<!DOCTYPE html>
<html>
<head>

<meta charset="UTF-8">
<title>北部訓練場のヘリパッド、資材置き場から赤土流出 | 沖縄タイムス＋プラス　プレミアム | 沖縄タイムス＋プラス</title>
<meta name="keyword" content="環境,北部訓練場,高江ヘリパッド沖縄,米軍基地,誤解だらけの沖縄基地,集団的自衛権,普天間移設問題,電子新聞,沖縄観光,グルメ,沖縄観光,沖縄タイムス" />
<meta name="description" content="　沖縄防衛局は１５日、東村高江の米軍ヘリパッド「Ｈ地区」着陸帯付近の資材置き場から、約１０立方メートルの土砂流出を確認したと発表した。１４日に総雨量２００ミリ超の豪雨があったためとした。赤土流出を防ぐためシートで覆う応急措置を講じ、１６日以降に詳細な調査を行うとしている。" />
<meta property="fb:admins" content="100001166128459" />
<meta property="fb:app_id" content="130411323748054" />
<meta property="og:locale" content="ja_JP" />
<meta property="og:site_name" content="沖縄タイムス＋プラス" />
<meta property="og:title" content="北部訓練場のヘリパッド、資材置き場から赤土流出 | 沖縄タイムス＋プラス　プレミアム | 沖縄タイムス＋プラス" />
<meta property="og:image" content="http://oki.ismcdn.jp/mwimgs/a/1/-/img_a11277de1bd31065c6498d6e1f45eca089462.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.okinawatimes.co.jp/articles/-/102723" />
<meta property="og:description" content="　沖縄防衛局は１５日、東村高江の米軍ヘリパッド「Ｈ地区」着陸帯付近の資材置き場から、約１０立方メートルの土砂流出を確認したと発表した。１４日に総雨量２００ミリ超の豪雨があったためとした。赤土流出を防ぐためシートで覆う応急措置を講じ、１６日以降に詳細な調査を行うとしている。" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@theokinawatimes">
<meta name="title" content="北部訓練場のヘリパッド、資材置き場から赤土流出">
<meta name="twitter:domain" content="www.okinawatimes.co.jp">

<link rel="shortcut icon" sizes="16x16 32x32 64x64" type="image/vnd.microsoft.icon" href="/common/otp/images/favicon.ico" />
<link rel="apple-touch-icon" sizes="180x180" href="http://www.okinawatimes.co.jp/common/otp/images/apple-touch-icon.png">
<link rel="apple-touch-icon-precomposed" href="http://www.okinawatimes.co.jp/common/otp/images/apple-touch-icon.png">

<link rel="alternate" type="application/rss+xml" title="沖縄タイムス＋プラス 総合RSS" href="http://www.okinawatimes.co.jp/list/feed/rss" />


<script type="application/ld+json">
[{
 "@context":"http://schema.org",
 "@type":"WebSite",
 "name":"沖縄タイムス＋プラス",
 "alternateName":"沖縄タイムス＋プラス | 沖縄の最新ニュースサイト",
 "url" : "http://www.okinawatimes.co.jp",
 "potentialAction": {
 "@type": "SearchAction",
 "target": "http://www.okinawatimes.co.jp/search?fulltext={search_term}",
 "query-input": "required name=search_term"
},{
 "@context":"http://schema.org",
 "@type":"BreadcrumbList",
 "itemListElement":[
  {"@type":"ListItem","position":1,"item":{"@id":"http://www.okinawatimes.co.jp":"沖縄タイムス＋プラス トップ"}},
  {"@type":"ListItem","position":2,"item":{"@id":"http://www.okinawatimes.co.jp/subcategory/%E7%B1%B3%E8%BB%8D%E5%9F%BA%E5%9C%B0%E3%83%BB%E5%AE%89%E4%BF%9D","name":"基地問題"}},
  {"@type":"ListItem","position":3,"item":{"@id":"http://www.okinawatimes.co.jp/articles/-/102723","name":"北部訓練場のヘリパッド、資材置き場から赤土流出"}}
 ]
},{
 "@context":"http://schema.org",
 "@type":"NewsArticle",
 "mainEntityOfPage":{"@type":"WebPage","@id":"http://www.okinawatimes.co.jp/articles/-/102723"},
 "headline":"北部訓練場のヘリパッド、資材置き場から赤土流出",
 "image":{"@type":"ImageObject","url":"http://oki.ismcdn.jp/mwimgs/a/1/-/img_a11277de1bd31065c6498d6e1f45eca089462.jpg","width":"600","height":"338"},
 "datePublished":"2017-06-16T09:13:00+09:00",
 "dateModified":"2017-06-16T09:46:57+09:00",
 "author":{"@type":"Person","name":""},
 "description":"　沖縄防衛局は１５日、東村高江の米軍ヘリパッド「Ｈ地区」着陸帯付近の資材置き場から、約１０立方メートルの土砂流出を確認したと発表した。１４日に総雨量２００ミリ超の豪雨があったためとした。赤土流出を防ぐためシートで覆う応急措置を講じ、１６日以降に詳細な調査を行うとしている。",
 "publisher":{"@type":"Organization","name":"沖縄タイムス＋プラス","logo":{"@type":"ImageObject","url":"http://www.okinawatimes.co.jp/common/otp/images/v1/common/main-logo.png","width":"200","height":"77"}}
}]
</script>


<link rel="stylesheet" href="http://oki.ismcdn.jp/resources/otp/css/v1/article.css?rd=20160801">
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-323408-1', 'auto');
  ga('require','linkid');
  ga('set','contentGroup1','沖縄タイムス・ニュース');
  ga('set','contentGroup2','沖縄タイムス・プレミアム');
  ga('set','contentGroup3','米軍基地・安保');
  ga('set','contentGroup4','none');
  ga('set', 'dimension3', 'MediaWeaver');
  ga('send', 'pageview');
</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>


<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/125786247/pcSidebarTop_300x250', [300, 250], 'div-gpt-ad-1468400221756-0').addService(googletag.pubads());
    googletag.defineSlot('/125786247/pcSidebar_mid1_300x120', [300, 120], 'div-gpt-ad-1468400221756-1').addService(googletag.pubads());
    googletag.defineSlot('/125786247/pcSidebar_mid2_300x120', [300, 120], 'div-gpt-ad-1468400221756-2').addService(googletag.pubads());
    googletag.defineSlot('/125786247/pcSidebar_mid3_300x120', [300, 120], 'div-gpt-ad-1468400221756-3').addService(googletag.pubads());
    googletag.defineSlot('/125786247/pcFooterTop01_120x60', [120, 60], 'div-gpt-ad-1468400221756-4').addService(googletag.pubads());
    googletag.defineSlot('/125786247/pcFooterTop02_120x60', [120, 60], 'div-gpt-ad-1468400221756-5').addService(googletag.pubads());
    googletag.defineSlot('/125786247/pcFooterTop03_120x60', [120, 60], 'div-gpt-ad-1468400221756-6').addService(googletag.pubads());
    googletag.defineSlot('/125786247/pcFooterTop04_120x60', [120, 60], 'div-gpt-ad-1468400221756-7').addService(googletag.pubads());
    googletag.defineSlot('/125786247/pcFooterTop05_120x60', [120, 60], 'div-gpt-ad-1468400221756-8').addService(googletag.pubads());
    googletag.defineSlot('/125786247/pcFooterTop06_120x60', [120, 60], 'div-gpt-ad-1468400221756-9').addService(googletag.pubads());
    googletag.defineSlot('/125786247/pcArticleMid_300x250', [300, 250], 'div-gpt-ad-1473409883200-0').addService(googletag.pubads());
    googletag.defineSlot('/125786247/pcHeader_728x90', [728, 90], 'div-gpt-ad-1486027026866-0').addService(googletag.pubads());
    googletag.defineSlot('/125786247/spTopHeader_320x50', [320, 50], 'div-gpt-ad-1479719057540-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>


<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/okinawatimescojp/loader.js',
  'tb_loader_script');
</script>

</head>
<body class="pc">
<div id="wrapper">


<div id="fb-root"></div>
<script src="//connect.facebook.net/ja_JP/sdk.js#xfbml=1&version=v2.6" id="facebook-jssdk" async></script>
<script src="//platform.twitter.com/widgets.js" id="twitter-wjs" async></script>
<script src="https://apis.google.com/js/platform.js" async defer>
  {lang: 'ja'}
</script>
<script type="text/javascript" src="https://b.st-hatena.com/js/bookmark_button.js" charset="utf-8" async="async"></script>

<!-- SMARTtag pnj.okinawatimes.inside2 start-->
<script type='text/javascript'>
  var CM8Server='web-jp.ad-v.jp';
  var CM8Cat='pnj.okinawatimes.inside2';
</script>
<script type='text/javascript' src='http://cf.ad-v.jp/adam/cm8adam_1_call.js'></script>
<!-- SMARTtag pnj.okinawatimes.inside2 end-->

<div id="global-navi" class="clearfix">
<div class="inner">
  <div class="main">
    <span class="menu">メニュー</span>
    <span class="search">検索</span>
  </div>
  <div class="sub">
    <span class="nickname"></span>
    <span class="fb"><a href="https://www.facebook.com/okinawatimes" target="_blank">facebook</a></span>
    <span class="tw"><a href="https://twitter.com/theokinawatimes" target="_blank">twitter</a></span>
    <span class="regist"><a href="/auth/preregistration">会員登録</a></span>
      <span class="login"><a href="https://www.okinawatimes.co.jp/auth/login?return_to=http%3A%2F%2Fwww.okinawatimes.co.jp%2Farticles%2F-%2F102723">ログイン</a></span>
  </div>
  <div class="header-search">
    <div class="search-box">
    <form action="/search" method="get">
      <input id="keyword" class="inputtext" type="text" value="" name="fulltext" placeholder="沖縄タイムス　サイト検索" />
      <input class="search-btn" type="submit" value="検索">
    </form>
  </div>
  </div>
</div>
</div>

<div id="global-navi-second" class="clearfix">
<div class="inner">
  <div class="main">
    <span class="menu">メニュー</span>
    <span class="search">検索</span>
  </div>
  <div class="category">
    <ul>
      <li><a href="/subcategory/%E7%B1%B3%E8%BB%8D%E5%9F%BA%E5%9C%B0%E3%83%BB%E5%AE%89%E4%BF%9D">基地問題</a></li>
      <li><a href="/category/news-all">ニュース</a></li>
      <li><a href="/subcategory/沖縄観光">沖縄情報</a></li>
      <li><a href="/category/editorial-opinion">社説・コラム</a></li>
      <li><a href="http://app.okinawatimes.co.jp/viewer/">電子新聞</a></li>
      <li><a href="http://sports.okinawatimes.co.jp" target="_blank">スポーツ</a></li>
      <li><a href="http://shop.okinawatimes.co.jp" target="_blank">ショップ</a></li>
    </ul>
  </div>
  <div class="sub">
    <span class="fb"><a href="https://www.facebook.com/okinawatimes" target="_blank">facebook</a></span>
    <span class="tw"><a href="https://twitter.com/theokinawatimes" target="_blank">twitter</a></span>
    <span class="regist"><a href="/auth/preregistration">会員登録</a></span>
      <span class="login"><a href="https://www.okinawatimes.co.jp/auth/login?return_to=http%3A%2F%2Fwww.okinawatimes.co.jp%2Farticles%2F-%2F102723">ログイン</a></span>
  </div>
  <div class="header-search">
    <div class="search-box">
    <form action="/search" method="get">
      <input id="keyword" class="inputtext" type="text" value="" name="fulltext" placeholder="沖縄タイムス　サイト検索" />
      <input class="search-btn" type="submit" value="検索">
    </form>
  </div>
  </div>
</div>
</div>


<div id="mainnavi">
  <nav>
    <ul class="main">
      <li class="current"><a href="/">トップページ</a></li>
      <li>
        <a href="/subcategory/%E7%B1%B3%E8%BB%8D%E5%9F%BA%E5%9C%B0%E3%83%BB%E5%AE%89%E4%BF%9D">基地問題</a>
        <div class="sub-menu">
          <div class="sub-menu-box">
            <span><a href="/subcategory/%E7%B1%B3%E8%BB%8D">米軍</a></span>
            <span><a href="/subcategory/%E6%99%AE%E5%A4%A9%E9%96%93%E7%A7%BB%E8%A8%AD%E5%95%8F%E9%A1%8C%E3%83%BB%E8%BE%BA%E9%87%8E%E5%8F%A4%E6%96%B0%E5%9F%BA%E5%9C%B0">普天間・辺野古</a></span>
            <span><a href="/subcategory/%E5%9C%B0%E4%BD%8D%E5%8D%94%E5%AE%9A">地位協定</a></span>
            <span><a href="/subcategory/%E5%B0%96%E9%96%A3%E8%AB%B8%E5%B3%B6">尖閣</a></span>
            <span><a href="/subcategory/%E6%9D%B1%E3%82%A2%E3%82%B8%E3%82%A2%E6%83%85%E5%8B%A2">東アジア情勢</a></span>
          </div>
        </div>
      </li>
      <li>
        <a href="/category/news-all">ニュース</a>
        <div class="sub-menu">
          <div class="sub-menu-box">
            <span><a href="/list/archives">今日のニュース</a></span>
            <span><a href="/subcategory/%E3%82%B5%E3%82%AF%E3%83%83%E3%81%A8%E3%83%8B%E3%83%A5%E3%83%BC%E3%82%B9">サクッと</a></span>
            <span><a href="/subcategory/%E6%94%BF%E6%B2%BB">政治</a></span>
            <span><a href="/subcategory/%E7%B5%8C%E6%B8%88">経済</a></span>
            <span><a href="/subcategory/%E7%A4%BE%E4%BC%9A%E3%83%BB%E3%81%8F%E3%82%89%E3%81%97">社会</a></span>
            <span><a href="/subcategory/%E3%82%B9%E3%83%9D%E3%83%BC%E3%83%84">スポーツ</a></span>
            <span><a href="/subcategory/%E5%9B%BD%E9%9A%9B">国際</a></span>
            <span><a href="/subcategory/%E6%96%87%E5%8C%96%E3%83%BB%E8%8A%B8%E8%83%BD">文化・芸能</a></span>
            <span><a href="/subcategory/%E3%82%A8%E3%83%B3%E3%82%BF%E3%83%A1">エンタメ</a></span>
            <span><a href="/category/news-pressrelease">プレスリリース</a></span>
            <span><a href="/subcategory/%E6%B7%B1%E6%8E%98%E3%82%8A">深掘り</a></span>
            <span><a href="/subcategory/Q&A">Q&A</a></span>
            <span><a href="/category/okinawa-beat">English</a></span>
          </div>
        </div>
      </li>
      <li>
        <a href="/subcategory/沖縄観光">沖縄情報</a>
        <div class="sub-menu">
          <div class="sub-menu-box">
            <span><a href="/subcategory/%E8%A6%B3%E5%85%89">観光</a></span>
            <span><a href="/subcategory/%E4%BA%A4%E9%80%9A">交通</a></span>
            <span><a href="/subcategory/%E3%82%B0%E3%83%AB%E3%83%A1">グルメ</a></span>
            <span><a href="/category/web-magazine-w">W</a></span>
            <span><a href="http://app.okinawatimes.co.jp/typhoon/" target="_blank">台風</a></span>
            <span><a href="/subcategory/%E6%B0%97%E8%B1%A1">気象</a></span>
            <span><a href="/subcategory/%E5%8B%95%E7%89%A9">動物</a></span>
            <span><a href="http://app.okinawatimes.co.jp/cal/" target="_blank">イベント</a></span>
            <span><a href="/subcategory/%E6%96%B0%E3%82%B9%E3%83%9D%E3%83%83%E3%83%88">新スポット</a></span>
            <span><a href="/subcategory/%E6%96%B0%E5%95%86%E5%93%81">新商品</a></span>
            <span><a href="/subcategory/%E9%87%A3%E3%82%8A">釣り</a></span>
            <span><a href="http://app.okinawatimes.co.jp/hs_baseball/">高校野球</a></span>
            <span><a href="http://app.okinawatimes.co.jp/hr_search.php">人事検索</a></span>
          </div>
        </div>
      </li>
      <li>
        <a href="/category/editorial-opinion">社説・コラム</a>
        <div class="sub-menu">
          <div class="sub-menu-box">
            <span><a href="/category/editorial">社説</a></span>
            <span><a href="/category/tc-taigen-shougen">大弦小弦</a></span>
            <span><a href="/category/times-cross">タイムス✕クロス</a></span>
            <span><a href="/category/tc-s-kimura">木村草太憲法の新手</a></span>
            <span><a href="/category/tc-s-higuchi">樋口耕太郎のオキナワ・ニューメディア</a></span>
          </div>
        </div>
      </li>
      <li>
        <a href="http://app.okinawatimes.co.jp/viewer/">電子新聞</a>
        <div class="sub-menu">
          <div class="sub-menu-box">
            <span><a href="http://app.okinawatimes.co.jp/viewer/" target="_blank">紙面一覧</a></span>
            <span><a href="/auth/preregistration">お申し込み</a></span>
            <span><a href="/auth/update?contact=form">お問い合わせ</a></span>
            <span><a href="http://app.okinawatimes.co.jp/plus/">電子新聞とは</a></span>
          </div>
        </div>
      </li>
      <li>
        <span class="title">SNS</span>
        <div class="sub-menu">
          <div class="sub-menu-box">
            <span><a href="https://twitter.com/theokinawatimes" target="_blank">twitter</a></span>
            <span><a href="https://twitter.com/times_henoko" target="_blank">辺野古・高江twitter</a></span>
            <span><a href="https://www.facebook.com/okinawatimes" target="_blank">facebook</a></span>
            <span><a href="https://www.youtube.com/channel/UC0RLIdpAp5u9CYEsiBAKX3Q" target="_blank">YouTube</a></span>
            <span><a href="https://plus.google.com/+OkinawatimesCoJp" target="_blank">google+</a></span>
            <span><a href="/list/info/livecamera">ライブカメラ</a></span>
            <span><a href="http://press.okinawatimes.co.jp/">沖縄タイムスから</a></span>
            <span><a href="http://press.okinawatimes.co.jp/warabee/">ワラビーブログ</a></span>
            <span><a href="http://press.okinawatimes.co.jp/digital/category/%E9%81%8B%E8%BB%A2%E6%89%8B%E3%83%A1%E3%82%B7/">運転手メシ</a></span>
          </div>
        </div>
      </li>
      <li>
        <span class="title">デジタル特集</span>
        <div class="sub-menu">
          <div class="sub-menu-box">
            <span><a href="http://manifestoswitchokinawa.strikingly.com" target="_blank">マニフェストスイッチ</a></span>
            <span><a href="http://app.okinawatimes.co.jp/sengo70/" target="_blank">沖縄戦デジタルアーカイブ</a></span>
            <span><a href="http://app.okinawatimes.co.jp/feature/01/" target="_blank">具志頭村 空白の沖縄戦</a></span>
            <span><a href="http://app.okinawatimes.co.jp/feature/02/" target="_blank">辺野古2014</a></span>
          </div>
        </div>
      </li>
      <li>
        <a href="http://sports.okinawatimes.co.jp" target="_blank">スポーツ</a>
      </li>
      <li>
        <a href="http://shop.okinawatimes.co.jp" target="_blank">ショップ</a>
      </li>
<!--
    </ul>
    <ul class="sub">
-->
      <li>
        <a href="/category/series-column">連載・コラム</a>
        <div class="sub-menu">
          <div class="sub-menu-box">
            <span><a href="/category/editorial">社説</a></span>
            <span><a href="/category/tc-taigen-shougen">大弦小弦</a></span>
            <span><a href="/category/times-cross">タイムス✕クロス</a></span>
            <span><a href="/category/c-untenshu">運転手メシ</a></span>
          </div>
        </div>
      </li>
      <li>
        <a href="/auth/update" target="_blank">しまパス会員</a>
        <div class="sub-menu">
          <div class="sub-menu-box">
            <span><a href="/auth/update" target="_blank">管理画面</a></span>
            <span><a href="/auth/preregistration" target="_blank">会員登録</a></span>
            <span><a href="/list/info/plus">タイムス＋プラスとは</a></span>
          </div>
        </div>
      </li>
      <li><a href="/auth/login?return_to=http%3A%2F%2Fwww.okinawatimes.co.jp%2F">ログイン</a></li>
    </ul>
  </nav>
</div><!-- /mainnavi -->

<header>
  <div class="inner clearfix">
    <div class="main">
      <div class="logo"><a href="/"><img src="/common/otp/images/v1/common/main-logo.png" alt="沖縄タイムス プラス"></a></div>
      <div class="date">2017年(平成29年) 6月16日<!-- 旧暦 5月22日 友引--></div>
      </div>
    <div class="ad superbanner">
<!-- /125786247/pcHeader_728x90 -->
<div id='div-gpt-ad-1486027026866-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486027026866-0'); });
</script>
</div>
</div>
  </div><!-- /inner -->
</header>
<div id="sitenavi" class="inner">
  <nav id="main">
    <ul>
      <li id="sitenavi-1" class="current"><a href="/subcategory/%E7%B1%B3%E8%BB%8D%E5%9F%BA%E5%9C%B0%E3%83%BB%E5%AE%89%E4%BF%9D">基地問題</a></li>
      <li id="sitenavi-2"><a href="/category/news-all">ニュース</a></li>
      <li id="sitenavi-3"><a href="/subcategory/沖縄観光">沖縄情報</a></li>
      <li id="sitenavi-4"><a href="/category/editorial-opinion">社説・コラム</a></li>
      <li id="sitenavi-5"><a href="http://app.okinawatimes.co.jp/viewer/">電子新聞</a></li>
      <li id="sitenavi-6"><span>SNS</span></li>
      <li id="sitenavi-7"><span>デジタル特集</span></li>
      <li id="sitenavi-8" class="sports"><a href="http://sports.okinawatimes.co.jp" target="_blank">スポーツ</a></li>
      <li id="sitenavi-9" class="shop"><a href="http://shop.okinawatimes.co.jp" target="_blank">ショップ</a></li>
    </ul>
  </nav>
  
  <nav id="sub">
    <ul class="sitenavi-1">
      <li><a href="/subcategory/%E7%B1%B3%E8%BB%8D">米軍</a></li>
      <li><a href="/subcategory/%E6%99%AE%E5%A4%A9%E9%96%93%E7%A7%BB%E8%A8%AD%E5%95%8F%E9%A1%8C%E3%83%BB%E8%BE%BA%E9%87%8E%E5%8F%A4%E6%96%B0%E5%9F%BA%E5%9C%B0">普天間・辺野古</a></li>
      <li><a href="/subcategory/%E5%9C%B0%E4%BD%8D%E5%8D%94%E5%AE%9A">地位協定</a></li>
      <li><a href="/subcategory/%E5%B0%96%E9%96%A3%E8%AB%B8%E5%B3%B6">尖閣</a></li>
      <li><a href="/subcategory/%E6%9D%B1%E3%82%A2%E3%82%B8%E3%82%A2%E6%83%85%E5%8B%A2">東アジア情勢</a></li>
    </ul>
    <ul class="sitenavi-2">
      <li><a href="/list/archives">今日のニュース</a></li>
      <li><a href="/subcategory/%E3%82%B5%E3%82%AF%E3%83%83%E3%81%A8%E3%83%8B%E3%83%A5%E3%83%BC%E3%82%B9">サクッと</a></li>
      <li><a href="/subcategory/%E6%94%BF%E6%B2%BB">政治</a></li>
      <li><a href="/subcategory/%E7%B5%8C%E6%B8%88">経済</a></li>
      <li><a href="/subcategory/%E7%A4%BE%E4%BC%9A%E3%83%BB%E3%81%8F%E3%82%89%E3%81%97">社会</a></li>
      <li><a href="/subcategory/%E3%82%B9%E3%83%9D%E3%83%BC%E3%83%84">スポーツ</a></li>
      <li><a href="/subcategory/%E5%9B%BD%E9%9A%9B">国際</a></li>
      <li><a href="/subcategory/%E6%96%87%E5%8C%96%E3%83%BB%E8%8A%B8%E8%83%BD">文化・芸能</a></li>
      <li><a href="/subcategory/%E3%82%A8%E3%83%B3%E3%82%BF%E3%83%A1">エンタメ</a></li>
      <li><a href="/category/news-pressrelease">プレスリリース</a></li>
      <li><a href="/subcategory/%E6%B7%B1%E6%8E%98%E3%82%8A">深掘り</a></li>
      <li><a href="/subcategory/Q&A">Q&A</a></li>
      <li><a href="/category/okinawa-beat">English</a></li>
    </ul>
    <ul class="sitenavi-3">
      <li><a href="/subcategory/%E8%A6%B3%E5%85%89">観光</a></li>
      <li><a href="/subcategory/%E4%BA%A4%E9%80%9A">交通</a></li>
      <li><a href="/subcategory/%E3%82%B0%E3%83%AB%E3%83%A1">グルメ</a></li>
      <li><a href="/category/web-magazine-w">W</a></li>
      <li><a href="http://app.okinawatimes.co.jp/typhoon/" target="_blank">台風</a></li>
      <li><a href="/subcategory/%E6%B0%97%E8%B1%A1">気象</a></li>
      <li><a href="/subcategory/%E5%8B%95%E7%89%A9">動物</a></li>
      <li><a href="http://app.okinawatimes.co.jp/cal/" target="_blank">イベント</a></li>
      <li><a href="/subcategory/%E6%96%B0%E3%82%B9%E3%83%9D%E3%83%83%E3%83%88">新スポット</a></li>
      <li><a href="/subcategory/%E6%96%B0%E5%95%86%E5%93%81">新商品</a></li>
      <li><a href="/subcategory/%E9%87%A3%E3%82%8A">釣り</a></li>
      <li><a href="http://app.okinawatimes.co.jp/hs_baseball/">高校野球</a></li>
      <li><a href="http://app.okinawatimes.co.jp/hr_search.php">人事検索</a></li>
    </ul>
    <ul class="sitenavi-4">
      <li><a href="/category/editorial">社説</a></li>
      <li><a href="/category/tc-taigen-shougen">大弦小弦</a></li>
      <li><a href="/category/times-cross">タイムス✕クロス</a></li>
      <li><a href="/category/tc-s-kimura">木村草太憲法の新手</a></li>
      <li><a href="/category/tc-s-higuchi">樋口耕太郎のオキナワ・ニューメディア</a></li>
    </ul>
    <ul class="sitenavi-5">
      <li><a href="http://app.okinawatimes.co.jp/viewer/" target="_blank">紙面一覧</a></li>
      <li><a href="/auth/preregistration">お申し込み</a></li>
      <li><a href="/auth/update?contact=form">お問い合わせ</a></li>
      <li><a href="http://app.okinawatimes.co.jp/plus/">電子新聞とは</a></li>
    </ul>
    <ul class="sitenavi-6">
      <li><a href="https://twitter.com/theokinawatimes" target="_blank">twitter</a></li>
      <li><a href="https://twitter.com/times_henoko" target="_blank">辺野古・高江twitter</a></li>
      <li><a href="https://www.facebook.com/okinawatimes" target="_blank">facebook</a></li>
      <li><a href="https://www.youtube.com/channel/UC0RLIdpAp5u9CYEsiBAKX3Q" target="_blank">YouTube</a></li>
      <li><a href="https://plus.google.com/+OkinawatimesCoJp" target="_blank">google+</a></li>
      <li><a href="/list/info/livecamera">ライブカメラ</a></li>
      <li><a href="http://press.okinawatimes.co.jp/">沖縄タイムスから</a></li>
      <li><a href="http://press.okinawatimes.co.jp/warabee/">ワラビーブログ</a></li>
      <li><a href="http://press.okinawatimes.co.jp/digital/category/%E9%81%8B%E8%BB%A2%E6%89%8B%E3%83%A1%E3%82%B7/">運転手メシ</a></li>
    </ul>
    <ul class="sitenavi-7">
      <li><a href="http://manifestoswitchokinawa.strikingly.com" target="_blank">マニフェストスイッチ</a></li>
      <li><a href="http://app.okinawatimes.co.jp/sengo70/" target="_blank">沖縄戦デジタルアーカイブ</a></li>
      <li><a href="http://app.okinawatimes.co.jp/feature/01/" target="_blank">具志頭村 空白の沖縄戦</a></li>
      <li><a href="http://app.okinawatimes.co.jp/feature/02/" target="_blank">辺野古2014</a></li>
    </ul>
    <ul class="sitenavi-8">
    </ul>
    <ul class="sitenavi-9">
    </ul>
  </nav>
<div id="top-topics">
  <span class="title">トピックス＆まとめ</span>
  <span><a href="http://www.okinawatimes.co.jp/category/1935okinawa" data-block="top-topics">1935沖縄 よみがえる古里</a></span>
  <span><a href="http://www.okinawatimes.co.jp/subcategory/%E7%A9%BA%E6%89%8B" data-block="top-topics">沖縄空手伝説</a></span>
  <span><a href="http://press.okinawatimes.co.jp/digital/?p=5608" target="_blank" data-block="top-topics">電子版アプリのご案内</a></span>
  <span><a href="https://app.okinawatimes.co.jp/contact/info_form.php" data-block="top-topics">情報をお寄せください</a></span>
</div>

</div><!-- /sitenavi -->

<div id="main-contents" class="clearfix">

<div id="main-column">



<div id="signage">
<h2><a href="/category/news-okinawatimes-premium">沖縄タイムス＋プラス　プレミアム</a></h2>
<div id="title">
  <h1>北部訓練場のヘリパッド、資材置き場から赤土流出</h1>
</div>
<div class="article-info clearfix">
  <div class="date">2017年6月16日 09:13</div>
  <div class="keywords">
    <span><a href="/subcategory/%E7%92%B0%E5%A2%83">環境</a></span>
    <span><a href="/subcategory/%E5%8C%97%E9%83%A8%E8%A8%93%E7%B7%B4%E5%A0%B4">北部訓練場</a></span>
    <span><a href="/subcategory/%E9%AB%98%E6%B1%9F%E3%83%98%E3%83%AA%E3%83%91%E3%83%83%E3%83%89">高江ヘリパッド</a></span>
  </div>
  <div class="article-sns clearfix">
  <ul>
    <li><div class="g-plusone" data-size="medium"></div></li>
    <li><a href="http://www.okinawatimes.co.jp/articles/-/102723" class="hatena-bookmark-button" data-hatena-bookmark-layout="simple-balloon" title="このエントリーをはてなブックマークに追加"><img src="https://b.st-hatena.com/images/entry-button/button-only@2x.png" alt="このエントリーをはてなブックマークに追加" width="20" height="20" style="border: none;" /></a></li>
    <li><a href="http://www.okinawatimes.co.jp/articles/-/102723" class="twitter-share-button" data-via="theokinawatimes">Tweet</a></li>
    <li><div class="fb-like" data-href="http://www.okinawatimes.co.jp/articles/-/102723" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div></li>
  </ul>
</div>
</div>

</div><!-- /signage -->




<div class="article-body">



  <div style="clear:right;width:300px;height:250px;display:block;margin-left:20px;background:#ccc;color:#fff;line-height:250px;float:right;text-align:center;">
<!-- /125786247/pcArticleMid_300x250 -->
<div id="div-gpt-ad-1473409883200-0" style="height:250px; width:300px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1473409883200-0'); });
</script>
</div>
</div>

<p>　沖縄防衛局は１５日、東村高江の米軍ヘリパッド「Ｈ地区」着陸帯付近の資材置き場から、約１０立方メートルの土砂流出を確認したと発表した。１４日に総雨量２００ミリ超の豪雨があったためとした。赤土流出を防ぐためシートで覆う応急措置を講じ、１６日以降に詳細な調査を行うとしている。</p>
<div id="login">
  <div class="summary">
    <span>この記事は有料会員（購読者／デジタル購読者プラン）限定です。<br />有料プランに登録すると、続きをお読み頂けます。</span>
  </div>
  <div class="login-inner">
    <span class="logo"><img src="/common/otp/images/v1/common/logo-shimapass.png" /></span>

    <ul class="clearfix">
      <li>
        <a href="/auth/preregistration" data-block="article-reg"><span>会員に登録して有料プランを選択する</span></a>
        <a href="http://app.okinawatimes.co.jp/plus/"><span>沖縄タイムス＋プラスでは、会員プランに応じて読める記事の範囲が異なります。最大２ヶ月の無料お試し期間があります。詳しくはこちらからどうぞ。</span></a>
      </li>
      <li>
        <a href="https://www.okinawatimes.co.jp/auth/login?return_to=%2Farticles%2F-%2F102723"><span>会員の方はログイン</span></a>
      </li>
    </ul>
  </div>
</div>


</div>





<div id="article-end">
  <div class="heading"><h3>あわせて読みたい</h3></div>
<div id="taboola-below-article-thumbnails-1"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'organic-thumbnails-a-pc',
    container: 'taboola-below-article-thumbnails-1',
    placement: 'Below Article Thumbnails-1',
    target_type: 'mix'
  });
</script>
<div id="taboola-below-article-thumbnails-2"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a-pc',
    container: 'taboola-below-article-thumbnails-2',
    placement: 'Below Article Thumbnails-2',
    target_type: 'mix'
  });
</script>

  <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>


  <div id="article-related" class="article-list tile">
  <div class="heading"><h3>関連リンク</h3></div>
  <ul>
    <li>
      <a href="/articles/-/102125" data-block="article-related">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/e/d/63h/img_ed191de74b3b46a8289bcf1af2eee7753862.png"></span>
      </span>
      <span class="text-block">
        <span class="title">社説［国連報告者指摘］懸念に正面から答えよ</span>
      </span>
      </a>
    </li>
    
    <li>
      <a href="/articles/-/102117" data-block="article-related">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/e/6/63h/img_e670a6881902db42b96704b11c78150f100549.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">AKB配慮…ウミガメの卵見守ります　沖縄での選抜総選挙、運営側が対応策発表</span>
      </span>
      </a>
    </li>
    
    <li>
      <a href="/articles/-/101020" data-block="article-related">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/1/b/63h/img_1ba0f48d4272e6addba717c8b02571bf58190.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">ジュゴンを沖縄の「県獣」に　歌手の古謝美佐子さんら署名募る</span>
      </span>
      </a>
    </li>
    
    <li>
      <a href="/articles/-/100869" data-block="article-related">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/4/b/63h/img_4b432f39ef4024bfbe6baff57b71d16469540.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">海をピンクに染めるのは…　サンゴの産卵、5～6月ピーク</span>
      </span>
      </a>
    </li>
    
    <li>
      <a href="/articles/-/98603" data-block="article-related">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/8/6/63h/img_86d71e5d9b40b0e48eca32fa9dfa22a5187208.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">【PR】憧れの高級輸入車で真夏の沖縄をドライブしよう！～エクセルレンタカー沖縄がお手伝い～</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/99893" data-block="article-related">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/c/d/63h/img_cd9237cd501f17f9313a6f490f7dcfba150096.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">映画「沖縄を変えた男」　主演のゴリ「厳しかった役作り。だからこそ、全国で見てほしい」</span>
      </span>
      </a>
    </li>
  </ul>
</div><!-- /article-related -->

  
  
<div id="article-backnumber" class="article-list tile">
  <div class="heading"><h3>沖縄タイムス＋プラス　プレミアムのバックナンバー</h3></div>
  <ul>
    <li>
      <a href="/articles/-/102701" data-block="article-end-backnumber">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/2/0/63h/img_20e652248fc75785d7e5109dbb05e3c741006.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">琉球海運2016年度決算、2年連続減収　経常利益は27.2％減</span><span class="date">2017年6月16日 10:33</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/102707" data-block="article-end-backnumber">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/0/5/63h/img_055a1c3094503ccc08ab57f40d38dbd432543.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">沖縄平和運動センター・山城博治議長　国連人権理事会での声明全文</span><span class="date">2017年6月16日 10:10</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/102708" data-block="article-end-backnumber">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/8/9/63h/img_89982b60092e87cd5ce1c3ef2e35e7a354948.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">平和願う心継ぐ　翁長知事「偉大な方失った」大田さんに別れ</span><span class="date">2017年6月16日 09:43</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/102700" data-block="article-end-backnumber">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/5/7/63h/img_57deb04e4c6607e7411edc08f34433c753616.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">おばぁタイムス（2017年6月16日）</span><span class="date">2017年6月16日 09:00</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/102722" data-block="article-end-backnumber">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/9/e/63h/img_9e06d828907ea91db2281b718bf03a9b39914.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">「私たちは誤った選択しない」平和の詩に誓う行動　慰霊の日に朗読へ</span><span class="date">2017年6月16日 08:42</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/102713" data-block="article-end-backnumber">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/0/a/112m/img_0a0828fd965ca5fb70653ddbc7c94b62234362.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">新ターミナルなど那覇空港の拡充めざす　県経済団体会議、要請展開へ</span><span class="date">2017年6月16日 08:01</span>
      </span>
      </a>
    </li>
  </ul>
</div><!-- /article-related -->

  
  
<div class="feed-page clearfix">
  <div class="prev"><a href="/articles/-/102700" data-block="article-feed-page"><span>前の記事へ</span></a></div>
  <div class="next"><a href="/articles/-/102708" data-block="article-feed-page"><span>次の記事へ</span></a></div>
  
</div>

  
  <style>
.top-series ul li a:hover {opacity:0.8;}
</style>
<div style="margin:20px 0 30px;" class="top-series">
<div class="heading"><h3>連載</h3></div>
    <ul>
      <li style="display:inline-block;">
      <a href="http://www.okinawatimes.co.jp/category/hataraku" data-block="top-series">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/c/1/150m/img_c1f7198f52b5087cb7b95dfab38111aa30585.jpg" alt="「働く」を考える" style="margin-right:13px;box-shadow:0 9px 12px -9px #222;-webkit-box-shadow:0 9px 12px -9px #222;-moz-box-shadow:0 9px 12px -9px #222;"></span>
      </span>
      </a>
      </li>
      <li style="display:inline-block;">
      <a href="http://www.okinawatimes.co.jp/category/ginpatsu" data-block="top-series">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/7/c/150m/img_7cb4df6641bcefea7ae85436d01d73f531180.jpg" alt="銀髪の時代" style="margin-right:13px;box-shadow:0 9px 12px -9px #222;-webkit-box-shadow:0 9px 12px -9px #222;-moz-box-shadow:0 9px 12px -9px #222;"></span>
      </span>
      </a>
      </li>
      <li style="display:inline-block;">
      <a href="http://www.okinawatimes.co.jp/category/koko-ni-iruyo" data-block="top-series">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/9/3/150m/img_933d808f23dda75abee9980eadc75de244006.jpg" alt="ここにいるよ沖縄子どもの貧困" style="margin-right:13px;box-shadow:0 9px 12px -9px #222;-webkit-box-shadow:0 9px 12px -9px #222;-moz-box-shadow:0 9px 12px -9px #222;"></span>
      </span>
      </a>
      </li>
      <li style="display:inline-block;">
      <a href="http://www.okinawatimes.co.jp/category/tc-s-kimura" data-block="top-series">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/8/3/150m/img_83c9406f45dcef4ac2f67000c86b760254694.jpg" alt="木村草太の憲法の新手" style="margin-right:13px;box-shadow:0 9px 12px -9px #222;-webkit-box-shadow:0 9px 12px -9px #222;-moz-box-shadow:0 9px 12px -9px #222;"></span>
      </span>
      </a>
      </li>
    </ul>
</div>


  <div id="top-news" class="clearfix">
  <div class="heading color"><h3>Top News</h3></div>
  <div class="news-text clearfix">
    <a href="/articles/-/102763" data-block="top-news">
    <span class="photo"><img src="http://oki.ismcdn.jp/mwimgs/b/2/180m/img_b2ab77cc543a99d9d2fa807770e96f3e79023.jpg"></span>
    <h4>【速報】沖縄でのAKB48総選挙、無観客で開催　雷雨を警戒　コンサートは中止</h4>
    <div class="date">2017年6月16日 10:18</div>
    <p>１７日に沖縄県豊見城市の豊崎美らＳＵＮビーチで予定されていた人気アイドルグループＡＫＢ４８のコンサートの中止が１６日、決まった。第９回シングル選抜総…</p>
    </a>
  </div>


</div><!-- /top-news -->

<div class="more"><a href="/category/news-all">ニュース一覧</a></div>


  <div class="leaf-top-short-news">

<div id="top-short-news" class="article-list block tile">
  <div class="heading color"><h3>Feature</h3></div>

 <ul>
    <li>
      <a href="/articles/-/102714" data-block="article-feature">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/4/8/118h/img_480e78fb9b9940c49e45fb498fe324ed276615.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">プロ野球沖縄キャンプ　2017年の経済効果は過去最高109億円　観客も最多34万人</span>
        <span class="date">2017年6月16日 08:21</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/102709" data-block="article-feature">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/c/8/118h/img_c8d1991a783a16ddd78c92311ca875aa256023.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">沖縄本島のダム貯水率、80.3％まで回復　過去10年の平均上回る</span>
        <span class="date">2017年6月16日 08:03</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/98603" data-block="article-feature">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/8/6/118h/img_86d71e5d9b40b0e48eca32fa9dfa22a5187208.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">【PR】憧れの高級輸入車で真夏の沖縄をドライブしよう！～エクセルレンタカー沖縄がお手伝い～</span>
        <span class="date">2017年6月5日 05:00</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/102695" data-block="article-feature">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/3/8/118h/img_38617969bfbe109bba94f0eb1678b309121144.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">功績しのぶ　元沖縄県知事・大田昌秀さん告別式</span>
        <span class="date">2017年6月16日 07:30</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/102559" data-block="article-feature">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/6/1/118h/img_61e3d03b47b3967a937e63ece88e249e55542.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">のあちゃん笑顔、元気な姿　「夢だった沖縄に連れて帰ることができた」</span>
        <span class="date">2017年6月15日 17:12</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/101631" data-block="article-feature">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/8/2/118h/img_825dd7cd0e5da2d97a6e7513fce2efca201651.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">沖縄市の歴史、デジタルで発信　沖縄タイムスの記事や米軍の動画も収録</span>
        <span class="date">2017年6月10日 16:48</span>
      </span>
      </a>
    </li>
  </ul>
  
</div>
</div>


<div class="leaf-top-column">
<div id="top-column" class="article-list square">
  <div class="heading color"><h3>コラム　<a href="/category/times-cross">タイムス×クロス</a> ｜ <a href="/category/web-magazine-w">ウェブマガジンW</a></h3></div>
   <ul>
    <li>
      <a href="/articles/-/102382" data-block="top-column">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/c/9/60m/img_c984bb692b69899256bc79d10b5b84fb509393.png"></span>
      </span>
      <span class="text-block">
        <span class="title">【糸満の家並み（上）】豊かさ誇る赤瓦屋根　海外出稼ぎが支える</span>
        <span class="author"></span>
        <span class="date-time">2017年6月15日 12:12</span>
        <span class="column">1935沖縄　よみがえる古里</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/101929" data-block="top-column">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/2/a/60m/img_2ab84c26b020e5d2d6003fe3257e7ce127565.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">労働関係法令　定期監督で84％違反　公正なルール下で競争を</span>
        <span class="author"></span>
        <span class="date-time">2017年6月13日 12:00</span>
        <span class="column">「働く」を考える</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/101755" data-block="top-column">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/2/a/60m/img_2ab84c26b020e5d2d6003fe3257e7ce127565.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">６割超える健診異常、全国ワーストの65歳未満死亡率　「健康経営」で改善挑む</span>
        <span class="author"></span>
        <span class="date-time">2017年6月12日 21:00</span>
        <span class="column">「働く」を考える</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/101748" data-block="top-column">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/b/b/60m/img_bb1cbc010aaf9cc33db327a91d7b1d44278924.png"></span>
      </span>
      <span class="text-block">
        <span class="title">“希望のつぼみ”摘み取りかねない辺野古訴訟　工事止める「撤回」こそ必要　</span>
        <span class="author"></span>
        <span class="date-time">2017年6月12日 12:25</span>
        <span class="column">タイムス×クロス　平安名純代の想い風</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/101764" data-block="top-column">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/c/9/60m/img_c984bb692b69899256bc79d10b5b84fb509393.png"></span>
      </span>
      <span class="text-block">
        <span class="title">「この写真見せたかった…」　82年前の父、輝く笑顔　“青い目の子”が歩んだ沖縄</span>
        <span class="author"></span>
        <span class="date-time">2017年6月12日 11:34</span>
        <span class="column">1935沖縄　よみがえる古里</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/101579" data-block="top-column">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/6/7/60m/img_67b76f64cebe19c2569f096a2e72b4a425813.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">子育て、仕事、両親の介護…「三重苦」にも感じる　夫婦間に影【銀髪の時代─境界線（4）】</span>
        <span class="author"></span>
        <span class="date-time">2017年6月11日 20:05</span>
        <span class="column">銀髪の時代　「老い」を生きる</span>
      </span>
      </a>
    </li>
    </ul>
    <div class="more"><a href="/category/times-cross">クロスをもっと見る</a> ｜ <a href="/category/web-magazine-w">Wをもっと見る</a></div>
</div>

</div>

<div class="leaf-top-short-news">

<div id="top-short-news" class="article-list block grid tile">
  <div class="heading"><h3>9秒でわかる！サクッとニュース</h3></div>
  <ul>
    <li>
      <a href="/articles/-/102389" data-block="top-short-news">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/7/d/160m/img_7ddca9c7a458067cb27b5fef53107e8e45459.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">沖縄では抗議集会の計画だけで逮捕された　共謀罪成立、63年前の再現危惧</span>
        <span class="date">2017年6月15日 12:10</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/102064" data-block="top-short-news">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/e/c/160m/img_ecbde3cc172538821503ef52199b892147599.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">「沖縄そば」ではありませんが…　従来麺より糖質30％カット、低糖質の沖縄麺開発</span>
        <span class="date">2017年6月14日 06:14</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/101880" data-block="top-short-news">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/f/8/160m/img_f8aae1551a4dc5847820ddd3bddd095856853.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">個人ブログで移住を促進！　動き出した「久米島ブロガーズ」　13人が島の魅力発信</span>
        <span class="date">2017年6月13日 06:45</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/101341" data-block="top-short-news">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/d/3/160m/img_d379ac7d6094a09c0f589be980bc9e07445590.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">藍が足りない！　沖縄伝統染織の染料、台風や高齢化で生産量激減</span>
        <span class="date">2017年6月9日 05:01</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/101201" data-block="top-short-news">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/f/d/160m/img_fdde4bd399d1a60d596f8c5efad8953a166857.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">「2009年に日米合意」嘉手納の旧駐機場使用、米軍が根拠示す　日本は否定「一方的な言い分」</span>
        <span class="date">2017年6月8日 08:22</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/101016" data-block="top-short-news">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/0/9/160m/img_0970c127d6cca62ec22a02aec69165c748751.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">ハチをもってハチを制す！　沖縄県花デイゴの害虫駆除へ、県が実証実験</span>
        <span class="date">2017年6月7日 08:02</span>
      </span>
      </a>
    </li>
  </ul>
  <div class="more"><a href="/subcategory/サクッとニュース">もっと見る</a></div>
</div>

</div>


</div>

</div><!-- /main-column -->

<div id="sub-column">
<div id="subscription">
  <div class="heading clearfix">
    <span class="logo"><img src="/common/otp/images/v1/common/logo.png" alt="沖縄タイムス"></span><span class="date">6月16日(金) 紙面</span>
  </div>
  <div class="information clearfix">
    <div class="btn">
      <span class="regist"><a href=" /list/info/purchase">ご購読の<br>お申込み</a></span>
      <span class="trial"><a href="/auth/preregistration"><span class="catch">最大2ケ月無料でお試し</span>電子新聞のお申込み</a></span>
    </div>
    <div class="cover"><a href="http://okinawa.api.pro.epaper.jp/epaper/?pkg=jp.co.okinawatimes.viewer.pc&mcd=A0&npd=20170616&pn=1" target="_blank"><img src="http://okinawa.data.pro.epaper.jp/contents/okinawa/A0/20170616/hd/1_4_2_54370_0_0.jpg"></a></div>
  </div>
</div>


<div id="rectangle-area">
<div class="rectangle">
  <!-- /125786247/pcSidebarTop_300x250 -->
  <div id='div-gpt-ad-1468400221756-0' style='height:250px; width:300px;'>
  <script type='text/javascript'>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1468400221756-0'); });
  </script>
  </div>
</div>

</div>
<div class="badge-banner">

<!-- /125786247/pcSidebar_mid1_300x120 -->
<div id='div-gpt-ad-1468400221756-1' style='height:120px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1468400221756-1'); });
</script>
</div>

</div><!-- /badge-banner -->

<div class="badge-banner">

<!-- /125786247/pcSidebar_mid2_300x120 -->
<div id='div-gpt-ad-1468400221756-2' style='height:120px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1468400221756-2'); });
</script>
</div>

</div><!-- /badge-banner -->
<div class="badge-banner">

<!-- /125786247/pcSidebar_mid3_300x120 -->
<div id='div-gpt-ad-1468400221756-3' style='height:120px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1468400221756-3'); });
</script>
</div>

</div><!-- /badge-banner -->

<div class="ranking">
<div class="heading"><h3>アクセスランキング</h3></div>


<!-- ranking-inner -->
        <div class="ranking-inner">
          <div class="rank-tab clearfix">
            <span class="rank-news current">ニュース</span>
            <span class="rank-column">解説・コラム</span>
          </div>
          
<!-- ランキングニュース -->
          <div class="ranking-list">
            <div class="rank-tab-sub clearfix">
              <span class="rank-day current">24時間</span>
              <span class="rank-week">1週間</span>
            </div>
<!-- ランキングニュース 24時間 -->
            <div class="ranking-sub-list">
            <ul>

                  <li>
                    <a href="/articles/-/102052" data-block="common-top-ranking">
                    <span class="icon-block">
                      <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/2/d/84h/img_2d4e6003372c0435ca9a7db31a089d1d115752.jpg" alt="いざ、AKB48総選挙へ！　当日の沖縄は｢曇り一時雨｣予報…　謎のコラボ｢STK480｣も進行中"></span>
                    </span>
                    <span class="text-block">
                      <span class="title">いざ、AKB48総選挙へ！　当日の沖縄は｢曇り一時雨｣予報…　謎のコラボ｢STK480｣も進行中</span>
                      <span class="date">2017年6月14日 12:01</span>
                    </span>
                    </a>
                  </li>
                  <li>
                    <a href="/articles/-/24876" data-block="common-top-ranking">
                    <span class="icon-block">
                      <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/2/d/112m/img_2d0b6f5b9714d67fff5e1ecd626a4ce1138482.jpg" alt="「首里城は空っぽ」？　沖縄観光の課題とは"></span>
                    </span>
                    <span class="text-block">
                      <span class="title">「首里城は空っぽ」？　沖縄観光の課題とは</span>
                      <span class="date">2016年3月6日 16:30</span>
                    </span>
                    </a>
                  </li>
                  <li>
                    <a href="/articles/-/19580" data-block="common-top-ranking">
                    <span class="icon-block">
                      <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/d/f/84h/img_df1325ea4aaa0819a41c6863712a3115220644.jpg" alt="「中国と親しい？｣　翁長知事がうわさに反論"></span>
                    </span>
                    <span class="text-block">
                      <span class="title">「中国と親しい？｣　翁長知事がうわさに反論</span>
                      <span class="date">2015年10月8日 10:23</span>
                    </span>
                    </a>
                  </li>
                  <li>
                    <a href="/articles/-/102184" data-block="common-top-ranking">
                    <span class="icon-block">
                      <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/e/3/84h/img_e32ee3979508ade4e2fd520cb773ab24300722.jpg" alt="那覇空港駅から首里駅まで15駅、すべて聴きたい　沖縄のゆいレール、車内メロディーにAKB48楽曲採用"></span>
                    </span>
                    <span class="text-block">
                      <span class="title">那覇空港駅から首里駅まで15駅、すべて聴きたい　沖縄のゆいレール、車内メロディーにAKB48楽曲採用</span>
                      <span class="date">2017年6月15日 06:00</span>
                    </span>
                    </a>
                  </li>
                  <li>
                    <a href="/articles/-/102409" data-block="common-top-ranking">
                    <span class="icon-block">
                      <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/a/0/84h/img_a0be530d6888d908a3c6540b8961e60975578.jpg" alt="AKB48総選挙、2万人来場見込み　住民は渋滞ハラハラ、沖縄県警は警備ピリピリ"></span>
                    </span>
                    <span class="text-block">
                      <span class="title">AKB48総選挙、2万人来場見込み　住民は渋滞ハラハラ、沖縄県警は警備ピリピリ</span>
                      <span class="date">2017年6月15日 15:05</span>
                    </span>
                    </a>
                  </li>

                      <li class="more-list">
                             <ul>
                                        <li>
                                          <a href="/articles/-/102133" data-block="common-top-ranking">
                                          <span class="icon-block">
                                            <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/e/9/112m/img_e9a8ca07ba465eeec9562b60fc63a218215558.jpg" alt="旧沖縄三越、これで見納め!?　「ハピナハ」今月閉館　裏側のぞくツアー好評"></span>
                                          </span>
                                          <span class="text-block">
                                            <span class="title">旧沖縄三越、これで見納め!?　「ハピナハ」今月閉館　裏側のぞくツアー好評</span>
                                            <span class="date">2017年6月14日 10:10</span>
                                          </span>
                                          </a>
                                        </li>
                                        <li>
                                          <a href="/articles/-/102389" data-block="common-top-ranking">
                                          <span class="icon-block">
                                            <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/7/d/84h/img_7ddca9c7a458067cb27b5fef53107e8e45459.jpg" alt="沖縄では抗議集会の計画だけで逮捕された　共謀罪成立、63年前の再現危惧"></span>
                                          </span>
                                          <span class="text-block">
                                            <span class="title">沖縄では抗議集会の計画だけで逮捕された　共謀罪成立、63年前の再現危惧</span>
                                            <span class="date">2017年6月15日 12:10</span>
                                          </span>
                                          </a>
                                        </li>
                                        <li>
                                          <a href="/articles/-/102041" data-block="common-top-ranking">
                                          <span class="icon-block">
                                            <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/b/a/84h/img_ba9aa6c575bb99f9cc8276e38ef5a4cb283673.jpg" alt="「このままでは沖縄観光のイメージダウンに…」　那覇港に第2クルーズバース要請"></span>
                                          </span>
                                          <span class="text-block">
                                            <span class="title">「このままでは沖縄観光のイメージダウンに…」　那覇港に第2クルーズバース要請</span>
                                            <span class="date">2017年6月13日 17:50</span>
                                          </span>
                                          </a>
                                        </li>
                                        <li>
                                          <a href="/articles/-/102566" data-block="common-top-ranking">
                                          <span class="icon-block">
                                            <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/c/7/112m/img_c7078b361944fbd84a9d6834d14a35b9110917.jpg" alt="沖縄の天気予報（6月15～16日）土砂災害に注意"></span>
                                          </span>
                                          <span class="text-block">
                                            <span class="title">沖縄の天気予報（6月15～16日）土砂災害に注意</span>
                                            <span class="date">2017年6月15日 18:00</span>
                                          </span>
                                          </a>
                                        </li>
                                        <li>
                                          <a href="/articles/-/102516" data-block="common-top-ranking">
                                          <span class="icon-block">
                                            <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/5/9/84h/img_59ef08d7b6ec94300e2528afdaa3099192030.jpg" alt="大田昌秀元知事に別れ　告別式に多数の県民　「沖縄の平和の父だった」"></span>
                                          </span>
                                          <span class="text-block">
                                            <span class="title">大田昌秀元知事に別れ　告別式に多数の県民　「沖縄の平和の父だった」</span>
                                            <span class="date">2017年6月15日 13:55</span>
                                          </span>
                                          </a>
                                        </li>
                              </ul>
                        </li>


              <li class="more">
                    <div class="btn">
                      <span>ランキングをもっと見る</span>
                    </div>
              </li>


            </ul>

            </div>
<!-- /ランキングニュース 24時間 -->
<!-- ランキングニュース 1週間 -->
            <div class="ranking-sub-list">
            <ul>

                  <li>
                    <a href="/articles/-/101590" data-block="common-top-ranking">
                    <span class="icon-block">
                      <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/6/d/112m/img_6d6e4d744eea1a3452f6a51a1eaad2b1103622.jpg" alt="コンビニありすぎる？　530店舗ひしめく沖縄　セブン進出に警戒と歓迎"></span>
                    </span>
                    <span class="text-block">
                      <span class="title">コンビニありすぎる？　530店舗ひしめく沖縄　セブン進出に警戒と歓迎</span>
                      <span class="date">2017年6月10日 20:01</span>
                    </span>
                    </a>
                  </li>
                  <li>
                    <a href="/articles/-/24876" data-block="common-top-ranking">
                    <span class="icon-block">
                      <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/2/d/112m/img_2d0b6f5b9714d67fff5e1ecd626a4ce1138482.jpg" alt="「首里城は空っぽ」？　沖縄観光の課題とは"></span>
                    </span>
                    <span class="text-block">
                      <span class="title">「首里城は空っぽ」？　沖縄観光の課題とは</span>
                      <span class="date">2016年3月6日 16:30</span>
                    </span>
                    </a>
                  </li>
                  <li>
                    <a href="/articles/-/102052" data-block="common-top-ranking">
                    <span class="icon-block">
                      <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/2/d/84h/img_2d4e6003372c0435ca9a7db31a089d1d115752.jpg" alt="いざ、AKB48総選挙へ！　当日の沖縄は｢曇り一時雨｣予報…　謎のコラボ｢STK480｣も進行中"></span>
                    </span>
                    <span class="text-block">
                      <span class="title">いざ、AKB48総選挙へ！　当日の沖縄は｢曇り一時雨｣予報…　謎のコラボ｢STK480｣も進行中</span>
                      <span class="date">2017年6月14日 12:01</span>
                    </span>
                    </a>
                  </li>
                  <li>
                    <a href="/articles/-/69104" data-block="common-top-ranking">
                    <span class="icon-block">
                      <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/2/b/112m/img_2be4edf60fd1e3ce96f89b9a67ec78a949401.jpg" alt="ありがとうココストア　全国最後の閉店は宮古島"></span>
                    </span>
                    <span class="text-block">
                      <span class="title">ありがとうココストア　全国最後の閉店は宮古島</span>
                      <span class="date">2016年10月31日 20:20</span>
                    </span>
                    </a>
                  </li>
                  <li>
                    <a href="/articles/-/101833" data-block="common-top-ranking">
                    <span class="icon-block">
                      <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/4/6/84h/img_46a9bd9e3667dda268a05e01f12f863e142673.jpg" alt="大田昌秀元沖縄県知事が死去　92歳　普天間返還要求、「平和の礎」建立"></span>
                    </span>
                    <span class="text-block">
                      <span class="title">大田昌秀元沖縄県知事が死去　92歳　普天間返還要求、「平和の礎」建立</span>
                      <span class="date">2017年6月12日 14:58</span>
                    </span>
                    </a>
                  </li>

                      <li class="more-list">
                             <ul>
                                        <li>
                                          <a href="/articles/-/49998" data-block="common-top-ranking">
                                          <span class="icon-block">
                                            <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/c/7/112m/img_c71d603fba3fcf5f9e949d42bf3ceb8f285095.jpg" alt="沖縄から貧困がなくならない本当の理由（１）対症療法"></span>
                                          </span>
                                          <span class="text-block">
                                            <span class="title">沖縄から貧困がなくならない本当の理由（１）対症療法</span>
                                            <span class="date">2016年6月3日 10:38</span>
                                          </span>
                                          </a>
                                        </li>
                                        <li>
                                          <a href="/articles/-/101765" data-block="common-top-ranking">
                                          <span class="icon-block">
                                            <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/0/f/112m/img_0fefb7a556c678c17690a34520789fe295864.jpg" alt="「突如ボンネットから煙が…」　信号待ちの車炎上　那覇市の繁華街騒然"></span>
                                          </span>
                                          <span class="text-block">
                                            <span class="title">「突如ボンネットから煙が…」　信号待ちの車炎上　那覇市の繁華街騒然</span>
                                            <span class="date">2017年6月12日 08:55</span>
                                          </span>
                                          </a>
                                        </li>
                                        <li>
                                          <a href="/articles/-/23764" data-block="common-top-ranking">
                                          <span class="icon-block">
                                            <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/d/4/84h/img_d446a62368e1c45a40febc0f1ff688d636183.jpg" alt="３億円の巨大龍柱、台湾・中国の観光客はどう見たのか"></span>
                                          </span>
                                          <span class="text-block">
                                            <span class="title">３億円の巨大龍柱、台湾・中国の観光客はどう見たのか</span>
                                            <span class="date">2016年2月11日 09:50</span>
                                          </span>
                                          </a>
                                        </li>
                                        <li>
                                          <a href="/articles/-/19580" data-block="common-top-ranking">
                                          <span class="icon-block">
                                            <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/d/f/84h/img_df1325ea4aaa0819a41c6863712a3115220644.jpg" alt="「中国と親しい？｣　翁長知事がうわさに反論"></span>
                                          </span>
                                          <span class="text-block">
                                            <span class="title">「中国と親しい？｣　翁長知事がうわさに反論</span>
                                            <span class="date">2015年10月8日 10:23</span>
                                          </span>
                                          </a>
                                        </li>
                                        <li>
                                          <a href="/articles/-/101937" data-block="common-top-ranking">
                                          <span class="icon-block">
                                            <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/4/b/112m/img_4b83b3e5d2546cc7ffd820cbf4648594118253.jpg" alt="大田元知事死去：92歳の誕生日に息引き取る　家族や教え子らに囲まれ"></span>
                                          </span>
                                          <span class="text-block">
                                            <span class="title">大田元知事死去：92歳の誕生日に息引き取る　家族や教え子らに囲まれ</span>
                                            <span class="date">2017年6月13日 12:00</span>
                                          </span>
                                          </a>
                                        </li>
                              </ul>
                        </li>


              <li class="more">
                    <div class="btn">
                      <span>ランキングをもっと見る</span>
                    </div>
              </li>




            </ul>
            </div>
<!-- /ランキングニュース 1週間 -->

          </div>
<!-- /ランキングニュース -->
<! -- ランキング解説・コラム -- >
          <div class="ranking-list" class="list2">
            <div class="rank-tab-sub sub2 clearfix">
              <span class="rank-day current">24時間</span>
              <span class="rank-week">1週間</span>
            </div>
            
<!-- ランキング解説・コラム24時間 -->
            <div class="ranking-sub-list list3">
            <ul>

                  <li>
                    <a href="/articles/-/102377" data-block="common-top-ranking">
                    <span class="icon-block">
                      <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/a/8/112m/img_a85d303287d60d8826b1ec6b032f81085014.png" alt="[大弦小弦]「戦前は決して平和な時代ではなかった」。先日、読者から･･･"></span>
                    </span>
                    <span class="text-block">
                      <span class="title">[大弦小弦]「戦前は決して平和な時代ではなかった」。先日、読者から･･･</span>
                      <span class="date">2017年6月15日 07:35</span>
                    </span>
                    </a>
                  </li>
                  <li>
                    <a href="/articles/-/70849" data-block="common-top-ranking">
                    <span class="icon-block">
                      <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/4/1/112m/img_410f31fc003afa23fa55fb08dbdb128a87056.jpg" alt="那覇市のニクカでお昼限定ステーキ300グラムを食べたの巻　運転手メシ（203）"></span>
                    </span>
                    <span class="text-block">
                      <span class="title">那覇市のニクカでお昼限定ステーキ300グラムを食べたの巻　運転手メシ（203）</span>
                      <span class="date">2016年11月12日 15:18</span>
                    </span>
                    </a>
                  </li>
                  <li>
                    <a href="/articles/-/102382" data-block="common-top-ranking">
                    <span class="icon-block">
                      <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/b/c/112m/img_bc61476cd7fcaa17d0786d7367c9ff0194375.jpg" alt="【糸満の家並み（上）】豊かさ誇る赤瓦屋根　海外出稼ぎが支える"></span>
                    </span>
                    <span class="text-block">
                      <span class="title">【糸満の家並み（上）】豊かさ誇る赤瓦屋根　海外出稼ぎが支える</span>
                      <span class="date">2017年6月15日 12:12</span>
                    </span>
                    </a>
                  </li>
                  <li>
                    <a href="/articles/-/100942" data-block="common-top-ranking">
                    <span class="icon-block">
                      <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/2/b/84h/img_2b7ffb6818275bba09fa95d7ac29957a61602.jpg" alt="那覇市の焼肉マンでランチステーキ（カレー食べ放題）を食べたの巻　運転手メシ（236）"></span>
                    </span>
                    <span class="text-block">
                      <span class="title">那覇市の焼肉マンでランチステーキ（カレー食べ放題）を食べたの巻　運転手メシ（236）</span>
                      <span class="date">2017年6月6日 15:25</span>
                    </span>
                    </a>
                  </li>
                  <li>
                    <a href="/articles/-/99893" data-block="common-top-ranking">
                    <span class="icon-block">
                      <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/c/d/84h/img_cd9237cd501f17f9313a6f490f7dcfba150096.jpg" alt="映画「沖縄を変えた男」　主演のゴリ「厳しかった役作り。だからこそ、全国で見てほしい」"></span>
                    </span>
                    <span class="text-block">
                      <span class="title">映画「沖縄を変えた男」　主演のゴリ「厳しかった役作り。だからこそ、全国で見てほしい」</span>
                      <span class="date">2017年5月31日 12:15</span>
                    </span>
                    </a>
                  </li>

                      <li class="more-list">
                             <ul>
                                        <li>
                                          <a href="/articles/-/100708" data-block="common-top-ranking">
                                          <span class="icon-block">
                                            <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/8/6/112m/img_863053f2440fb30db72ebadcf36ffe88113062.jpg" alt="1935年の沖縄はこうだった　戦火に消えた「古里」　秘蔵写真でよみがえる"></span>
                                          </span>
                                          <span class="text-block">
                                            <span class="title">1935年の沖縄はこうだった　戦火に消えた「古里」　秘蔵写真でよみがえる</span>
                                            <span class="date">2017年6月6日 05:00</span>
                                          </span>
                                          </a>
                                        </li>
                                        <li>
                                          <a href="/articles/-/25762" data-block="common-top-ranking">
                                          <span class="icon-block">
                                            <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/8/7/112m/img_872b7a2b263ace6028904db24364f31699350.jpg" alt="今日もがっつり！運転手メシ（150）那覇市曙のでいごでダブルカツ丼とダブルカツカレーを食べたの巻"></span>
                                          </span>
                                          <span class="text-block">
                                            <span class="title">今日もがっつり！運転手メシ（150）那覇市曙のでいごでダブルカツ丼とダブルカツカレーを食べたの巻</span>
                                            <span class="date">2016年3月21日 15:08</span>
                                          </span>
                                          </a>
                                        </li>
                                        <li>
                                          <a href="/articles/-/97884" data-block="common-top-ranking">
                                          <span class="icon-block">
                                            <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/9/e/84h/img_9e10bdc35209f1298140504bacf3e98448891.jpg" alt="金武町のキンアグーであぐートンカツ定食を食べたの巻　運転手メシ（233）"></span>
                                          </span>
                                          <span class="text-block">
                                            <span class="title">金武町のキンアグーであぐートンカツ定食を食べたの巻　運転手メシ（233）</span>
                                            <span class="date">2017年5月17日 16:19</span>
                                          </span>
                                          </a>
                                        </li>
                                        <li>
                                          <a href="/articles/-/64296" data-block="common-top-ranking">
                                          <span class="icon-block">
                                            <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/c/4/112m/img_c488d8706a3dc69139a705d01a4b39c885019.jpg" alt="名護市のがちまやぁ食堂でそば唐揚げ定食を食べたの巻　運転手メシ（198）"></span>
                                          </span>
                                          <span class="text-block">
                                            <span class="title">名護市のがちまやぁ食堂でそば唐揚げ定食を食べたの巻　運転手メシ（198）</span>
                                            <span class="date">2016年9月29日 15:08</span>
                                          </span>
                                          </a>
                                        </li>
                                        <li>
                                          <a href="/articles/-/101764" data-block="common-top-ranking">
                                          <span class="icon-block">
                                            <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/0/2/112m/img_028bf5458ae5b4f2db6c6d50d1f3321089289.jpg" alt="「この写真見せたかった…」　82年前の父、輝く笑顔　“青い目の子”が歩んだ沖縄"></span>
                                          </span>
                                          <span class="text-block">
                                            <span class="title">「この写真見せたかった…」　82年前の父、輝く笑顔　“青い目の子”が歩んだ沖縄</span>
                                            <span class="date">2017年6月12日 11:34</span>
                                          </span>
                                          </a>
                                        </li>
                              </ul>
                        </li>


              <li class="more">
                    <div class="btn">
                      <span>ランキングをもっと見る</span>
                    </div>
              </li>




            </ul>
            </div>
<!-- /ランキング解説・コラム24時間 -->

<!-- ランキング解説・コラム1週間 -->
            <div class="ranking-sub-list list3">
            <ul>

                  <li>
                    <a href="/articles/-/49998" data-block="common-top-ranking">
                    <span class="icon-block">
                      <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/c/7/112m/img_c71d603fba3fcf5f9e949d42bf3ceb8f285095.jpg" alt="沖縄から貧困がなくならない本当の理由（１）対症療法"></span>
                    </span>
                    <span class="text-block">
                      <span class="title">沖縄から貧困がなくならない本当の理由（１）対症療法</span>
                      <span class="date">2016年6月3日 10:38</span>
                    </span>
                    </a>
                  </li>
                  <li>
                    <a href="/articles/-/100708" data-block="common-top-ranking">
                    <span class="icon-block">
                      <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/8/6/112m/img_863053f2440fb30db72ebadcf36ffe88113062.jpg" alt="1935年の沖縄はこうだった　戦火に消えた「古里」　秘蔵写真でよみがえる"></span>
                    </span>
                    <span class="text-block">
                      <span class="title">1935年の沖縄はこうだった　戦火に消えた「古里」　秘蔵写真でよみがえる</span>
                      <span class="date">2017年6月6日 05:00</span>
                    </span>
                    </a>
                  </li>
                  <li>
                    <a href="/articles/-/101764" data-block="common-top-ranking">
                    <span class="icon-block">
                      <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/0/2/112m/img_028bf5458ae5b4f2db6c6d50d1f3321089289.jpg" alt="「この写真見せたかった…」　82年前の父、輝く笑顔　“青い目の子”が歩んだ沖縄"></span>
                    </span>
                    <span class="text-block">
                      <span class="title">「この写真見せたかった…」　82年前の父、輝く笑顔　“青い目の子”が歩んだ沖縄</span>
                      <span class="date">2017年6月12日 11:34</span>
                    </span>
                    </a>
                  </li>
                  <li>
                    <a href="/articles/-/101208" data-block="common-top-ranking">
                    <span class="icon-block">
                      <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/4/a/112m/img_4aefea7622ed89a12274b8db40f591e580651.jpg" alt="【墓参り】着物かぶり泣く女性たち　「泣き女」の風習、今も形変え"></span>
                    </span>
                    <span class="text-block">
                      <span class="title">【墓参り】着物かぶり泣く女性たち　「泣き女」の風習、今も形変え</span>
                      <span class="date">2017年6月8日 12:01</span>
                    </span>
                    </a>
                  </li>
                  <li>
                    <a href="/articles/-/99893" data-block="common-top-ranking">
                    <span class="icon-block">
                      <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/c/d/84h/img_cd9237cd501f17f9313a6f490f7dcfba150096.jpg" alt="映画「沖縄を変えた男」　主演のゴリ「厳しかった役作り。だからこそ、全国で見てほしい」"></span>
                    </span>
                    <span class="text-block">
                      <span class="title">映画「沖縄を変えた男」　主演のゴリ「厳しかった役作り。だからこそ、全国で見てほしい」</span>
                      <span class="date">2017年5月31日 12:15</span>
                    </span>
                    </a>
                  </li>

                      <li class="more-list">
                             <ul>
                                        <li>
                                          <a href="/articles/-/64429" data-block="common-top-ranking">
                                          <span class="icon-block">
                                            <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/2/d/112m/img_2da6106abf27ca3253d510bc7d13aa0f234581.jpg" alt="沖縄から貧困がなくならない本当の理由（６）貧困の本質"></span>
                                          </span>
                                          <span class="text-block">
                                            <span class="title">沖縄から貧困がなくならない本当の理由（６）貧困の本質</span>
                                            <span class="date">2016年9月30日 13:58</span>
                                          </span>
                                          </a>
                                        </li>
                                        <li>
                                          <a href="/articles/-/101925" data-block="common-top-ranking">
                                          <span class="icon-block">
                                            <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/e/d/112m/img_ed191de74b3b46a8289bcf1af2eee7753862.png" alt="社説［追悼　大田昌秀とその時代］ひたむきに平和思想発信"></span>
                                          </span>
                                          <span class="text-block">
                                            <span class="title">社説［追悼　大田昌秀とその時代］ひたむきに平和思想発信</span>
                                            <span class="date">2017年6月13日 07:43</span>
                                          </span>
                                          </a>
                                        </li>
                                        <li>
                                          <a href="/articles/-/100866" data-block="common-top-ranking">
                                          <span class="icon-block">
                                            <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/f/4/112m/img_f4f0507d7d86660a394cdb2c6639e33793079.jpg" alt="【ワタクサー（夫婦別財産）】漁師の妻、糸満女性の生きる知恵　家父長制の本土で驚き"></span>
                                          </span>
                                          <span class="text-block">
                                            <span class="title">【ワタクサー（夫婦別財産）】漁師の妻、糸満女性の生きる知恵　家父長制の本土で驚き</span>
                                            <span class="date">2017年6月6日 12:45</span>
                                          </span>
                                          </a>
                                        </li>
                                        <li>
                                          <a href="/articles/-/55242" data-block="common-top-ranking">
                                          <span class="icon-block">
                                            <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/a/1/84h/img_a1876e7e065feabbf5c015fa2f156d73280598.jpg" alt="沖縄から貧困がなくならない本当の理由（４）変化"></span>
                                          </span>
                                          <span class="text-block">
                                            <span class="title">沖縄から貧困がなくならない本当の理由（４）変化</span>
                                            <span class="date">2016年8月1日 10:38</span>
                                          </span>
                                          </a>
                                        </li>
                                        <li>
                                          <a href="/articles/-/70849" data-block="common-top-ranking">
                                          <span class="icon-block">
                                            <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/4/1/112m/img_410f31fc003afa23fa55fb08dbdb128a87056.jpg" alt="那覇市のニクカでお昼限定ステーキ300グラムを食べたの巻　運転手メシ（203）"></span>
                                          </span>
                                          <span class="text-block">
                                            <span class="title">那覇市のニクカでお昼限定ステーキ300グラムを食べたの巻　運転手メシ（203）</span>
                                            <span class="date">2016年11月12日 15:18</span>
                                          </span>
                                          </a>
                                        </li>
                              </ul>
                        </li>


              <li class="more">
                    <div class="btn">
                      <span>ランキングをもっと見る</span>
                    </div>
              </li>




            </ul>
            </div>
<!-- /ランキング解説・コラム1週間 -->
          </div>
<! -- /ランキング解説・コラム -- >

        </div>
<!-- /ranking-inner -->
</div>

<div id="information-list">
<div class="heading"><h3>注目トピックス</h3></div>
  <div class="article-list square">
    <ul>
      <li>
      <a href="http://www.okinawatimes.co.jp/articles/-/98603" target="_blank" data-block="subcolumn-information">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/d/e/72m/img_de3094780dcc3f4cd0d5814bc8864a53217417.jpg"></span>
      </span>
       <span class="text-block">
          <span class="title">
          <em>高級輸入車で真夏の沖縄をドライブ</em>
          青い海が輝く沖縄を、憧れの高級輸入車でドライブしてみたい―。最高のおもてなしを提供する「エクセルレンタカー沖縄」をご紹介します。 
          </span>
       </span>
      </a>
      </li>
      <li>
      <a href="http://www.okinawatimes.co.jp/articles/-/94830" target="_blank" data-block="subcolumn-information">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/f/f/72m/img_ff95d640f521d7efb89c7e4cae0ab669341818.jpg"></span>
      </span>
       <span class="text-block">
          <span class="title">
          <em>沖縄タイムス就職ナビ2018</em>
          就活生の意識調査、人気企業の先輩が仕事の魅力を語ります。 
          </span>
       </span>
      </a>
      </li>
      <li>
      <a href="http://app.okinawatimes.co.jp/note/mirai/" target="_blank" data-block="subcolumn-information">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/a/2/72m/img_a295fa93045deb41fa18dfb643e817d5281212.png"></span>
      </span>
       <span class="text-block">
          <span class="title">
          <em>人と経営みらい塾2017 受講生募集</em>
          大久保寛司氏が、組織で働くための「５つの経営スキル」を３回シリーズで語ります。 
          </span>
       </span>
      </a>
      </li>
      <li>
      <a href="https://a-port.asahi.com/okinawatimes/" target="_blank" data-block="subcolumn-information">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/6/6/72m/img_668249cb745e9a9124d89e9bc490be52667311.jpg"></span>
      </span>
       <span class="text-block">
          <span class="title">
          <em>クラウドファンディング「Link-U」</em>
          映画「沖縄を変えた男」を全国の劇場で上映させたい！／琉球ファンタジー「てだしろのくにうた」を漫画化し世界へ発信したい！ 
          </span>
       </span>
      </a>
      </li>
      <li>
      <a href="http://press.okinawatimes.co.jp/digital/2016/07/22/%e3%82%b5%e3%82%af%e3%82%b5%e3%82%af%e8%aa%ad%e3%82%81%e3%82%8b%ef%bc%81%e6%b2%96%e7%b8%84%e3%82%bf%e3%82%a4%e3%83%a0%e3%82%b9%e9%9b%bb%e5%ad%90%e6%96%b0%e8%81%9e%e3%81%8c%e3%82%a2%e3%83%97%e3%83%aa/" target="_blank" data-block="subcolumn-information">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/d/e/72m/img_de69d78b5abd5d43881ef8b6fc2a51f52555.jpg"></span>
      </span>
       <span class="text-block">
          <span class="title">
          <em>サクサク！電子版がアプリに！</em>
          沖縄の新聞社で初の「電子新聞アプリ」をリリースしました。  
          </span>
       </span>
      </a>
      </li>
      <li>
      <a href="http://press.okinawatimes.co.jp/digital/category/%E9%81%8B%E8%BB%A2%E6%89%8B%E3%83%A1%E3%82%B7/" target="_blank" data-block="subcolumn-information">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/1/8/72m/img_181f8f6c0fd9743182675b8cda0fe83a7403.png"></span>
      </span>
       <span class="text-block">
          <span class="title">
          <em>今日もがっつり！運転手メシ</em>
          沖縄タイムスの運転手がつづるグルメブログ。「安い」「おいしい」「腹いっぱい」の食堂や総菜屋さんを紹介します。  
          </span>
       </span>
      </a>
      </li>
      <li>
      <a href="http://app.okinawatimes.co.jp/shimakutuba/" target="_blank" data-block="subcolumn-information">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/1/f/72m/img_1fee89c9e701b1b677bb0ffebd4621841330.jpg"></span>
      </span>
       <span class="text-block">
          <span class="title">
          <em>しまくとぅば新聞ポッドキャスト</em>
          毎日曜に掲載の「うちなぁタイムス」で取り上げたしまくとぅばの音声データを紹介 
          </span>
       </span>
      </a>
      </li>
    </ul>
  </div>
</div>


<div class="rectangle">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- pcSidebarMid_300x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-6958965004991882"
     data-ad-slot="8081983867"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>


<div id="topics-list">
<div class="heading"><h3>注目のまとめ＆トピックス</h3></div>
<div class="keywords">
<ul>
  <li><a href="http://www.okinawatimes.co.jp/subcategory/%E4%BA%BA%E6%B0%97%E8%A8%98%E4%BA%8B">人気記事</a></li>
  <li><a href="http://app.okinawatimes.co.jp/hs_baseball/">高校野球</a></li>
  <li><a href="http://www.okinawatimes.co.jp/subcategory/%E3%83%AF%E3%83%BC%E3%83%AB%E3%83%89%E9%80%9A%E4%BF%A1%E5%93%A1%E3%83%8D%E3%83%83%E3%83%88">ワールド通信員ネット</a></li>
  <li><a href="http://www.okinawatimes.co.jp/search?fulltext=%E5%AD%90%E3%81%A9%E3%82%82%E3%81%AE%E8%B2%A7%E5%9B%B0">子どもの貧困</a></li>
  <li><a href="http://www.okinawatimes.co.jp/subcategory/%E8%AA%A4%E8%A7%A3%E3%81%A0%E3%82%89%E3%81%91%E3%81%AE%E6%B2%96%E7%B8%84%E5%9F%BA%E5%9C%B0">連載・誤解だらけの沖縄基地</a></li>
  <li><a href="http://press.okinawatimes.co.jp/gad/2016/04/13/%E3%81%93%E3%81%A9%E3%82%82%E6%9C%AA%E6%9D%A5%E3%83%97%E3%83%AD%E3%82%B8%E3%82%A7%E3%82%AF%E3%83%88%E6%94%AF%E6%8F%B4%E5%85%88%E5%8B%9F%E9%9B%86/">「こども未来プロジェクト」支援先募集</a></li>
  <li><a href="http://www.okinawatimes.co.jp/subcategory/%E8%AA%AD%E6%9B%B8">読書</a></li>
  <li><a href="http://app.okinawatimes.co.jp/note/kankyo_jr/" target="_blank">沖縄こども環境調査隊</a></li>
  <li><a href="http://app.okinawatimes.co.jp/note/jyoseiclub/" target="_blank">タイムス女性倶楽部</a></li>
  <li><a href="http://www.okinawatimes.co.jp/subcategory/%E9%80%A3%E8%BC%89%E3%80%8C%E5%83%8D%E3%81%8F%E3%80%8D%E3%82%92%E8%80%83%E3%81%88%E3%82%8B">連載「働く」を考える</a></li>
  <li><a href="http://www.okinawatimes.co.jp/subcategory/%E9%80%A3%E8%BC%89%E3%80%8C%E9%8A%80%E9%AB%AA%E3%81%AE%E6%99%82%E4%BB%A3%E3%80%8D">連載「銀髪」の時代</a></li>
  <li><a href="http://www.okinawatimes.co.jp/subcategory/%E5%8B%95%E7%89%A9">動物</a></li>
  <li><a href="http://www.okinawatimes.co.jp/subcategory/%E6%98%A0%E7%94%BB%E3%82%B3%E3%83%AC%E8%A6%8B%E3%81%9F%EF%BC%9F">映画コレ見た？</a></li>
  <li><a href="http://www.okinawatimes.co.jp/subcategory/%E5%8D%81%E5%A4%A7%E3%83%8B%E3%83%A5%E3%83%BC%E3%82%B9">歴代十大ニュース</a></li>
  <li><a href="http://www.okinawatimes.co.jp/subcategory/%E5%91%BD%E3%81%90%E3%81%99%E3%81%84%E8%80%B3%E3%81%90%E3%81%99%E3%81%84">医師コラム「命ぐすい耳ぐすい」</a></li>
  <li><a href="http://www.okinawatimes.co.jp/subcategory/%E6%B3%A8%E7%9B%AE%E8%A8%98%E4%BA%8B">注目記事</a></li>
  <li><a href="http://www.okinawatimes.co.jp/subcategory/%E3%82%A2%E3%82%AF%E3%83%AD%E3%82%B9%E6%B2%96%E7%B8%84">アクロス沖縄</a></li>
  <li><a href="http://app.okinawatimes.co.jp/note/mirai/" target="_blank">人と経営みらい塾</a></li>
  <li><a href="http://www.okinawatimes.co.jp/subcategory/%E8%A9%B1%E9%A1%8C">街の話題</a></li>
  <li><a href="http://www.okinawatimes.co.jp/subcategory/%E3%81%BB%E3%81%A3%E3%81%93%E3%82%8A%E3%81%99%E3%82%8B%E8%A9%B1">ほっこりする話</a></li>
</ul>
</div>
</div>


<div class="subcolumn-sns">
<a class="twitter-timeline" data-lang="ja" data-width="300" data-height="300" href="https://twitter.com/times_henoko">Tweets by times_henoko</a>
</div>

<div class="subcolumn-sns">
<a class="twitter-timeline"  href="https://twitter.com/theokinawatimes" lang="ja" data-widget-id="734997946740015105">@theokinawatimesさんのツイート</a>
</div>


<div class="subcolumn-sns">
<div class="fb-page" data-href="https://www.facebook.com/okinawatimes" data-tabs="timeline" data-width="300" data-height="300" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/okinawatimes"><a href="https://www.facebook.com/okinawatimes">沖縄タイムス</a></blockquote></div></div>
</div>

<div class="sub-rec-ad">

<!-- ad10-->
    <!-- PLACEHOLDERtag pnj.okinawatimes.inside2 Rectangle start-->
    <script type='text/javascript'>CM8ShowAd('Rectangle')</script>
    <noscript>
    <a href='http://web-jp.ad-v.jp/adam/ep/click/pnj.okinawatimes.inside2/Rectangle?cat=pnj.okinawatimes.inside2' target='_blank'>
    <img src='http://web-jp.ad-v.jp/adam/noscript?cat=pnj.okinawatimes.inside2&format=Rectangle' border='0'></a>
    </noscript>
    <!-- PLACEHOLDERtag pnj.okinawatimes.inside2 Rectangle end-->
<!-- /ad10-->

</div>



</div><!-- /sub-column -->

</div><!-- /main-contents -->

<!-- bottom-banner -->
<div class="bottom-banner">
  <ul class="clearfix">
  
  
    <li>
      <!-- footer-4 -->
      <!-- /125786247/pcFooterTop01_120x60 -->
      <div id='div-gpt-ad-1468400221756-4' style='height:60px; width:120px;'>
      <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1468400221756-4'); });
      </script>
      </div>
    </li>

    <li>
      <!-- footer-5 -->
      <!-- /125786247/pcFooterTop02_120x60 -->
      <div id='div-gpt-ad-1468400221756-5' style='height:60px; width:120px;'>
      <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1468400221756-5'); });
      </script>
      </div>
    </li>

    <li>
      <!-- footer-6 -->
      <!-- /125786247/pcFooterTop03_120x60 -->
      <div id='div-gpt-ad-1468400221756-6' style='height:60px; width:120px;'>
      <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1468400221756-6'); });
      </script>
      </div>
    </li>

    <li>
      <!-- footer-7 -->
      <!-- /125786247/pcFooterTop04_120x60 -->
      <div id='div-gpt-ad-1468400221756-7' style='height:60px; width:120px;'>
      <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1468400221756-7'); });
      </script>
      </div>
    </li>

    <li>
      <!-- footer-8 -->
      <!-- /125786247/pcFooterTop05_120x60 -->
      <div id='div-gpt-ad-1468400221756-8' style='height:60px; width:120px;'>
      <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1468400221756-8'); });
      </script>
      </div>
    </li>

    <li>
      <!-- footer-9 -->
      <!-- /125786247/pcFooterTop06_120x60 -->
      <div id='div-gpt-ad-1468400221756-9' style='height:60px; width:120px;'>
      <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1468400221756-9'); });
      </script>
      </div>
    </li>


  </ul>
</div>

<footer>
<div id="footer-menu">
<div class="inner">

<div class="footer-menu-head clearfix">
  <div class="search-box">
    <form action="/search" method="get">
      <input id="keyword" class="inputtext" type="text" value="" name="fulltext" placeholder="沖縄タイムス　サイト検索" />
      <input class="search-btn" type="submit" value="検索">
    </form>
  </div>
  <div class="icons clearfix">
    <span class="fb"><a href="https://www.facebook.com/okinawatimes" target="_blank">facebook</a></span>
    <span class="tw"><a href="https://twitter.com/theokinawatimes" target="_blank">twitter</a></span>
    <span class="regist"><a href="/auth/preregistration">会員登録</a></span>
    <span class="login"><a href="/auth/login">ログイン</a></span>
  </div>
</div>

<div class="menu-list clearfix">
<ul>
<li class="category">ニュース・報道</li>
<!-- <li><a href="http://www.okinawatimes.co.jp/category/">ニュースカテゴリー一覧</a></li> -->
<li><a href="/list/archives">今日のニュース</a></li>
<!-- <li><a href="http://www.okinawatimes.co.jp/category/?category=%E7%A4%BE%E8%AA%AC">社説</a></li> -->
<!-- <li><a href="http://www.okinawatimes.co.jp/category/?category=%E5%A4%A7%E5%BC%A6%E5%B0%8F%E5%BC%A6">コラム・大弦小弦</a></li> -->
<li><a href="/subcategory/%E6%94%BF%E6%B2%BB">政治</a></li>
<li><a href="/subcategory/%E7%B5%8C%E6%B8%88">経済</a></li>
<li><a href="/subcategory/%E7%A4%BE%E4%BC%9A%E3%83%BB%E3%81%8F%E3%82%89%E3%81%97">社会・くらし</a></li>
<li><a href="/subcategory/%E3%82%B9%E3%83%9D%E3%83%BC%E3%83%84">スポーツ</a></li>
<li><a href="/subcategory/%E3%82%A8%E3%83%B3%E3%82%BF%E3%83%A1">エンタメ</a></li>
<li><a href="/subcategory/%E6%96%87%E5%8C%96%E3%83%BB%E8%8A%B8%E8%83%BD">文化・芸能</a></li>
<li><a href="/subcategory/%E5%9C%B0%E5%9F%9F">地域</a></li>
<li><a href="/subcategory/%E5%9B%BD%E9%9A%9B">国際</a></li>
<li><a href="/subcategory/Q&A">Q&A</a></li>
<li><a href="/subcategory/%E6%B7%B1%E6%8E%98%E3%82%8A">深掘り</a></li>
<li><a href="http://app.okinawatimes.co.jp/hr_search.php">人事情報</a></li>
<!-- <li><a href="http://www.okinawatimes.co.jp/ranking/">ランキング</a></li> -->
<li><a href="http://fukunawa.com">フクナワ</a></li>
</ul>
<ul>
<li class="category"><a href="https://app.okinawatimes.co.jp/viewer/">電子新聞</a></li>
<li class="category">社説・オピニオン</li>
<li><a href="/category/editorial">社説</a></li>
<li><a href="/category/tc-taigen-shougen">大弦小弦</a></li>
<li><a href="/category/times-cross">タイムス×クロス</a></li>
<!-- <li class="category">連載</li> -->
<!-- <li><a href="http://www.okinawatimes.co.jp/category/?category=%E4%BB%A3%E5%84%9F%E3%83%BB%E9%A3%B2%E9%85%92%E9%81%8B%E8%BB%A2%E3%81%AE%E6%9E%9C%E3%81%A6%E3%81%AB">代償・飲酒運転の果てに</a></li> -->
<!-- <li><a href="http://www.okinawatimes.co.jp/category/?category=%E5%AE%B6%E8%A8%88%E7%B0%BFCheck">家計簿Check</a></li> -->
<!-- <li><a href="http://www.okinawatimes.co.jp/category/?category=%E3%81%8A%E3%81%B0%E3%81%82%E3%82%BF%E3%82%A4%E3%83%A0%E3%82%B9">おばあタイムス</a></li> -->
<!-- <li><a href="http://www.okinawatimes.co.jp/category/?category=%E8%BE%BA%E9%87%8E%E5%8F%A4%E5%85%AC%E7%B4%84%E3%83%BB%E6%B8%A9%E6%95%85%E7%9F%A5%E6%96%B0">辺野古公約・温故知新</a></li> -->
<!-- <li><a href="http://www.okinawatimes.co.jp/special/?file=shimakutuba">しまくとぅば新聞ポッドキャスト</a></li> -->
<li class="category">デジタル特集</li>
<li><a href="http://app.okinawatimes.co.jp/feature/01/">具志頭村 空白の沖縄戦</a></li>
<li><a href="http://app.okinawatimes.co.jp/feature/02/">辺野古2014 HENOKO PHOTO REPORT</a></li>
<li><a href="http://app.okinawatimes.co.jp/feature/03/">沖縄国際映画祭・写真特集</a></li>
<li><a href="http://app.okinawatimes.co.jp/feature/04/">写真で見るイオンモール沖縄ライカム</a></li>
<li><a href="http://app.okinawatimes.co.jp/sengo70/index.html">沖縄戦デジタルアーカイブ・戦世からぬ伝言</a></li>
<li class="category">写真・動画ギャラリー</li>
<!-- <li><a href="http://www.okinawatimes.co.jp/photo_list/">写真</a></li> -->
<li><a href="https://www.youtube.com/channel/UC0RLIdpAp5u9CYEsiBAKX3Q">動画チャンネル</a></li>
<li><a href="/list/info/livecamera">ライブカメラ</a></li>
</ul>

<ul>
<!-- <li class="category"><a href="http://www.okinawatimes.co.jp/w/">ウェブマガジン・W</a></li> -->
<li class="category">コミュニティ</li>
<li><a href="http://app.okinawatimes.co.jp/cal/">沖縄トゥデイ</a></li>
<!-- <li><a href="http://www.okinawatimes.co.jp/research/">タイムス・リサーチ</a></li> -->
<!-- <li><a href="http://www.okinawatimes.co.jp/happy/">ハッピー・プレゼント</a></li> -->
<!-- <li><a href="http://www.okinawatimes.co.jp/igokochi/">胃心地いいね</a></li> -->
<li><a href="http://press.okinawatimes.co.jp/warabee/">ワラビーブログ</a></li>
<li><a href="http://press.okinawatimes.co.jp/digital/category/おばぁタイムス/">おばぁタイムス</a></li>
<!-- <li><a href="http://www.okinawatimes.co.jp/article.php?id=71773">LINEスタンプ</a></li> -->
</ul>
<ul>
<li class="category">ソーシャル</li>
<li><a href="https://www.facebook.com/okinawatimes">Facebook</a></li>
<li><a href="https://twitter.com/theokinawatimes">Twitter</a></li>
<li class="category">しまパス会員</li>
<li><a href="/auth/update" target="_blank">管理画面</a></li>
<li><a href="http://app.okinawatimes.co.jp/plus/">タイムス＋プラスとは？</a></li>
<li><a href="/auth/preregistration" target="_blank">会員登録</a></li>
<li><a href="/auth/login">ログイン</a></li>
</ul>


<ul>
<li class="category">沖縄タイムスから</li>
<li><a href="/list/info/company">会社概要</a></li>
<li><a href="/list/info/group">沖縄タイムス・グループ</a></li>
<li><a href="/list/info/building">タイムスビル施設利用</a></li>
<li><a href="/list/info/book">沖縄タイムスの出版物</a></li>
<li><a href="/list/info/database">記事データベース</a></li>
<li><a href="/list/info/reprint">記事・写真の転載について</a></li>
<li><a href="/list/info/clipping">クリッピング・サービス</a></li>
<li><a href="/list/info/purchase">購読のご案内</a></li>
<li><a href="http://press.okinawatimes.co.jp/cad/2014/09/09/%E3%80%90%E5%BE%8C%E6%8F%B4%E7%94%B3%E8%AB%8B%E3%80%91%E3%81%AF%E3%81%93%E3%81%A1%E3%82%89%E3%81%8B%E3%82%89/">後援申請</a></li>
<li><a href="/list/info/center">読者センターより</a></li>
<li><a href="/list/info/adrate">広告料金について</a></li>
<li><a href="http://press.okinawatimes.co.jp/">各局からのお知らせ</a></li>
<li><a href="/list/info/info_waramoba">携帯サイト・ワラモバ</a></li>
<li><a href="/list/personal/privacy">プライバシー・ポリシー</a></li>
<li><a href="/list/info/contact">お問合せ</a></li>
</ul>
</div><!-- /menu-list -->

<div class="footer-banner">

    <!-- PLACEHOLDERtag pnj.okinawatimes.inside2 SuperBanner start-->
    <script type='text/javascript'>CM8ShowAd('SuperBanner')</script>
    <noscript>
    <a href='http://web-jp.ad-v.jp/adam/ep/click/pnj.okinawatimes.inside2/SuperBanner?cat=pnj.okinawatimes.inside2' target='_blank'>
    <img src='http://web-jp.ad-v.jp/adam/noscript?cat=pnj.okinawatimes.inside2&format=SuperBanner' border='0'></a>
    </noscript>
    <!-- PLACEHOLDERtag pnj.okinawatimes.inside2 SuperBanner end-->

</div>

</div><!-- /inner -->
</div><!-- /footer-menu -->
<div id="area47news" class="inner">
  <h5>47NEWS 参加社一覧</h5>
    <ul>
      <li><a href="http://www.hokkaido-np.co.jp/" title="北海道新聞" target="_blank">北海道新聞</a></li>
      <li><a href="http://www.muromin.co.jp/" title="室蘭民報" target="_blank">室蘭民報</a></li>
      <li><a href="http://www.kahoku.co.jp/" title="河北新報" target="_blank">河北新報</a></li>
      <li><a href="http://www.toonippo.co.jp/" title="東奥日報" target="_blank">東奥日報</a></li>
      <li><a href="http://www.daily-tohoku.co.jp/" title="デーリー東北" target="_blank">デーリー東北</a></li>
      <li><a href="http://www.sakigake.jp/" title="秋田魁新報" target="_blank">秋田魁新報</a></li>
      <li><a href="http://yamagata-np.jp/" title="山形新聞" target="_blank">山形新聞</a></li>
      <li><a href="http://www.iwate-np.co.jp/" title="岩手日報" target="_blank">岩手日報</a></li>
      <li><a href="http://www.minpo.jp/" title="福島民報" target="_blank">福島民報</a></li>
      <li><a href="http://www.minyu-net.com/" title="福島民友新聞" target="_blank">福島民友新聞</a></li>
      <li><a href="http://www.sankei.com/" title="産業経済新聞" target="_blank">産業経済新聞</a></li>
      <li><a href="http://www.nikkei.co.jp/" title="日本経済新聞" target="_blank">日本経済新聞</a></li>
      <li><a href="http://www.japantimes.co.jp/" title="ジャパンタイムズ" target="_blank">ジャパンタイムズ</a></li>
      <li><a href="http://www.shimotsuke.co.jp/" title="下野新聞" target="_blank">下野新聞</a></li>
      <li><a href="http://www.ibaraki-np.co.jp/" title="茨城新聞" target="_blank">茨城新聞</a></li>
      <li><a href="http://www.jomo-news.co.jp/" title="上毛新聞" target="_blank">上毛新聞</a></li>
      <li><a href="http://www.chibanippo.co.jp/" title="千葉日報" target="_blank">千葉日報</a></li>
      <li><a href="http://www.kanaloco.jp/" title="神奈川新聞" target="_blank">神奈川新聞</a></li>
      <li><a href="http://www.saitama-np.co.jp/" title="埼玉新聞" target="_blank">埼玉新聞</a></li>
      <li><a href="http://www.sannichi.co.jp/" title="山梨日日新聞" target="_blank">山梨日日新聞</a></li>
      <li><a href="http://www.shinmai.co.jp/" title="信濃毎日新聞" target="_blank">信濃毎日新聞</a></li>
      <li><a href="http://www.niigata-nippo.co.jp/" title="新潟日報" target="_blank">新潟日報</a></li>
      <li><a href="http://www.chunichi.co.jp/" title="中日新聞" target="_blank">中日新聞</a></li>
      <li><a href="http://www.chukei-news.co.jp/" title="中部経済新聞" target="_blank">中部経済新聞</a></li>
      <li><a href="http://www.isenp.co.jp/" title="伊勢新聞" target="_blank">伊勢新聞</a></li>
      <li><a href="http://www.shizushin.com/shin_top.html" title="静岡新聞" target="_blank">静岡新聞</a></li>
      <li><a href="http://www.gifu-np.co.jp/" title="岐阜新聞" target="_blank">岐阜新聞</a></li>
      <li><a href="http://www.kitanippon.co.jp/" title="北日本新聞" target="_blank">北日本新聞</a></li>
      <li><a href="http://www.hokkoku.co.jp/" title="北國新聞" target="_blank">北國新聞</a></li>
      <li><a href="http://www.fukuishimbun.co.jp/" title="福井新聞" target="_blank">福井新聞</a></li>
      <li><a href="http://www.kyoto-np.co.jp/" title="京都新聞" target="_blank">京都新聞</a></li>
      <li><a href="http://www.kobe-np.co.jp/" title="神戸新聞" target="_blank">神戸新聞</a></li>
      <li><a href="http://www.nara-np.co.jp/" title="奈良新聞" target="_blank">奈良新聞</a></li>
      <li><a href="http://www.agara.co.jp/" title="紀伊民報" target="_blank">紀伊民報</a></li>
      <li><a href="http://www.sanyonews.jp/" title="山陽新聞" target="_blank">山陽新聞</a></li>
      <li><a href="http://www.chugoku-np.co.jp/" title="中国新聞" target="_blank">中国新聞</a></li>
      <li><a href="http://www.nnn.co.jp/" title="日本海新聞" target="_blank">日本海新聞</a></li>
      <li><a href="http://www.minato-yamaguchi.co.jp/yama/" title="" target="_blank">山口新聞</a></li>
      <li><a href="http://www.sanin-chuo.co.jp/" title="山陰中央新報" target="_blank">山陰中央新報</a></li>
      <li><a href="http://www.shikoku-np.co.jp/" title="四国新聞" target="_blank">四国新聞</a></li>
      <li><a href="http://www.ehime-np.co.jp/" title="愛媛新聞" target="_blank">愛媛新聞</a></li>
      <li><a href="http://www.topics.or.jp/" title="徳島新聞" target="_blank">徳島新聞</a></li>
      <li><a href="http://www.kochinews.co.jp/" title="高知新聞" target="_blank">高知新聞</a></li>
      <li><a href="http://www.nishinippon.co.jp/" title="西日本新聞" target="_blank">西日本新聞</a></li>
      <li><a href="http://www.oita-press.co.jp/" title="大分合同新聞" target="_blank">大分合同新聞</a></li>
      <li><a href="http://www.the-miyanichi.co.jp/" title="宮崎日日新聞" target="_blank">宮崎日日新聞</a></li>
      <li><a href="http://www.nagasaki-np.co.jp/" title="長崎新聞" target="_blank">長崎新聞</a></li>
      <li><a href="http://www.saga-s.co.jp/" title="佐賀新聞" target="_blank">佐賀新聞</a></li>
      <li><a href="http://kumanichi.com/" title="熊本日日新聞" target="_blank">熊本日日新聞</a></li>
      <li><a href="http://373news.com/" title="南日本新聞" target="_blank">南日本新聞</a></li>
      <li><a href="http://www.okinawatimes.co.jp/" title="沖縄タイムス" target="_blank">沖縄タイムス</a></li>
      <li><a href="http://ryukyushimpo.jp/" title="琉球新報" target="_blank">琉球新報</a></li>
      <li><a href="http://www.kyodonews.jp/" title="共同通信" target="_blank">共同通信</a></li>
  </ul>
</div>
<div id="copy">
  <div class="inner">
    <div class="logo"><img src="/common/otp/images/v1/common/logo.png" alt="沖縄タイムス"></div>
    <small>Copyright (c) 2016 The Okinawa Times All rights reserved.</small>
    <p>サイト内の記事・写真・その他の著作権は沖縄タイムス社が所有・管理しています。許可なく複写・転載することは固くお断りいたします。</p>
  </div>
</div>
  <div id="fixed-btns">
    <div id="home"></div>
    <div id="page-top"></div>
  </div>
</footer>

<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type='text/javascript'>
$(function() {
    $(".photo img,.main-image img,.thumbnail img,.image-area img,.article-body img").on('contextmenu', function(e) {
        return false;
    });
});
</script>
<style>
.photo img,.main-image img,.thumbnail img,.image-area img,.article-body img {
  touch-callout:none;
  user-select:none;
  -webkit-touch-callout:none;
  -webkit-user-select:none;
  -moz-touch-callout:none;
  -moz-user-select:none;
}
</style>
<script src="//cdnjs.cloudflare.com/ajax/libs/jquery-easing/1.3/jquery.easing.min.js"></script>
<script src="http://oki.ismcdn.jp/resources/otp/js/v1/tools.js?rd=201611211706"></script>
<script src="http://oki.ismcdn.jp/resources/otp/js/v1/lib/tile/jquery.tile.js?rd=201607081520"></script>



<link rel="stylesheet" href="http://oki.ismcdn.jp/common/otp/js/lib/fancybox2/source/jquery.fancybox.css?rd=201601201008" type="text/css" media="screen" />
<script type="text/javascript" src="http://oki.ismcdn.jp/common/otp/js/lib/fancybox2/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="http://oki.ismcdn.jp/common/otp/js/lib/hoverIntent/jquery.hoverIntent.minified.js"></script>
<script type="text/javascript" src="http://oki.ismcdn.jp/common/otp/js/lib/bxslider/jquery.bxslider.min.js"></script>

<script type='text/javascript'>
$(document).on('click','a',function(){
var $el = $(this);
//var _category = $el.parents('div').attr('id'); // id名をカテゴリに採用する場合
var _category = $el.data('block'); // ブロック名をカテゴリに採用する場合
var _action = $el.attr('href'); // リンク先をアクションに採用する場合
var _label = document.location.href; // リンク元をラベルに採用する場合
if (_category) { // ブロック名がある場合のみトラッキング
ga('send', 'event', _category, _action, _label);
}
});
</script>


<div class="measurement" style="display:none;">
<script src="/oo/other/l.js"></script>
<script>
var miu = new MiU();
miu.locationInfo['media'] = 'www.okinawatimes.co.jp';
miu.locationInfo['skin'] = 'leafs/default';
miu.locationInfo['id'] = '102723';
miu.locationInfo['category'] = 'news-okinawatimes-premium';
miu.locationInfo['subcategory'] = ',米軍基地・安保,社会・くらし,genre_all,pt3,沖縄タイムス社,premium,環境,北部訓練場,高江ヘリパッド,';
miu.locationInfo['model'] = '';
miu.locationInfo['modelid'] = '';
miu.go();
</script><noscript><div><img style="display:none;" src="/oo/other/n.gif" alt="" width="1" height="1"></div></noscript>
</div>


</div><!-- /wrapper -->
</body>
</html>