<!DOCTYPE html>
<html>
<head>

<meta charset="UTF-8">
<title>沖縄で「外国人風の男に襲われた」 実はうそ　路上で倒れていた男を逮捕 | 沖縄タイムス＋プラス　ニュース | 沖縄タイムス＋プラス</title>
<meta name="keyword" content="事件・事故沖縄,米軍基地,誤解だらけの沖縄基地,集団的自衛権,普天間移設問題,電子新聞,沖縄観光,グルメ,沖縄観光,沖縄タイムス" />
<meta name="description" content="　２６日深夜、沖縄市住吉の路上で倒れていた男性が駆け付けた警察官に強盗被害を訴えていた件で、沖縄署は２７日、うその被害申告で業務を妨害したとして、住所不定の自称ダンスクラブ従業員（２１）を偽計業務妨害の疑いで逮捕した。調べに対し「うそをつきました」などと容疑を認めているという。" />
<meta property="fb:admins" content="100001166128459" />
<meta property="fb:app_id" content="130411323748054" />
<meta property="og:locale" content="ja_JP" />
<meta property="og:site_name" content="沖縄タイムス＋プラス" />
<meta property="og:title" content="沖縄で「外国人風の男に襲われた」 実はうそ　路上で倒れていた男を逮捕 | 沖縄タイムス＋プラス　ニュース | 沖縄タイムス＋プラス" />
<meta property="og:image" content="http://oki.ismcdn.jp/mwimgs/7/3/-/img_73ab1505a9fde1ee46cdff76176b673a74424.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.okinawatimes.co.jp/articles/-/149366" />
<meta property="og:description" content="　２６日深夜、沖縄市住吉の路上で倒れていた男性が駆け付けた警察官に強盗被害を訴えていた件で、沖縄署は２７日、うその被害申告で業務を妨害したとして、住所不定の自称ダンスクラブ従業員（２１）を偽計業務妨害の疑いで逮捕した。調べに対し「うそをつきました」などと容疑を認めているという。" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@theokinawatimes">
<meta name="title" content="沖縄で「外国人風の男に襲われた」 実はうそ　路上で倒れていた男を逮捕">
<meta name="twitter:domain" content="www.okinawatimes.co.jp">

<link rel="shortcut icon" sizes="16x16 32x32 64x64" type="image/vnd.microsoft.icon" href="/common/otp/images/favicon.ico" />
<link rel="apple-touch-icon" sizes="180x180" href="http://www.okinawatimes.co.jp/common/otp/images/apple-touch-icon.png">
<link rel="apple-touch-icon-precomposed" href="http://www.okinawatimes.co.jp/common/otp/images/apple-touch-icon.png">

<link rel="alternate" type="application/rss+xml" title="沖縄タイムス＋プラス 総合RSS" href="http://www.okinawatimes.co.jp/list/feed/rss" />


<script type="application/ld+json">
[{
 "@context":"http://schema.org",
 "@type":"WebSite",
 "name":"沖縄タイムス＋プラス",
 "alternateName":"沖縄タイムス＋プラス | 沖縄の最新ニュースサイト",
 "url" : "http://www.okinawatimes.co.jp",
 "potentialAction": {
 "@type": "SearchAction",
 "target": "http://www.okinawatimes.co.jp/search?fulltext={search_term}",
 "query-input": "required name=search_term"
},{
 "@context":"http://schema.org",
 "@type":"BreadcrumbList",
 "itemListElement":[
  {"@type":"ListItem","position":1,"item":{"@id":"http://www.okinawatimes.co.jp":"沖縄タイムス＋プラス トップ"}},
  {"@type":"ListItem","position":2,"item":{"@id":"http://www.okinawatimes.co.jp/subcategory/%E7%A4%BE%E4%BC%9A%E3%83%BB%E3%81%8F%E3%82%89%E3%81%97","name":"社会・くらし"}},
  {"@type":"ListItem","position":3,"item":{"@id":"http://www.okinawatimes.co.jp/articles/-/149366","name":"沖縄で「外国人風の男に襲われた」 実はうそ　路上で倒れていた男を逮捕"}}
 ]
},{
 "@context":"http://schema.org",
 "@type":"NewsArticle",
 "mainEntityOfPage":{"@type":"WebPage","@id":"http://www.okinawatimes.co.jp/articles/-/149366"},
 "headline":"沖縄で「外国人風の男に襲われた」 実はうそ　路上で倒れていた男を逮捕",
 "image":{"@type":"ImageObject","url":"http://oki.ismcdn.jp/mwimgs/7/3/-/img_73ab1505a9fde1ee46cdff76176b673a74424.jpg","width":"645","height":"485"},
 "datePublished":"2017-09-29T07:20:00+09:00",
 "dateModified":"2017-09-29T08:35:24+09:00",
 "author":{"@type":"Person","name":""},
 "description":"　２６日深夜、沖縄市住吉の路上で倒れていた男性が駆け付けた警察官に強盗被害を訴えていた件で、沖縄署は２７日、うその被害申告で業務を妨害したとして、住所不定の自称ダンスクラブ従業員（２１）を偽計業務妨害の疑いで逮捕した。調べに対し「うそをつきました」などと容疑を認めているという。",
 "publisher":{"@type":"Organization","name":"沖縄タイムス＋プラス","logo":{"@type":"ImageObject","url":"http://www.okinawatimes.co.jp/common/otp/images/v1/common/main-logo.png","width":"200","height":"77"}}
}]
</script>


<link rel="stylesheet" href="http://oki.ismcdn.jp/resources/otp/css/v1/article.css?rd=20160801">
<style>.async-hide { opacity: 0 !important} </style>
<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
})(window,document.documentElement,'async-hide','dataLayer',4000,
{'GTM-MTGXSMS':true});</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-323408-1', 'auto');
  ga('require','linkid');
  ga('set','contentGroup1','沖縄タイムス・ニュース');
  ga('set','contentGroup2','沖縄タイムス・ニュース');
  ga('set','contentGroup3','社会・くらし');
  ga('set','contentGroup4','none');
  ga('set', 'dimension3', 'MediaWeaver');
  ga('require', 'GTM-MTGXSMS');
  ga('send', 'pageview');
</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>


<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/125786247/pcSidebarTop_300x250', [300, 250], 'div-gpt-ad-1468400221756-0').addService(googletag.pubads());
    googletag.defineSlot('/125786247/pcSidebar_mid1_300x120', [300, 120], 'div-gpt-ad-1468400221756-1').addService(googletag.pubads());
    googletag.defineSlot('/125786247/pcSidebar_mid2_300x120', [300, 120], 'div-gpt-ad-1468400221756-2').addService(googletag.pubads());
    googletag.defineSlot('/125786247/pcSidebar_mid3_300x120', [300, 120], 'div-gpt-ad-1468400221756-3').addService(googletag.pubads());
    googletag.defineSlot('/125786247/pcFooterTop01_120x60', [120, 60], 'div-gpt-ad-1468400221756-4').addService(googletag.pubads());
    googletag.defineSlot('/125786247/pcFooterTop02_120x60', [120, 60], 'div-gpt-ad-1468400221756-5').addService(googletag.pubads());
    googletag.defineSlot('/125786247/pcFooterTop03_120x60', [120, 60], 'div-gpt-ad-1468400221756-6').addService(googletag.pubads());
    googletag.defineSlot('/125786247/pcFooterTop04_120x60', [120, 60], 'div-gpt-ad-1468400221756-7').addService(googletag.pubads());
    googletag.defineSlot('/125786247/pcFooterTop05_120x60', [120, 60], 'div-gpt-ad-1468400221756-8').addService(googletag.pubads());
    googletag.defineSlot('/125786247/pcFooterTop06_120x60', [120, 60], 'div-gpt-ad-1468400221756-9').addService(googletag.pubads());
    googletag.defineSlot('/125786247/pcArticleMid_300x250', [300, 250], 'div-gpt-ad-1473409883200-0').addService(googletag.pubads());
    googletag.defineSlot('/125786247/pcHeader_728x90', [728, 90], 'div-gpt-ad-1486027026866-0').addService(googletag.pubads());
    googletag.defineSlot('/125786247/spTopHeader_320x50', [320, 50], 'div-gpt-ad-1479719057540-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>


<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/okinawatimescojp/loader.js',
  'tb_loader_script');
</script>

</head>
<body class="pc">
<div id="wrapper">


<div id="fb-root"></div>
<script src="//connect.facebook.net/ja_JP/sdk.js#xfbml=1&version=v2.6" id="facebook-jssdk" async></script>
<script src="//platform.twitter.com/widgets.js" id="twitter-wjs" async></script>
<script src="https://apis.google.com/js/platform.js" async defer>
  {lang: 'ja'}
</script>
<script type="text/javascript" src="https://b.st-hatena.com/js/bookmark_button.js" charset="utf-8" async="async"></script>

<!-- SMARTtag pnj.okinawatimes.inside2 start-->
<script type='text/javascript'>
  var CM8Server='web-jp.ad-v.jp';
  var CM8Cat='pnj.okinawatimes.inside2';
</script>
<script type='text/javascript' src='http://cf.ad-v.jp/adam/cm8adam_1_call.js'></script>
<!-- SMARTtag pnj.okinawatimes.inside2 end-->

<div id="global-navi" class="clearfix">
<div class="inner">
  <div class="main">
    <span class="menu">メニュー</span>
    <span class="search">検索</span>
  </div>
  <div class="sub">
    <span class="nickname"></span>
    <span class="fb"><a href="https://www.facebook.com/okinawatimes" target="_blank">facebook</a></span>
    <span class="tw"><a href="https://twitter.com/theokinawatimes" target="_blank">twitter</a></span>
    <span class="regist"><a href="/auth/preregistration">会員登録</a></span>
      <span class="login"><a href="https://www.okinawatimes.co.jp/auth/login?return_to=http%3A%2F%2Fwww.okinawatimes.co.jp%2Farticles%2F-%2F149366">ログイン</a></span>
  </div>
  <div class="header-search">
    <div class="search-box">
    <form action="/search" method="get">
      <input id="keyword" class="inputtext" type="text" value="" name="fulltext" placeholder="沖縄タイムス　サイト検索" />
      <input class="search-btn" type="submit" value="検索">
    </form>
  </div>
  </div>
</div>
</div>

<div id="global-navi-second" class="clearfix">
<div class="inner">
  <div class="main">
    <span class="menu">メニュー</span>
    <span class="search">検索</span>
  </div>
  <div class="category">
    <ul>
      <li><a href="/subcategory/%E7%B1%B3%E8%BB%8D%E5%9F%BA%E5%9C%B0%E3%83%BB%E5%AE%89%E4%BF%9D">基地問題</a></li>
      <li><a href="/category/news-all">ニュース</a></li>
      <li><a href="/subcategory/沖縄観光">沖縄情報</a></li>
      <li><a href="/category/editorial-opinion">社説・コラム</a></li>
      <li><a href="http://app.okinawatimes.co.jp/viewer/">電子新聞</a></li>
      <li><a href="http://sports.okinawatimes.co.jp" target="_blank">スポーツ</a></li>
      <li><a href="http://shop.okinawatimes.co.jp" target="_blank">ショップ</a></li>
    </ul>
  </div>
  <div class="sub">
    <span class="fb"><a href="https://www.facebook.com/okinawatimes" target="_blank">facebook</a></span>
    <span class="tw"><a href="https://twitter.com/theokinawatimes" target="_blank">twitter</a></span>
    <span class="regist"><a href="/auth/preregistration">会員登録</a></span>
      <span class="login"><a href="https://www.okinawatimes.co.jp/auth/login?return_to=http%3A%2F%2Fwww.okinawatimes.co.jp%2Farticles%2F-%2F149366">ログイン</a></span>
  </div>
  <div class="header-search">
    <div class="search-box">
    <form action="/search" method="get">
      <input id="keyword" class="inputtext" type="text" value="" name="fulltext" placeholder="沖縄タイムス　サイト検索" />
      <input class="search-btn" type="submit" value="検索">
    </form>
  </div>
  </div>
</div>
</div>


<div id="mainnavi">
  <nav>
    <ul class="main">
      <li class="current"><a href="/">トップページ</a></li>
      <li>
        <a href="/subcategory/%E7%B1%B3%E8%BB%8D%E5%9F%BA%E5%9C%B0%E3%83%BB%E5%AE%89%E4%BF%9D">基地問題</a>
        <div class="sub-menu">
          <div class="sub-menu-box">
            <span><a href="/subcategory/%E7%B1%B3%E8%BB%8D">米軍</a></span>
            <span><a href="/subcategory/%E6%99%AE%E5%A4%A9%E9%96%93%E7%A7%BB%E8%A8%AD%E5%95%8F%E9%A1%8C%E3%83%BB%E8%BE%BA%E9%87%8E%E5%8F%A4%E6%96%B0%E5%9F%BA%E5%9C%B0">普天間・辺野古</a></span>
            <span><a href="/subcategory/%E5%9C%B0%E4%BD%8D%E5%8D%94%E5%AE%9A">地位協定</a></span>
            <span><a href="/subcategory/%E5%B0%96%E9%96%A3%E8%AB%B8%E5%B3%B6">尖閣</a></span>
            <span><a href="/subcategory/%E6%9D%B1%E3%82%A2%E3%82%B8%E3%82%A2%E6%83%85%E5%8B%A2">東アジア情勢</a></span>
          </div>
        </div>
      </li>
      <li>
        <a href="/category/news-all">ニュース</a>
        <div class="sub-menu">
          <div class="sub-menu-box">
            <span><a href="/list/archives">今日のニュース</a></span>
            <span><a href="/list/archives?ccode=newspaper-okinawatimes">今日の紙面掲載記事</a></span>
            <span><a href="/subcategory/%E3%82%B5%E3%82%AF%E3%83%83%E3%81%A8%E3%83%8B%E3%83%A5%E3%83%BC%E3%82%B9">サクッと</a></span>
            <span><a href="/subcategory/%E6%94%BF%E6%B2%BB">政治</a></span>
            <span><a href="/subcategory/%E7%B5%8C%E6%B8%88">経済</a></span>
            <span><a href="/subcategory/%E7%A4%BE%E4%BC%9A%E3%83%BB%E3%81%8F%E3%82%89%E3%81%97">社会</a></span>
            <span><a href="/subcategory/%E3%82%B9%E3%83%9D%E3%83%BC%E3%83%84">スポーツ</a></span>
            <span><a href="/subcategory/%E5%9B%BD%E9%9A%9B">国際</a></span>
            <span><a href="/subcategory/%E6%96%87%E5%8C%96%E3%83%BB%E8%8A%B8%E8%83%BD">文化・芸能</a></span>
            <span><a href="/subcategory/%E3%82%A8%E3%83%B3%E3%82%BF%E3%83%A1">エンタメ</a></span>
            <span><a href="/category/news-pressrelease">プレスリリース</a></span>
            <span><a href="/subcategory/%E6%B7%B1%E6%8E%98%E3%82%8A">深掘り</a></span>
            <span><a href="/subcategory/Q&A">Q&A</a></span>
            <span><a href="/category/okinawa-beat">English</a></span>
          </div>
        </div>
      </li>
      <li>
        <a href="/subcategory/沖縄観光">沖縄情報</a>
        <div class="sub-menu">
          <div class="sub-menu-box">
            <span><a href="/subcategory/%E8%A6%B3%E5%85%89">観光</a></span>
            <span><a href="/subcategory/%E4%BA%A4%E9%80%9A">交通</a></span>
            <span><a href="/subcategory/%E3%82%B0%E3%83%AB%E3%83%A1">グルメ</a></span>
            <span><a href="/category/web-magazine-w">W</a></span>
            <span><a href="http://app.okinawatimes.co.jp/typhoon/" target="_blank">台風</a></span>
            <span><a href="/subcategory/%E6%B0%97%E8%B1%A1">気象</a></span>
            <span><a href="/subcategory/%E5%8B%95%E7%89%A9">動物</a></span>
            <span><a href="http://app.okinawatimes.co.jp/cal/" target="_blank">イベント</a></span>
            <span><a href="/subcategory/%E6%96%B0%E3%82%B9%E3%83%9D%E3%83%83%E3%83%88">新スポット</a></span>
            <span><a href="/subcategory/%E6%96%B0%E5%95%86%E5%93%81">新商品</a></span>
            <span><a href="/subcategory/%E9%87%A3%E3%82%8A">釣り</a></span>
            <span><a href="http://app.okinawatimes.co.jp/hs_baseball/">高校野球</a></span>
            <span><a href="http://app.okinawatimes.co.jp/hr_search.php">人事検索</a></span>
          </div>
        </div>
      </li>
      <li>
        <a href="/category/editorial-opinion">社説・コラム</a>
        <div class="sub-menu">
          <div class="sub-menu-box">
            <span><a href="/category/editorial">社説</a></span>
            <span><a href="/category/tc-taigen-shougen">大弦小弦</a></span>
            <span><a href="/category/times-cross">タイムス✕クロス</a></span>
            <span><a href="/category/tc-s-kimura">木村草太憲法の新手</a></span>
            <span><a href="/category/tc-s-higuchi">樋口耕太郎のオキナワ・ニューメディア</a></span>
          </div>
        </div>
      </li>
      <li>
        <a href="http://app.okinawatimes.co.jp/viewer/">電子新聞</a>
        <div class="sub-menu">
          <div class="sub-menu-box">
            <span><a href="http://app.okinawatimes.co.jp/viewer/" target="_blank">紙面一覧</a></span>
            <span><a href="/auth/preregistration">お申し込み</a></span>
            <span><a href="/auth/update?contact=form">お問い合わせ</a></span>
            <span><a href="http://app.okinawatimes.co.jp/plus/">電子新聞とは</a></span>
          </div>
        </div>
      </li>
      <li>
        <span class="title">SNS</span>
        <div class="sub-menu">
          <div class="sub-menu-box">
            <span><a href="https://twitter.com/theokinawatimes" target="_blank">twitter</a></span>
            <span><a href="https://twitter.com/times_henoko" target="_blank">辺野古・高江twitter</a></span>
            <span><a href="https://twitter.com/okinawa_kouya" target="_blank">高校野球twitter</a></span>
            <span><a href="https://www.facebook.com/okinawatimes" target="_blank">facebook</a></span>
            <span><a href="https://www.youtube.com/channel/UC0RLIdpAp5u9CYEsiBAKX3Q" target="_blank">YouTube</a></span>
            <span><a href="https://plus.google.com/+OkinawatimesCoJp" target="_blank">google+</a></span>
            <span><a href="/list/info/livecamera">ライブカメラ</a></span>
            <span><a href="http://press.okinawatimes.co.jp/">沖縄タイムスから</a></span>
            <span><a href="http://press.okinawatimes.co.jp/warabee/">ワラビーブログ</a></span>
            <span><a href="http://press.okinawatimes.co.jp/digital/category/%E9%81%8B%E8%BB%A2%E6%89%8B%E3%83%A1%E3%82%B7/">運転手メシ</a></span>
          </div>
        </div>
      </li>
      <li>
        <span class="title">デジタル特集</span>
        <div class="sub-menu">
          <div class="sub-menu-box">
            <span><a href="http://manifestoswitchokinawa.strikingly.com" target="_blank">マニフェストスイッチ</a></span>
            <span><a href="http://app.okinawatimes.co.jp/sengo70/" target="_blank">沖縄戦デジタルアーカイブ</a></span>
            <span><a href="http://app.okinawatimes.co.jp/feature/01/" target="_blank">具志頭村 空白の沖縄戦</a></span>
            <span><a href="http://app.okinawatimes.co.jp/feature/02/" target="_blank">辺野古2014</a></span>
          </div>
        </div>
      </li>
      <li>
        <a href="http://sports.okinawatimes.co.jp" target="_blank">スポーツ</a>
      </li>
      <li>
        <a href="http://shop.okinawatimes.co.jp" target="_blank">ショップ</a>
      </li>
<!--
    </ul>
    <ul class="sub">
-->
      <li>
        <a href="/category/series-column">連載・コラム</a>
        <div class="sub-menu">
          <div class="sub-menu-box">
            <span><a href="/category/editorial">社説</a></span>
            <span><a href="/category/tc-taigen-shougen">大弦小弦</a></span>
            <span><a href="/category/times-cross">タイムス✕クロス</a></span>
            <span><a href="/category/c-untenshu">運転手メシ</a></span>
          </div>
        </div>
      </li>
      <li>
        <a href="/auth/update" target="_blank">しまパス会員</a>
        <div class="sub-menu">
          <div class="sub-menu-box">
            <span><a href="/auth/update" target="_blank">管理画面</a></span>
            <span><a href="/auth/preregistration" target="_blank">会員登録</a></span>
            <span><a href="/list/info/plus">タイムス＋プラスとは</a></span>
          </div>
        </div>
      </li>
      <li><a href="/auth/login?return_to=http%3A%2F%2Fwww.okinawatimes.co.jp%2F">ログイン</a></li>
    </ul>
  </nav>
</div><!-- /mainnavi -->

<header>
  <div class="inner clearfix">
    <div class="main">
      <div class="logo"><a href="/"><img src="/common/otp/images/v1/common/main-logo.png" alt="沖縄タイムス プラス"></a></div>
      <div class="date">2017年(平成29年) 9月29日<!-- 旧暦 8月10日 大安--></div>
      </div>
    <div class="ad superbanner">
<!-- /125786247/pcHeader_728x90 -->
<div id='div-gpt-ad-1486027026866-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486027026866-0'); });
</script>
</div>
</div>
  </div><!-- /inner -->
</header>
<div id="sitenavi" class="inner">
  <nav id="main">
    <ul>
      <li id="sitenavi-1"><a href="/subcategory/%E7%B1%B3%E8%BB%8D%E5%9F%BA%E5%9C%B0%E3%83%BB%E5%AE%89%E4%BF%9D">基地問題</a></li>
      <li id="sitenavi-2" class="current"><a href="/category/news-all">ニュース</a></li>
      <li id="sitenavi-3"><a href="/subcategory/沖縄観光">沖縄情報</a></li>
      <li id="sitenavi-4"><a href="/category/editorial-opinion">社説・コラム</a></li>
      <li id="sitenavi-5"><a href="http://app.okinawatimes.co.jp/viewer/">電子新聞</a></li>
      <li id="sitenavi-6"><span>SNS</span></li>
      <li id="sitenavi-7"><span>デジタル特集</span></li>
      <li id="sitenavi-8" class="sports"><a href="http://sports.okinawatimes.co.jp" target="_blank">スポーツ</a></li>
      <li id="sitenavi-9" class="shop"><a href="http://shop.okinawatimes.co.jp" target="_blank">ショップ</a></li>
    </ul>
  </nav>
  
  <nav id="sub">
    <ul class="sitenavi-1">
      <li><a href="/subcategory/%E7%B1%B3%E8%BB%8D">米軍</a></li>
      <li><a href="/subcategory/%E6%99%AE%E5%A4%A9%E9%96%93%E7%A7%BB%E8%A8%AD%E5%95%8F%E9%A1%8C%E3%83%BB%E8%BE%BA%E9%87%8E%E5%8F%A4%E6%96%B0%E5%9F%BA%E5%9C%B0">普天間・辺野古</a></li>
      <li><a href="/subcategory/%E5%9C%B0%E4%BD%8D%E5%8D%94%E5%AE%9A">地位協定</a></li>
      <li><a href="/subcategory/%E5%B0%96%E9%96%A3%E8%AB%B8%E5%B3%B6">尖閣</a></li>
      <li><a href="/subcategory/%E6%9D%B1%E3%82%A2%E3%82%B8%E3%82%A2%E6%83%85%E5%8B%A2">東アジア情勢</a></li>
    </ul>
    <ul class="sitenavi-2">
      <li><a href="/list/archives">今日のニュース</a></li>
      <li><a href="/list/archives?ccode=newspaper-okinawatimes">今日の紙面掲載記事</a></li>
      <li><a href="/subcategory/%E3%82%B5%E3%82%AF%E3%83%83%E3%81%A8%E3%83%8B%E3%83%A5%E3%83%BC%E3%82%B9">サクッと</a></li>
      <li><a href="/subcategory/%E6%94%BF%E6%B2%BB">政治</a></li>
      <li><a href="/subcategory/%E7%B5%8C%E6%B8%88">経済</a></li>
      <li><a href="/subcategory/%E7%A4%BE%E4%BC%9A%E3%83%BB%E3%81%8F%E3%82%89%E3%81%97">社会</a></li>
      <li><a href="/subcategory/%E3%82%B9%E3%83%9D%E3%83%BC%E3%83%84">スポーツ</a></li>
      <li><a href="/subcategory/%E5%9B%BD%E9%9A%9B">国際</a></li>
      <li><a href="/subcategory/%E6%96%87%E5%8C%96%E3%83%BB%E8%8A%B8%E8%83%BD">文化・芸能</a></li>
      <li><a href="/subcategory/%E3%82%A8%E3%83%B3%E3%82%BF%E3%83%A1">エンタメ</a></li>
      <li><a href="/category/news-pressrelease">プレスリリース</a></li>
      <li><a href="/subcategory/%E6%B7%B1%E6%8E%98%E3%82%8A">深掘り</a></li>
      <li><a href="/subcategory/Q&A">Q&A</a></li>
      <li><a href="/category/okinawa-beat">English</a></li>
    </ul>
    <ul class="sitenavi-3">
      <li><a href="/subcategory/%E8%A6%B3%E5%85%89">観光</a></li>
      <li><a href="/subcategory/%E4%BA%A4%E9%80%9A">交通</a></li>
      <li><a href="/subcategory/%E3%82%B0%E3%83%AB%E3%83%A1">グルメ</a></li>
      <li><a href="/category/web-magazine-w">W</a></li>
      <li><a href="http://app.okinawatimes.co.jp/typhoon/" target="_blank">台風</a></li>
      <li><a href="/subcategory/%E6%B0%97%E8%B1%A1">気象</a></li>
      <li><a href="/subcategory/%E5%8B%95%E7%89%A9">動物</a></li>
      <li><a href="http://app.okinawatimes.co.jp/cal/" target="_blank">イベント</a></li>
      <li><a href="/subcategory/%E6%96%B0%E3%82%B9%E3%83%9D%E3%83%83%E3%83%88">新スポット</a></li>
      <li><a href="/subcategory/%E6%96%B0%E5%95%86%E5%93%81">新商品</a></li>
      <li><a href="/subcategory/%E9%87%A3%E3%82%8A">釣り</a></li>
      <li><a href="http://app.okinawatimes.co.jp/hs_baseball/">高校野球</a></li>
      <li><a href="http://app.okinawatimes.co.jp/hr_search.php">人事検索</a></li>
    </ul>
    <ul class="sitenavi-4">
      <li><a href="/category/editorial">社説</a></li>
      <li><a href="/category/tc-taigen-shougen">大弦小弦</a></li>
      <li><a href="/category/times-cross">タイムス✕クロス</a></li>
      <li><a href="/category/tc-s-kimura">木村草太憲法の新手</a></li>
      <li><a href="/category/tc-s-higuchi">樋口耕太郎のオキナワ・ニューメディア</a></li>
    </ul>
    <ul class="sitenavi-5">
      <li><a href="http://app.okinawatimes.co.jp/viewer/" target="_blank">紙面一覧</a></li>
      <li><a href="/auth/preregistration">お申し込み</a></li>
      <li><a href="/auth/update?contact=form">お問い合わせ</a></li>
      <li><a href="http://app.okinawatimes.co.jp/plus/">電子新聞とは</a></li>
    </ul>
    <ul class="sitenavi-6">
      <li><a href="https://twitter.com/theokinawatimes" target="_blank">twitter</a></li>
      <li><a href="https://twitter.com/times_henoko" target="_blank">辺野古・高江twitter</a></li>
      <li><a href="https://twitter.com/okinawa_kouya" target="_blank">高校野球twitter</a></li>
      <li><a href="https://www.facebook.com/okinawatimes" target="_blank">facebook</a></li>
      <li><a href="https://www.youtube.com/channel/UC0RLIdpAp5u9CYEsiBAKX3Q" target="_blank">YouTube</a></li>
      <li><a href="https://plus.google.com/+OkinawatimesCoJp" target="_blank">google+</a></li>
      <li><a href="/list/info/livecamera">ライブカメラ</a></li>
      <li><a href="http://press.okinawatimes.co.jp/">沖縄タイムスから</a></li>
      <li><a href="http://press.okinawatimes.co.jp/warabee/">ワラビーブログ</a></li>
      <li><a href="http://press.okinawatimes.co.jp/digital/category/%E9%81%8B%E8%BB%A2%E6%89%8B%E3%83%A1%E3%82%B7/">運転手メシ</a></li>
    </ul>
    <ul class="sitenavi-7">
      <li><a href="http://manifestoswitchokinawa.strikingly.com" target="_blank">マニフェストスイッチ</a></li>
      <li><a href="http://app.okinawatimes.co.jp/sengo70/" target="_blank">沖縄戦デジタルアーカイブ</a></li>
      <li><a href="http://app.okinawatimes.co.jp/feature/01/" target="_blank">具志頭村 空白の沖縄戦</a></li>
      <li><a href="http://app.okinawatimes.co.jp/feature/02/" target="_blank">辺野古2014</a></li>
    </ul>
    <ul class="sitenavi-8">
    </ul>
    <ul class="sitenavi-9">
    </ul>
  </nav>
<div id="top-topics">
  <span class="title">トピックス＆まとめ</span>
  <span><a href="http://press.okinawatimes.co.jp/gad/2017/09/15/%E6%B2%96%E7%B8%84%E3%81%93%E3%81%A9%E3%82%82%E6%9C%AA%E6%9D%A5%E3%83%97%E3%83%AD%E3%82%B8%E3%82%A7%E3%82%AF%E3%83%88%E3%80%80%E3%80%8C%E5%85%A5%E5%AD%A6%E5%BF%9C%E6%8F%B4%E7%B5%A6%E4%BB%98%E9%87%91/" data-block="top-topics">「入学応援給付金」募集</a></span>
  <span><a href="http://www.okinawatimes.co.jp/subcategory/%E5%8F%B0%E9%A2%A8" data-block="top-topics">台風</a></span>
  <span><a href="http://shop.okinawatimes.co.jp/photo_up/detail/1081618" data-block="top-topics">「木村草太の憲法の新手」が本に</a></span>
  <span><a href="http://www.okinawatimes.co.jp/category/1935okinawa" data-block="top-topics">1935年の沖縄</a></span>
  <span><a href="http://www.okinawatimes.co.jp/subcategory/%E7%A9%BA%E6%89%8B" data-block="top-topics">沖縄空手</a></span>
  <span><a href="http://press.okinawatimes.co.jp/digital/?p=5608" target="_blank" data-block="top-topics">電子版アプリ</a></span>
  <span><a href="https://app.okinawatimes.co.jp/contact/info_form.php" data-block="top-topics">情報お寄せください</a></span>
</div>

</div><!-- /sitenavi -->

<div id="main-contents" class="clearfix">

<div id="main-column">



<div id="signage">
<h2><a href="/category/news-okinawatimes">沖縄タイムス＋プラス　ニュース</a></h2>
<div id="title">
  <h1>沖縄で「外国人風の男に襲われた」 実はうそ　路上で倒れていた男を逮捕</h1>
</div>
<div class="article-info clearfix">
  <div class="date">2017年9月29日 07:20</div>
  <div class="keywords">
    <span><a href="/subcategory/%E4%BA%8B%E4%BB%B6%E3%83%BB%E4%BA%8B%E6%95%85">事件・事故</a></span>
  </div>
  <div class="article-sns clearfix">
  <ul>
    <li><div class="g-plusone" data-size="medium"></div></li>
    <li><a href="http://www.okinawatimes.co.jp/articles/-/149366" class="hatena-bookmark-button" data-hatena-bookmark-layout="simple-balloon" title="このエントリーをはてなブックマークに追加"><img src="https://b.st-hatena.com/images/entry-button/button-only@2x.png" alt="このエントリーをはてなブックマークに追加" width="20" height="20" style="border: none;" /></a></li>
    <li><a href="http://www.okinawatimes.co.jp/articles/-/149366" class="twitter-share-button" data-via="theokinawatimes">Tweet</a></li>
    <li><div class="fb-like" data-href="http://www.okinawatimes.co.jp/articles/-/149366" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div></li>
  </ul>
</div>
</div>

</div><!-- /signage -->




<div class="article-body">



<p>　２６日深夜、沖縄市住吉の路上で倒れていた男性が駆け付けた警察官に強盗被害を訴えていた件で、沖縄署は２７日、うその被害申告で業務を妨害したとして、住所不定の自称ダンスクラブ従業員（２１）を偽計業務妨害の疑いで逮捕した。調べに対し「うそをつきました」などと容疑を認めているという。</p>
<div class="slide-wrapper clearfix">
  <div class="article-photo-slide noslide">
    <!--<div class="slide-space">-->
    <div class="slide-area">
      <div class="slide">
        <div class="photo">
          <a href="/articles/gallery/149366?ph=1"><img src="http://oki.ismcdn.jp/mwimgs/7/3/245h/img_73ab1505a9fde1ee46cdff76176b673a74424.jpg" alt=""></a>
          <div class="expand"><a href="/articles/gallery/149366?ph=1"><span>拡大する</span></a></div>
        </div>

      </div>
      <!-- /slide -->
    </div>
    <!--/slide-area-->

  </div>
  <div style="clear:right;width:300px;height:250px;display:block;margin-left:20px;background:#ccc;color:#fff;line-height:250px;float:right;text-align:center;">
<!-- /125786247/pcArticleMid_300x250 -->
<div id="div-gpt-ad-1473409883200-0" style="height:250px; width:300px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1473409883200-0'); });
</script>
</div>
</div>

</div>


<p>　逮捕容疑は２６日午前０時５０分ごろ、沖縄市住吉の路上で、路上寝の通報を受けて駆け付けた沖縄署の警察官に「外国人風の男２人組に襲われて顔を殴られ、財布から現金５千円を奪われた」などとうその被害申告をして、署員の業務を妨害した疑い。</p>


</div>






<div id="article-end">
  <div id="recommend_ycd">
  <div class="heading"><h3>あわせて読みたい</h3></div>
<div id="taboola-below-article-thumbnails-1"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'organic-thumbnails-a-pc',
    container: 'taboola-below-article-thumbnails-1',
    placement: 'Below Article Thumbnails-1',
    target_type: 'mix'
  });
</script>
<div id="taboola-below-article-thumbnails-2"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a-pc',
    container: 'taboola-below-article-thumbnails-2',
    placement: 'Below Article Thumbnails-2',
    target_type: 'mix'
  });
</script>

  <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

  </div>
  <div id="recommend_uzou">
  <div class="uz-okinawatimes_pc uz-ny"></div>
<link rel="stylesheet" href="//speee-ad.akamaized.net/tag/okinawatimes_pc/css/outer-style.css">
<script async type="text/javascript" src="//speee-ad.akamaized.net/tag/okinawatimes_pc/js/outer-frame.min.js" charset="utf-8"></script>
  </div>

  <div id="article-related" class="article-list tile">
  <div class="heading"><h3>関連リンク</h3></div>
  <ul>
    <li>
      <a href="/articles/-/148907" data-block="article-related">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/b/d/63h/img_bd6b6ef259ff52ccffb0a131d7c7d1bc127901.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">「殺すよ」下着奪い体触る　就寝中の女性宅侵入、男を逮捕</span>
      </span>
      </a>
    </li>
    
    <li>
      <a href="/articles/-/104495" data-block="article-related">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/e/0/63h/img_e0444dfc6cad29cf9f906c490cbe18c6140590.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">「今夜付き合ってやるよ」断られ･･･　機内でCAに暴行の男、沖縄で逮捕</span>
      </span>
      </a>
    </li>
    
    <li>
      <a href="/articles/-/20632" data-block="article-related">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/3/2/63h/img_3285f46505cedf07fc51e44637b426a7254161.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">「車上荒らしだ」 逃げた米兵を取り押さえたのは…</span>
      </span>
      </a>
    </li>
    
    <li>
      <a href="/articles/-/86296" data-block="article-related">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/7/5/63h/img_752987a7aad7e6ddb5659f538785a05054161.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">通りかかった米軍人は｢ドクター｣だった　専門学校生と共に重傷の女性救う　沖縄で感謝状</span>
      </span>
      </a>
    </li>
    
    <li>
      <a href="/articles/-/146253" data-block="article-related">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/5/b/63h/img_5bc3789dde8c2d9089f280807755e66b476101.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">【PR】9月22日は「沖縄シークヮーサー」の日　ここまで分かった！果実の機能性成分<br /></span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/101819" data-block="article-related">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/5/d/63h/img_5dbc16de7491d305bc1c8383c6e5e44d49979.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">【PR】沖縄県のジョブトレで、海外就職しませんか？</span>
      </span>
      </a>
    </li>
  </ul>
</div><!-- /article-related -->

  
  
<div id="article-backnumber" class="article-list tile">
  <div class="heading"><h3>沖縄タイムス＋プラス　ニュースのバックナンバー</h3></div>
  <ul>
    <li>
      <a href="/articles/-/149373" data-block="article-end-backnumber">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/a/1/63h/img_a11277de1bd31065c6498d6e1f45eca089462.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">防衛局の報告遅れを批判　翁長知事、辺野古のサンゴ死滅で</span><span class="date">2017年9月29日 09:37</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/149383" data-block="article-end-backnumber">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/d/2/63h/img_d25f90873588de63a1a77c3c045cccbc82435.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">「更年期」上手に乗り切るために…時には自分を甘やかすことも大切　沖縄県医師会編「命ぐすい耳ぐすい」（1109）</span><span class="date">2017年9月29日 09:22</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/149377" data-block="article-end-backnumber">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/a/c/63h/img_ac6abb92cfa7da07a9fe4de9545b480f76325.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">しんちゃん声優矢島晶子さん 「オラ」に会い来て！　沖縄で開催中の25周年展PR</span><span class="date">2017年9月29日 09:14</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/149381" data-block="article-end-backnumber">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/3/f/63h/img_3f6916bc184965f2d45d5e57a3b236f250850.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">おばぁタイムス（2017年9月28日）</span><span class="date">2017年9月29日 09:00</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/149369" data-block="article-end-backnumber">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/a/8/112m/img_a80bf0e115b3c4570f50c63f8ba323da76052.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">衆院選始動、沖縄は12人立候補予定　辺野古対応も争点</span><span class="date">2017年9月29日 08:07</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/149365" data-block="article-end-backnumber">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/f/7/63h/img_f78c60331575f9c70905c9cbed4a2d84190032.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">滝つぼに転落、男性死亡　沖縄の人気スポット「ター滝」</span><span class="date">2017年9月29日 07:43</span>
      </span>
      </a>
    </li>
  </ul>
</div><!-- /article-related -->

  
  
<div class="feed-page clearfix">
  <div class="prev"><a href="/articles/-/149291" data-block="article-feed-page"><span>前の記事へ</span></a></div>
  <div class="next"><a href="/articles/-/149365" data-block="article-feed-page"><span>次の記事へ</span></a></div>
  
</div>

  
  <style>
.gallery-wrap { margin: 0 auto; overflow: hidden; width: 100%; position: relative; }
.s_gallery { position: relative; left: 0; top: 0; }
.gallery__item { float: left; list-style: none; margin-right: 20px; }
.gallery__controls-prev {background-image: url(/common/otp/images/v1/common/photo-arrow-prev.png); left: 10px;}
.gallery__controls-next {background-image: url(/common/otp/images/v1/common/photo-arrow-next.png); right: 10px;}
.gallery__controls-prev, .gallery__controls-next {
  width: 32px;
  height: 32px;
  display: block;
  background-size: 32px 32px;
  -webkit-background-size: 32px 32px;
  -moz-background-size: 32px 32px;
  background-repeat: no-repeat;
  text-indent: 150%;
  overflow: hidden;
  white-space: nowrap;
  z-index: 8;
  position: absolute;
  margin: auto;
  top: 0;
  bottom: 0;
  cursor: pointer;
}
</style>
<div style="margin:20px 0 30px;" class="top-series">
<div class="heading"><h3>連載</h3></div>
  <div class="gallery-wrap">
    <ul class="s_gallery">
      <li class="gallery__item">
      <a href="http://www.okinawatimes.co.jp/subcategory/%E5%A7%8B%E5%8B%95%E3%80%80%E7%9F%AD%E6%9C%9F%E6%B1%BA%E6%88%A6%E3%80%802017%E8%A1%86%E9%99%A2%E9%81%B8" data-block="top-series_sp">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/c/7/150m/img_c72aef54dbe47b9a8715bf5ca4197bdf34281.jpg" alt="始動　短期決戦　2017衆院選" style="box-shadow:0 9px 12px -9px #222;-webkit-box-shadow:0 9px 12px -9px #222;-moz-box-shadow:0 9px 12px -9px #222;"></span>
      </span>
      </a>
      </li>
      <li class="gallery__item">
      <a href="http://www.okinawatimes.co.jp/subcategory/%E8%AA%A4%E8%A7%A3%E3%81%A0%E3%82%89%E3%81%91%E3%81%AE%E6%B2%96%E7%B8%84%E5%9F%BA%E5%9C%B0" data-block="top-series_sp">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/3/4/150m/img_34e9721039f97c63b3e52c17508f655714552.jpg" alt="誤解だらけの沖縄基地" style="box-shadow:0 9px 12px -9px #222;-webkit-box-shadow:0 9px 12px -9px #222;-moz-box-shadow:0 9px 12px -9px #222;"></span>
      </span>
      </a>
      </li>
      <li class="gallery__item">
      <a href="http://www.okinawatimes.co.jp/category/okinawatocia" data-block="top-series_sp">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/d/5/150m/img_d5630f33175fe1c73f7e65259c63885216560.jpg" alt="沖縄とCIA　ロバート・ジャクソン回顧録" style="box-shadow:0 9px 12px -9px #222;-webkit-box-shadow:0 9px 12px -9px #222;-moz-box-shadow:0 9px 12px -9px #222;"></span>
      </span>
      </a>
      </li>
      <li class="gallery__item">
      <a href="http://www.okinawatimes.co.jp/category/tc-s-kimura" data-block="top-series_sp">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/8/3/150m/img_83c9406f45dcef4ac2f67000c86b760254694.jpg" alt="木村草太の憲法の新手" style="box-shadow:0 9px 12px -9px #222;-webkit-box-shadow:0 9px 12px -9px #222;-moz-box-shadow:0 9px 12px -9px #222;"></span>
      </span>
      </a>
      </li>
      <li class="gallery__item">
      <a href="http://www.okinawatimes.co.jp/subcategory/%E9%80%A3%E8%BC%89%E3%83%BB%E5%BF%83%E7%B8%9B%E3%80%8C%E5%85%B1%E8%AC%80%E7%BD%AA%E3%80%8D%E3%81%A8%E6%B2%96%E7%B8%84%E6%88%A6" data-block="top-series_sp">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/8/2/150m/img_82eb911c2d0988168a5484dd381507f040638.jpg" alt="心縛　「共謀罪」と沖縄戦" style="box-shadow:0 9px 12px -9px #222;-webkit-box-shadow:0 9px 12px -9px #222;-moz-box-shadow:0 9px 12px -9px #222;"></span>
      </span>
      </a>
      </li>
      <li class="gallery__item">
      <a href="http://www.okinawatimes.co.jp/category/mitsuboshi" data-block="top-series_sp">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/d/b/150m/img_dbed94078bf1f86d6dd98df300a8686866941.png" alt="三ツ星に託した夢　オリオンビール創立60年" style="box-shadow:0 9px 12px -9px #222;-webkit-box-shadow:0 9px 12px -9px #222;-moz-box-shadow:0 9px 12px -9px #222;"></span>
      </span>
      </a>
      </li>
      <li class="gallery__item">
      <a href="http://www.okinawatimes.co.jp/category/hataraku" data-block="top-series_sp">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/c/1/150m/img_c1f7198f52b5087cb7b95dfab38111aa30585.jpg" alt="「働く」を考える" style="box-shadow:0 9px 12px -9px #222;-webkit-box-shadow:0 9px 12px -9px #222;-moz-box-shadow:0 9px 12px -9px #222;"></span>
      </span>
      </a>
      </li>
      <li class="gallery__item">
      <a href="http://www.okinawatimes.co.jp/category/ginpatsu" data-block="top-series_sp">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/7/c/150m/img_7cb4df6641bcefea7ae85436d01d73f531180.jpg" alt="銀髪の時代" style="box-shadow:0 9px 12px -9px #222;-webkit-box-shadow:0 9px 12px -9px #222;-moz-box-shadow:0 9px 12px -9px #222;"></span>
      </span>
      </a>
      </li>
      <li class="gallery__item">
      <a href="http://www.okinawatimes.co.jp/category/koko-ni-iruyo" data-block="top-series_sp">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/9/3/150m/img_933d808f23dda75abee9980eadc75de244006.jpg" alt="ここにいるよ沖縄子どもの貧困" style="box-shadow:0 9px 12px -9px #222;-webkit-box-shadow:0 9px 12px -9px #222;-moz-box-shadow:0 9px 12px -9px #222;"></span>
      </span>
      </a>
      </li>
    </ul>
    <div class="gallery__controls-prev"></div>
    <div class="gallery__controls-next"></div>
  </div>
</div>


  <div id="top-news" class="clearfix">
  <div class="heading color"><h3>Top News</h3></div>
  <div class="news-text clearfix">
    <a href="/articles/-/149369" data-block="top-news">
    <span class="photo"><img src="http://oki.ismcdn.jp/mwimgs/a/8/180m/img_a80bf0e115b3c4570f50c63f8ba323da76052.jpg"></span>
    <h4>衆院選始動、沖縄は12人立候補予定　辺野古対応も争点</h4>
    <div class="date">2017年9月29日 08:07</div>
    <p>衆院選沖縄選挙区は１～４区に前職９人、新人３人の計１２人が立候補を表明し、各区で激戦を展開する。全国的な争点に加え、名護市辺野古の新基地建設への対応…</p>
    </a>
  </div>


</div><!-- /top-news -->

<div class="more"><a href="/category/news-all">ニュース一覧</a></div>


  <div class="leaf-top-short-news">

<div id="top-short-news" class="article-list block tile">
  <div class="heading color"><h3>Feature</h3></div>

 <ul>
    <li>
      <a href="/articles/-/148795" data-block="article-feature">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/f/6/118h/img_f6224df040564e6f37d7631ade548b9271257.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">沖縄初の死亡例　ダニから感染｢つつが虫病｣　患者は宮古のみ､注意呼び掛け</span>
        <span class="date">2017年9月28日 06:31</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/148794" data-block="article-feature">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/3/2/118h/img_32b206804e866417d2262e3545655b9264600.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">辺野古に絶滅危惧サンゴ生息　防衛省、沖縄県に移植の許可申請へ</span>
        <span class="date">2017年9月28日 05:00</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/148248" data-block="article-feature">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/2/9/118h/img_297ffa0c92f42136caab95284f04dcbb368483.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">衆院選2017～沖縄から問う　基地問題の当事者は誰か？　ペリー元米国防長官証言を読み解く</span>
        <span class="date">2017年9月26日 17:50</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/129039" data-block="article-feature">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/c/3/210m/img_c3c795d17f801d6adb3557de302b09e0211367.png"></span>
      </span>
      <span class="text-block">
        <span class="title">【PR】マンガ家大城さとしが行く！沖縄のじょ～と～企業探訪～沖縄観光コンベンションビューロー編～</span>
        <span class="date">2017年8月20日 05:00</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/148738" data-block="article-feature">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/6/b/118h/img_6bda2a5f4ac39da500d7c4f54bf2aaab38812.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">山城知佳子さんにアジアン・アート・アワード大賞　映像作品「土の人」</span>
        <span class="date">2017年9月27日 16:41</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/148820" data-block="article-feature">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/5/1/118h/img_51787bd896e332bb292d770e68c358a157618.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">外国人観光客の「子守します」　沖縄で新サービス　その需要は･･･？</span>
        <span class="date">2017年9月28日 05:45</span>
      </span>
      </a>
    </li>
  </ul>
  
</div>
</div>


<div class="leaf-top-column">
<div id="top-column" class="article-list square">
  <div class="heading color"><h3>コラム　<a href="/category/times-cross">タイムス×クロス</a> ｜ <a href="/category/web-magazine-w">ウェブマガジンW</a></h3></div>
   <ul>
    <li>
      <a href="/articles/-/147922" data-block="top-column">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/b/b/60m/img_bb1cbc010aaf9cc33db327a91d7b1d44278924.png"></span>
      </span>
      <span class="text-block">
        <span class="title">ペリー元米長官が見た沖縄　米政府に何を伝えるか</span>
        <span class="author"></span>
        <span class="date-time">2017年9月27日 11:19</span>
        <span class="column">タイムス×クロス　平安名純代の想い風</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/148248" data-block="top-column">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/f/f/60m/img_ffddfeeecf6b2ecb8378767e7a3143ab5593.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">衆院選2017～沖縄から問う　基地問題の当事者は誰か？　ペリー元米国防長官証言を読み解く</span>
        <span class="author">屋良 朝博</span>
        <span class="date-time">2017年9月26日 17:50</span>
        <span class="column">タイムス×クロス　コラム</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/145600" data-block="top-column">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/7/5/60m/img_756c2f6f32c078cb33047518f4da6bb914960.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">29杯完食！　満腹ですが、また沖縄そば食べたい《そばじょーぐーへの道⑧》</span>
        <span class="author">たまきまさみ</span>
        <span class="date-time">2017年9月22日 11:00</span>
        <span class="column">ウェブマガジンWコラム記事</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/143415" data-block="top-column">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/8/6/60m/img_866469620538f5da158a11828cb743589293.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">木村草太の憲法の新手（64）トランプ政権のDACA撤廃　移民政策、十分な議論必要</span>
        <span class="author">木村 草太</span>
        <span class="date-time">2017年9月17日 10:30</span>
        <span class="column">タイムス×クロス　木村草太の憲法の新手</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/143083" data-block="top-column">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/7/5/60m/img_756c2f6f32c078cb33047518f4da6bb914960.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">そばのうまさ再確認する２６杯目、ゴールも見えてきた？《そばじょーぐーへの道⑦》</span>
        <span class="author">たまきまさみ</span>
        <span class="date-time">2017年9月16日 11:30</span>
        <span class="column">ウェブマガジンWコラム記事</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/139833" data-block="top-column">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/7/5/60m/img_756c2f6f32c078cb33047518f4da6bb914960.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">いよいよ最終章の24杯！　はしご連続で体重も着実に《そばじょーぐーへの道⑥》</span>
        <span class="author">たまきまさみ</span>
        <span class="date-time">2017年9月10日 11:15</span>
        <span class="column">ウェブマガジンWコラム記事</span>
      </span>
      </a>
    </li>
    </ul>
    <div class="more"><a href="/category/times-cross">クロスをもっと見る</a> ｜ <a href="/category/web-magazine-w">Wをもっと見る</a></div>
</div>

</div>

<div class="leaf-top-short-news">

<div id="top-short-news" class="article-list block grid tile">
  <div class="heading"><h3>9秒でわかる！サクッとニュース</h3></div>
  <ul>
    <li>
      <a href="/articles/-/146839" data-block="top-short-news">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/9/5/160m/img_9526f9ac551c44795c0056422047a48b86068.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">性の多様性、広がる理解　「ピンクドット沖縄」過去最多2900人参加</span>
        <span class="date">2017年9月24日 06:34</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/146141" data-block="top-short-news">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/d/3/160m/img_d3bbbc331e844afbe0749526678241d352094.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">怪文書との関連は？　石垣島・ゴルフ場建設めぐり逮捕の市議2人「市長脅迫」を否定</span>
        <span class="date">2017年9月22日 05:00</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/145663" data-block="top-short-news">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/b/6/160m/img_b61ea1b9c653c037572c260a99a05f1859414.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">ヒット曲連発、「アムラー」社会現象も…　安室奈美恵さん来年9月引退へ</span>
        <span class="date">2017年9月21日 08:06</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/145114" data-block="top-short-news">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/4/e/160m/img_4e8fc81b653f8c77dd0cff91f2a3fe99398645.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">「沖縄の平和運動は偽物」「朝鮮・中国人は平気でうそ」　沖縄市の地域FM局で放送</span>
        <span class="date">2017年9月20日 08:15</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/144023" data-block="top-short-news">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/4/f/160m/img_4f8e084e9a9d0af8d2e68d58eefa906a59450.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">希少種守ります　世界自然遺産登録備え、沖縄県が保護区の導入検討</span>
        <span class="date">2017年9月19日 05:05</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/142649" data-block="top-short-news">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/c/4/160m/img_c46e046ebcdc11991426b43a11ed88c522286.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">菅氏祝電にざわつく沖縄県　前副知事の団体始動　経済界は蜜月指摘</span>
        <span class="date">2017年9月15日 08:05</span>
      </span>
      </a>
    </li>
  </ul>
  <div class="more"><a href="/subcategory/サクッとニュース">もっと見る</a></div>
</div>

</div>


</div>

</div><!-- /main-column -->

<div id="sub-column">
<div id="subscription">
  <div class="heading clearfix">
    <span class="logo"><img src="/common/otp/images/v1/common/logo.png" alt="沖縄タイムス"></span><span class="date">9月29日(金) 紙面</span>
  </div>
  <div class="information clearfix">
    <div class="btn">
      <span class="regist"><a href=" /list/info/purchase">ご購読の<br>お申込み</a></span>
      <span class="trial"><a href="/auth/preregistration"><span class="catch">最大2ケ月無料でお試し</span>電子新聞のお申込み</a></span>
    </div>
    <div class="cover"><a href="http://okinawa.api.pro.epaper.jp/epaper/?pkg=jp.co.okinawatimes.viewer.pc&mcd=A0&npd=20170929&pn=1" target="_blank"><img src="http://okinawa.data.pro.epaper.jp/contents/okinawa/A0/20170929/hd/1_4_2_59753_0_0.jpg"></a></div>
  </div>
</div>


<div id="rectangle-area">
<div class="rectangle">
  <!-- /125786247/pcSidebarTop_300x250 -->
  <div id='div-gpt-ad-1468400221756-0' style='height:250px; width:300px;'>
  <script type='text/javascript'>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1468400221756-0'); });
  </script>
  </div>
</div>

</div>
<div class="badge-banner">

<!-- /125786247/pcSidebar_mid1_300x120 -->
<div id='div-gpt-ad-1468400221756-1' style='height:120px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1468400221756-1'); });
</script>
</div>

</div><!-- /badge-banner -->

<div class="badge-banner">

<!-- /125786247/pcSidebar_mid2_300x120 -->
<div id='div-gpt-ad-1468400221756-2' style='height:120px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1468400221756-2'); });
</script>
</div>

</div><!-- /badge-banner -->
<div class="badge-banner">

<!-- /125786247/pcSidebar_mid3_300x120 -->
<div id='div-gpt-ad-1468400221756-3' style='height:120px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1468400221756-3'); });
</script>
</div>

</div><!-- /badge-banner -->

<div class="ranking">
<div class="heading"><h3>アクセスランキング</h3></div>


<!-- ranking-inner -->
        <div class="ranking-inner">
          <div class="rank-tab clearfix">
            <span class="rank-news current">ニュース</span>
            <span class="rank-column">解説・コラム</span>
          </div>
          
<!-- ランキングニュース -->
          <div class="ranking-list">
            <div class="rank-tab-sub clearfix">
              <span class="rank-day current">24時間</span>
              <span class="rank-week">1週間</span>
            </div>
<!-- ランキングニュース 24時間 -->
            <div class="ranking-sub-list">
            <ul>

                  <li>
                    <a href="/articles/-/116786" data-block="common-top-ranking">
                    <span class="icon-block">
                      <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/a/3/84h/img_a31418fe34b0a56b4d60c06babb2867738365.jpg" alt="「わいせつ行為に興味あった」10代少年を逮捕　路上で女性の体触る　沖縄"></span>
                    </span>
                    <span class="text-block">
                      <span class="title">「わいせつ行為に興味あった」10代少年を逮捕　路上で女性の体触る　沖縄</span>
                      <span class="date">2017年7月21日 17:30</span>
                    </span>
                    </a>
                  </li>
                  <li>
                    <a href="/articles/-/139973" data-block="common-top-ranking">
                    <span class="icon-block">
                      <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/1/e/112m/img_1e08c7e6a9ce2b5b13dee63577a065d24075.jpg" alt="リベンジポルノ 10代少女が被害　沖縄で初逮捕"></span>
                    </span>
                    <span class="text-block">
                      <span class="title">リベンジポルノ 10代少女が被害　沖縄で初逮捕</span>
                      <span class="date">2017年9月9日 08:52</span>
                    </span>
                    </a>
                  </li>
                  <li>
                    <a href="/articles/-/148907" data-block="common-top-ranking">
                    <span class="icon-block">
                      <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/b/d/84h/img_bd6b6ef259ff52ccffb0a131d7c7d1bc127901.jpg" alt="「殺すよ」下着奪い体触る　就寝中の女性宅侵入、男を逮捕"></span>
                    </span>
                    <span class="text-block">
                      <span class="title">「殺すよ」下着奪い体触る　就寝中の女性宅侵入、男を逮捕</span>
                      <span class="date">2017年9月28日 10:54</span>
                    </span>
                    </a>
                  </li>
                  <li>
                    <a href="/articles/-/86526" data-block="common-top-ranking">
                    <span class="icon-block">
                      <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/c/7/112m/img_c7e01430125302feac83c8a4ea6da23c38849.jpg" alt="命に関わる事故「2人がいなかったら母は…」　米軍大佐と女性に涙の感謝　沖縄"></span>
                    </span>
                    <span class="text-block">
                      <span class="title">命に関わる事故「2人がいなかったら母は…」　米軍大佐と女性に涙の感謝　沖縄</span>
                      <span class="date">2017年3月2日 05:00</span>
                    </span>
                    </a>
                  </li>
                  <li>
                    <a href="/articles/-/103454" data-block="common-top-ranking">
                    <span class="icon-block">
                      <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/6/0/84h/img_6021b4752f79bdf6b8e1f9716998480d106313.jpg" alt="魚は食べたい、アニサキス怖い･･･　十分な過熱・冷凍で予防　酢やしょう油効果なし"></span>
                    </span>
                    <span class="text-block">
                      <span class="title">魚は食べたい、アニサキス怖い･･･　十分な過熱・冷凍で予防　酢やしょう油効果なし</span>
                      <span class="date">2017年6月19日 11:50</span>
                    </span>
                    </a>
                  </li>

                      <li class="more-list">
                             <ul>
                                        <li>
                                          <a href="/articles/-/148795" data-block="common-top-ranking">
                                          <span class="icon-block">
                                            <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/f/6/84h/img_f6224df040564e6f37d7631ade548b9271257.jpg" alt="沖縄初の死亡例　ダニから感染｢つつが虫病｣　患者は宮古のみ､注意呼び掛け"></span>
                                          </span>
                                          <span class="text-block">
                                            <span class="title">沖縄初の死亡例　ダニから感染｢つつが虫病｣　患者は宮古のみ､注意呼び掛け</span>
                                            <span class="date">2017年9月28日 06:31</span>
                                          </span>
                                          </a>
                                        </li>
                                        <li>
                                          <a href="/articles/-/94050" data-block="common-top-ranking">
                                          <span class="icon-block">
                                            <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/e/2/84h/img_e22210788b6383a4ad961e4f7f24a55f253891.jpg" alt="女性の胸を盗撮した疑い、那覇市職員を逮捕　モノレール車内　「ひわいな目的でない」と供述"></span>
                                          </span>
                                          <span class="text-block">
                                            <span class="title">女性の胸を盗撮した疑い、那覇市職員を逮捕　モノレール車内　「ひわいな目的でない」と供述</span>
                                            <span class="date">2017年4月20日 11:57</span>
                                          </span>
                                          </a>
                                        </li>
                                        <li>
                                          <a href="/articles/-/61840" data-block="common-top-ranking">
                                          <span class="icon-block">
                                            <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/a/0/84h/img_a07ccd924017b06d48f45ddd9e455057177638.jpg" alt="怪文書出回り告訴　沖縄・石垣市長「事実無根」"></span>
                                          </span>
                                          <span class="text-block">
                                            <span class="title">怪文書出回り告訴　沖縄・石垣市長「事実無根」</span>
                                            <span class="date">2016年9月13日 07:49</span>
                                          </span>
                                          </a>
                                        </li>
                                        <li>
                                          <a href="/articles/-/83248" data-block="common-top-ranking">
                                          <span class="icon-block">
                                            <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/4/1/84h/img_41f2d7bf6a86b64a0f3e69a6da2a06ae74456.jpg" alt="「遅刻しそう」と43歳暴走　正社員になって初出勤　信号無視→逆走→事故"></span>
                                          </span>
                                          <span class="text-block">
                                            <span class="title">「遅刻しそう」と43歳暴走　正社員になって初出勤　信号無視→逆走→事故</span>
                                            <span class="date">2017年2月8日 10:28</span>
                                          </span>
                                          </a>
                                        </li>
                                        <li>
                                          <a href="/articles/-/148393" data-block="common-top-ranking">
                                          <span class="icon-block">
                                            <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/e/a/112m/img_ea689c56bb95bf51c1dbeec1f995df6564753.jpg" alt="カラオケ常連客が来ない　もしや？　交番に連絡、命救う　沖縄・宜野湾"></span>
                                          </span>
                                          <span class="text-block">
                                            <span class="title">カラオケ常連客が来ない　もしや？　交番に連絡、命救う　沖縄・宜野湾</span>
                                            <span class="date">2017年9月27日 07:48</span>
                                          </span>
                                          </a>
                                        </li>
                              </ul>
                        </li>

<div class="uz-rank-okinawatimes_pc uz-ny"></div>
<link rel="stylesheet" href="//speee-ad.akamaized.net/tag/rank-okinawatimes_pc/css/outer-style.css">
<script async type="text/javascript" src="//speee-ad.akamaized.net/tag/rank-okinawatimes_pc/js/outer-frame.min.js" charset="utf-8"></script>

              <li class="more">
                    <div class="btn">
                      <span>ランキングをもっと見る</span>
                    </div>
              </li>


            </ul>

            </div>
<!-- /ランキングニュース 24時間 -->
<!-- ランキングニュース 1週間 -->
            <div class="ranking-sub-list">
            <ul>

                  <li>
                    <a href="/articles/-/61840" data-block="common-top-ranking">
                    <span class="icon-block">
                      <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/a/0/84h/img_a07ccd924017b06d48f45ddd9e455057177638.jpg" alt="怪文書出回り告訴　沖縄・石垣市長「事実無根」"></span>
                    </span>
                    <span class="text-block">
                      <span class="title">怪文書出回り告訴　沖縄・石垣市長「事実無根」</span>
                      <span class="date">2016年9月13日 07:49</span>
                    </span>
                    </a>
                  </li>
                  <li>
                    <a href="/articles/-/86526" data-block="common-top-ranking">
                    <span class="icon-block">
                      <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/c/7/112m/img_c7e01430125302feac83c8a4ea6da23c38849.jpg" alt="命に関わる事故「2人がいなかったら母は…」　米軍大佐と女性に涙の感謝　沖縄"></span>
                    </span>
                    <span class="text-block">
                      <span class="title">命に関わる事故「2人がいなかったら母は…」　米軍大佐と女性に涙の感謝　沖縄</span>
                      <span class="date">2017年3月2日 05:00</span>
                    </span>
                    </a>
                  </li>
                  <li>
                    <a href="/articles/-/93968" data-block="common-top-ranking">
                    <span class="icon-block">
                      <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/a/d/112m/img_ad60af2b7b260742fec2ada56faca05e34747.jpg" alt="沖縄旅行中に早産、医療費なんと600万円　「パニック」の台湾人夫婦に救いの手"></span>
                    </span>
                    <span class="text-block">
                      <span class="title">沖縄旅行中に早産、医療費なんと600万円　「パニック」の台湾人夫婦に救いの手</span>
                      <span class="date">2017年4月20日 05:00</span>
                    </span>
                    </a>
                  </li>
                  <li>
                    <a href="/articles/-/146141" data-block="common-top-ranking">
                    <span class="icon-block">
                      <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/d/3/112m/img_d3bbbc331e844afbe0749526678241d352094.jpg" alt="怪文書との関連は？　石垣島・ゴルフ場建設めぐり逮捕の市議2人「市長脅迫」を否定"></span>
                    </span>
                    <span class="text-block">
                      <span class="title">怪文書との関連は？　石垣島・ゴルフ場建設めぐり逮捕の市議2人「市長脅迫」を否定</span>
                      <span class="date">2017年9月22日 05:00</span>
                    </span>
                    </a>
                  </li>
                  <li>
                    <a href="/articles/-/145621" data-block="common-top-ranking">
                    <span class="icon-block">
                      <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/c/1/84h/img_c152a47ddd1eccbe8d13bf1cbc457d60219896.jpg" alt="｢ショックすぎて…｣沖縄に響くファンの思い【安室奈美恵さん引退･思い出の写真特集】"></span>
                    </span>
                    <span class="text-block">
                      <span class="title">｢ショックすぎて…｣沖縄に響くファンの思い【安室奈美恵さん引退･思い出の写真特集】</span>
                      <span class="date">2017年9月21日 05:01</span>
                    </span>
                    </a>
                  </li>

                      <li class="more-list">
                             <ul>
                                        <li>
                                          <a href="/articles/-/146145" data-block="common-top-ranking">
                                          <span class="icon-block">
                                            <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/8/f/112m/img_8fe5f0ca3d454898245a6b21869b150d66262.jpg" alt="ゴルフ場計画停滞で市長脅迫か　石垣市側は難色を示していた"></span>
                                          </span>
                                          <span class="text-block">
                                            <span class="title">ゴルフ場計画停滞で市長脅迫か　石垣市側は難色を示していた</span>
                                            <span class="date">2017年9月22日 05:02</span>
                                          </span>
                                          </a>
                                        </li>
                                        <li>
                                          <a href="/articles/-/30778" data-block="common-top-ranking">
                                          <span class="icon-block">
                                            <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/7/0/112m/img_709a7b767e8a03bae902b5088e2d4ad228890.jpg" alt="【閲覧注意】漁港にサメ？ イルカ襲われ流血　石垣島"></span>
                                          </span>
                                          <span class="text-block">
                                            <span class="title">【閲覧注意】漁港にサメ？ イルカ襲われ流血　石垣島</span>
                                            <span class="date">2016年5月14日 10:50</span>
                                          </span>
                                          </a>
                                        </li>
                                        <li>
                                          <a href="/articles/-/86296" data-block="common-top-ranking">
                                          <span class="icon-block">
                                            <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/7/5/84h/img_752987a7aad7e6ddb5659f538785a05054161.jpg" alt="通りかかった米軍人は｢ドクター｣だった　専門学校生と共に重傷の女性救う　沖縄で感謝状"></span>
                                          </span>
                                          <span class="text-block">
                                            <span class="title">通りかかった米軍人は｢ドクター｣だった　専門学校生と共に重傷の女性救う　沖縄で感謝状</span>
                                            <span class="date">2017年2月28日 17:35</span>
                                          </span>
                                          </a>
                                        </li>
                                        <li>
                                          <a href="/articles/-/148393" data-block="common-top-ranking">
                                          <span class="icon-block">
                                            <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/e/a/112m/img_ea689c56bb95bf51c1dbeec1f995df6564753.jpg" alt="カラオケ常連客が来ない　もしや？　交番に連絡、命救う　沖縄・宜野湾"></span>
                                          </span>
                                          <span class="text-block">
                                            <span class="title">カラオケ常連客が来ない　もしや？　交番に連絡、命救う　沖縄・宜野湾</span>
                                            <span class="date">2017年9月27日 07:48</span>
                                          </span>
                                          </a>
                                        </li>
                                        <li>
                                          <a href="/articles/-/146146" data-block="common-top-ranking">
                                          <span class="icon-block">
                                            <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/3/f/84h/img_3f0de4afea75200b62f5e89aebb3c5d1325243.jpg" alt="石垣島に衝撃、突然の逮捕劇　「うわさあった」 議会後に任意同行"></span>
                                          </span>
                                          <span class="text-block">
                                            <span class="title">石垣島に衝撃、突然の逮捕劇　「うわさあった」 議会後に任意同行</span>
                                            <span class="date">2017年9月22日 05:04</span>
                                          </span>
                                          </a>
                                        </li>
                              </ul>
                        </li>

<div class="uz-rank-okinawatimes_pc uz-ny"></div>
<link rel="stylesheet" href="//speee-ad.akamaized.net/tag/rank-okinawatimes_pc/css/outer-style.css">
<script async type="text/javascript" src="//speee-ad.akamaized.net/tag/rank-okinawatimes_pc/js/outer-frame.min.js" charset="utf-8"></script>

              <li class="more">
                    <div class="btn">
                      <span>ランキングをもっと見る</span>
                    </div>
              </li>




            </ul>
            </div>
<!-- /ランキングニュース 1週間 -->

          </div>
<!-- /ランキングニュース -->
<! -- ランキング解説・コラム -- >
          <div class="ranking-list" class="list2">
            <div class="rank-tab-sub sub2 clearfix">
              <span class="rank-day current">24時間</span>
              <span class="rank-week">1週間</span>
            </div>
            
<!-- ランキング解説・コラム24時間 -->
            <div class="ranking-sub-list list3">
            <ul>

                  <li>
                    <a href="/articles/-/148893" data-block="common-top-ranking">
                    <span class="icon-block">
                      <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/e/d/112m/img_ed191de74b3b46a8289bcf1af2eee7753862.png" alt="社説［衆議院きょう解散］争点は首相の政治姿勢"></span>
                    </span>
                    <span class="text-block">
                      <span class="title">社説［衆議院きょう解散］争点は首相の政治姿勢</span>
                      <span class="date">2017年9月28日 07:54</span>
                    </span>
                    </a>
                  </li>
                  <li>
                    <a href="/articles/-/22487" data-block="common-top-ranking">
                    <span class="icon-block">
                      <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/b/5/112m/img_b533d97c549c712e28164a88f658cf3812910.jpg" alt="「うち、お湯が出ないんだ」施設でお風呂 喜ぶ兄弟 【沖縄 子どもの貧困】"></span>
                    </span>
                    <span class="text-block">
                      <span class="title">「うち、お湯が出ないんだ」施設でお風呂 喜ぶ兄弟 【沖縄 子どもの貧困】</span>
                      <span class="date">2016年1月8日 13:22</span>
                    </span>
                    </a>
                  </li>
                  <li>
                    <a href="/articles/-/104885" data-block="common-top-ranking">
                    <span class="icon-block">
                      <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/f/c/112m/img_fc382d7ed1d8f87ad358b2b2cf42c67a100884.jpg" alt="82年前の沖縄情景、カラー再現へ　ＡＩで自動色付け　沖縄タイムス・朝日新聞・首都大連携　"></span>
                    </span>
                    <span class="text-block">
                      <span class="title">82年前の沖縄情景、カラー再現へ　ＡＩで自動色付け　沖縄タイムス・朝日新聞・首都大連携　</span>
                      <span class="date">2017年6月23日 08:05</span>
                    </span>
                    </a>
                  </li>
                  <li>
                    <a href="/articles/-/148891" data-block="common-top-ranking">
                    <span class="icon-block">
                      <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/a/8/112m/img_a85d303287d60d8826b1ec6b032f81085014.png" alt="［大弦小弦］突然の衆院解散は多くの人たちの生活に影響を与える…"></span>
                    </span>
                    <span class="text-block">
                      <span class="title">［大弦小弦］突然の衆院解散は多くの人たちの生活に影響を与える…</span>
                      <span class="date">2017年9月28日 07:56</span>
                    </span>
                    </a>
                  </li>
                  <li>
                    <a href="/articles/-/55242" data-block="common-top-ranking">
                    <span class="icon-block">
                      <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/a/1/84h/img_a1876e7e065feabbf5c015fa2f156d73280598.jpg" alt="沖縄から貧困がなくならない本当の理由（４）変化"></span>
                    </span>
                    <span class="text-block">
                      <span class="title">沖縄から貧困がなくならない本当の理由（４）変化</span>
                      <span class="date">2016年8月1日 10:38</span>
                    </span>
                    </a>
                  </li>

                      <li class="more-list">
                             <ul>
                                        <li>
                                          <a href="/articles/-/148248" data-block="common-top-ranking">
                                          <span class="icon-block">
                                            <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/2/9/112m/img_297ffa0c92f42136caab95284f04dcbb368483.jpg" alt="衆院選2017～沖縄から問う　基地問題の当事者は誰か？　ペリー元米国防長官証言を読み解く"></span>
                                          </span>
                                          <span class="text-block">
                                            <span class="title">衆院選2017～沖縄から問う　基地問題の当事者は誰か？　ペリー元米国防長官証言を読み解く</span>
                                            <span class="date">2017年9月26日 17:50</span>
                                          </span>
                                          </a>
                                        </li>
                                        <li>
                                          <a href="/articles/-/147922" data-block="common-top-ranking">
                                          <span class="icon-block">
                                            <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/9/2/84h/img_92ee0a40523135af6b27f926ed875da5120847.jpg" alt="ペリー元米長官が見た沖縄　米政府に何を伝えるか"></span>
                                          </span>
                                          <span class="text-block">
                                            <span class="title">ペリー元米長官が見た沖縄　米政府に何を伝えるか</span>
                                            <span class="date">2017年9月27日 11:19</span>
                                          </span>
                                          </a>
                                        </li>
                                        <li>
                                          <a href="/articles/-/148379" data-block="common-top-ranking">
                                          <span class="icon-block">
                                            <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/e/d/112m/img_ed191de74b3b46a8289bcf1af2eee7753862.png" alt="社説［小池新党」］台風の目に潜む危うさ"></span>
                                          </span>
                                          <span class="text-block">
                                            <span class="title">社説［小池新党」］台風の目に潜む危うさ</span>
                                            <span class="date">2017年9月27日 07:01</span>
                                          </span>
                                          </a>
                                        </li>
                                        <li>
                                          <a href="/articles/-/139833" data-block="common-top-ranking">
                                          <span class="icon-block">
                                            <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/b/f/84h/img_bf4f3400ccaecbfba9cd86fe581bad1677995.jpg" alt="いよいよ最終章の24杯！　はしご連続で体重も着実に《そばじょーぐーへの道⑥》"></span>
                                          </span>
                                          <span class="text-block">
                                            <span class="title">いよいよ最終章の24杯！　はしご連続で体重も着実に《そばじょーぐーへの道⑥》</span>
                                            <span class="date">2017年9月10日 11:15</span>
                                          </span>
                                          </a>
                                        </li>
                                        <li>
                                          <a href="/articles/-/82284" data-block="common-top-ranking">
                                          <span class="icon-block">
                                            <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/8/3/112m/img_835168e1f2e022191da49578e469e62555059.jpg" alt="けんかの始まりはいつも「お金がない」　夫婦共に働きづめ　コンビニ・事務36歳"></span>
                                          </span>
                                          <span class="text-block">
                                            <span class="title">けんかの始まりはいつも「お金がない」　夫婦共に働きづめ　コンビニ・事務36歳</span>
                                            <span class="date">2017年2月1日 17:07</span>
                                          </span>
                                          </a>
                                        </li>
                              </ul>
                        </li>

<div class="uz-rank-okinawatimes_pc uz-ny"></div>
<link rel="stylesheet" href="//speee-ad.akamaized.net/tag/rank-okinawatimes_pc/css/outer-style.css">
<script async type="text/javascript" src="//speee-ad.akamaized.net/tag/rank-okinawatimes_pc/js/outer-frame.min.js" charset="utf-8"></script>

              <li class="more">
                    <div class="btn">
                      <span>ランキングをもっと見る</span>
                    </div>
              </li>




            </ul>
            </div>
<!-- /ランキング解説・コラム24時間 -->

<!-- ランキング解説・コラム1週間 -->
            <div class="ranking-sub-list list3">
            <ul>

                  <li>
                    <a href="/articles/-/145600" data-block="common-top-ranking">
                    <span class="icon-block">
                      <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/a/4/84h/img_a44d8680d0d7e713120a4fdbc481033f111698.jpg" alt="29杯完食！　満腹ですが、また沖縄そば食べたい《そばじょーぐーへの道⑧》"></span>
                    </span>
                    <span class="text-block">
                      <span class="title">29杯完食！　満腹ですが、また沖縄そば食べたい《そばじょーぐーへの道⑧》</span>
                      <span class="date">2017年9月22日 11:00</span>
                    </span>
                    </a>
                  </li>
                  <li>
                    <a href="/articles/-/104885" data-block="common-top-ranking">
                    <span class="icon-block">
                      <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/f/c/112m/img_fc382d7ed1d8f87ad358b2b2cf42c67a100884.jpg" alt="82年前の沖縄情景、カラー再現へ　ＡＩで自動色付け　沖縄タイムス・朝日新聞・首都大連携　"></span>
                    </span>
                    <span class="text-block">
                      <span class="title">82年前の沖縄情景、カラー再現へ　ＡＩで自動色付け　沖縄タイムス・朝日新聞・首都大連携　</span>
                      <span class="date">2017年6月23日 08:05</span>
                    </span>
                    </a>
                  </li>
                  <li>
                    <a href="/articles/-/55242" data-block="common-top-ranking">
                    <span class="icon-block">
                      <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/a/1/84h/img_a1876e7e065feabbf5c015fa2f156d73280598.jpg" alt="沖縄から貧困がなくならない本当の理由（４）変化"></span>
                    </span>
                    <span class="text-block">
                      <span class="title">沖縄から貧困がなくならない本当の理由（４）変化</span>
                      <span class="date">2016年8月1日 10:38</span>
                    </span>
                    </a>
                  </li>
                  <li>
                    <a href="/articles/-/129032" data-block="common-top-ranking">
                    <span class="icon-block">
                      <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/7/d/84h/img_7d84a21da163f2395bbaf34cfbfc9eda87537.jpg" alt="目指せ、沖縄そば29杯！　どの店も「いい味」出してます　＜たまきのそばじょーぐーへの道①＞"></span>
                    </span>
                    <span class="text-block">
                      <span class="title">目指せ、沖縄そば29杯！　どの店も「いい味」出してます　＜たまきのそばじょーぐーへの道①＞</span>
                      <span class="date">2017年8月20日 08:00</span>
                    </span>
                    </a>
                  </li>
                  <li>
                    <a href="/articles/-/100708" data-block="common-top-ranking">
                    <span class="icon-block">
                      <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/8/6/112m/img_863053f2440fb30db72ebadcf36ffe88113062.jpg" alt="1935年の沖縄はこうだった　戦火に消えた「古里」　秘蔵写真でよみがえる"></span>
                    </span>
                    <span class="text-block">
                      <span class="title">1935年の沖縄はこうだった　戦火に消えた「古里」　秘蔵写真でよみがえる</span>
                      <span class="date">2017年6月6日 05:00</span>
                    </span>
                    </a>
                  </li>

                      <li class="more-list">
                             <ul>
                                        <li>
                                          <a href="/articles/-/49977" data-block="common-top-ranking">
                                          <span class="icon-block">
                                            <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/4/d/112m/img_4d652406982e10c1a00298f22521e999107052.png" alt="沖縄から貧困がなくならない本当の理由（３）低所得の構造"></span>
                                          </span>
                                          <span class="text-block">
                                            <span class="title">沖縄から貧困がなくならない本当の理由（３）低所得の構造</span>
                                            <span class="date">2016年7月5日 05:37</span>
                                          </span>
                                          </a>
                                        </li>
                                        <li>
                                          <a href="/articles/-/143083" data-block="common-top-ranking">
                                          <span class="icon-block">
                                            <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/e/c/84h/img_eca898c69225ffb95fb82f6d15ca667779171.jpg" alt="そばのうまさ再確認する２６杯目、ゴールも見えてきた？《そばじょーぐーへの道⑦》"></span>
                                          </span>
                                          <span class="text-block">
                                            <span class="title">そばのうまさ再確認する２６杯目、ゴールも見えてきた？《そばじょーぐーへの道⑦》</span>
                                            <span class="date">2017年9月16日 11:30</span>
                                          </span>
                                          </a>
                                        </li>
                                        <li>
                                          <a href="/articles/-/49997" data-block="common-top-ranking">
                                          <span class="icon-block">
                                            <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/1/2/112m/img_126b728ac19799ba9c9016ab2899b19e140474.jpg" alt="沖縄から貧困がなくならない本当の理由（２）連鎖"></span>
                                          </span>
                                          <span class="text-block">
                                            <span class="title">沖縄から貧困がなくならない本当の理由（２）連鎖</span>
                                            <span class="date">2016年6月10日 11:47</span>
                                          </span>
                                          </a>
                                        </li>
                                        <li>
                                          <a href="/articles/-/139833" data-block="common-top-ranking">
                                          <span class="icon-block">
                                            <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/b/f/84h/img_bf4f3400ccaecbfba9cd86fe581bad1677995.jpg" alt="いよいよ最終章の24杯！　はしご連続で体重も着実に《そばじょーぐーへの道⑥》"></span>
                                          </span>
                                          <span class="text-block">
                                            <span class="title">いよいよ最終章の24杯！　はしご連続で体重も着実に《そばじょーぐーへの道⑥》</span>
                                            <span class="date">2017年9月10日 11:15</span>
                                          </span>
                                          </a>
                                        </li>
                                        <li>
                                          <a href="/articles/-/22487" data-block="common-top-ranking">
                                          <span class="icon-block">
                                            <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/b/5/112m/img_b533d97c549c712e28164a88f658cf3812910.jpg" alt="「うち、お湯が出ないんだ」施設でお風呂 喜ぶ兄弟 【沖縄 子どもの貧困】"></span>
                                          </span>
                                          <span class="text-block">
                                            <span class="title">「うち、お湯が出ないんだ」施設でお風呂 喜ぶ兄弟 【沖縄 子どもの貧困】</span>
                                            <span class="date">2016年1月8日 13:22</span>
                                          </span>
                                          </a>
                                        </li>
                              </ul>
                        </li>

<div class="uz-rank-okinawatimes_pc uz-ny"></div>
<link rel="stylesheet" href="//speee-ad.akamaized.net/tag/rank-okinawatimes_pc/css/outer-style.css">
<script async type="text/javascript" src="//speee-ad.akamaized.net/tag/rank-okinawatimes_pc/js/outer-frame.min.js" charset="utf-8"></script>

              <li class="more">
                    <div class="btn">
                      <span>ランキングをもっと見る</span>
                    </div>
              </li>




            </ul>
            </div>
<!-- /ランキング解説・コラム1週間 -->
          </div>
<! -- /ランキング解説・コラム -- >

        </div>
<!-- /ranking-inner -->
</div>

<div id="information-list">
<div class="heading"><h3>注目トピックス</h3></div>
  <div class="article-list square">
    <ul>
      <li>
      <a href="http://okinawa-startup.com/" target="_blank" data-block="subcolumn-information">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/4/b/72m/img_4bf83ba2966abb2675458157ef8e015915808.jpg"></span>
      </span>
       <span class="text-block">
          <span class="title">
          <em>OKINAWA Startup Program</em>
          「アイデアとテクノロジーで沖縄を変える」そんな情熱を持ったスタートアップ起業を、琉球銀行と沖縄タイムスが応援します。オキナワ・スタートアップ・プログラム 
          </span>
       </span>
      </a>
      </li>
      <li>
      <a href="http://press.okinawatimes.co.jp/gad/2017/09/15/%E6%B2%96%E7%B8%84%E3%81%93%E3%81%A9%E3%82%82%E6%9C%AA%E6%9D%A5%E3%83%97%E3%83%AD%E3%82%B8%E3%82%A7%E3%82%AF%E3%83%88%E3%80%80%E3%80%8C%E5%85%A5%E5%AD%A6%E5%BF%9C%E6%8F%B4%E7%B5%A6%E4%BB%98%E9%87%91/" data-block="subcolumn-information">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/e/7/72m/img_e7e989c0480db83204e7b617ee89e09f26141.png"></span>
      </span>
       <span class="text-block">
          <span class="title">
          <em>「入学応援給付金」募集</em>
          「沖縄こども未来プロジェクト」は、来年４月に沖縄県内の小学校・中学校に入学する児童生徒を対象に、返済不要の「入学応援給付金」を給付します。 
          </span>
       </span>
      </a>
      </li>
      <li>
      <a href="http://app.okinawatimes.co.jp/note/dokusha_present/" target="_blank" data-block="subcolumn-information">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/5/b/72m/img_5ba14b72b961eb927b039c05c2bdc5db10126.png"></span>
      </span>
       <span class="text-block">
          <span class="title">
          <em>当選本数400本！読者感謝祭</em>
          県産品、ホテル食事券など豪華20品の中から選べる！プレゼントのご応募はこちらから。 
          </span>
       </span>
      </a>
      </li>
      <li>
      <a href="http://app.okinawatimes.co.jp/hs_baseball/" data-block="subcolumn-information">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/8/8/72m/img_882928175aedde3d59d1a075ab69ac447247.png"></span>
      </span>
       <span class="text-block">
          <span class="title">
          <em>高校野球</em>
          第67回沖縄県高校野球秋季大会（9月9日～）の全試合をイニング速報します。 
          </span>
       </span>
      </a>
      </li>
      <li>
      <a href="https://www.job-calorie.com/" target="_blank" data-block="subcolumn-information">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/3/f/72m/img_3fac870be87dbf2639444993ef1de3984855.png"></span>
      </span>
       <span class="text-block">
          <span class="title">
          <em>お祝い金がもらえる求人情報サイト「ジョブカロリ」</em>
          「ジョブカロリ」は、成果報酬型人財マッチングサービスです。 
          </span>
       </span>
      </a>
      </li>
      <li>
      <a href="http://www.okinawatimes.co.jp/category/advertisement-satoshi_ooshiro" target="_blank" data-block="subcolumn-information">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/e/8/72m/img_e83794ec35d60db445466dde820f9bf1365500.png"></span>
      </span>
       <span class="text-block">
          <span class="title">
          <em>マンガ家大城さとしが行く！沖縄のじょ～と～企業探訪</em>
          おばあタイムスでおなじみのマンガ家・大城さとしさんが長編マンガで沖縄の企業を紹介するシリーズ企画です。 
          </span>
       </span>
      </a>
      </li>
      <li>
      <a href="http://app.okinawatimes.co.jp/note/mirai/" target="_blank" data-block="subcolumn-information">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/a/2/72m/img_a295fa93045deb41fa18dfb643e817d5281212.png"></span>
      </span>
       <span class="text-block">
          <span class="title">
          <em>人と経営みらい塾2017 受講生募集</em>
          大久保寛司氏が、組織で働くための「５つの経営スキル」を３回シリーズで語ります。 
          </span>
       </span>
      </a>
      </li>
      <li>
      <a href="https://a-port.asahi.com/okinawatimes/" target="_blank" data-block="subcolumn-information">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/6/6/72m/img_668249cb745e9a9124d89e9bc490be52667311.jpg"></span>
      </span>
       <span class="text-block">
          <span class="title">
          <em>クラウドファンディング「Link-U」</em>
          あなたの夢や想いを実現するために、あなたと一緒に挑戦します。 
          </span>
       </span>
      </a>
      </li>
      <li>
      <a href="http://press.okinawatimes.co.jp/digital/2016/07/22/%e3%82%b5%e3%82%af%e3%82%b5%e3%82%af%e8%aa%ad%e3%82%81%e3%82%8b%ef%bc%81%e6%b2%96%e7%b8%84%e3%82%bf%e3%82%a4%e3%83%a0%e3%82%b9%e9%9b%bb%e5%ad%90%e6%96%b0%e8%81%9e%e3%81%8c%e3%82%a2%e3%83%97%e3%83%aa/" target="_blank" data-block="subcolumn-information">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/d/e/72m/img_de69d78b5abd5d43881ef8b6fc2a51f52555.jpg"></span>
      </span>
       <span class="text-block">
          <span class="title">
          <em>サクサク！電子版がアプリに！</em>
          沖縄の新聞社で初の「電子新聞アプリ」をリリースしました。  
          </span>
       </span>
      </a>
      </li>
      <li>
      <a href="http://press.okinawatimes.co.jp/digital/category/%E9%81%8B%E8%BB%A2%E6%89%8B%E3%83%A1%E3%82%B7/" target="_blank" data-block="subcolumn-information">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/1/8/72m/img_181f8f6c0fd9743182675b8cda0fe83a7403.png"></span>
      </span>
       <span class="text-block">
          <span class="title">
          <em>今日もがっつり！運転手メシ</em>
          沖縄タイムスの運転手がつづるグルメブログ。「安い」「おいしい」「腹いっぱい」の食堂や総菜屋さんを紹介します。  
          </span>
       </span>
      </a>
      </li>
      <li>
      <a href="http://app.okinawatimes.co.jp/shimakutuba/" target="_blank" data-block="subcolumn-information">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/1/f/72m/img_1fee89c9e701b1b677bb0ffebd4621841330.jpg"></span>
      </span>
       <span class="text-block">
          <span class="title">
          <em>しまくとぅば新聞ポッドキャスト</em>
          毎日曜に掲載の「うちなぁタイムス」で取り上げたしまくとぅばの音声データを紹介 
          </span>
       </span>
      </a>
      </li>
    </ul>
  </div>
</div>


<div class="rectangle">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- pcSidebarMid_300x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-6958965004991882"
     data-ad-slot="8081983867"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>


<div id="topics-list">
<div class="heading"><h3>注目のまとめ＆トピックス</h3></div>
<div class="keywords">
<ul>
  <li><a href="http://www.okinawatimes.co.jp/subcategory/%E4%BA%BA%E6%B0%97%E8%A8%98%E4%BA%8B">人気記事</a></li>
  <li><a href="http://app.okinawatimes.co.jp/hs_baseball/">高校野球</a></li>
  <li><a href="http://www.okinawatimes.co.jp/subcategory/%E3%83%AF%E3%83%BC%E3%83%AB%E3%83%89%E9%80%9A%E4%BF%A1%E5%93%A1%E3%83%8D%E3%83%83%E3%83%88">ワールド通信員ネット</a></li>
  <li><a href="http://www.okinawatimes.co.jp/search?fulltext=%E5%AD%90%E3%81%A9%E3%82%82%E3%81%AE%E8%B2%A7%E5%9B%B0">子どもの貧困</a></li>
  <li><a href="http://www.okinawatimes.co.jp/subcategory/%E8%AA%A4%E8%A7%A3%E3%81%A0%E3%82%89%E3%81%91%E3%81%AE%E6%B2%96%E7%B8%84%E5%9F%BA%E5%9C%B0">連載・誤解だらけの沖縄基地</a></li>
  <li><a href="http://press.okinawatimes.co.jp/gad/2016/04/13/%E3%81%93%E3%81%A9%E3%82%82%E6%9C%AA%E6%9D%A5%E3%83%97%E3%83%AD%E3%82%B8%E3%82%A7%E3%82%AF%E3%83%88%E6%94%AF%E6%8F%B4%E5%85%88%E5%8B%9F%E9%9B%86/">「こども未来プロジェクト」支援先募集</a></li>
  <li><a href="http://www.okinawatimes.co.jp/subcategory/%E8%AA%AD%E6%9B%B8">読書</a></li>
  <li><a href="http://app.okinawatimes.co.jp/note/kankyo_jr/" target="_blank">沖縄こども環境調査隊</a></li>
  <li><a href="http://app.okinawatimes.co.jp/note/jyoseiclub/" target="_blank">タイムス女性倶楽部</a></li>
  <li><a href="http://www.okinawatimes.co.jp/subcategory/%E9%80%A3%E8%BC%89%E3%80%8C%E5%83%8D%E3%81%8F%E3%80%8D%E3%82%92%E8%80%83%E3%81%88%E3%82%8B">連載「働く」を考える</a></li>
  <li><a href="http://www.okinawatimes.co.jp/subcategory/%E9%80%A3%E8%BC%89%E3%80%8C%E9%8A%80%E9%AB%AA%E3%81%AE%E6%99%82%E4%BB%A3%E3%80%8D">連載「銀髪」の時代</a></li>
  <li><a href="http://www.okinawatimes.co.jp/subcategory/%E5%8B%95%E7%89%A9">動物</a></li>
  <li><a href="http://www.okinawatimes.co.jp/subcategory/%E6%98%A0%E7%94%BB%E3%82%B3%E3%83%AC%E8%A6%8B%E3%81%9F%EF%BC%9F">映画コレ見た？</a></li>
  <li><a href="http://www.okinawatimes.co.jp/subcategory/%E5%8D%81%E5%A4%A7%E3%83%8B%E3%83%A5%E3%83%BC%E3%82%B9">歴代十大ニュース</a></li>
  <li><a href="http://www.okinawatimes.co.jp/subcategory/%E5%91%BD%E3%81%90%E3%81%99%E3%81%84%E8%80%B3%E3%81%90%E3%81%99%E3%81%84">医師コラム「命ぐすい耳ぐすい」</a></li>
  <li><a href="http://www.okinawatimes.co.jp/subcategory/%E6%B3%A8%E7%9B%AE%E8%A8%98%E4%BA%8B">注目記事</a></li>
  <li><a href="http://www.okinawatimes.co.jp/subcategory/%E3%82%A2%E3%82%AF%E3%83%AD%E3%82%B9%E6%B2%96%E7%B8%84">アクロス沖縄</a></li>
  <li><a href="http://app.okinawatimes.co.jp/note/mirai/" target="_blank">人と経営みらい塾</a></li>
  <li><a href="http://www.okinawatimes.co.jp/subcategory/%E8%A9%B1%E9%A1%8C">街の話題</a></li>
  <li><a href="http://www.okinawatimes.co.jp/subcategory/%E3%81%BB%E3%81%A3%E3%81%93%E3%82%8A%E3%81%99%E3%82%8B%E8%A9%B1">ほっこりする話</a></li>
  <li><a href="http://www.okinawatimes.co.jp/subcategory/%E7%99%BA%E8%A8%80">発言</a></li>
  <li><a href="http://www.okinawatimes.co.jp/subcategory/%E3%83%8D%E3%83%83%E3%83%88%E3%81%AE%E3%81%86%E3%82%8F%E3%81%95%E3%83%BB%E3%83%87%E3%83%9E">デマ・中傷・ヘイト</a></li>
</ul>
</div>
</div>


<div class="subcolumn-sns">
<a class="twitter-timeline" data-lang="ja" data-width="300" data-height="300" href="https://twitter.com/times_henoko">Tweets by times_henoko</a>
</div>

<div class="subcolumn-sns">
<a class="twitter-timeline" data-lang="ja" data-width="300" data-height="300" href="https://twitter.com/theokinawatimes">Tweets by theokinawatimes</a>
</div>

<div class="subcolumn-sns">
<a class="twitter-timeline" data-lang="ja" data-width="300" data-height="300" href="https://twitter.com/okinawa_kouya">Tweets by okinawa_kouya</a>
</div>

<div class="subcolumn-sns">
<div class="fb-page" data-href="https://www.facebook.com/okinawatimes" data-tabs="timeline" data-width="300" data-height="300" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/okinawatimes"><a href="https://www.facebook.com/okinawatimes">沖縄タイムス</a></blockquote></div></div>
</div>

<div class="sub-rec-ad">

<!-- ad10-->
    <!-- PLACEHOLDERtag pnj.okinawatimes.inside2 Rectangle start-->
    <script type='text/javascript'>CM8ShowAd('Rectangle')</script>
    <noscript>
    <a href='http://web-jp.ad-v.jp/adam/ep/click/pnj.okinawatimes.inside2/Rectangle?cat=pnj.okinawatimes.inside2' target='_blank'>
    <img src='http://web-jp.ad-v.jp/adam/noscript?cat=pnj.okinawatimes.inside2&format=Rectangle' border='0'></a>
    </noscript>
    <!-- PLACEHOLDERtag pnj.okinawatimes.inside2 Rectangle end-->
<!-- /ad10-->

</div>


<div id="topics-list" style="margin-top:30px;">
<div class="heading"><h3>PR</h3></div>
<div>
<ul style="list-style-type:none;padding:0 0 0 10px;">
  <li style="font-size:13px;margin-bottom:4px;"><a href="http://www.hansokuhin.com/" target="_blank" style="color:#00448b;" data-block="goorun">ノベルティは販促品流通センターへ</a></li>
</ul>
</div>
</div>


</div><!-- /sub-column -->

</div><!-- /main-contents -->

<!-- bottom-banner -->
<div class="bottom-banner">
  <ul class="clearfix">
  
  
    <li>
      <!-- footer-4 -->
      <!-- /125786247/pcFooterTop01_120x60 -->
      <div id='div-gpt-ad-1468400221756-4' style='height:60px; width:120px;'>
      <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1468400221756-4'); });
      </script>
      </div>
    </li>

    <li>
      <!-- footer-5 -->
      <!-- /125786247/pcFooterTop02_120x60 -->
      <div id='div-gpt-ad-1468400221756-5' style='height:60px; width:120px;'>
      <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1468400221756-5'); });
      </script>
      </div>
    </li>

    <li>
      <!-- footer-6 -->
      <!-- /125786247/pcFooterTop03_120x60 -->
      <div id='div-gpt-ad-1468400221756-6' style='height:60px; width:120px;'>
      <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1468400221756-6'); });
      </script>
      </div>
    </li>

    <li>
      <!-- footer-7 -->
      <!-- /125786247/pcFooterTop04_120x60 -->
      <div id='div-gpt-ad-1468400221756-7' style='height:60px; width:120px;'>
      <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1468400221756-7'); });
      </script>
      </div>
    </li>

    <li>
      <!-- footer-8 -->
      <!-- /125786247/pcFooterTop05_120x60 -->
      <div id='div-gpt-ad-1468400221756-8' style='height:60px; width:120px;'>
      <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1468400221756-8'); });
      </script>
      </div>
    </li>

    <li>
      <!-- footer-9 -->
      <!-- /125786247/pcFooterTop06_120x60 -->
      <div id='div-gpt-ad-1468400221756-9' style='height:60px; width:120px;'>
      <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1468400221756-9'); });
      </script>
      </div>
    </li>


  </ul>
</div>

<footer>
<div id="footer-menu">
<div class="inner">

<div class="footer-menu-head clearfix">
  <div class="search-box">
    <form action="/search" method="get">
      <input id="keyword" class="inputtext" type="text" value="" name="fulltext" placeholder="沖縄タイムス　サイト検索" />
      <input class="search-btn" type="submit" value="検索">
    </form>
  </div>
  <div class="icons clearfix">
    <span class="fb"><a href="https://www.facebook.com/okinawatimes" target="_blank">facebook</a></span>
    <span class="tw"><a href="https://twitter.com/theokinawatimes" target="_blank">twitter</a></span>
    <span class="regist"><a href="/auth/preregistration">会員登録</a></span>
    <span class="login"><a href="/auth/login">ログイン</a></span>
  </div>
</div>

<div class="menu-list clearfix">
<ul>
<li class="category">ニュース・報道</li>
<!-- <li><a href="http://www.okinawatimes.co.jp/category/">ニュースカテゴリー一覧</a></li> -->
<li><a href="/list/archives">今日のニュース</a></li>
<!-- <li><a href="http://www.okinawatimes.co.jp/category/?category=%E7%A4%BE%E8%AA%AC">社説</a></li> -->
<!-- <li><a href="http://www.okinawatimes.co.jp/category/?category=%E5%A4%A7%E5%BC%A6%E5%B0%8F%E5%BC%A6">コラム・大弦小弦</a></li> -->
<li><a href="/subcategory/%E6%94%BF%E6%B2%BB">政治</a></li>
<li><a href="/subcategory/%E7%B5%8C%E6%B8%88">経済</a></li>
<li><a href="/subcategory/%E7%A4%BE%E4%BC%9A%E3%83%BB%E3%81%8F%E3%82%89%E3%81%97">社会・くらし</a></li>
<li><a href="/subcategory/%E3%82%B9%E3%83%9D%E3%83%BC%E3%83%84">スポーツ</a></li>
<li><a href="/subcategory/%E3%82%A8%E3%83%B3%E3%82%BF%E3%83%A1">エンタメ</a></li>
<li><a href="/subcategory/%E6%96%87%E5%8C%96%E3%83%BB%E8%8A%B8%E8%83%BD">文化・芸能</a></li>
<li><a href="/subcategory/%E5%9C%B0%E5%9F%9F">地域</a></li>
<li><a href="/subcategory/%E5%9B%BD%E9%9A%9B">国際</a></li>
<li><a href="/subcategory/Q&A">Q&A</a></li>
<li><a href="/subcategory/%E6%B7%B1%E6%8E%98%E3%82%8A">深掘り</a></li>
<li><a href="http://app.okinawatimes.co.jp/hr_search.php">人事情報</a></li>
<!-- <li><a href="http://www.okinawatimes.co.jp/ranking/">ランキング</a></li> -->
<li><a href="http://fukunawa.com">フクナワ</a></li>
</ul>
<ul>
<li class="category"><a href="https://app.okinawatimes.co.jp/viewer/">電子新聞</a></li>
<li class="category">社説・オピニオン</li>
<li><a href="/category/editorial">社説</a></li>
<li><a href="/category/tc-taigen-shougen">大弦小弦</a></li>
<li><a href="/category/times-cross">タイムス×クロス</a></li>
<!-- <li class="category">連載</li> -->
<!-- <li><a href="http://www.okinawatimes.co.jp/category/?category=%E4%BB%A3%E5%84%9F%E3%83%BB%E9%A3%B2%E9%85%92%E9%81%8B%E8%BB%A2%E3%81%AE%E6%9E%9C%E3%81%A6%E3%81%AB">代償・飲酒運転の果てに</a></li> -->
<!-- <li><a href="http://www.okinawatimes.co.jp/category/?category=%E5%AE%B6%E8%A8%88%E7%B0%BFCheck">家計簿Check</a></li> -->
<!-- <li><a href="http://www.okinawatimes.co.jp/category/?category=%E3%81%8A%E3%81%B0%E3%81%82%E3%82%BF%E3%82%A4%E3%83%A0%E3%82%B9">おばあタイムス</a></li> -->
<!-- <li><a href="http://www.okinawatimes.co.jp/category/?category=%E8%BE%BA%E9%87%8E%E5%8F%A4%E5%85%AC%E7%B4%84%E3%83%BB%E6%B8%A9%E6%95%85%E7%9F%A5%E6%96%B0">辺野古公約・温故知新</a></li> -->
<!-- <li><a href="http://www.okinawatimes.co.jp/special/?file=shimakutuba">しまくとぅば新聞ポッドキャスト</a></li> -->
<li class="category">デジタル特集</li>
<li><a href="http://app.okinawatimes.co.jp/feature/01/">具志頭村 空白の沖縄戦</a></li>
<li><a href="http://app.okinawatimes.co.jp/feature/02/">辺野古2014 HENOKO PHOTO REPORT</a></li>
<li><a href="http://app.okinawatimes.co.jp/feature/03/">沖縄国際映画祭・写真特集</a></li>
<li><a href="http://app.okinawatimes.co.jp/feature/04/">写真で見るイオンモール沖縄ライカム</a></li>
<li><a href="http://app.okinawatimes.co.jp/sengo70/index.html">沖縄戦デジタルアーカイブ・戦世からぬ伝言</a></li>
<li class="category">写真・動画ギャラリー</li>
<!-- <li><a href="http://www.okinawatimes.co.jp/photo_list/">写真</a></li> -->
<li><a href="https://www.youtube.com/channel/UC0RLIdpAp5u9CYEsiBAKX3Q">動画チャンネル</a></li>
<li><a href="/list/info/livecamera">ライブカメラ</a></li>
</ul>

<ul>
<!-- <li class="category"><a href="http://www.okinawatimes.co.jp/w/">ウェブマガジン・W</a></li> -->
<li class="category">コミュニティ</li>
<li><a href="http://app.okinawatimes.co.jp/cal/">沖縄トゥデイ</a></li>
<!-- <li><a href="http://www.okinawatimes.co.jp/research/">タイムス・リサーチ</a></li> -->
<!-- <li><a href="http://www.okinawatimes.co.jp/happy/">ハッピー・プレゼント</a></li> -->
<!-- <li><a href="http://www.okinawatimes.co.jp/igokochi/">胃心地いいね</a></li> -->
<li><a href="http://press.okinawatimes.co.jp/warabee/">ワラビーブログ</a></li>
<li><a href="http://press.okinawatimes.co.jp/digital/category/おばぁタイムス/">おばぁタイムス</a></li>
<!-- <li><a href="http://www.okinawatimes.co.jp/article.php?id=71773">LINEスタンプ</a></li> -->
</ul>
<ul>
<li class="category">ソーシャル</li>
<li><a href="https://www.facebook.com/okinawatimes">Facebook</a></li>
<li><a href="https://twitter.com/theokinawatimes">Twitter</a></li>
<li class="category">しまパス会員</li>
<li><a href="/auth/update" target="_blank">管理画面</a></li>
<li><a href="http://app.okinawatimes.co.jp/plus/">タイムス＋プラスとは？</a></li>
<li><a href="/auth/preregistration" target="_blank">会員登録</a></li>
<li><a href="/auth/login">ログイン</a></li>
</ul>


<ul>
<li class="category">沖縄タイムスから</li>
<li><a href="/list/info/company">会社概要</a></li>
<li><a href="/list/info/group">沖縄タイムス・グループ</a></li>
<li><a href="/list/info/building">タイムスビル施設利用</a></li>
<li><a href="/list/info/book">沖縄タイムスの出版物</a></li>
<li><a href="/list/info/database">記事データベース</a></li>
<li><a href="/list/info/reprint">記事・写真の転載について</a></li>
<li><a href="/list/info/clipping">クリッピング・サービス</a></li>
<li><a href="/list/info/purchase">購読のご案内</a></li>
<li><a href="http://press.okinawatimes.co.jp/cad/2014/09/09/%E3%80%90%E5%BE%8C%E6%8F%B4%E7%94%B3%E8%AB%8B%E3%80%91%E3%81%AF%E3%81%93%E3%81%A1%E3%82%89%E3%81%8B%E3%82%89/">後援申請</a></li>
<li><a href="/list/info/center">読者センターより</a></li>
<li><a href="/list/info/adrate">広告料金について</a></li>
<li><a href="http://press.okinawatimes.co.jp/">各局からのお知らせ</a></li>
<li><a href="/list/info/info_waramoba">携帯サイト・ワラモバ</a></li>
<li><a href="/list/personal/privacy">プライバシー・ポリシー</a></li>
<li><a href="/list/info/contact">お問合せ</a></li>
</ul>
</div><!-- /menu-list -->

<div class="footer-banner">

    <!-- PLACEHOLDERtag pnj.okinawatimes.inside2 SuperBanner start-->
    <script type='text/javascript'>CM8ShowAd('SuperBanner')</script>
    <noscript>
    <a href='http://web-jp.ad-v.jp/adam/ep/click/pnj.okinawatimes.inside2/SuperBanner?cat=pnj.okinawatimes.inside2' target='_blank'>
    <img src='http://web-jp.ad-v.jp/adam/noscript?cat=pnj.okinawatimes.inside2&format=SuperBanner' border='0'></a>
    </noscript>
    <!-- PLACEHOLDERtag pnj.okinawatimes.inside2 SuperBanner end-->

</div>

</div><!-- /inner -->
</div><!-- /footer-menu -->
<div id="area47news" class="inner">
  <h5>47NEWS 参加社一覧</h5>
    <ul>
      <li><a href="http://www.hokkaido-np.co.jp/" title="北海道新聞" target="_blank">北海道新聞</a></li>
      <li><a href="http://www.muromin.co.jp/" title="室蘭民報" target="_blank">室蘭民報</a></li>
      <li><a href="http://www.kahoku.co.jp/" title="河北新報" target="_blank">河北新報</a></li>
      <li><a href="http://www.toonippo.co.jp/" title="東奥日報" target="_blank">東奥日報</a></li>
      <li><a href="http://www.daily-tohoku.co.jp/" title="デーリー東北" target="_blank">デーリー東北</a></li>
      <li><a href="http://www.sakigake.jp/" title="秋田魁新報" target="_blank">秋田魁新報</a></li>
      <li><a href="http://yamagata-np.jp/" title="山形新聞" target="_blank">山形新聞</a></li>
      <li><a href="http://www.iwate-np.co.jp/" title="岩手日報" target="_blank">岩手日報</a></li>
      <li><a href="http://www.minpo.jp/" title="福島民報" target="_blank">福島民報</a></li>
      <li><a href="http://www.minyu-net.com/" title="福島民友新聞" target="_blank">福島民友新聞</a></li>
      <li><a href="http://www.sankei.com/" title="産業経済新聞" target="_blank">産業経済新聞</a></li>
      <li><a href="http://www.nikkei.co.jp/" title="日本経済新聞" target="_blank">日本経済新聞</a></li>
      <li><a href="http://www.japantimes.co.jp/" title="ジャパンタイムズ" target="_blank">ジャパンタイムズ</a></li>
      <li><a href="http://www.shimotsuke.co.jp/" title="下野新聞" target="_blank">下野新聞</a></li>
      <li><a href="http://www.ibaraki-np.co.jp/" title="茨城新聞" target="_blank">茨城新聞</a></li>
      <li><a href="http://www.jomo-news.co.jp/" title="上毛新聞" target="_blank">上毛新聞</a></li>
      <li><a href="http://www.chibanippo.co.jp/" title="千葉日報" target="_blank">千葉日報</a></li>
      <li><a href="http://www.kanaloco.jp/" title="神奈川新聞" target="_blank">神奈川新聞</a></li>
      <li><a href="http://www.saitama-np.co.jp/" title="埼玉新聞" target="_blank">埼玉新聞</a></li>
      <li><a href="http://www.sannichi.co.jp/" title="山梨日日新聞" target="_blank">山梨日日新聞</a></li>
      <li><a href="http://www.shinmai.co.jp/" title="信濃毎日新聞" target="_blank">信濃毎日新聞</a></li>
      <li><a href="http://www.niigata-nippo.co.jp/" title="新潟日報" target="_blank">新潟日報</a></li>
      <li><a href="http://www.chunichi.co.jp/" title="中日新聞" target="_blank">中日新聞</a></li>
      <li><a href="http://www.chukei-news.co.jp/" title="中部経済新聞" target="_blank">中部経済新聞</a></li>
      <li><a href="http://www.isenp.co.jp/" title="伊勢新聞" target="_blank">伊勢新聞</a></li>
      <li><a href="http://www.shizushin.com/shin_top.html" title="静岡新聞" target="_blank">静岡新聞</a></li>
      <li><a href="http://www.gifu-np.co.jp/" title="岐阜新聞" target="_blank">岐阜新聞</a></li>
      <li><a href="http://www.kitanippon.co.jp/" title="北日本新聞" target="_blank">北日本新聞</a></li>
      <li><a href="http://www.hokkoku.co.jp/" title="北國新聞" target="_blank">北國新聞</a></li>
      <li><a href="http://www.fukuishimbun.co.jp/" title="福井新聞" target="_blank">福井新聞</a></li>
      <li><a href="http://www.kyoto-np.co.jp/" title="京都新聞" target="_blank">京都新聞</a></li>
      <li><a href="http://www.kobe-np.co.jp/" title="神戸新聞" target="_blank">神戸新聞</a></li>
      <li><a href="http://www.nara-np.co.jp/" title="奈良新聞" target="_blank">奈良新聞</a></li>
      <li><a href="http://www.agara.co.jp/" title="紀伊民報" target="_blank">紀伊民報</a></li>
      <li><a href="http://www.sanyonews.jp/" title="山陽新聞" target="_blank">山陽新聞</a></li>
      <li><a href="http://www.chugoku-np.co.jp/" title="中国新聞" target="_blank">中国新聞</a></li>
      <li><a href="http://www.nnn.co.jp/" title="日本海新聞" target="_blank">日本海新聞</a></li>
      <li><a href="http://www.minato-yamaguchi.co.jp/yama/" title="" target="_blank">山口新聞</a></li>
      <li><a href="http://www.sanin-chuo.co.jp/" title="山陰中央新報" target="_blank">山陰中央新報</a></li>
      <li><a href="http://www.shikoku-np.co.jp/" title="四国新聞" target="_blank">四国新聞</a></li>
      <li><a href="http://www.ehime-np.co.jp/" title="愛媛新聞" target="_blank">愛媛新聞</a></li>
      <li><a href="http://www.topics.or.jp/" title="徳島新聞" target="_blank">徳島新聞</a></li>
      <li><a href="http://www.kochinews.co.jp/" title="高知新聞" target="_blank">高知新聞</a></li>
      <li><a href="http://www.nishinippon.co.jp/" title="西日本新聞" target="_blank">西日本新聞</a></li>
      <li><a href="http://www.oita-press.co.jp/" title="大分合同新聞" target="_blank">大分合同新聞</a></li>
      <li><a href="http://www.the-miyanichi.co.jp/" title="宮崎日日新聞" target="_blank">宮崎日日新聞</a></li>
      <li><a href="http://www.nagasaki-np.co.jp/" title="長崎新聞" target="_blank">長崎新聞</a></li>
      <li><a href="http://www.saga-s.co.jp/" title="佐賀新聞" target="_blank">佐賀新聞</a></li>
      <li><a href="http://kumanichi.com/" title="熊本日日新聞" target="_blank">熊本日日新聞</a></li>
      <li><a href="http://373news.com/" title="南日本新聞" target="_blank">南日本新聞</a></li>
      <li><a href="http://www.okinawatimes.co.jp/" title="沖縄タイムス" target="_blank">沖縄タイムス</a></li>
      <li><a href="http://ryukyushimpo.jp/" title="琉球新報" target="_blank">琉球新報</a></li>
      <li><a href="http://www.kyodonews.jp/" title="共同通信" target="_blank">共同通信</a></li>
  </ul>
</div>
<div id="copy">
  <div class="inner">
    <div class="logo"><img src="/common/otp/images/v1/common/logo.png" alt="沖縄タイムス"></div>
    <small>Copyright (c) 2016 The Okinawa Times All rights reserved.</small>
    <p>サイト内の記事・写真・その他の著作権は沖縄タイムス社が所有・管理しています。許可なく複写・転載することは固くお断りいたします。</p>
  </div>
</div>
  <div id="fixed-btns">
    <div id="home"></div>
    <div id="page-top"></div>
  </div>
</footer>

<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type='text/javascript'>
$(function() {
    $(".photo img,.main-image img,.thumbnail img,.image-area img,.article-body img").on('contextmenu', function(e) {
        return false;
    });
});
</script>
<style>
.photo img,.main-image img,.thumbnail img,.image-area img,.article-body img {
  touch-callout:none;
  user-select:none;
  -webkit-touch-callout:none;
  -webkit-user-select:none;
  -moz-touch-callout:none;
  -moz-user-select:none;
}
</style>
<script src="//cdnjs.cloudflare.com/ajax/libs/jquery-easing/1.3/jquery.easing.min.js"></script>
<script src="http://oki.ismcdn.jp/resources/otp/js/v1/tools.js?rd=201708151453"></script>
<script src="http://oki.ismcdn.jp/resources/otp/js/v1/lib/tile/jquery.tile.js?rd=201607081520"></script>



<link rel="stylesheet" href="http://oki.ismcdn.jp/common/otp/js/lib/fancybox2/source/jquery.fancybox.css?rd=201601201008" type="text/css" media="screen" />
<script type="text/javascript" src="http://oki.ismcdn.jp/common/otp/js/lib/fancybox2/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="http://oki.ismcdn.jp/common/otp/js/lib/hoverIntent/jquery.hoverIntent.minified.js"></script>
<script type="text/javascript" src="http://oki.ismcdn.jp/common/otp/js/lib/bxslider/jquery.bxslider.min.js"></script>

<script type="text/javascript">
    $(window).load(function(){
        var totalWidth = 0;
        $(".gallery__item").each(function(){
            totalWidth = totalWidth + $(this).outerWidth(true);
        });
        var maxScrollPosition = totalWidth - $(".gallery-wrap").outerWidth();
        function toGalleryItem($targetItem){
            if($targetItem.length){
                var newPosition = $targetItem.position().left;
                if(newPosition <= maxScrollPosition){
                    $targetItem.addClass("gallery__item--active");
                    $targetItem.siblings().removeClass("gallery__item--active");
                    $(".s_gallery").animate({
                        left : - newPosition
                    });
                } else {
                    $(".s_gallery").animate({
                        left : - maxScrollPosition
                    });
                };
            };
        };

        $(".s_gallery").width(totalWidth);

        $(".gallery__item:first").addClass("gallery__item--active");

        $(".gallery__controls-prev").click(function(){
            var $targetItem = $(".gallery__item--active").prev();
            toGalleryItem($targetItem);
        });

        $(".gallery__controls-next").click(function(){
            var $targetItem = $(".gallery__item--active").next();
            toGalleryItem($targetItem);
        });
    });
</script>
<div class="measurement" style="display:none;">
<script src="/oo/other/l.js"></script>
<script>
var miu = new MiU();
miu.locationInfo['media'] = 'www.okinawatimes.co.jp';
miu.locationInfo['skin'] = 'leafs/default';
miu.locationInfo['id'] = '149366';
miu.locationInfo['category'] = 'news-okinawatimes';
miu.locationInfo['subcategory'] = ',社会・くらし,genre_all,pt3,沖縄タイムス社,free,事件・事故,';
miu.locationInfo['model'] = '';
miu.locationInfo['modelid'] = '';
miu.go();
</script><noscript><div><img style="display:none;" src="/oo/other/n.gif" alt="" width="1" height="1"></div></noscript>
</div>


</div><!-- /wrapper -->
</body>
</html>