<!DOCTYPE html>
<html>
<head>

<meta charset="UTF-8">
<title>米軍、高江上空の飛行ルート見直しか　村長らの要請で | 沖縄タイムス＋プラス　ニュース | 沖縄タイムス＋プラス</title>
<meta name="keyword" content="東村高江,米軍ヘリ炎上,高江ヘリパッド沖縄,米軍基地,誤解だらけの沖縄基地,集団的自衛権,普天間移設問題,電子新聞,沖縄観光,グルメ,沖縄観光,沖縄タイムス" />
<meta name="description" content="　沖縄県東村高江での米軍ヘリ炎上事故で、在沖米海兵隊のダリン・クラーク大佐は１８日、高江周辺の飛行ルートの見直しを検討する考えを示した。米軍キャンプ瑞慶覧へ抗議に訪れた伊集盛久村長と高江区の仲嶺久美子区長らに明らかにした。　面談で伊集村長らは事故と同型機が同日、飛行再開したことに強く抗議。" />
<meta property="fb:admins" content="100001166128459" />
<meta property="fb:app_id" content="130411323748054" />
<meta property="og:locale" content="ja_JP" />
<meta property="og:site_name" content="沖縄タイムス＋プラス" />
<meta property="og:title" content="米軍、高江上空の飛行ルート見直しか　村長らの要請で | 沖縄タイムス＋プラス　ニュース | 沖縄タイムス＋プラス" />
<meta property="og:image" content="http://oki.ismcdn.jp/mwimgs/7/2/-/img_7221ded22d9503d3102a381acdf2adf088660.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.okinawatimes.co.jp/articles/-/158076" />
<meta property="og:description" content="　沖縄県東村高江での米軍ヘリ炎上事故で、在沖米海兵隊のダリン・クラーク大佐は１８日、高江周辺の飛行ルートの見直しを検討する考えを示した。米軍キャンプ瑞慶覧へ抗議に訪れた伊集盛久村長と高江区の仲嶺久美子区長らに明らかにした。　面談で伊集村長らは事故と同型機が同日、飛行再開したことに強く抗議。" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@theokinawatimes">
<meta name="title" content="米軍、高江上空の飛行ルート見直しか　村長らの要請で">
<meta name="twitter:domain" content="www.okinawatimes.co.jp">

<link rel="shortcut icon" sizes="16x16 32x32 64x64" type="image/vnd.microsoft.icon" href="/common/otp/images/favicon.ico" />
<link rel="apple-touch-icon" sizes="180x180" href="http://www.okinawatimes.co.jp/common/otp/images/apple-touch-icon.png">
<link rel="apple-touch-icon-precomposed" href="http://www.okinawatimes.co.jp/common/otp/images/apple-touch-icon.png">

<link rel="alternate" type="application/rss+xml" title="沖縄タイムス＋プラス 総合RSS" href="http://www.okinawatimes.co.jp/list/feed/rss" />


<script type="application/ld+json">
[{
 "@context":"http://schema.org",
 "@type":"WebSite",
 "name":"沖縄タイムス＋プラス",
 "alternateName":"沖縄タイムス＋プラス | 沖縄の最新ニュースサイト",
 "url" : "http://www.okinawatimes.co.jp",
 "potentialAction": {
 "@type": "SearchAction",
 "target": "http://www.okinawatimes.co.jp/search?fulltext={search_term}",
 "query-input": "required name=search_term"
},{
 "@context":"http://schema.org",
 "@type":"BreadcrumbList",
 "itemListElement":[
  {"@type":"ListItem","position":1,"item":{"@id":"http://www.okinawatimes.co.jp":"沖縄タイムス＋プラス トップ"}},
  {"@type":"ListItem","position":2,"item":{"@id":"http://www.okinawatimes.co.jp/subcategory/%E7%B1%B3%E8%BB%8D%E5%9F%BA%E5%9C%B0%E3%83%BB%E5%AE%89%E4%BF%9D","name":"基地問題"}},
  {"@type":"ListItem","position":3,"item":{"@id":"http://www.okinawatimes.co.jp/articles/-/158076","name":"米軍、高江上空の飛行ルート見直しか　村長らの要請で"}}
 ]
},{
 "@context":"http://schema.org",
 "@type":"NewsArticle",
 "mainEntityOfPage":{"@type":"WebPage","@id":"http://www.okinawatimes.co.jp/articles/-/158076"},
 "headline":"米軍、高江上空の飛行ルート見直しか　村長らの要請で",
 "image":{"@type":"ImageObject","url":"http://oki.ismcdn.jp/mwimgs/7/2/-/img_7221ded22d9503d3102a381acdf2adf088660.jpg","width":"800","height":"646"},
 "datePublished":"2017-10-19T17:00:00+09:00",
 "dateModified":"2017-10-19T17:00:31+09:00",
 "author":{"@type":"Person","name":""},
 "description":"　沖縄県東村高江での米軍ヘリ炎上事故で、在沖米海兵隊のダリン・クラーク大佐は１８日、高江周辺の飛行ルートの見直しを検討する考えを示した。米軍キャンプ瑞慶覧へ抗議に訪れた伊集盛久村長と高江区の仲嶺久美子区長らに明らかにした。　面談で伊集村長らは事故と同型機が同日、飛行再開したことに強く抗議。",
 "publisher":{"@type":"Organization","name":"沖縄タイムス＋プラス","logo":{"@type":"ImageObject","url":"http://www.okinawatimes.co.jp/common/otp/images/v1/common/main-logo.png","width":"200","height":"77"}}
}]
</script>


<link rel="stylesheet" href="http://oki.ismcdn.jp/resources/otp/css/v1/article.css?rd=20160801">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet">
<style>.async-hide { opacity: 0 !important} </style>
<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
})(window,document.documentElement,'async-hide','dataLayer',4000,
{'GTM-MTGXSMS':true});</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-323408-1', 'auto');
  ga('require','linkid');
  ga('set','contentGroup1','沖縄タイムス・ニュース');
  ga('set','contentGroup2','沖縄タイムス・ニュース');
  ga('set','contentGroup3','米軍基地・安保');
  ga('set','contentGroup4','none');
  ga('set', 'dimension3', 'MediaWeaver');
  ga('require', 'GTM-MTGXSMS');
  ga('send', 'pageview');
</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>


<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/125786247/pcSidebarTop_300x250', [300, 250], 'div-gpt-ad-1468400221756-0').addService(googletag.pubads());
    googletag.defineSlot('/125786247/pcSidebar_mid1_300x120', [300, 120], 'div-gpt-ad-1468400221756-1').addService(googletag.pubads());
    googletag.defineSlot('/125786247/pcSidebar_mid2_300x120', [300, 120], 'div-gpt-ad-1468400221756-2').addService(googletag.pubads());
    googletag.defineSlot('/125786247/pcSidebar_mid3_300x120', [300, 120], 'div-gpt-ad-1468400221756-3').addService(googletag.pubads());
    googletag.defineSlot('/125786247/pcFooterTop01_120x60', [120, 60], 'div-gpt-ad-1468400221756-4').addService(googletag.pubads());
    googletag.defineSlot('/125786247/pcFooterTop02_120x60', [120, 60], 'div-gpt-ad-1468400221756-5').addService(googletag.pubads());
    googletag.defineSlot('/125786247/pcFooterTop03_120x60', [120, 60], 'div-gpt-ad-1468400221756-6').addService(googletag.pubads());
    googletag.defineSlot('/125786247/pcFooterTop04_120x60', [120, 60], 'div-gpt-ad-1468400221756-7').addService(googletag.pubads());
    googletag.defineSlot('/125786247/pcFooterTop05_120x60', [120, 60], 'div-gpt-ad-1468400221756-8').addService(googletag.pubads());
    googletag.defineSlot('/125786247/pcFooterTop06_120x60', [120, 60], 'div-gpt-ad-1468400221756-9').addService(googletag.pubads());
    googletag.defineSlot('/125786247/pcArticleMid_300x250', [300, 250], 'div-gpt-ad-1473409883200-0').addService(googletag.pubads());
    googletag.defineSlot('/125786247/pcHeader_728x90', [728, 90], 'div-gpt-ad-1486027026866-0').addService(googletag.pubads());
    googletag.defineSlot('/125786247/spTopHeader_320x50', [320, 50], 'div-gpt-ad-1479719057540-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>


<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/okinawatimescojp/loader.js',
  'tb_loader_script');
</script>

</head>
<body class="pc">
<div id="wrapper">


<div id="fb-root"></div>
<script src="//connect.facebook.net/ja_JP/sdk.js#xfbml=1&version=v2.6" id="facebook-jssdk" async></script>
<script src="//platform.twitter.com/widgets.js" id="twitter-wjs" async></script>
<script src="https://apis.google.com/js/platform.js" async defer>
  {lang: 'ja'}
</script>
<script type="text/javascript" src="https://b.st-hatena.com/js/bookmark_button.js" charset="utf-8" async="async"></script>

<!-- SMARTtag pnj.okinawatimes.inside2 start-->
<script type='text/javascript'>
  var CM8Server='web-jp.ad-v.jp';
  var CM8Cat='pnj.okinawatimes.inside2';
</script>
<script type='text/javascript' src='http://cf.ad-v.jp/adam/cm8adam_1_call.js'></script>
<!-- SMARTtag pnj.okinawatimes.inside2 end-->

<div id="global-navi" class="clearfix">
<div class="inner">
  <div class="main">
    <span class="menu">メニュー</span>
    <span class="search">検索</span>
  </div>
  <div class="sub">
    <span class="nickname"></span>
    <span class="fb"><a href="https://www.facebook.com/okinawatimes" target="_blank">facebook</a></span>
    <span class="tw"><a href="https://twitter.com/theokinawatimes" target="_blank">twitter</a></span>
    <span class="regist"><a href="/auth/preregistration">会員登録</a></span>
      <span class="login"><a href="https://www.okinawatimes.co.jp/auth/login?return_to=http%3A%2F%2Fwww.okinawatimes.co.jp%2Farticles%2F-%2F158076">ログイン</a></span>
  </div>
  <div class="header-search">
    <div class="search-box">
    <form action="/search" method="get">
      <input id="keyword" class="inputtext" type="text" value="" name="fulltext" placeholder="沖縄タイムス　サイト検索" />
      <input class="search-btn" type="submit" value="検索">
    </form>
  </div>
  </div>
</div>
</div>

<div id="global-navi-second" class="clearfix">
<div class="inner">
  <div class="main">
    <span class="menu">メニュー</span>
    <span class="search">検索</span>
  </div>
  <div class="category">
    <ul>
      <li><a href="/subcategory/%E7%B1%B3%E8%BB%8D%E5%9F%BA%E5%9C%B0%E3%83%BB%E5%AE%89%E4%BF%9D">基地問題</a></li>
      <li><a href="/category/news-all">ニュース</a></li>
      <li><a href="/subcategory/沖縄観光">沖縄情報</a></li>
      <li><a href="/category/editorial-opinion">社説・コラム</a></li>
      <li><a href="http://app.okinawatimes.co.jp/viewer/">電子新聞</a></li>
      <li><a href="http://sports.okinawatimes.co.jp" target="_blank">スポーツ</a></li>
      <li><a href="http://shop.okinawatimes.co.jp" target="_blank">ショップ</a></li>
    </ul>
  </div>
  <div class="sub">
    <span class="fb"><a href="https://www.facebook.com/okinawatimes" target="_blank">facebook</a></span>
    <span class="tw"><a href="https://twitter.com/theokinawatimes" target="_blank">twitter</a></span>
    <span class="regist"><a href="/auth/preregistration">会員登録</a></span>
      <span class="login"><a href="https://www.okinawatimes.co.jp/auth/login?return_to=http%3A%2F%2Fwww.okinawatimes.co.jp%2Farticles%2F-%2F158076">ログイン</a></span>
  </div>
  <div class="header-search">
    <div class="search-box">
    <form action="/search" method="get">
      <input id="keyword" class="inputtext" type="text" value="" name="fulltext" placeholder="沖縄タイムス　サイト検索" />
      <input class="search-btn" type="submit" value="検索">
    </form>
  </div>
  </div>
</div>
</div>


<div id="mainnavi">
  <nav>
    <ul class="main">
      <li class="current"><a href="/">トップページ</a></li>
      <li>
        <a href="/subcategory/%E7%B1%B3%E8%BB%8D%E5%9F%BA%E5%9C%B0%E3%83%BB%E5%AE%89%E4%BF%9D">基地問題</a>
        <div class="sub-menu">
          <div class="sub-menu-box">
            <span><a href="/subcategory/%E7%B1%B3%E8%BB%8D">米軍</a></span>
            <span><a href="/subcategory/%E6%99%AE%E5%A4%A9%E9%96%93%E7%A7%BB%E8%A8%AD%E5%95%8F%E9%A1%8C%E3%83%BB%E8%BE%BA%E9%87%8E%E5%8F%A4%E6%96%B0%E5%9F%BA%E5%9C%B0">普天間・辺野古</a></span>
            <span><a href="/subcategory/%E5%9C%B0%E4%BD%8D%E5%8D%94%E5%AE%9A">地位協定</a></span>
            <span><a href="/subcategory/%E5%B0%96%E9%96%A3%E8%AB%B8%E5%B3%B6">尖閣</a></span>
            <span><a href="/subcategory/%E6%9D%B1%E3%82%A2%E3%82%B8%E3%82%A2%E6%83%85%E5%8B%A2">東アジア情勢</a></span>
          </div>
        </div>
      </li>
      <li>
        <a href="/category/news-all">ニュース</a>
        <div class="sub-menu">
          <div class="sub-menu-box">
            <span><a href="/list/archives">今日のニュース</a></span>
            <span><a href="/list/archives?ccode=newspaper-okinawatimes">今日の紙面掲載記事</a></span>
            <span><a href="/subcategory/%E3%82%B5%E3%82%AF%E3%83%83%E3%81%A8%E3%83%8B%E3%83%A5%E3%83%BC%E3%82%B9">サクッと</a></span>
            <span><a href="/subcategory/%E6%94%BF%E6%B2%BB">政治</a></span>
            <span><a href="/subcategory/%E7%B5%8C%E6%B8%88">経済</a></span>
            <span><a href="/subcategory/%E7%A4%BE%E4%BC%9A%E3%83%BB%E3%81%8F%E3%82%89%E3%81%97">社会</a></span>
            <span><a href="/subcategory/%E3%82%B9%E3%83%9D%E3%83%BC%E3%83%84">スポーツ</a></span>
            <span><a href="/subcategory/%E5%9B%BD%E9%9A%9B">国際</a></span>
            <span><a href="/subcategory/%E6%96%87%E5%8C%96%E3%83%BB%E8%8A%B8%E8%83%BD">文化・芸能</a></span>
            <span><a href="/subcategory/%E3%82%A8%E3%83%B3%E3%82%BF%E3%83%A1">エンタメ</a></span>
            <span><a href="/category/news-pressrelease">プレスリリース</a></span>
            <span><a href="/subcategory/%E6%B7%B1%E6%8E%98%E3%82%8A">深掘り</a></span>
            <span><a href="/subcategory/Q&A">Q&A</a></span>
            <span><a href="/category/okinawa-beat">English</a></span>
          </div>
        </div>
      </li>
      <li>
        <a href="/subcategory/沖縄観光">沖縄情報</a>
        <div class="sub-menu">
          <div class="sub-menu-box">
            <span><a href="/subcategory/%E8%A6%B3%E5%85%89">観光</a></span>
            <span><a href="/subcategory/%E4%BA%A4%E9%80%9A">交通</a></span>
            <span><a href="/subcategory/%E3%82%B0%E3%83%AB%E3%83%A1">グルメ</a></span>
            <span><a href="/category/web-magazine-w">W</a></span>
            <span><a href="http://app.okinawatimes.co.jp/typhoon/" target="_blank">台風</a></span>
            <span><a href="/subcategory/%E6%B0%97%E8%B1%A1">気象</a></span>
            <span><a href="/subcategory/%E5%8B%95%E7%89%A9">動物</a></span>
            <span><a href="http://app.okinawatimes.co.jp/cal/" target="_blank">イベント</a></span>
            <span><a href="/subcategory/%E6%96%B0%E3%82%B9%E3%83%9D%E3%83%83%E3%83%88">新スポット</a></span>
            <span><a href="/subcategory/%E6%96%B0%E5%95%86%E5%93%81">新商品</a></span>
            <span><a href="/subcategory/%E9%87%A3%E3%82%8A">釣り</a></span>
            <span><a href="http://app.okinawatimes.co.jp/hs_baseball/">高校野球</a></span>
            <span><a href="http://app.okinawatimes.co.jp/hr_search.php">人事検索</a></span>
          </div>
        </div>
      </li>
      <li>
        <a href="/category/editorial-opinion">社説・コラム</a>
        <div class="sub-menu">
          <div class="sub-menu-box">
            <span><a href="/category/editorial">社説</a></span>
            <span><a href="/category/tc-taigen-shougen">大弦小弦</a></span>
            <span><a href="/category/times-cross">タイムス✕クロス</a></span>
            <span><a href="/category/tc-s-kimura">木村草太憲法の新手</a></span>
            <span><a href="/category/tc-s-higuchi">樋口耕太郎のオキナワ・ニューメディア</a></span>
          </div>
        </div>
      </li>
      <li>
        <a href="http://app.okinawatimes.co.jp/viewer/">電子新聞</a>
        <div class="sub-menu">
          <div class="sub-menu-box">
            <span><a href="http://app.okinawatimes.co.jp/viewer/" target="_blank">紙面一覧</a></span>
            <span><a href="/auth/preregistration">お申し込み</a></span>
            <span><a href="/auth/update?contact=form">お問い合わせ</a></span>
            <span><a href="http://app.okinawatimes.co.jp/plus/">電子新聞とは</a></span>
          </div>
        </div>
      </li>
      <li>
        <span class="title">SNS</span>
        <div class="sub-menu">
          <div class="sub-menu-box">
            <span><a href="https://twitter.com/theokinawatimes" target="_blank">twitter</a></span>
            <span><a href="https://twitter.com/times_henoko" target="_blank">辺野古・高江twitter</a></span>
            <span><a href="https://twitter.com/okinawa_kouya" target="_blank">高校野球twitter</a></span>
            <span><a href="https://www.facebook.com/okinawatimes" target="_blank">facebook</a></span>
            <span><a href="https://www.youtube.com/channel/UC0RLIdpAp5u9CYEsiBAKX3Q" target="_blank">YouTube</a></span>
            <span><a href="https://plus.google.com/+OkinawatimesCoJp" target="_blank">google+</a></span>
            <span><a href="/list/info/livecamera">ライブカメラ</a></span>
            <span><a href="http://press.okinawatimes.co.jp/">沖縄タイムスから</a></span>
            <span><a href="http://press.okinawatimes.co.jp/warabee/">ワラビーブログ</a></span>
            <span><a href="http://press.okinawatimes.co.jp/digital/category/%E9%81%8B%E8%BB%A2%E6%89%8B%E3%83%A1%E3%82%B7/">運転手メシ</a></span>
          </div>
        </div>
      </li>
      <li>
        <span class="title">デジタル特集</span>
        <div class="sub-menu">
          <div class="sub-menu-box">
            <span><a href="http://manifestoswitchokinawa.strikingly.com" target="_blank">マニフェストスイッチ</a></span>
            <span><a href="http://app.okinawatimes.co.jp/sengo70/" target="_blank">沖縄戦デジタルアーカイブ</a></span>
            <span><a href="http://app.okinawatimes.co.jp/feature/01/" target="_blank">具志頭村 空白の沖縄戦</a></span>
            <span><a href="http://app.okinawatimes.co.jp/feature/02/" target="_blank">辺野古2014</a></span>
          </div>
        </div>
      </li>
      <li>
        <a href="http://sports.okinawatimes.co.jp" target="_blank">スポーツ</a>
      </li>
      <li>
        <a href="http://shop.okinawatimes.co.jp" target="_blank">ショップ</a>
        <div class="sub-menu">
          <div class="sub-menu-box">
            <span><a href="http://shop.okinawatimes.co.jp/" target="_blank">ギャラリーショップ</a></span>
            <span><a href="https://okinawa.epitas.com/" target="_blank">フォトギャラリーDL</a></span>
          </div>
        </div>
      </li>
<!--
    </ul>
    <ul class="sub">
-->
      <li>
        <a href="/category/series-column">連載・コラム</a>
        <div class="sub-menu">
          <div class="sub-menu-box">
            <span><a href="/category/editorial">社説</a></span>
            <span><a href="/category/tc-taigen-shougen">大弦小弦</a></span>
            <span><a href="/category/times-cross">タイムス✕クロス</a></span>
            <span><a href="/category/c-untenshu">運転手メシ</a></span>
          </div>
        </div>
      </li>
      <li>
        <a href="/auth/update" target="_blank">しまパス会員</a>
        <div class="sub-menu">
          <div class="sub-menu-box">
            <span><a href="/auth/update" target="_blank">管理画面</a></span>
            <span><a href="/auth/preregistration" target="_blank">会員登録</a></span>
            <span><a href="/list/info/plus">タイムス＋プラスとは</a></span>
          </div>
        </div>
      </li>
      <li><a href="/auth/login?return_to=http%3A%2F%2Fwww.okinawatimes.co.jp%2F">ログイン</a></li>
    </ul>
  </nav>
</div><!-- /mainnavi -->

<header>
  <div class="inner clearfix">
    <div class="main">
      <div class="logo"><a href="/"><img src="/common/otp/images/v1/common/main-logo.png" alt="沖縄タイムス プラス"></a></div>
      <div class="date">2017年(平成29年) 10月19日<!-- 旧暦 8月30日 先勝--></div>
      </div>
    <div class="ad superbanner">
<!-- /125786247/pcHeader_728x90 -->
<div id='div-gpt-ad-1486027026866-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486027026866-0'); });
</script>
</div>
</div>
  </div><!-- /inner -->
</header>
<div id="sitenavi" class="inner">
  <nav id="main">
    <ul>
      <li id="sitenavi-1" class="current"><a href="/subcategory/%E7%B1%B3%E8%BB%8D%E5%9F%BA%E5%9C%B0%E3%83%BB%E5%AE%89%E4%BF%9D">基地問題</a></li>
      <li id="sitenavi-2"><a href="/category/news-all">ニュース</a></li>
      <li id="sitenavi-3"><a href="/subcategory/沖縄観光">沖縄情報</a></li>
      <li id="sitenavi-4"><a href="/category/editorial-opinion">社説・コラム</a></li>
      <li id="sitenavi-5"><a href="http://app.okinawatimes.co.jp/viewer/">電子新聞</a></li>
      <li id="sitenavi-6"><span>SNS</span></li>
      <li id="sitenavi-7"><span>デジタル特集</span></li>
      <li id="sitenavi-8" class="sports"><a href="http://sports.okinawatimes.co.jp" target="_blank">スポーツ</a></li>
      <li id="sitenavi-9" class="shop"><a href="http://shop.okinawatimes.co.jp" target="_blank">ショップ</a></li>
    </ul>
  </nav>
  
  <nav id="sub">
    <ul class="sitenavi-1">
      <li><a href="/subcategory/%E7%B1%B3%E8%BB%8D">米軍</a></li>
      <li><a href="/subcategory/%E6%99%AE%E5%A4%A9%E9%96%93%E7%A7%BB%E8%A8%AD%E5%95%8F%E9%A1%8C%E3%83%BB%E8%BE%BA%E9%87%8E%E5%8F%A4%E6%96%B0%E5%9F%BA%E5%9C%B0">普天間・辺野古</a></li>
      <li><a href="/subcategory/%E5%9C%B0%E4%BD%8D%E5%8D%94%E5%AE%9A">地位協定</a></li>
      <li><a href="/subcategory/%E5%B0%96%E9%96%A3%E8%AB%B8%E5%B3%B6">尖閣</a></li>
      <li><a href="/subcategory/%E6%9D%B1%E3%82%A2%E3%82%B8%E3%82%A2%E6%83%85%E5%8B%A2">東アジア情勢</a></li>
    </ul>
    <ul class="sitenavi-2">
      <li><a href="/list/archives">今日のニュース</a></li>
      <li><a href="/list/archives?ccode=newspaper-okinawatimes">今日の紙面掲載記事</a></li>
      <li><a href="/subcategory/%E3%82%B5%E3%82%AF%E3%83%83%E3%81%A8%E3%83%8B%E3%83%A5%E3%83%BC%E3%82%B9">サクッと</a></li>
      <li><a href="/subcategory/%E6%94%BF%E6%B2%BB">政治</a></li>
      <li><a href="/subcategory/%E7%B5%8C%E6%B8%88">経済</a></li>
      <li><a href="/subcategory/%E7%A4%BE%E4%BC%9A%E3%83%BB%E3%81%8F%E3%82%89%E3%81%97">社会</a></li>
      <li><a href="/subcategory/%E3%82%B9%E3%83%9D%E3%83%BC%E3%83%84">スポーツ</a></li>
      <li><a href="/subcategory/%E5%9B%BD%E9%9A%9B">国際</a></li>
      <li><a href="/subcategory/%E6%96%87%E5%8C%96%E3%83%BB%E8%8A%B8%E8%83%BD">文化・芸能</a></li>
      <li><a href="/subcategory/%E3%82%A8%E3%83%B3%E3%82%BF%E3%83%A1">エンタメ</a></li>
      <li><a href="/category/news-pressrelease">プレスリリース</a></li>
      <li><a href="/subcategory/%E6%B7%B1%E6%8E%98%E3%82%8A">深掘り</a></li>
      <li><a href="/subcategory/Q&A">Q&A</a></li>
      <li><a href="/category/okinawa-beat">English</a></li>
    </ul>
    <ul class="sitenavi-3">
      <li><a href="/subcategory/%E8%A6%B3%E5%85%89">観光</a></li>
      <li><a href="/subcategory/%E4%BA%A4%E9%80%9A">交通</a></li>
      <li><a href="/subcategory/%E3%82%B0%E3%83%AB%E3%83%A1">グルメ</a></li>
      <li><a href="/category/web-magazine-w">W</a></li>
      <li><a href="http://app.okinawatimes.co.jp/typhoon/" target="_blank">台風</a></li>
      <li><a href="/subcategory/%E6%B0%97%E8%B1%A1">気象</a></li>
      <li><a href="/subcategory/%E5%8B%95%E7%89%A9">動物</a></li>
      <li><a href="http://app.okinawatimes.co.jp/cal/" target="_blank">イベント</a></li>
      <li><a href="/subcategory/%E6%96%B0%E3%82%B9%E3%83%9D%E3%83%83%E3%83%88">新スポット</a></li>
      <li><a href="/subcategory/%E6%96%B0%E5%95%86%E5%93%81">新商品</a></li>
      <li><a href="/subcategory/%E9%87%A3%E3%82%8A">釣り</a></li>
      <li><a href="http://app.okinawatimes.co.jp/hs_baseball/">高校野球</a></li>
      <li><a href="http://app.okinawatimes.co.jp/hr_search.php">人事検索</a></li>
    </ul>
    <ul class="sitenavi-4">
      <li><a href="/category/editorial">社説</a></li>
      <li><a href="/category/tc-taigen-shougen">大弦小弦</a></li>
      <li><a href="/category/times-cross">タイムス✕クロス</a></li>
      <li><a href="/category/tc-s-kimura">木村草太憲法の新手</a></li>
      <li><a href="/category/tc-s-higuchi">樋口耕太郎のオキナワ・ニューメディア</a></li>
    </ul>
    <ul class="sitenavi-5">
      <li><a href="http://app.okinawatimes.co.jp/viewer/" target="_blank">紙面一覧</a></li>
      <li><a href="/auth/preregistration">お申し込み</a></li>
      <li><a href="/auth/update?contact=form">お問い合わせ</a></li>
      <li><a href="http://app.okinawatimes.co.jp/plus/">電子新聞とは</a></li>
    </ul>
    <ul class="sitenavi-6">
      <li><a href="https://twitter.com/theokinawatimes" target="_blank">twitter</a></li>
      <li><a href="https://twitter.com/times_henoko" target="_blank">辺野古・高江twitter</a></li>
      <li><a href="https://twitter.com/okinawa_kouya" target="_blank">高校野球twitter</a></li>
      <li><a href="https://www.facebook.com/okinawatimes" target="_blank">facebook</a></li>
      <li><a href="https://www.youtube.com/channel/UC0RLIdpAp5u9CYEsiBAKX3Q" target="_blank">YouTube</a></li>
      <li><a href="https://plus.google.com/+OkinawatimesCoJp" target="_blank">google+</a></li>
      <li><a href="/list/info/livecamera">ライブカメラ</a></li>
      <li><a href="http://press.okinawatimes.co.jp/">沖縄タイムスから</a></li>
      <li><a href="http://press.okinawatimes.co.jp/warabee/">ワラビーブログ</a></li>
      <li><a href="http://press.okinawatimes.co.jp/digital/category/%E9%81%8B%E8%BB%A2%E6%89%8B%E3%83%A1%E3%82%B7/">運転手メシ</a></li>
    </ul>
    <ul class="sitenavi-7">
      <li><a href="http://manifestoswitchokinawa.strikingly.com" target="_blank">マニフェストスイッチ</a></li>
      <li><a href="http://app.okinawatimes.co.jp/sengo70/" target="_blank">沖縄戦デジタルアーカイブ</a></li>
      <li><a href="http://app.okinawatimes.co.jp/feature/01/" target="_blank">具志頭村 空白の沖縄戦</a></li>
      <li><a href="http://app.okinawatimes.co.jp/feature/02/" target="_blank">辺野古2014</a></li>
    </ul>
    <ul class="sitenavi-8">
    </ul>
    <ul class="sitenavi-9">
      <li><a href="http://shop.okinawatimes.co.jp/" target="_blank">ギャラリーショップ</a></li>
      <li><a href="https://okinawa.epitas.com/" target="_blank">フォトギャラリーDL</a></li>
    </ul>
  </nav>
<div id="top-topics">
  <span class="title">トピックス＆まとめ</span>
  <span><a href="http://www.okinawatimes.co.jp/subcategory/%E8%A1%86%E9%99%A2%E9%81%B82017" data-block="top-topics">衆院選2017</a></span>
  <span><a href="http://press.okinawatimes.co.jp/gad/2017/10/12/%E6%B2%96%E7%B8%84%E3%81%93%E3%81%A9%E3%82%82%E6%9C%AA%E6%9D%A5%E3%83%97%E3%83%AD%E3%82%B8%E3%82%A7%E3%82%AF%E3%83%88-%E3%80%8C%E5%85%A5%E5%AD%A6%E5%BF%9C%E6%8F%B4%E7%B5%A6%E4%BB%98%E9%87%91%E3%80%8D/" data-block="top-topics">｢入学応援給付金｣募集延長</a></span>
  <span><a href="http://shop.okinawatimes.co.jp/photo_up/detail/1081618" data-block="top-topics">「木村草太の憲法の新手」が本に</a></span>
  <span><a href="http://www.okinawatimes.co.jp/category/1935okinawa" data-block="top-topics">1935年の沖縄</a></span>
  <span><a href="http://www.okinawatimes.co.jp/subcategory/%E7%A9%BA%E6%89%8B" data-block="top-topics">沖縄空手</a></span>
  <span><a href="http://press.okinawatimes.co.jp/digital/?p=5608" target="_blank" data-block="top-topics">電子版アプリ</a></span>
  <span><a href="https://app.okinawatimes.co.jp/contact/info_form.php" data-block="top-topics">情報お寄せください</a></span>
</div>

</div><!-- /sitenavi -->

<div id="main-contents" class="clearfix">

<div id="main-column">



<div id="signage">
<h2><a href="/category/news-okinawatimes">沖縄タイムス＋プラス　ニュース</a></h2>
<div id="title">
  <h1>米軍、高江上空の飛行ルート見直しか　村長らの要請で</h1>
</div>
<div class="article-info clearfix">
  <div class="date">2017年10月19日 17:00</div>
  <div class="keywords">
    <span><a href="/subcategory/%E6%9D%B1%E6%9D%91%E9%AB%98%E6%B1%9F">東村高江</a></span>
    <span><a href="/subcategory/%E7%B1%B3%E8%BB%8D%E3%83%98%E3%83%AA%E7%82%8E%E4%B8%8A">米軍ヘリ炎上</a></span>
    <span><a href="/subcategory/%E9%AB%98%E6%B1%9F%E3%83%98%E3%83%AA%E3%83%91%E3%83%83%E3%83%89">高江ヘリパッド</a></span>
  </div>
  <div class="article-sns clearfix">
  <ul>
    <li><div class="g-plusone" data-size="medium"></div></li>
    <li><a href="http://www.okinawatimes.co.jp/articles/-/158076" class="hatena-bookmark-button" data-hatena-bookmark-layout="simple-balloon" title="このエントリーをはてなブックマークに追加"><img src="https://b.st-hatena.com/images/entry-button/button-only@2x.png" alt="このエントリーをはてなブックマークに追加" width="20" height="20" style="border: none;" /></a></li>
    <li><a href="http://www.okinawatimes.co.jp/articles/-/158076" class="twitter-share-button" data-via="theokinawatimes">Tweet</a></li>
    <!--<li><div class="fb-like" data-href="http://www.okinawatimes.co.jp/articles/-/158076" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div></li>-->
    <li><div class="fb-share-button" data-href="http://www.okinawatimes.co.jp/articles/-/158076" data-layout="button_count" data-size="small" data-mobile-iframe="true"><a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.okinawatimes.co.jp/articles/-/158076&amp;src=sdkpreparse">シェア</a></div></li>
  </ul>
</div>
</div>

</div><!-- /signage -->




<div class="article-body">



<p>　沖縄県東村高江での米軍ヘリ炎上事故で、在沖米海兵隊のダリン・クラーク大佐は１８日、高江周辺の飛行ルートの見直しを検討する考えを示した。米軍キャンプ瑞慶覧へ抗議に訪れた伊集盛久村長と高江区の仲嶺久美子区長らに明らかにした。</p>
<div class="slide-wrapper clearfix">
  <div class="article-photo-slide noslide">
    <!--<div class="slide-space">-->
    <div class="slide-area">
      <div class="slide">
        <div class="photo">
          <a href="/articles/gallery/158076?ph=1"><img src="http://oki.ismcdn.jp/mwimgs/7/2/245h/img_7221ded22d9503d3102a381acdf2adf088660.jpg" alt="在沖米海兵隊のダリン・クラーク大佐への抗議要請後に記者団の質問に答える東村の伊集盛久村長（右から２人目）と高江区の仲嶺久美子区長（右）＝１８日、米軍キャンプ瑞慶覧"></a>
          <div class="expand"><a href="/articles/gallery/158076?ph=1"><span>拡大する</span></a></div>
        </div>

        <div class="summary">
          <p>在沖米海兵隊のダリン・クラーク大佐への抗議要請後に記者団の質問に答える東村の伊集盛久村長（右から２人目）と高江区の仲嶺久美子区長（右）＝１８日、米軍キャンプ瑞慶覧</p>
        </div>
      </div>
      <!-- /slide -->
    </div>
    <!--/slide-area-->

  </div>
  <div style="clear:right;width:300px;height:250px;display:block;margin-left:20px;background:#ccc;color:#fff;line-height:250px;float:right;text-align:center;">
<!-- /125786247/pcArticleMid_300x250 -->
<div id="div-gpt-ad-1473409883200-0" style="height:250px; width:300px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1473409883200-0'); });
</script>
</div>
</div>

</div>


<p>　面談で伊集村長らは事故と同型機が同日、飛行再開したことに強く抗議。事故現場上空の飛行も確認されており、仲嶺区長は面談後、記者団に「区民の傷は癒えていない。みんなショックを受けている。米軍は演習ばかり考えて自分本位だ」と憤りを示した。</p>

<p>　米軍機は高江集落上空での飛行を繰り返しており、仲嶺区長は「本当は（ヘリパッドの）使用禁止だが、現実問題として（ルート見直しに）一筋の望みを託したい」と、集落上空を飛ばないよう飛行ルートの変更を求めたと明かした。</p>

<p>　クラーク大佐は「各ヘリパッドの運用目的を把握し、ルートを変更できるか検討したい」と答えたという。</p>

<p>　伊集村長は米軍に対し、事故原因の徹底究明や、現場周辺の土壌、水質の汚染調査の徹底、速やかな措置と公表などを要請した。クラーク大佐は「誠意をもって対応する」と述べるにとどめたという。</p>

<p>　伊集村長は、ヘリパッドについて集落に近い「Ｎ４」地区の遊休化を要請。取材に「撤去は厳しい。県外への訓練移転で基地負担軽減をしてもらいたい」と答えた。</p>

<p>　北部市町村会と県町村会で会長を務める高良文雄本部町長も同行し、沖縄防衛局と外務省沖縄事務所を訪れ、飛行再開について「県民を愚弄している」などと強い怒りを示した。</p>






</div>






<div id="article-end">
  <div id="recommend_ycd">
  <div class="heading"><h3>あわせて読みたい</h3></div>
<div id="taboola-below-article-thumbnails-1"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'organic-thumbnails-a-pc',
    container: 'taboola-below-article-thumbnails-1',
    placement: 'Below Article Thumbnails-1',
    target_type: 'mix'
  });
</script>
<div id="taboola-below-article-thumbnails-2"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a-pc',
    container: 'taboola-below-article-thumbnails-2',
    placement: 'Below Article Thumbnails-2',
    target_type: 'mix'
  });
</script>

  <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

  </div>
  <div id="recommend_uzou">
  <div class="uz-okinawatimes_pc uz-ny"></div>
<link rel="stylesheet" href="//speee-ad.akamaized.net/tag/okinawatimes_pc/css/outer-style.css">
<script async type="text/javascript" src="//speee-ad.akamaized.net/tag/okinawatimes_pc/js/outer-frame.min.js" charset="utf-8"></script>
  </div>

  <div id="article-related" class="article-list tile">
  <div class="heading"><h3>関連リンク</h3></div>
  <ul>
    <li>
      <a href="/articles/-/158140" data-block="article-related">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/e/2/112m/img_e27df674c1290d04f11f1428d0eae36b51851.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">炎上米軍ヘリ　東村高江から残骸の搬出開始</span>
      </span>
      </a>
    </li>
    
    <li>
      <a href="/articles/-/158088" data-block="article-related">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/a/c/63h/img_ac6151f06294109e65b423216adbdae4121547.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">【解説】米軍ヘリ炎上：現場の土壌採取、米軍が制限　ガイドライン「足かせ」に</span>
      </span>
      </a>
    </li>
    
    <li>
      <a href="/articles/-/158075" data-block="article-related">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/7/8/63h/img_78e3ed303e95ccdd9de6ac23635542f0173797.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">米軍ヘリ炎上：周辺放射線量、異常なし　土中はまだ結果出ず</span>
      </span>
      </a>
    </li>
    
    <li>
      <a href="/articles/-/158108" data-block="article-related">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/e/6/63h/img_e612e523693fcb19344222e804397c0861514.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">米軍ヘリ炎上事故に抗議　北中城村議会、全会一致で可決</span>
      </span>
      </a>
    </li>
    
    <li>
      <a href="/articles/-/146253" data-block="article-related">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/5/b/63h/img_5bc3789dde8c2d9089f280807755e66b476101.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">【PR】9月22日は「沖縄シークヮーサー」の日　ここまで分かった！果実の機能性成分<br /></span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/101819" data-block="article-related">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/5/d/63h/img_5dbc16de7491d305bc1c8383c6e5e44d49979.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">【PR】沖縄県のジョブトレで、海外就職しませんか？</span>
      </span>
      </a>
    </li>
  </ul>
</div><!-- /article-related -->

  
  
<div id="article-backnumber" class="article-list tile">
  <div class="heading"><h3>沖縄タイムス＋プラス　ニュースのバックナンバー</h3></div>
  <ul>
    <li>
      <a href="/articles/-/158332" data-block="article-end-backnumber">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/4/6/63h/img_46b328824f502de317fa53a2999b80d8163769.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">沖縄の天気予報（10月19日～20日）台風21号の影響で曇りや雨</span><span class="date">2017年10月19日 17:20</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/158141" data-block="article-end-backnumber">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/b/c/63h/img_bce37f00afaa7967eb4c5986576e10f4179487.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">あす10月20日（金）の沖縄県内の主なイベント</span><span class="date">2017年10月19日 16:45</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/158131" data-block="article-end-backnumber">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/d/f/63h/img_dfa2a7675df511b68ee189f26bfa8666340108.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">先島自衛隊配備で賛否　衆院選2017【沖縄4区】政策アンケート</span><span class="date">2017年10月19日 16:40</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/158130" data-block="article-end-backnumber">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/b/b/63h/img_bbcc76fd11bd8661c34b9c2fe12a2835767469.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">マイ・ロード～私が政治を志したワケ【衆院選・沖縄3区】</span><span class="date">2017年10月19日 16:30</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/158140" data-block="article-end-backnumber">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/e/2/112m/img_e27df674c1290d04f11f1428d0eae36b51851.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">炎上米軍ヘリ　東村高江から残骸の搬出開始</span><span class="date">2017年10月19日 15:42</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/158088" data-block="article-end-backnumber">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/a/c/63h/img_ac6151f06294109e65b423216adbdae4121547.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">【解説】米軍ヘリ炎上：現場の土壌採取、米軍が制限　ガイドライン「足かせ」に</span><span class="date">2017年10月19日 12:38</span>
      </span>
      </a>
    </li>
  </ul>
</div><!-- /article-related -->

  
  
<div class="feed-page clearfix">
  <div class="prev"><a href="/articles/-/158141" data-block="article-feed-page"><span>前の記事へ</span></a></div>
  <div class="next"><a href="/articles/-/158332" data-block="article-feed-page"><span>次の記事へ</span></a></div>
  
</div>

  
  <style>
.gallery-wrap { margin: 0 auto; overflow: hidden; width: 100%; position: relative; }
.s_gallery { position: relative; left: 0; top: 0; }
.gallery__item { float: left; list-style: none; margin-right: 20px; }
.gallery__controls-prev {background-image: url(/common/otp/images/v1/common/photo-arrow-prev.png); left: 10px;}
.gallery__controls-next {background-image: url(/common/otp/images/v1/common/photo-arrow-next.png); right: 10px;}
.gallery__controls-prev, .gallery__controls-next {
  width: 32px;
  height: 32px;
  display: block;
  background-size: 32px 32px;
  -webkit-background-size: 32px 32px;
  -moz-background-size: 32px 32px;
  background-repeat: no-repeat;
  text-indent: 150%;
  overflow: hidden;
  white-space: nowrap;
  z-index: 8;
  position: absolute;
  margin: auto;
  top: 0;
  bottom: 0;
  cursor: pointer;
}
</style>
<div style="margin:20px 0 30px;" class="top-series">
<div class="heading"><h3>連載</h3></div>
  <div class="gallery-wrap">
    <ul class="s_gallery">
      <li class="gallery__item">
      <a href="http://www.okinawatimes.co.jp/subcategory/%E5%A7%8B%E5%8B%95%E3%80%80%E7%9F%AD%E6%9C%9F%E6%B1%BA%E6%88%A6%E3%80%802017%E8%A1%86%E9%99%A2%E9%81%B8" data-block="top-series_sp">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/c/7/150m/img_c72aef54dbe47b9a8715bf5ca4197bdf34281.jpg" alt="始動　短期決戦　2017衆院選" style="box-shadow:0 9px 12px -9px #222;-webkit-box-shadow:0 9px 12px -9px #222;-moz-box-shadow:0 9px 12px -9px #222;"></span>
      </span>
      </a>
      </li>
      <li class="gallery__item">
      <a href="http://www.okinawatimes.co.jp/subcategory/%E8%AA%A4%E8%A7%A3%E3%81%A0%E3%82%89%E3%81%91%E3%81%AE%E6%B2%96%E7%B8%84%E5%9F%BA%E5%9C%B0" data-block="top-series_sp">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/3/4/150m/img_34e9721039f97c63b3e52c17508f655714552.jpg" alt="誤解だらけの沖縄基地" style="box-shadow:0 9px 12px -9px #222;-webkit-box-shadow:0 9px 12px -9px #222;-moz-box-shadow:0 9px 12px -9px #222;"></span>
      </span>
      </a>
      </li>
      <li class="gallery__item">
      <a href="http://www.okinawatimes.co.jp/category/okinawatocia" data-block="top-series_sp">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/d/5/150m/img_d5630f33175fe1c73f7e65259c63885216560.jpg" alt="沖縄とCIA　ロバート・ジャクソン回顧録" style="box-shadow:0 9px 12px -9px #222;-webkit-box-shadow:0 9px 12px -9px #222;-moz-box-shadow:0 9px 12px -9px #222;"></span>
      </span>
      </a>
      </li>
      <li class="gallery__item">
      <a href="http://www.okinawatimes.co.jp/category/tc-s-kimura" data-block="top-series_sp">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/8/3/150m/img_83c9406f45dcef4ac2f67000c86b760254694.jpg" alt="木村草太の憲法の新手" style="box-shadow:0 9px 12px -9px #222;-webkit-box-shadow:0 9px 12px -9px #222;-moz-box-shadow:0 9px 12px -9px #222;"></span>
      </span>
      </a>
      </li>
      <li class="gallery__item">
      <a href="http://www.okinawatimes.co.jp/subcategory/%E9%80%A3%E8%BC%89%E3%83%BB%E5%BF%83%E7%B8%9B%E3%80%8C%E5%85%B1%E8%AC%80%E7%BD%AA%E3%80%8D%E3%81%A8%E6%B2%96%E7%B8%84%E6%88%A6" data-block="top-series_sp">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/8/2/150m/img_82eb911c2d0988168a5484dd381507f040638.jpg" alt="心縛　「共謀罪」と沖縄戦" style="box-shadow:0 9px 12px -9px #222;-webkit-box-shadow:0 9px 12px -9px #222;-moz-box-shadow:0 9px 12px -9px #222;"></span>
      </span>
      </a>
      </li>
      <li class="gallery__item">
      <a href="http://www.okinawatimes.co.jp/category/mitsuboshi" data-block="top-series_sp">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/d/b/150m/img_dbed94078bf1f86d6dd98df300a8686866941.png" alt="三ツ星に託した夢　オリオンビール創立60年" style="box-shadow:0 9px 12px -9px #222;-webkit-box-shadow:0 9px 12px -9px #222;-moz-box-shadow:0 9px 12px -9px #222;"></span>
      </span>
      </a>
      </li>
      <li class="gallery__item">
      <a href="http://www.okinawatimes.co.jp/category/hataraku" data-block="top-series_sp">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/c/1/150m/img_c1f7198f52b5087cb7b95dfab38111aa30585.jpg" alt="「働く」を考える" style="box-shadow:0 9px 12px -9px #222;-webkit-box-shadow:0 9px 12px -9px #222;-moz-box-shadow:0 9px 12px -9px #222;"></span>
      </span>
      </a>
      </li>
      <li class="gallery__item">
      <a href="http://www.okinawatimes.co.jp/category/ginpatsu" data-block="top-series_sp">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/7/c/150m/img_7cb4df6641bcefea7ae85436d01d73f531180.jpg" alt="銀髪の時代" style="box-shadow:0 9px 12px -9px #222;-webkit-box-shadow:0 9px 12px -9px #222;-moz-box-shadow:0 9px 12px -9px #222;"></span>
      </span>
      </a>
      </li>
      <li class="gallery__item">
      <a href="http://www.okinawatimes.co.jp/category/koko-ni-iruyo" data-block="top-series_sp">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/9/3/150m/img_933d808f23dda75abee9980eadc75de244006.jpg" alt="ここにいるよ沖縄子どもの貧困" style="box-shadow:0 9px 12px -9px #222;-webkit-box-shadow:0 9px 12px -9px #222;-moz-box-shadow:0 9px 12px -9px #222;"></span>
      </span>
      </a>
      </li>
    </ul>
    <div class="gallery__controls-prev"></div>
    <div class="gallery__controls-next"></div>
  </div>
</div>


  <div id="top-news" class="clearfix">
  <div class="heading color"><h3>Top News</h3></div>
  <div class="news-text clearfix">
    <a href="/articles/-/158140" data-block="top-news">
    <span class="photo"><img src="http://oki.ismcdn.jp/mwimgs/e/2/180m/img_e27df674c1290d04f11f1428d0eae36b51851.jpg"></span>
    <h4>炎上米軍ヘリ　東村高江から残骸の搬出開始</h4>
    <div class="date">2017年10月19日 15:42</div>
    <p>沖縄県東村高江で普天間飛行場所属のＣＨ５３Ｅ大型輸送ヘリが炎上した事故で、在沖米海兵隊は１９日午後、機体の残骸の撤去を始めた。午後２時過ぎに残骸を積…</p>
    </a>
  </div>


</div><!-- /top-news -->

<div class="more"><a href="/category/news-all">ニュース一覧</a></div>


  <div class="leaf-top-short-news">

<div id="top-short-news" class="article-list block tile">
  <div class="heading color"><h3>Feature</h3></div>

 <ul>
    <li>
      <a href="/articles/-/158040" data-block="article-feature">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/8/3/118h/img_833ec6f882dc9bf2ed384ce8f29db94a444122.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">衆院選2017　きょうから三日攻防</span>
        <span class="date">2017年10月19日 05:00</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/158083" data-block="article-feature">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/d/f/118h/img_dfa02b92fba8448f69156b864869a06349976.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">不登校の子支えるダジャレの名人　復学・進学につなげる秘訣　沖縄・北谷</span>
        <span class="date">2017年10月19日 09:33</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/158087" data-block="article-feature">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/3/5/118h/img_3560e3fc00657332a949e40c399186c3111936.png"></span>
      </span>
      <span class="text-block">
        <span class="title">台風21号：発達しながら日本の南へ</span>
        <span class="date">2017年10月19日 08:39</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/149894" data-block="article-feature">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/f/e/118h/img_fe32e8675035263d5fa9ac6b8d7a0f28305579.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">紙面未掲載の写真を閲覧できます！　県内のスポーツ大会やイベント　沖縄タイムス「フォトギャラリーDL」</span>
        <span class="date">2017年10月4日 14:29</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/158084" data-block="article-feature">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/d/f/118h/img_df141599e72380a681aa51070c31933f138314.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">衆院選2017：沖縄県外進学の学生「時代錯誤だ」　不在者投票、9市が認めず</span>
        <span class="date">2017年10月19日 09:08</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/158082" data-block="article-feature">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/0/b/118h/img_0b07f7785ea11ff04e0e268a3c7efd6394644.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">中学生がフードバンクに食品寄贈　「役立てばうれしい」沖縄・大里中</span>
        <span class="date">2017年10月19日 09:12</span>
      </span>
      </a>
    </li>
  </ul>
  
</div>
</div>


<div class="leaf-top-column">
<div id="top-column" class="article-list square">
  <div class="heading color"><h3>コラム　<a href="/category/times-cross">タイムス×クロス</a> ｜ <a href="/category/web-magazine-w">ウェブマガジンW</a></h3></div>
   <ul>
    <li>
      <a href="/articles/-/155747" data-block="top-column">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/e/d/60m/img_ed8ef618bf1c4dcbf51e2104f6edd1f416834.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">【高江ヘリパッド刑事裁判（下）】被告席に立つべきは国　差別の道具になった法	</span>
        <span class="author">森川 恭剛</span>
        <span class="date-time">2017年10月15日 22:03</span>
        <span class="column">タイムス×クロス　コラム</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/155743" data-block="top-column">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/e/d/60m/img_ed8ef618bf1c4dcbf51e2104f6edd1f416834.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">【高江ヘリパッド刑事裁判（中）】法を超える権力の暴力　差別被害、受けたのは沖縄</span>
        <span class="author">森川 恭剛</span>
        <span class="date-time">2017年10月15日 22:02</span>
        <span class="column">タイムス×クロス　コラム</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/155739" data-block="top-column">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/e/d/60m/img_ed8ef618bf1c4dcbf51e2104f6edd1f416834.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">【高江ヘリパッド刑事裁判（上）】書類取り上げは犯罪か　警察力借りた強行を問う</span>
        <span class="author">森川 恭剛</span>
        <span class="date-time">2017年10月15日 22:01</span>
        <span class="column">タイムス×クロス　コラム</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/156267" data-block="top-column">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/8/6/60m/img_866469620538f5da158a11828cb743589293.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">木村草太の憲法の新手（66）衆院選の注目点　改憲提案ぼかさず明確に</span>
        <span class="author">木村 草太</span>
        <span class="date-time">2017年10月15日 12:45</span>
        <span class="column">タイムス×クロス　木村草太の憲法の新手</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/150980" data-block="top-column">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/2/a/60m/img_2ab84c26b020e5d2d6003fe3257e7ce127565.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">有効求人倍率は1倍超えたが…非正規、低賃金など課題　助成や指導を強化</span>
        <span class="author"></span>
        <span class="date-time">2017年10月14日 17:57</span>
        <span class="column">「働く」を考える</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/155986" data-block="top-column">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/7/5/60m/img_756c2f6f32c078cb33047518f4da6bb914960.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">沖縄そばの日に捧げる9257字　「そばじょーぐー」たまきまさみの一番長い日</span>
        <span class="author">たまきまさみ</span>
        <span class="date-time">2017年10月14日 11:25</span>
        <span class="column">ウェブマガジンWコラム記事</span>
      </span>
      </a>
    </li>
    </ul>
    <div class="more"><a href="/category/times-cross">クロスをもっと見る</a> ｜ <a href="/category/web-magazine-w">Wをもっと見る</a></div>
</div>

</div>

<div class="leaf-top-short-news">

<div id="top-short-news" class="article-list block grid tile">
  <div class="heading"><h3>9秒でわかる！サクッとニュース</h3></div>
  <ul>
    <li>
      <a href="/articles/-/157611" data-block="top-short-news">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/c/a/160m/img_ca3fac17a84219a373b8d4ab0a5b0e7975618.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">「県民の台所」装い新たに　那覇・のうれんプラザ　11月本格営業</span>
        <span class="date">2017年10月18日 09:56</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/157189" data-block="top-short-news">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/7/2/160m/img_72e1a06e5ba1150bf1becb2a0a6735ad16734.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">台風接近、選挙どうなる？　沖縄の関係者やきもき　「期日前が勝負になるかも」</span>
        <span class="date">2017年10月17日 05:00</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/156272" data-block="top-short-news">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/e/2/160m/img_e2b57e9949ced321c0f0d888928b83a487960.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">米軍の協力なく捜査手詰まり　安富祖「流弾」事件から半年</span>
        <span class="date">2017年10月16日 05:45</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/155589" data-block="top-short-news">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/7/8/160m/img_78214ee2efc7cbe6df6374e7875d8e89130895.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">事故現場はヤンバルクイナ繁殖地　今年も幼鳥確認</span>
        <span class="date">2017年10月13日 07:51</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/155109" data-block="top-short-news">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/c/6/160m/img_c657e0da79fedd6f35bfc1ce43c1170241513.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">米軍ヘリは飛行中に火災　沖縄・東村の民間地で大破、炎上【動画】</span>
        <span class="date">2017年10月12日 06:22</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/153318" data-block="top-short-news">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/d/c/160m/img_dc2ccb99d22d29f23fb5ee0afd2d7dc6543283.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">世界自然遺産登録でどう変わる？　森と生きる、やんばる３村の思い</span>
        <span class="date">2017年10月10日 05:00</span>
      </span>
      </a>
    </li>
  </ul>
  <div class="more"><a href="/subcategory/サクッとニュース">もっと見る</a></div>
</div>

</div>


</div>

</div><!-- /main-column -->

<div id="sub-column">
<div id="subscription">
  <div class="heading clearfix">
    <span class="logo"><img src="/common/otp/images/v1/common/logo.png" alt="沖縄タイムス"></span><span class="date">10月19日(木) 紙面</span>
  </div>
  <div class="information clearfix">
    <div class="btn">
      <span class="regist"><a href=" /list/info/purchase">ご購読の<br>お申込み</a></span>
      <span class="trial"><a href="/auth/preregistration"><span class="catch">最大2ケ月無料でお試し</span>電子新聞のお申込み</a></span>
    </div>
    <div class="cover"><a href="http://okinawa.api.pro.epaper.jp/epaper/?pkg=jp.co.okinawatimes.viewer.pc&mcd=A0&npd=20171019&pn=1" target="_blank"><img src="http://okinawa.data.pro.epaper.jp/contents/okinawa/A0/20171019/hd/1_3_1_60744_0_0.jpg"></a></div>
  </div>
</div>


<div id="rectangle-area">
<div class="rectangle">
  <!-- /125786247/pcSidebarTop_300x250 -->
  <div id='div-gpt-ad-1468400221756-0' style='height:250px; width:300px;'>
  <script type='text/javascript'>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1468400221756-0'); });
  </script>
  </div>
</div>

</div>
<div class="badge-banner">

<!-- /125786247/pcSidebar_mid1_300x120 -->
<div id='div-gpt-ad-1468400221756-1' style='height:120px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1468400221756-1'); });
</script>
</div>

</div><!-- /badge-banner -->

<div class="badge-banner">

<!-- /125786247/pcSidebar_mid2_300x120 -->
<div id='div-gpt-ad-1468400221756-2' style='height:120px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1468400221756-2'); });
</script>
</div>

</div><!-- /badge-banner -->
<div class="badge-banner">

<!-- /125786247/pcSidebar_mid3_300x120 -->
<div id='div-gpt-ad-1468400221756-3' style='height:120px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1468400221756-3'); });
</script>
</div>

</div><!-- /badge-banner -->

<div class="ranking">
<div class="heading"><h3>アクセスランキング</h3></div>


<!-- ranking-inner -->
        <div class="ranking-inner">
          <div class="rank-tab clearfix">
            <span class="rank-news current">ニュース</span>
            <span class="rank-column">解説・コラム</span>
          </div>
          
<!-- ランキングニュース -->
          <div class="ranking-list">
            <div class="rank-tab-sub clearfix">
              <span class="rank-day current">24時間</span>
              <span class="rank-week">1週間</span>
            </div>
<!-- ランキングニュース 24時間 -->
            <div class="ranking-sub-list">
            <ul>

                  <li>
                    <a href="/articles/-/158087" data-block="common-top-ranking">
                    <span class="icon-block">
                      <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/3/5/84h/img_3560e3fc00657332a949e40c399186c3111936.png" alt="台風21号：発達しながら日本の南へ"></span>
                    </span>
                    <span class="text-block">
                      <span class="title">台風21号：発達しながら日本の南へ</span>
                      <span class="date">2017年10月19日 08:39</span>
                    </span>
                    </a>
                  </li>
                  <li>
                    <a href="/articles/-/157597" data-block="common-top-ranking">
                    <span class="icon-block">
                      <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/0/e/84h/img_0ea629ea393eb42051d0bcca15ab6688115498.jpg" alt="台風21号、発達しながら沖縄へ　大東島や本島21日接近か"></span>
                    </span>
                    <span class="text-block">
                      <span class="title">台風21号、発達しながら沖縄へ　大東島や本島21日接近か</span>
                      <span class="date">2017年10月18日 07:18</span>
                    </span>
                    </a>
                  </li>
                  <li>
                    <a href="/articles/-/99936" data-block="common-top-ranking">
                    <span class="icon-block">
                      <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/d/d/112m/img_dd0e20fefcdd2212f002d481a71d27d148195.jpg" alt="幻の「島」 沖縄本島沖に出現！　サンゴ群生、海洋生物の楽園"></span>
                    </span>
                    <span class="text-block">
                      <span class="title">幻の「島」 沖縄本島沖に出現！　サンゴ群生、海洋生物の楽園</span>
                      <span class="date">2017年5月31日 08:07</span>
                    </span>
                    </a>
                  </li>
                  <li>
                    <a href="/articles/-/26665" data-block="common-top-ranking">
                    <span class="icon-block">
                      <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/0/7/84h/img_070ece62fb91118983ca596d585db262108252.jpg" alt="ヤンバルクイナ、体の２倍のヘビ飲み込む　沖縄・国頭村"></span>
                    </span>
                    <span class="text-block">
                      <span class="title">ヤンバルクイナ、体の２倍のヘビ飲み込む　沖縄・国頭村</span>
                      <span class="date">2016年4月5日 09:30</span>
                    </span>
                    </a>
                  </li>
                  <li>
                    <a href="/articles/-/154598" data-block="common-top-ranking">
                    <span class="icon-block">
                      <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/1/8/112m/img_183b79c961ec8c6d77e323e5f669051b34391.jpg" alt="沖縄のクジラ化石、実は大発見　北半球で初だった"></span>
                    </span>
                    <span class="text-block">
                      <span class="title">沖縄のクジラ化石、実は大発見　北半球で初だった</span>
                      <span class="date">2017年10月11日 07:13</span>
                    </span>
                    </a>
                  </li>

                      <li class="more-list">
                             <ul>
                                        <li>
                                          <a href="/articles/-/157767" data-block="common-top-ranking">
                                          <span class="icon-block">
                                            <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/8/1/112m/img_81aa6c10e05df154d1bc7a9b1926f3b257758.jpg" alt="選抜出場目指し沖尚、興南が出発　九州高校野球　那覇空港で壮行激励会"></span>
                                          </span>
                                          <span class="text-block">
                                            <span class="title">選抜出場目指し沖尚、興南が出発　九州高校野球　那覇空港で壮行激励会</span>
                                            <span class="date">2017年10月18日 15:20</span>
                                          </span>
                                          </a>
                                        </li>
                                        <li>
                                          <a href="/articles/-/25437" data-block="common-top-ranking">
                                          <span class="icon-block">
                                            <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/4/2/84h/img_4293f608269cd17dee14fff7e193ed29746742.jpg" alt="ハチにしか見えないのにガと見破れたワケ　23歳大学院生に聞いた"></span>
                                          </span>
                                          <span class="text-block">
                                            <span class="title">ハチにしか見えないのにガと見破れたワケ　23歳大学院生に聞いた</span>
                                            <span class="date">2016年3月15日 13:54</span>
                                          </span>
                                          </a>
                                        </li>
                                        <li>
                                          <a href="/articles/-/157221" data-block="common-top-ranking">
                                          <span class="icon-block">
                                            <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/3/e/84h/img_3efe0cfae0d11e449e5401a826fd795d106550.jpg" alt="沖縄に世界最大級の「微環礁」　サンゴの塊、直径11.1メートル　琉球大学発見"></span>
                                          </span>
                                          <span class="text-block">
                                            <span class="title">沖縄に世界最大級の「微環礁」　サンゴの塊、直径11.1メートル　琉球大学発見</span>
                                            <span class="date">2017年10月17日 12:26</span>
                                          </span>
                                          </a>
                                        </li>
                                        <li>
                                          <a href="/articles/-/157190" data-block="common-top-ranking">
                                          <span class="icon-block">
                                            <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/0/5/84h/img_055cf9fc953eaed26e3397c6eb794f9b86295.jpg" alt="台風21号、週末に沖縄接近か　気象台「進路の断定できず」"></span>
                                          </span>
                                          <span class="text-block">
                                            <span class="title">台風21号、週末に沖縄接近か　気象台「進路の断定できず」</span>
                                            <span class="date">2017年10月17日 05:00</span>
                                          </span>
                                          </a>
                                        </li>
                                        <li>
                                          <a href="/articles/-/158084" data-block="common-top-ranking">
                                          <span class="icon-block">
                                            <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/d/f/112m/img_df141599e72380a681aa51070c31933f138314.jpg" alt="衆院選2017：沖縄県外進学の学生「時代錯誤だ」　不在者投票、9市が認めず"></span>
                                          </span>
                                          <span class="text-block">
                                            <span class="title">衆院選2017：沖縄県外進学の学生「時代錯誤だ」　不在者投票、9市が認めず</span>
                                            <span class="date">2017年10月19日 09:08</span>
                                          </span>
                                          </a>
                                        </li>
                              </ul>
                        </li>

<div class="uz-rank-okinawatimes_pc uz-ny"></div>
<link rel="stylesheet" href="//speee-ad.akamaized.net/tag/rank-okinawatimes_pc/css/outer-style.css">
<script async type="text/javascript" src="//speee-ad.akamaized.net/tag/rank-okinawatimes_pc/js/outer-frame.min.js" charset="utf-8"></script>

              <li class="more">
                    <div class="btn">
                      <span>ランキングをもっと見る</span>
                    </div>
              </li>


            </ul>

            </div>
<!-- /ランキングニュース 24時間 -->
<!-- ランキングニュース 1週間 -->
            <div class="ranking-sub-list">
            <ul>

                  <li>
                    <a href="/articles/-/155244" data-block="common-top-ranking">
                    <span class="icon-block">
                      <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/6/7/84h/img_67a05feb0e63d0a885b6065718a83657794596.jpg" alt="迷子になり怖かった？ 「うーっ」とうなり続ける大型カメ　沖縄の住宅街で保護"></span>
                    </span>
                    <span class="text-block">
                      <span class="title">迷子になり怖かった？ 「うーっ」とうなり続ける大型カメ　沖縄の住宅街で保護</span>
                      <span class="date">2017年10月12日 16:45</span>
                    </span>
                    </a>
                  </li>
                  <li>
                    <a href="/articles/-/143424" data-block="common-top-ranking">
                    <span class="icon-block">
                      <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/5/7/84h/img_57dfaffe888c8fc93778e3e1ac26c05e40466.jpg" alt="ネコ、にゃんとか救出　高さ7メートルのアーケードから下りられず　那覇・平和通り"></span>
                    </span>
                    <span class="text-block">
                      <span class="title">ネコ、にゃんとか救出　高さ7メートルのアーケードから下りられず　那覇・平和通り</span>
                      <span class="date">2017年9月17日 10:18</span>
                    </span>
                    </a>
                  </li>
                  <li>
                    <a href="/articles/-/155127" data-block="common-top-ranking">
                    <span class="icon-block">
                      <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/4/2/112m/img_42102027c090f44c47a8c52b40dd448647003.jpg" alt="「やばいやばい、やばいよマジで」　修学旅行生が目撃した米軍ヘリ炎上の瞬間"></span>
                    </span>
                    <span class="text-block">
                      <span class="title">「やばいやばい、やばいよマジで」　修学旅行生が目撃した米軍ヘリ炎上の瞬間</span>
                      <span class="date">2017年10月12日 07:49</span>
                    </span>
                    </a>
                  </li>
                  <li>
                    <a href="/articles/-/155113" data-block="common-top-ranking">
                    <span class="icon-block">
                      <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/e/e/84h/img_ee7184c115b11d3dff723e11eec9e53a35029.jpg" alt="菅長官が謝罪「何でもします」　米軍ヘリ炎上で緊迫する高江"></span>
                    </span>
                    <span class="text-block">
                      <span class="title">菅長官が謝罪「何でもします」　米軍ヘリ炎上で緊迫する高江</span>
                      <span class="date">2017年10月12日 06:36</span>
                    </span>
                    </a>
                  </li>
                  <li>
                    <a href="/articles/-/132495" data-block="common-top-ranking">
                    <span class="icon-block">
                      <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/c/a/112m/img_caeeb5448b80c004173acd45e8abea3433371.jpg" alt="庭先に白蛇、誰のじゃ？　ハブ取り歴40年以上の男性「初めて見た」"></span>
                    </span>
                    <span class="text-block">
                      <span class="title">庭先に白蛇、誰のじゃ？　ハブ取り歴40年以上の男性「初めて見た」</span>
                      <span class="date">2017年8月25日 05:31</span>
                    </span>
                    </a>
                  </li>

                      <li class="more-list">
                             <ul>
                                        <li>
                                          <a href="/articles/-/155109" data-block="common-top-ranking">
                                          <span class="icon-block">
                                            <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/c/6/112m/img_c657e0da79fedd6f35bfc1ce43c1170241513.jpg" alt="米軍ヘリは飛行中に火災　沖縄・東村の民間地で大破、炎上【動画】"></span>
                                          </span>
                                          <span class="text-block">
                                            <span class="title">米軍ヘリは飛行中に火災　沖縄・東村の民間地で大破、炎上【動画】</span>
                                            <span class="date">2017年10月12日 06:22</span>
                                          </span>
                                          </a>
                                        </li>
                                        <li>
                                          <a href="/articles/-/97220" data-block="common-top-ranking">
                                          <span class="icon-block">
                                            <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/c/2/84h/img_c2cb0dd656e6b1b9e27002dd474f1d4f52745.jpg" alt="汚水槽から首だけ出ていた…オオコノハズク発見　沖縄・東村"></span>
                                          </span>
                                          <span class="text-block">
                                            <span class="title">汚水槽から首だけ出ていた…オオコノハズク発見　沖縄・東村</span>
                                            <span class="date">2017年5月13日 06:06</span>
                                          </span>
                                          </a>
                                        </li>
                                        <li>
                                          <a href="/articles/-/26665" data-block="common-top-ranking">
                                          <span class="icon-block">
                                            <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/0/7/84h/img_070ece62fb91118983ca596d585db262108252.jpg" alt="ヤンバルクイナ、体の２倍のヘビ飲み込む　沖縄・国頭村"></span>
                                          </span>
                                          <span class="text-block">
                                            <span class="title">ヤンバルクイナ、体の２倍のヘビ飲み込む　沖縄・国頭村</span>
                                            <span class="date">2016年4月5日 09:30</span>
                                          </span>
                                          </a>
                                        </li>
                                        <li>
                                          <a href="/articles/-/157597" data-block="common-top-ranking">
                                          <span class="icon-block">
                                            <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/0/e/84h/img_0ea629ea393eb42051d0bcca15ab6688115498.jpg" alt="台風21号、発達しながら沖縄へ　大東島や本島21日接近か"></span>
                                          </span>
                                          <span class="text-block">
                                            <span class="title">台風21号、発達しながら沖縄へ　大東島や本島21日接近か</span>
                                            <span class="date">2017年10月18日 07:18</span>
                                          </span>
                                          </a>
                                        </li>
                                        <li>
                                          <a href="/articles/-/154598" data-block="common-top-ranking">
                                          <span class="icon-block">
                                            <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/1/8/112m/img_183b79c961ec8c6d77e323e5f669051b34391.jpg" alt="沖縄のクジラ化石、実は大発見　北半球で初だった"></span>
                                          </span>
                                          <span class="text-block">
                                            <span class="title">沖縄のクジラ化石、実は大発見　北半球で初だった</span>
                                            <span class="date">2017年10月11日 07:13</span>
                                          </span>
                                          </a>
                                        </li>
                              </ul>
                        </li>

<div class="uz-rank-okinawatimes_pc uz-ny"></div>
<link rel="stylesheet" href="//speee-ad.akamaized.net/tag/rank-okinawatimes_pc/css/outer-style.css">
<script async type="text/javascript" src="//speee-ad.akamaized.net/tag/rank-okinawatimes_pc/js/outer-frame.min.js" charset="utf-8"></script>

              <li class="more">
                    <div class="btn">
                      <span>ランキングをもっと見る</span>
                    </div>
              </li>




            </ul>
            </div>
<!-- /ランキングニュース 1週間 -->

          </div>
<!-- /ランキングニュース -->
<! -- ランキング解説・コラム -- >
          <div class="ranking-list" class="list2">
            <div class="rank-tab-sub sub2 clearfix">
              <span class="rank-day current">24時間</span>
              <span class="rank-week">1週間</span>
            </div>
            
<!-- ランキング解説・コラム24時間 -->
            <div class="ranking-sub-list list3">
            <ul>

                  <li>
                    <a href="/articles/-/104885" data-block="common-top-ranking">
                    <span class="icon-block">
                      <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/f/c/112m/img_fc382d7ed1d8f87ad358b2b2cf42c67a100884.jpg" alt="82年前の沖縄情景、カラー再現へ　ＡＩで自動色付け　沖縄タイムス・朝日新聞・首都大連携　"></span>
                    </span>
                    <span class="text-block">
                      <span class="title">82年前の沖縄情景、カラー再現へ　ＡＩで自動色付け　沖縄タイムス・朝日新聞・首都大連携　</span>
                      <span class="date">2017年6月23日 08:05</span>
                    </span>
                    </a>
                  </li>
                  <li>
                    <a href="/articles/-/155986" data-block="common-top-ranking">
                    <span class="icon-block">
                      <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/a/0/84h/img_a0110cbd03ca5aa68e8eaa61f6971bad60765.jpg" alt="沖縄そばの日に捧げる9257字　「そばじょーぐー」たまきまさみの一番長い日"></span>
                    </span>
                    <span class="text-block">
                      <span class="title">沖縄そばの日に捧げる9257字　「そばじょーぐー」たまきまさみの一番長い日</span>
                      <span class="date">2017年10月14日 11:25</span>
                    </span>
                    </a>
                  </li>
                  <li>
                    <a href="/articles/-/55242" data-block="common-top-ranking">
                    <span class="icon-block">
                      <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/a/1/84h/img_a1876e7e065feabbf5c015fa2f156d73280598.jpg" alt="沖縄から貧困がなくならない本当の理由（４）変化"></span>
                    </span>
                    <span class="text-block">
                      <span class="title">沖縄から貧困がなくならない本当の理由（４）変化</span>
                      <span class="date">2016年8月1日 10:38</span>
                    </span>
                    </a>
                  </li>
                  <li>
                    <a href="/articles/-/158072" data-block="common-top-ranking">
                    <span class="icon-block">
                      <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/e/d/112m/img_ed191de74b3b46a8289bcf1af2eee7753862.png" alt="社説［米軍ヘリ飛行再開］住民無視　政府にも責任"></span>
                    </span>
                    <span class="text-block">
                      <span class="title">社説［米軍ヘリ飛行再開］住民無視　政府にも責任</span>
                      <span class="date">2017年10月19日 08:11</span>
                    </span>
                    </a>
                  </li>
                  <li>
                    <a href="/articles/-/157610" data-block="common-top-ranking">
                    <span class="icon-block">
                      <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/e/d/112m/img_ed191de74b3b46a8289bcf1af2eee7753862.png" alt="社説［安倍政治］国会の監視機能高めよ"></span>
                    </span>
                    <span class="text-block">
                      <span class="title">社説［安倍政治］国会の監視機能高めよ</span>
                      <span class="date">2017年10月18日 07:58</span>
                    </span>
                    </a>
                  </li>

                      <li class="more-list">
                             <ul>
                                        <li>
                                          <a href="/articles/-/156267" data-block="common-top-ranking">
                                          <span class="icon-block">
                                            <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/8/4/112m/img_848cde42bc8a48b58e992945c2e25dbe93277.png" alt="木村草太の憲法の新手（66）衆院選の注目点　改憲提案ぼかさず明確に"></span>
                                          </span>
                                          <span class="text-block">
                                            <span class="title">木村草太の憲法の新手（66）衆院選の注目点　改憲提案ぼかさず明確に</span>
                                            <span class="date">2017年10月15日 12:45</span>
                                          </span>
                                          </a>
                                        </li>
                                        <li>
                                          <a href="/articles/-/158071" data-block="common-top-ranking">
                                          <span class="icon-block">
                                            <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/a/8/112m/img_a85d303287d60d8826b1ec6b032f81085014.png" alt="［大弦小弦］「住宅を貸す時や売る時には軍用機の騒音の状況や…"></span>
                                          </span>
                                          <span class="text-block">
                                            <span class="title">［大弦小弦］「住宅を貸す時や売る時には軍用機の騒音の状況や…</span>
                                            <span class="date">2017年10月19日 08:14</span>
                                          </span>
                                          </a>
                                        </li>
                                        <li>
                                          <a href="/articles/-/155739" data-block="common-top-ranking">
                                          <span class="icon-block">
                                            <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/3/a/84h/img_3ad546f23e6b816a9987320d2e66374b219379.jpg" alt="【高江ヘリパッド刑事裁判（上）】書類取り上げは犯罪か　警察力借りた強行を問う"></span>
                                          </span>
                                          <span class="text-block">
                                            <span class="title">【高江ヘリパッド刑事裁判（上）】書類取り上げは犯罪か　警察力借りた強行を問う</span>
                                            <span class="date">2017年10月15日 22:01</span>
                                          </span>
                                          </a>
                                        </li>
                                        <li>
                                          <a href="/articles/-/103433" data-block="common-top-ranking">
                                          <span class="icon-block">
                                            <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/a/8/112m/img_a85d303287d60d8826b1ec6b032f81085014.png" alt="[大弦小弦]「あなたが言うのは全部うそだ」と断定され･･･"></span>
                                          </span>
                                          <span class="text-block">
                                            <span class="title">[大弦小弦]「あなたが言うのは全部うそだ」と断定され･･･</span>
                                            <span class="date">2017年6月19日 07:20</span>
                                          </span>
                                          </a>
                                        </li>
                                        <li>
                                          <a href="/articles/-/155747" data-block="common-top-ranking">
                                          <span class="icon-block">
                                            <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/9/0/112m/img_90da4ab4dbfbade6c2bb237d9c230f94156602.jpg" alt="【高江ヘリパッド刑事裁判（下）】被告席に立つべきは国　差別の道具になった法	"></span>
                                          </span>
                                          <span class="text-block">
                                            <span class="title">【高江ヘリパッド刑事裁判（下）】被告席に立つべきは国　差別の道具になった法	</span>
                                            <span class="date">2017年10月15日 22:03</span>
                                          </span>
                                          </a>
                                        </li>
                              </ul>
                        </li>

<div class="uz-rank-okinawatimes_pc uz-ny"></div>
<link rel="stylesheet" href="//speee-ad.akamaized.net/tag/rank-okinawatimes_pc/css/outer-style.css">
<script async type="text/javascript" src="//speee-ad.akamaized.net/tag/rank-okinawatimes_pc/js/outer-frame.min.js" charset="utf-8"></script>

              <li class="more">
                    <div class="btn">
                      <span>ランキングをもっと見る</span>
                    </div>
              </li>




            </ul>
            </div>
<!-- /ランキング解説・コラム24時間 -->

<!-- ランキング解説・コラム1週間 -->
            <div class="ranking-sub-list list3">
            <ul>

                  <li>
                    <a href="/articles/-/155986" data-block="common-top-ranking">
                    <span class="icon-block">
                      <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/a/0/84h/img_a0110cbd03ca5aa68e8eaa61f6971bad60765.jpg" alt="沖縄そばの日に捧げる9257字　「そばじょーぐー」たまきまさみの一番長い日"></span>
                    </span>
                    <span class="text-block">
                      <span class="title">沖縄そばの日に捧げる9257字　「そばじょーぐー」たまきまさみの一番長い日</span>
                      <span class="date">2017年10月14日 11:25</span>
                    </span>
                    </a>
                  </li>
                  <li>
                    <a href="/articles/-/104885" data-block="common-top-ranking">
                    <span class="icon-block">
                      <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/f/c/112m/img_fc382d7ed1d8f87ad358b2b2cf42c67a100884.jpg" alt="82年前の沖縄情景、カラー再現へ　ＡＩで自動色付け　沖縄タイムス・朝日新聞・首都大連携　"></span>
                    </span>
                    <span class="text-block">
                      <span class="title">82年前の沖縄情景、カラー再現へ　ＡＩで自動色付け　沖縄タイムス・朝日新聞・首都大連携　</span>
                      <span class="date">2017年6月23日 08:05</span>
                    </span>
                    </a>
                  </li>
                  <li>
                    <a href="/articles/-/55242" data-block="common-top-ranking">
                    <span class="icon-block">
                      <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/a/1/84h/img_a1876e7e065feabbf5c015fa2f156d73280598.jpg" alt="沖縄から貧困がなくならない本当の理由（４）変化"></span>
                    </span>
                    <span class="text-block">
                      <span class="title">沖縄から貧困がなくならない本当の理由（４）変化</span>
                      <span class="date">2016年8月1日 10:38</span>
                    </span>
                    </a>
                  </li>
                  <li>
                    <a href="/articles/-/156267" data-block="common-top-ranking">
                    <span class="icon-block">
                      <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/8/4/112m/img_848cde42bc8a48b58e992945c2e25dbe93277.png" alt="木村草太の憲法の新手（66）衆院選の注目点　改憲提案ぼかさず明確に"></span>
                    </span>
                    <span class="text-block">
                      <span class="title">木村草太の憲法の新手（66）衆院選の注目点　改憲提案ぼかさず明確に</span>
                      <span class="date">2017年10月15日 12:45</span>
                    </span>
                    </a>
                  </li>
                  <li>
                    <a href="/articles/-/155739" data-block="common-top-ranking">
                    <span class="icon-block">
                      <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/3/a/84h/img_3ad546f23e6b816a9987320d2e66374b219379.jpg" alt="【高江ヘリパッド刑事裁判（上）】書類取り上げは犯罪か　警察力借りた強行を問う"></span>
                    </span>
                    <span class="text-block">
                      <span class="title">【高江ヘリパッド刑事裁判（上）】書類取り上げは犯罪か　警察力借りた強行を問う</span>
                      <span class="date">2017年10月15日 22:01</span>
                    </span>
                    </a>
                  </li>

                      <li class="more-list">
                             <ul>
                                        <li>
                                          <a href="/articles/-/153036" data-block="common-top-ranking">
                                          <span class="icon-block">
                                            <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/4/0/84h/img_40a159112bda3a19635040c26ce992e5244903.jpg" alt="見る！買う！味わう！　「ちんすこうショコラ」のファッションキャンディ、リニューアルした宜野湾本店に行ってみた"></span>
                                          </span>
                                          <span class="text-block">
                                            <span class="title">見る！買う！味わう！　「ちんすこうショコラ」のファッションキャンディ、リニューアルした宜野湾本店に行ってみた</span>
                                            <span class="date">2017年10月13日 18:05</span>
                                          </span>
                                          </a>
                                        </li>
                                        <li>
                                          <a href="/articles/-/100708" data-block="common-top-ranking">
                                          <span class="icon-block">
                                            <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/8/6/112m/img_863053f2440fb30db72ebadcf36ffe88113062.jpg" alt="1935年の沖縄はこうだった　戦火に消えた「古里」　秘蔵写真でよみがえる"></span>
                                          </span>
                                          <span class="text-block">
                                            <span class="title">1935年の沖縄はこうだった　戦火に消えた「古里」　秘蔵写真でよみがえる</span>
                                            <span class="date">2017年6月6日 05:00</span>
                                          </span>
                                          </a>
                                        </li>
                                        <li>
                                          <a href="/articles/-/155119" data-block="common-top-ranking">
                                          <span class="icon-block">
                                            <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/e/d/112m/img_ed191de74b3b46a8289bcf1af2eee7753862.png" alt="社説［米軍ヘリ炎上大破］政府は飛行停止求めよ"></span>
                                          </span>
                                          <span class="text-block">
                                            <span class="title">社説［米軍ヘリ炎上大破］政府は飛行停止求めよ</span>
                                            <span class="date">2017年10月12日 07:02</span>
                                          </span>
                                          </a>
                                        </li>
                                        <li>
                                          <a href="/articles/-/155743" data-block="common-top-ranking">
                                          <span class="icon-block">
                                            <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/d/6/112m/img_d67077b205c705030874a25410d0cb34231239.jpg" alt="【高江ヘリパッド刑事裁判（中）】法を超える権力の暴力　差別被害、受けたのは沖縄"></span>
                                          </span>
                                          <span class="text-block">
                                            <span class="title">【高江ヘリパッド刑事裁判（中）】法を超える権力の暴力　差別被害、受けたのは沖縄</span>
                                            <span class="date">2017年10月15日 22:02</span>
                                          </span>
                                          </a>
                                        </li>
                                        <li>
                                          <a href="/articles/-/157220" data-block="common-top-ranking">
                                          <span class="icon-block">
                                            <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/a/8/112m/img_a85d303287d60d8826b1ec6b032f81085014.png" alt="［大弦小弦］「これが沖縄県民のそばだ。食べてみてくれ」…"></span>
                                          </span>
                                          <span class="text-block">
                                            <span class="title">［大弦小弦］「これが沖縄県民のそばだ。食べてみてくれ」…</span>
                                            <span class="date">2017年10月17日 08:37</span>
                                          </span>
                                          </a>
                                        </li>
                              </ul>
                        </li>

<div class="uz-rank-okinawatimes_pc uz-ny"></div>
<link rel="stylesheet" href="//speee-ad.akamaized.net/tag/rank-okinawatimes_pc/css/outer-style.css">
<script async type="text/javascript" src="//speee-ad.akamaized.net/tag/rank-okinawatimes_pc/js/outer-frame.min.js" charset="utf-8"></script>

              <li class="more">
                    <div class="btn">
                      <span>ランキングをもっと見る</span>
                    </div>
              </li>




            </ul>
            </div>
<!-- /ランキング解説・コラム1週間 -->
          </div>
<! -- /ランキング解説・コラム -- >

        </div>
<!-- /ranking-inner -->
</div>

<div id="information-list">
<div class="heading"><h3>注目トピックス</h3></div>
  <div class="article-list square">
    <ul>
      <li>
      <a href="http://app.okinawatimes.co.jp/hs_baseball/" data-block="subcolumn-information">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/8/8/72m/img_882928175aedde3d59d1a075ab69ac447247.png"></span>
      </span>
       <span class="text-block">
          <span class="title">
          <em>高校野球</em>
          第141回九州地区高校野球大会（10月21日～）の全試合をイニング速報します。 
          </span>
       </span>
      </a>
      </li>
      <li>
      <a href="http://okinawa-startup.com/" target="_blank" data-block="subcolumn-information">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/4/b/72m/img_4bf83ba2966abb2675458157ef8e015915808.jpg"></span>
      </span>
       <span class="text-block">
          <span class="title">
          <em>OKINAWA Startup Program</em>
          「アイデアとテクノロジーで沖縄を変える」そんな情熱を持ったスタートアップ起業を、琉球銀行と沖縄タイムスが応援します。オキナワ・スタートアップ・プログラム 
          </span>
       </span>
      </a>
      </li>
      <li>
      <a href="http://app.okinawatimes.co.jp/note/dokusha_present/" target="_blank" data-block="subcolumn-information">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/5/b/72m/img_5ba14b72b961eb927b039c05c2bdc5db10126.png"></span>
      </span>
       <span class="text-block">
          <span class="title">
          <em>当選本数400本！読者感謝祭</em>
          県産品、ホテル食事券など豪華20品の中から選べる！プレゼントのご応募はこちらから。 
          </span>
       </span>
      </a>
      </li>
      <li>
      <a href="https://www.job-calorie.com/" target="_blank" data-block="subcolumn-information">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/3/f/72m/img_3fac870be87dbf2639444993ef1de3984855.png"></span>
      </span>
       <span class="text-block">
          <span class="title">
          <em>お祝い金がもらえる求人情報サイト「ジョブカロリ」</em>
          「ジョブカロリ」は、成果報酬型人財マッチングサービスです。 
          </span>
       </span>
      </a>
      </li>
      <li>
      <a href="http://www.okinawatimes.co.jp/category/advertisement-satoshi_ooshiro" target="_blank" data-block="subcolumn-information">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/e/8/72m/img_e83794ec35d60db445466dde820f9bf1365500.png"></span>
      </span>
       <span class="text-block">
          <span class="title">
          <em>マンガ家大城さとしが行く！沖縄のじょ～と～企業探訪</em>
          おばあタイムスでおなじみのマンガ家・大城さとしさんが長編マンガで沖縄の企業を紹介するシリーズ企画です。 
          </span>
       </span>
      </a>
      </li>
      <li>
      <a href="http://app.okinawatimes.co.jp/note/mirai/" target="_blank" data-block="subcolumn-information">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/a/2/72m/img_a295fa93045deb41fa18dfb643e817d5281212.png"></span>
      </span>
       <span class="text-block">
          <span class="title">
          <em>人と経営みらい塾2017 受講生募集</em>
          大久保寛司氏が、組織で働くための「５つの経営スキル」を３回シリーズで語ります。 
          </span>
       </span>
      </a>
      </li>
      <li>
      <a href="https://a-port.asahi.com/okinawatimes/" target="_blank" data-block="subcolumn-information">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/6/6/72m/img_668249cb745e9a9124d89e9bc490be52667311.jpg"></span>
      </span>
       <span class="text-block">
          <span class="title">
          <em>クラウドファンディング「Link-U」</em>
          あなたの夢や想いを実現するために、あなたと一緒に挑戦します。 
          </span>
       </span>
      </a>
      </li>
      <li>
      <a href="http://press.okinawatimes.co.jp/digital/2016/07/22/%e3%82%b5%e3%82%af%e3%82%b5%e3%82%af%e8%aa%ad%e3%82%81%e3%82%8b%ef%bc%81%e6%b2%96%e7%b8%84%e3%82%bf%e3%82%a4%e3%83%a0%e3%82%b9%e9%9b%bb%e5%ad%90%e6%96%b0%e8%81%9e%e3%81%8c%e3%82%a2%e3%83%97%e3%83%aa/" target="_blank" data-block="subcolumn-information">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/d/e/72m/img_de69d78b5abd5d43881ef8b6fc2a51f52555.jpg"></span>
      </span>
       <span class="text-block">
          <span class="title">
          <em>サクサク！電子版がアプリに！</em>
          沖縄の新聞社で初の「電子新聞アプリ」をリリースしました。  
          </span>
       </span>
      </a>
      </li>
      <li>
      <a href="http://press.okinawatimes.co.jp/digital/category/%E9%81%8B%E8%BB%A2%E6%89%8B%E3%83%A1%E3%82%B7/" target="_blank" data-block="subcolumn-information">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/1/8/72m/img_181f8f6c0fd9743182675b8cda0fe83a7403.png"></span>
      </span>
       <span class="text-block">
          <span class="title">
          <em>今日もがっつり！運転手メシ</em>
          沖縄タイムスの運転手がつづるグルメブログ。「安い」「おいしい」「腹いっぱい」の食堂や総菜屋さんを紹介します。  
          </span>
       </span>
      </a>
      </li>
      <li>
      <a href="http://app.okinawatimes.co.jp/shimakutuba/" target="_blank" data-block="subcolumn-information">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/1/f/72m/img_1fee89c9e701b1b677bb0ffebd4621841330.jpg"></span>
      </span>
       <span class="text-block">
          <span class="title">
          <em>しまくとぅば新聞ポッドキャスト</em>
          毎日曜に掲載の「うちなぁタイムス」で取り上げたしまくとぅばの音声データを紹介 
          </span>
       </span>
      </a>
      </li>
    </ul>
  </div>
</div>


<div class="rectangle">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- pcSidebarMid_300x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-6958965004991882"
     data-ad-slot="8081983867"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>


<div id="topics-list">
<div class="heading"><h3>注目のまとめ＆トピックス</h3></div>
<div class="keywords">
<ul>
  <li><a href="http://www.okinawatimes.co.jp/subcategory/%E4%BA%BA%E6%B0%97%E8%A8%98%E4%BA%8B">人気記事</a></li>
  <li><a href="http://app.okinawatimes.co.jp/hs_baseball/">高校野球</a></li>
  <li><a href="http://www.okinawatimes.co.jp/subcategory/%E3%83%AF%E3%83%BC%E3%83%AB%E3%83%89%E9%80%9A%E4%BF%A1%E5%93%A1%E3%83%8D%E3%83%83%E3%83%88">ワールド通信員ネット</a></li>
  <li><a href="http://www.okinawatimes.co.jp/search?fulltext=%E5%AD%90%E3%81%A9%E3%82%82%E3%81%AE%E8%B2%A7%E5%9B%B0">子どもの貧困</a></li>
  <li><a href="http://www.okinawatimes.co.jp/subcategory/%E8%AA%A4%E8%A7%A3%E3%81%A0%E3%82%89%E3%81%91%E3%81%AE%E6%B2%96%E7%B8%84%E5%9F%BA%E5%9C%B0">連載・誤解だらけの沖縄基地</a></li>
  <li><a href="http://press.okinawatimes.co.jp/gad/2016/04/13/%E3%81%93%E3%81%A9%E3%82%82%E6%9C%AA%E6%9D%A5%E3%83%97%E3%83%AD%E3%82%B8%E3%82%A7%E3%82%AF%E3%83%88%E6%94%AF%E6%8F%B4%E5%85%88%E5%8B%9F%E9%9B%86/">「こども未来プロジェクト」支援先募集</a></li>
  <li><a href="http://www.okinawatimes.co.jp/subcategory/%E8%AA%AD%E6%9B%B8">読書</a></li>
  <li><a href="http://app.okinawatimes.co.jp/note/kankyo_jr/" target="_blank">沖縄こども環境調査隊</a></li>
  <li><a href="http://app.okinawatimes.co.jp/note/jyoseiclub/" target="_blank">タイムス女性倶楽部</a></li>
  <li><a href="http://www.okinawatimes.co.jp/subcategory/%E9%80%A3%E8%BC%89%E3%80%8C%E5%83%8D%E3%81%8F%E3%80%8D%E3%82%92%E8%80%83%E3%81%88%E3%82%8B">連載「働く」を考える</a></li>
  <li><a href="http://www.okinawatimes.co.jp/subcategory/%E9%80%A3%E8%BC%89%E3%80%8C%E9%8A%80%E9%AB%AA%E3%81%AE%E6%99%82%E4%BB%A3%E3%80%8D">連載「銀髪」の時代</a></li>
  <li><a href="http://www.okinawatimes.co.jp/subcategory/%E5%8B%95%E7%89%A9">動物</a></li>
  <li><a href="http://www.okinawatimes.co.jp/subcategory/%E6%98%A0%E7%94%BB%E3%82%B3%E3%83%AC%E8%A6%8B%E3%81%9F%EF%BC%9F">映画コレ見た？</a></li>
  <li><a href="http://www.okinawatimes.co.jp/subcategory/%E5%8D%81%E5%A4%A7%E3%83%8B%E3%83%A5%E3%83%BC%E3%82%B9">歴代十大ニュース</a></li>
  <li><a href="http://www.okinawatimes.co.jp/subcategory/%E5%91%BD%E3%81%90%E3%81%99%E3%81%84%E8%80%B3%E3%81%90%E3%81%99%E3%81%84">医師コラム「命ぐすい耳ぐすい」</a></li>
  <li><a href="http://www.okinawatimes.co.jp/subcategory/%E6%B3%A8%E7%9B%AE%E8%A8%98%E4%BA%8B">注目記事</a></li>
  <li><a href="http://www.okinawatimes.co.jp/subcategory/%E3%82%A2%E3%82%AF%E3%83%AD%E3%82%B9%E6%B2%96%E7%B8%84">アクロス沖縄</a></li>
  <li><a href="http://app.okinawatimes.co.jp/note/mirai/" target="_blank">人と経営みらい塾</a></li>
  <li><a href="http://www.okinawatimes.co.jp/subcategory/%E8%A9%B1%E9%A1%8C">街の話題</a></li>
  <li><a href="http://www.okinawatimes.co.jp/subcategory/%E3%81%BB%E3%81%A3%E3%81%93%E3%82%8A%E3%81%99%E3%82%8B%E8%A9%B1">ほっこりする話</a></li>
  <li><a href="http://www.okinawatimes.co.jp/subcategory/%E7%99%BA%E8%A8%80">発言</a></li>
  <li><a href="http://www.okinawatimes.co.jp/subcategory/%E3%83%8D%E3%83%83%E3%83%88%E3%81%AE%E3%81%86%E3%82%8F%E3%81%95%E3%83%BB%E3%83%87%E3%83%9E">デマ・中傷・ヘイト</a></li>
</ul>
</div>
</div>


<div class="subcolumn-sns">
<a class="twitter-timeline" data-lang="ja" data-width="300" data-height="300" href="https://twitter.com/times_henoko">Tweets by times_henoko</a>
</div>

<div class="subcolumn-sns">
<a class="twitter-timeline" data-lang="ja" data-width="300" data-height="300" href="https://twitter.com/theokinawatimes">Tweets by theokinawatimes</a>
</div>

<div class="subcolumn-sns">
<a class="twitter-timeline" data-lang="ja" data-width="300" data-height="300" href="https://twitter.com/okinawa_kouya">Tweets by okinawa_kouya</a>
</div>

<div class="subcolumn-sns">
<div class="fb-page" data-href="https://www.facebook.com/okinawatimes" data-tabs="timeline" data-width="300" data-height="300" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/okinawatimes"><a href="https://www.facebook.com/okinawatimes">沖縄タイムス</a></blockquote></div></div>
</div>

<div class="sub-rec-ad">

<!-- ad10-->
    <!-- PLACEHOLDERtag pnj.okinawatimes.inside2 Rectangle start-->
    <script type='text/javascript'>CM8ShowAd('Rectangle')</script>
    <noscript>
    <a href='http://web-jp.ad-v.jp/adam/ep/click/pnj.okinawatimes.inside2/Rectangle?cat=pnj.okinawatimes.inside2' target='_blank'>
    <img src='http://web-jp.ad-v.jp/adam/noscript?cat=pnj.okinawatimes.inside2&format=Rectangle' border='0'></a>
    </noscript>
    <!-- PLACEHOLDERtag pnj.okinawatimes.inside2 Rectangle end-->
<!-- /ad10-->

</div>


<div id="topics-list" style="margin-top:30px;">
<div class="heading"><h3>PR</h3></div>
<div>
<ul style="list-style-type:none;padding:0 0 0 10px;">
  <li style="font-size:13px;margin-bottom:4px;"><a href="http://www.hansokuhin.com/" target="_blank" style="color:#00448b;" data-block="goorun"><i class="fa fa-caret-right" aria-hidden="true"></i>&nbsp;ノベルティは販促品流通センターへ</a></li>
  <li style="font-size:13px;margin-bottom:4px;"><a href="http://www.idear.co.jp/" target="_blank" style="color:#00448b;" data-block="goorun"><i class="fa fa-caret-right" aria-hidden="true"></i>&nbsp;カウンセラー資格を学ぶ学校</a></li>
</ul>
</div>
</div>


</div><!-- /sub-column -->

</div><!-- /main-contents -->

<!-- bottom-banner -->
<div class="bottom-banner">
  <ul class="clearfix">
  
  
    <li>
      <!-- footer-4 -->
      <!-- /125786247/pcFooterTop01_120x60 -->
      <div id='div-gpt-ad-1468400221756-4' style='height:60px; width:120px;'>
      <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1468400221756-4'); });
      </script>
      </div>
    </li>

    <li>
      <!-- footer-5 -->
      <!-- /125786247/pcFooterTop02_120x60 -->
      <div id='div-gpt-ad-1468400221756-5' style='height:60px; width:120px;'>
      <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1468400221756-5'); });
      </script>
      </div>
    </li>

    <li>
      <!-- footer-6 -->
      <!-- /125786247/pcFooterTop03_120x60 -->
      <div id='div-gpt-ad-1468400221756-6' style='height:60px; width:120px;'>
      <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1468400221756-6'); });
      </script>
      </div>
    </li>

    <li>
      <!-- footer-7 -->
      <!-- /125786247/pcFooterTop04_120x60 -->
      <div id='div-gpt-ad-1468400221756-7' style='height:60px; width:120px;'>
      <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1468400221756-7'); });
      </script>
      </div>
    </li>

    <li>
      <!-- footer-8 -->
      <!-- /125786247/pcFooterTop05_120x60 -->
      <div id='div-gpt-ad-1468400221756-8' style='height:60px; width:120px;'>
      <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1468400221756-8'); });
      </script>
      </div>
    </li>

    <li>
      <!-- footer-9 -->
      <!-- /125786247/pcFooterTop06_120x60 -->
      <div id='div-gpt-ad-1468400221756-9' style='height:60px; width:120px;'>
      <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1468400221756-9'); });
      </script>
      </div>
    </li>


  </ul>
</div>

<footer>
<div id="footer-menu">
<div class="inner">

<div class="footer-menu-head clearfix">
  <div class="search-box">
    <form action="/search" method="get">
      <input id="keyword" class="inputtext" type="text" value="" name="fulltext" placeholder="沖縄タイムス　サイト検索" />
      <input class="search-btn" type="submit" value="検索">
    </form>
  </div>
  <div class="icons clearfix">
    <span class="fb"><a href="https://www.facebook.com/okinawatimes" target="_blank">facebook</a></span>
    <span class="tw"><a href="https://twitter.com/theokinawatimes" target="_blank">twitter</a></span>
    <span class="regist"><a href="/auth/preregistration">会員登録</a></span>
    <span class="login"><a href="/auth/login">ログイン</a></span>
  </div>
</div>

<div class="menu-list clearfix">
<ul>
<li class="category">ニュース・報道</li>
<!-- <li><a href="http://www.okinawatimes.co.jp/category/">ニュースカテゴリー一覧</a></li> -->
<li><a href="/list/archives">今日のニュース</a></li>
<!-- <li><a href="http://www.okinawatimes.co.jp/category/?category=%E7%A4%BE%E8%AA%AC">社説</a></li> -->
<!-- <li><a href="http://www.okinawatimes.co.jp/category/?category=%E5%A4%A7%E5%BC%A6%E5%B0%8F%E5%BC%A6">コラム・大弦小弦</a></li> -->
<li><a href="/subcategory/%E6%94%BF%E6%B2%BB">政治</a></li>
<li><a href="/subcategory/%E7%B5%8C%E6%B8%88">経済</a></li>
<li><a href="/subcategory/%E7%A4%BE%E4%BC%9A%E3%83%BB%E3%81%8F%E3%82%89%E3%81%97">社会・くらし</a></li>
<li><a href="/subcategory/%E3%82%B9%E3%83%9D%E3%83%BC%E3%83%84">スポーツ</a></li>
<li><a href="/subcategory/%E3%82%A8%E3%83%B3%E3%82%BF%E3%83%A1">エンタメ</a></li>
<li><a href="/subcategory/%E6%96%87%E5%8C%96%E3%83%BB%E8%8A%B8%E8%83%BD">文化・芸能</a></li>
<li><a href="/subcategory/%E5%9C%B0%E5%9F%9F">地域</a></li>
<li><a href="/subcategory/%E5%9B%BD%E9%9A%9B">国際</a></li>
<li><a href="/subcategory/Q&A">Q&A</a></li>
<li><a href="/subcategory/%E6%B7%B1%E6%8E%98%E3%82%8A">深掘り</a></li>
<li><a href="http://app.okinawatimes.co.jp/hr_search.php">人事情報</a></li>
<!-- <li><a href="http://www.okinawatimes.co.jp/ranking/">ランキング</a></li> -->
<li><a href="http://fukunawa.com">フクナワ</a></li>
</ul>
<ul>
<li class="category"><a href="https://app.okinawatimes.co.jp/viewer/">電子新聞</a></li>
<li class="category">社説・オピニオン</li>
<li><a href="/category/editorial">社説</a></li>
<li><a href="/category/tc-taigen-shougen">大弦小弦</a></li>
<li><a href="/category/times-cross">タイムス×クロス</a></li>
<!-- <li class="category">連載</li> -->
<!-- <li><a href="http://www.okinawatimes.co.jp/category/?category=%E4%BB%A3%E5%84%9F%E3%83%BB%E9%A3%B2%E9%85%92%E9%81%8B%E8%BB%A2%E3%81%AE%E6%9E%9C%E3%81%A6%E3%81%AB">代償・飲酒運転の果てに</a></li> -->
<!-- <li><a href="http://www.okinawatimes.co.jp/category/?category=%E5%AE%B6%E8%A8%88%E7%B0%BFCheck">家計簿Check</a></li> -->
<!-- <li><a href="http://www.okinawatimes.co.jp/category/?category=%E3%81%8A%E3%81%B0%E3%81%82%E3%82%BF%E3%82%A4%E3%83%A0%E3%82%B9">おばあタイムス</a></li> -->
<!-- <li><a href="http://www.okinawatimes.co.jp/category/?category=%E8%BE%BA%E9%87%8E%E5%8F%A4%E5%85%AC%E7%B4%84%E3%83%BB%E6%B8%A9%E6%95%85%E7%9F%A5%E6%96%B0">辺野古公約・温故知新</a></li> -->
<!-- <li><a href="http://www.okinawatimes.co.jp/special/?file=shimakutuba">しまくとぅば新聞ポッドキャスト</a></li> -->
<li class="category">デジタル特集</li>
<li><a href="http://app.okinawatimes.co.jp/feature/01/">具志頭村 空白の沖縄戦</a></li>
<li><a href="http://app.okinawatimes.co.jp/feature/02/">辺野古2014 HENOKO PHOTO REPORT</a></li>
<li><a href="http://app.okinawatimes.co.jp/feature/03/">沖縄国際映画祭・写真特集</a></li>
<li><a href="http://app.okinawatimes.co.jp/feature/04/">写真で見るイオンモール沖縄ライカム</a></li>
<li><a href="http://app.okinawatimes.co.jp/sengo70/index.html">沖縄戦デジタルアーカイブ・戦世からぬ伝言</a></li>
<li class="category">写真・動画ギャラリー</li>
<!-- <li><a href="http://www.okinawatimes.co.jp/photo_list/">写真</a></li> -->
<li><a href="https://www.youtube.com/channel/UC0RLIdpAp5u9CYEsiBAKX3Q">動画チャンネル</a></li>
<li><a href="/list/info/livecamera">ライブカメラ</a></li>
</ul>

<ul>
<!-- <li class="category"><a href="http://www.okinawatimes.co.jp/w/">ウェブマガジン・W</a></li> -->
<li class="category">コミュニティ</li>
<li><a href="http://app.okinawatimes.co.jp/cal/">沖縄トゥデイ</a></li>
<!-- <li><a href="http://www.okinawatimes.co.jp/research/">タイムス・リサーチ</a></li> -->
<!-- <li><a href="http://www.okinawatimes.co.jp/happy/">ハッピー・プレゼント</a></li> -->
<!-- <li><a href="http://www.okinawatimes.co.jp/igokochi/">胃心地いいね</a></li> -->
<li><a href="http://press.okinawatimes.co.jp/warabee/">ワラビーブログ</a></li>
<li><a href="http://press.okinawatimes.co.jp/digital/category/おばぁタイムス/">おばぁタイムス</a></li>
<!-- <li><a href="http://www.okinawatimes.co.jp/article.php?id=71773">LINEスタンプ</a></li> -->
</ul>
<ul>
<li class="category">ソーシャル</li>
<li><a href="https://www.facebook.com/okinawatimes">Facebook</a></li>
<li><a href="https://twitter.com/theokinawatimes">Twitter</a></li>
<li class="category">しまパス会員</li>
<li><a href="/auth/update" target="_blank">管理画面</a></li>
<li><a href="http://app.okinawatimes.co.jp/plus/">タイムス＋プラスとは？</a></li>
<li><a href="/auth/preregistration" target="_blank">会員登録</a></li>
<li><a href="/auth/login">ログイン</a></li>
</ul>


<ul>
<li class="category">沖縄タイムスから</li>
<li><a href="/list/info/company">会社概要</a></li>
<li><a href="/list/info/group">沖縄タイムス・グループ</a></li>
<li><a href="/list/info/building">タイムスビル施設利用</a></li>
<li><a href="/list/info/book">沖縄タイムスの出版物</a></li>
<li><a href="/list/info/database">記事データベース</a></li>
<li><a href="/list/info/reprint">記事・写真の転載について</a></li>
<li><a href="/list/info/clipping">クリッピング・サービス</a></li>
<li><a href="/list/info/purchase">購読のご案内</a></li>
<li><a href="http://press.okinawatimes.co.jp/cad/2014/09/09/%E3%80%90%E5%BE%8C%E6%8F%B4%E7%94%B3%E8%AB%8B%E3%80%91%E3%81%AF%E3%81%93%E3%81%A1%E3%82%89%E3%81%8B%E3%82%89/">後援申請</a></li>
<li><a href="/list/info/center">読者センターより</a></li>
<li><a href="/list/info/adrate">広告料金について</a></li>
<li><a href="http://press.okinawatimes.co.jp/">各局からのお知らせ</a></li>
<li><a href="/list/info/info_waramoba">携帯サイト・ワラモバ</a></li>
<li><a href="/list/personal/privacy">プライバシー・ポリシー</a></li>
<li><a href="/list/info/contact">お問合せ</a></li>
</ul>
</div><!-- /menu-list -->

<div class="footer-banner">

    <!-- PLACEHOLDERtag pnj.okinawatimes.inside2 SuperBanner start-->
    <script type='text/javascript'>CM8ShowAd('SuperBanner')</script>
    <noscript>
    <a href='http://web-jp.ad-v.jp/adam/ep/click/pnj.okinawatimes.inside2/SuperBanner?cat=pnj.okinawatimes.inside2' target='_blank'>
    <img src='http://web-jp.ad-v.jp/adam/noscript?cat=pnj.okinawatimes.inside2&format=SuperBanner' border='0'></a>
    </noscript>
    <!-- PLACEHOLDERtag pnj.okinawatimes.inside2 SuperBanner end-->

</div>

</div><!-- /inner -->
</div><!-- /footer-menu -->
<div id="area47news" class="inner">
  <h5>47NEWS 参加社一覧</h5>
    <ul>
      <li><a href="http://www.hokkaido-np.co.jp/" title="北海道新聞" target="_blank">北海道新聞</a></li>
      <li><a href="http://www.muromin.co.jp/" title="室蘭民報" target="_blank">室蘭民報</a></li>
      <li><a href="http://www.kahoku.co.jp/" title="河北新報" target="_blank">河北新報</a></li>
      <li><a href="http://www.toonippo.co.jp/" title="東奥日報" target="_blank">東奥日報</a></li>
      <li><a href="http://www.daily-tohoku.co.jp/" title="デーリー東北" target="_blank">デーリー東北</a></li>
      <li><a href="http://www.sakigake.jp/" title="秋田魁新報" target="_blank">秋田魁新報</a></li>
      <li><a href="http://yamagata-np.jp/" title="山形新聞" target="_blank">山形新聞</a></li>
      <li><a href="http://www.iwate-np.co.jp/" title="岩手日報" target="_blank">岩手日報</a></li>
      <li><a href="http://www.minpo.jp/" title="福島民報" target="_blank">福島民報</a></li>
      <li><a href="http://www.minyu-net.com/" title="福島民友新聞" target="_blank">福島民友新聞</a></li>
      <li><a href="http://www.sankei.com/" title="産業経済新聞" target="_blank">産業経済新聞</a></li>
      <li><a href="http://www.nikkei.co.jp/" title="日本経済新聞" target="_blank">日本経済新聞</a></li>
      <li><a href="http://www.japantimes.co.jp/" title="ジャパンタイムズ" target="_blank">ジャパンタイムズ</a></li>
      <li><a href="http://www.shimotsuke.co.jp/" title="下野新聞" target="_blank">下野新聞</a></li>
      <li><a href="http://www.ibaraki-np.co.jp/" title="茨城新聞" target="_blank">茨城新聞</a></li>
      <li><a href="http://www.jomo-news.co.jp/" title="上毛新聞" target="_blank">上毛新聞</a></li>
      <li><a href="http://www.chibanippo.co.jp/" title="千葉日報" target="_blank">千葉日報</a></li>
      <li><a href="http://www.kanaloco.jp/" title="神奈川新聞" target="_blank">神奈川新聞</a></li>
      <li><a href="http://www.saitama-np.co.jp/" title="埼玉新聞" target="_blank">埼玉新聞</a></li>
      <li><a href="http://www.sannichi.co.jp/" title="山梨日日新聞" target="_blank">山梨日日新聞</a></li>
      <li><a href="http://www.shinmai.co.jp/" title="信濃毎日新聞" target="_blank">信濃毎日新聞</a></li>
      <li><a href="http://www.niigata-nippo.co.jp/" title="新潟日報" target="_blank">新潟日報</a></li>
      <li><a href="http://www.chunichi.co.jp/" title="中日新聞" target="_blank">中日新聞</a></li>
      <li><a href="http://www.chukei-news.co.jp/" title="中部経済新聞" target="_blank">中部経済新聞</a></li>
      <li><a href="http://www.isenp.co.jp/" title="伊勢新聞" target="_blank">伊勢新聞</a></li>
      <li><a href="http://www.shizushin.com/shin_top.html" title="静岡新聞" target="_blank">静岡新聞</a></li>
      <li><a href="http://www.gifu-np.co.jp/" title="岐阜新聞" target="_blank">岐阜新聞</a></li>
      <li><a href="http://www.kitanippon.co.jp/" title="北日本新聞" target="_blank">北日本新聞</a></li>
      <li><a href="http://www.hokkoku.co.jp/" title="北國新聞" target="_blank">北國新聞</a></li>
      <li><a href="http://www.fukuishimbun.co.jp/" title="福井新聞" target="_blank">福井新聞</a></li>
      <li><a href="http://www.kyoto-np.co.jp/" title="京都新聞" target="_blank">京都新聞</a></li>
      <li><a href="http://www.kobe-np.co.jp/" title="神戸新聞" target="_blank">神戸新聞</a></li>
      <li><a href="http://www.nara-np.co.jp/" title="奈良新聞" target="_blank">奈良新聞</a></li>
      <li><a href="http://www.agara.co.jp/" title="紀伊民報" target="_blank">紀伊民報</a></li>
      <li><a href="http://www.sanyonews.jp/" title="山陽新聞" target="_blank">山陽新聞</a></li>
      <li><a href="http://www.chugoku-np.co.jp/" title="中国新聞" target="_blank">中国新聞</a></li>
      <li><a href="http://www.nnn.co.jp/" title="日本海新聞" target="_blank">日本海新聞</a></li>
      <li><a href="http://www.minato-yamaguchi.co.jp/yama/" title="" target="_blank">山口新聞</a></li>
      <li><a href="http://www.sanin-chuo.co.jp/" title="山陰中央新報" target="_blank">山陰中央新報</a></li>
      <li><a href="http://www.shikoku-np.co.jp/" title="四国新聞" target="_blank">四国新聞</a></li>
      <li><a href="http://www.ehime-np.co.jp/" title="愛媛新聞" target="_blank">愛媛新聞</a></li>
      <li><a href="http://www.topics.or.jp/" title="徳島新聞" target="_blank">徳島新聞</a></li>
      <li><a href="http://www.kochinews.co.jp/" title="高知新聞" target="_blank">高知新聞</a></li>
      <li><a href="http://www.nishinippon.co.jp/" title="西日本新聞" target="_blank">西日本新聞</a></li>
      <li><a href="http://www.oita-press.co.jp/" title="大分合同新聞" target="_blank">大分合同新聞</a></li>
      <li><a href="http://www.the-miyanichi.co.jp/" title="宮崎日日新聞" target="_blank">宮崎日日新聞</a></li>
      <li><a href="http://www.nagasaki-np.co.jp/" title="長崎新聞" target="_blank">長崎新聞</a></li>
      <li><a href="http://www.saga-s.co.jp/" title="佐賀新聞" target="_blank">佐賀新聞</a></li>
      <li><a href="http://kumanichi.com/" title="熊本日日新聞" target="_blank">熊本日日新聞</a></li>
      <li><a href="http://373news.com/" title="南日本新聞" target="_blank">南日本新聞</a></li>
      <li><a href="http://www.okinawatimes.co.jp/" title="沖縄タイムス" target="_blank">沖縄タイムス</a></li>
      <li><a href="http://ryukyushimpo.jp/" title="琉球新報" target="_blank">琉球新報</a></li>
      <li><a href="http://www.kyodonews.jp/" title="共同通信" target="_blank">共同通信</a></li>
  </ul>
</div>
<div id="copy">
  <div class="inner">
    <div class="logo"><img src="/common/otp/images/v1/common/logo.png" alt="沖縄タイムス"></div>
    <small>Copyright (c) 2016 The Okinawa Times All rights reserved.</small>
    <p>サイト内の記事・写真・その他の著作権は沖縄タイムス社が所有・管理しています。許可なく複写・転載することは固くお断りいたします。</p>
  </div>
</div>
  <div id="fixed-btns">
    <div id="home"></div>
    <div id="page-top"></div>
  </div>
</footer>

<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type='text/javascript'>
$(function() {
    $(".photo img,.main-image img,.thumbnail img,.image-area img,.article-body img").on('contextmenu', function(e) {
        return false;
    });
});
</script>
<style>
.photo img,.main-image img,.thumbnail img,.image-area img,.article-body img {
  touch-callout:none;
  user-select:none;
  -webkit-touch-callout:none;
  -webkit-user-select:none;
  -moz-touch-callout:none;
  -moz-user-select:none;
}
</style>
<script src="//cdnjs.cloudflare.com/ajax/libs/jquery-easing/1.3/jquery.easing.min.js"></script>
<script src="http://oki.ismcdn.jp/resources/otp/js/v1/tools.js?rd=201708151453"></script>
<script src="http://oki.ismcdn.jp/resources/otp/js/v1/lib/tile/jquery.tile.js?rd=201607081520"></script>



<link rel="stylesheet" href="http://oki.ismcdn.jp/common/otp/js/lib/fancybox2/source/jquery.fancybox.css?rd=201601201008" type="text/css" media="screen" />
<script type="text/javascript" src="http://oki.ismcdn.jp/common/otp/js/lib/fancybox2/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="http://oki.ismcdn.jp/common/otp/js/lib/hoverIntent/jquery.hoverIntent.minified.js"></script>
<script type="text/javascript" src="http://oki.ismcdn.jp/common/otp/js/lib/bxslider/jquery.bxslider.min.js"></script>

<script type="text/javascript">
    $(window).load(function(){
        var totalWidth = 0;
        $(".gallery__item").each(function(){
            totalWidth = totalWidth + $(this).outerWidth(true);
        });
        var maxScrollPosition = totalWidth - $(".gallery-wrap").outerWidth();
        function toGalleryItem($targetItem){
            if($targetItem.length){
                var newPosition = $targetItem.position().left;
                if(newPosition <= maxScrollPosition){
                    $targetItem.addClass("gallery__item--active");
                    $targetItem.siblings().removeClass("gallery__item--active");
                    $(".s_gallery").animate({
                        left : - newPosition
                    });
                } else {
                    $(".s_gallery").animate({
                        left : - maxScrollPosition
                    });
                };
            };
        };

        $(".s_gallery").width(totalWidth);

        $(".gallery__item:first").addClass("gallery__item--active");

        $(".gallery__controls-prev").click(function(){
            var $targetItem = $(".gallery__item--active").prev();
            toGalleryItem($targetItem);
        });

        $(".gallery__controls-next").click(function(){
            var $targetItem = $(".gallery__item--active").next();
            toGalleryItem($targetItem);
        });
    });
</script>
<div class="measurement" style="display:none;">
<script src="/oo/other/l.js"></script>
<script>
var miu = new MiU();
miu.locationInfo['media'] = 'www.okinawatimes.co.jp';
miu.locationInfo['skin'] = 'leafs/default';
miu.locationInfo['id'] = '158076';
miu.locationInfo['category'] = 'news-okinawatimes';
miu.locationInfo['subcategory'] = ',米軍基地・安保,genre_all,pt3,沖縄タイムス社,free,東村高江,米軍ヘリ炎上,高江ヘリパッド,';
miu.locationInfo['model'] = '';
miu.locationInfo['modelid'] = '';
miu.go();
</script><noscript><div><img style="display:none;" src="/oo/other/n.gif" alt="" width="1" height="1"></div></noscript>
</div>


</div><!-- /wrapper -->
</body>
</html>