<!DOCTYPE html>
<html>
<head>

<meta charset="UTF-8">
<title>初笑いはこのオペラで　｢泥棒とオールドミス｣　沖縄タイムス70周年で1月上演 | 沖縄タイムス＋プラス　ニュース | 沖縄タイムス＋プラス</title>
<meta name="keyword" content="沖縄タイムス創刊７０周年記念,オペラ,沖縄オペラアカデミー,泥棒とオールドミス沖縄,米軍基地,誤解だらけの沖縄基地,集団的自衛権,普天間移設問題,電子新聞,沖縄観光,グルメ,沖縄観光,沖縄タイムス" />
<meta name="description" content="　沖縄タイムス創刊７０周年記念企画のオペラ「泥棒とオールドミス」（主催・同公演実行委員会、共催・沖縄タイムス社）の沖縄公演が２０１８年１月６日午後６時、浦添市のてだこ大ホールである。" />
<meta property="fb:admins" content="100001166128459" />
<meta property="fb:app_id" content="130411323748054" />
<meta property="og:locale" content="ja_JP" />
<meta property="og:site_name" content="沖縄タイムス＋プラス" />
<meta property="og:title" content="初笑いはこのオペラで　｢泥棒とオールドミス｣　沖縄タイムス70周年で1月上演 | 沖縄タイムス＋プラス　ニュース | 沖縄タイムス＋プラス" />
<meta property="og:image" content="http://oki.ismcdn.jp/mwimgs/9/c/-/img_9ca47563795b98c0989a48e18152d48e68177.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.okinawatimes.co.jp/articles/-/177919" />
<meta property="og:description" content="　沖縄タイムス創刊７０周年記念企画のオペラ「泥棒とオールドミス」（主催・同公演実行委員会、共催・沖縄タイムス社）の沖縄公演が２０１８年１月６日午後６時、浦添市のてだこ大ホールである。" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@theokinawatimes">
<meta name="title" content="初笑いはこのオペラで　｢泥棒とオールドミス｣　沖縄タイムス70周年で1月上演">
<meta name="twitter:domain" content="www.okinawatimes.co.jp">

<link rel="shortcut icon" sizes="16x16 32x32 64x64" type="image/vnd.microsoft.icon" href="/common/otp/images/favicon.ico" />
<link rel="apple-touch-icon" sizes="180x180" href="http://www.okinawatimes.co.jp/common/otp/images/apple-touch-icon.png">
<link rel="apple-touch-icon-precomposed" href="http://www.okinawatimes.co.jp/common/otp/images/apple-touch-icon.png">

<link rel="alternate" type="application/rss+xml" title="沖縄タイムス＋プラス 総合RSS" href="http://www.okinawatimes.co.jp/list/feed/rss" />


<script type="application/ld+json">
[{
 "@context":"http://schema.org",
 "@type":"WebSite",
 "name":"沖縄タイムス＋プラス",
 "alternateName":"沖縄タイムス＋プラス | 沖縄の最新ニュースサイト",
 "url" : "http://www.okinawatimes.co.jp",
 "potentialAction": {
 "@type": "SearchAction",
 "target": "http://www.okinawatimes.co.jp/search?fulltext={search_term}",
 "query-input": "required name=search_term"
},{
 "@context":"http://schema.org",
 "@type":"BreadcrumbList",
 "itemListElement":[
  {"@type":"ListItem","position":1,"item":{"@id":"http://www.okinawatimes.co.jp":"沖縄タイムス＋プラス トップ"}},
  {"@type":"ListItem","position":2,"item":{"@id":"http://www.okinawatimes.co.jp/subcategory/%E6%96%87%E5%8C%96%E3%83%BB%E8%8A%B8%E8%83%BD","name":"文化・芸能"}},
  {"@type":"ListItem","position":3,"item":{"@id":"http://www.okinawatimes.co.jp/articles/-/177919","name":"初笑いはこのオペラで　｢泥棒とオールドミス｣　沖縄タイムス70周年で1月上演"}}
 ]
},{
 "@context":"http://schema.org",
 "@type":"NewsArticle",
 "mainEntityOfPage":{"@type":"WebPage","@id":"http://www.okinawatimes.co.jp/articles/-/177919"},
 "headline":"初笑いはこのオペラで　｢泥棒とオールドミス｣　沖縄タイムス70周年で1月上演",
 "image":{"@type":"ImageObject","url":"http://oki.ismcdn.jp/mwimgs/9/c/-/img_9ca47563795b98c0989a48e18152d48e68177.jpg","width":"538","height":"800"},
 "datePublished":"2017-12-02T19:30:00+09:00",
 "dateModified":"2017-12-02T19:30:35+09:00",
 "author":{"@type":"Person","name":""},
 "description":"　沖縄タイムス創刊７０周年記念企画のオペラ「泥棒とオールドミス」（主催・同公演実行委員会、共催・沖縄タイムス社）の沖縄公演が２０１８年１月６日午後６時、浦添市のてだこ大ホールである。",
 "publisher":{"@type":"Organization","name":"沖縄タイムス＋プラス","logo":{"@type":"ImageObject","url":"http://www.okinawatimes.co.jp/common/otp/images/v1/common/main-logo.png","width":"200","height":"77"}}
}]
</script>


<link rel="stylesheet" href="http://oki.ismcdn.jp/resources/otp/css/v1/article.css?rd=20160801">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet">
<style>.async-hide { opacity: 0 !important} </style>
<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
})(window,document.documentElement,'async-hide','dataLayer',4000,
{'GTM-MTGXSMS':true});</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-323408-1', 'auto');
  ga('require','linkid');
  ga('set','contentGroup1','沖縄タイムス・ニュース');
  ga('set','contentGroup2','沖縄タイムス・ニュース');
  ga('set','contentGroup3','文化・芸能');
  ga('set','contentGroup4','none');
  ga('set', 'dimension3', 'MediaWeaver');
  ga('require', 'GTM-MTGXSMS');
  ga('send', 'pageview');
</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>


<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/125786247/pcSidebarTop_300x250', [300, 250], 'div-gpt-ad-1468400221756-0').addService(googletag.pubads());
    googletag.defineSlot('/125786247/pcSidebar_mid1_300x120', [300, 120], 'div-gpt-ad-1468400221756-1').addService(googletag.pubads());
    googletag.defineSlot('/125786247/pcSidebar_mid2_300x120', [300, 120], 'div-gpt-ad-1468400221756-2').addService(googletag.pubads());
    googletag.defineSlot('/125786247/pcSidebar_mid3_300x120', [300, 120], 'div-gpt-ad-1468400221756-3').addService(googletag.pubads());
    googletag.defineSlot('/125786247/pcFooterTop01_120x60', [120, 60], 'div-gpt-ad-1468400221756-4').addService(googletag.pubads());
    googletag.defineSlot('/125786247/pcFooterTop02_120x60', [120, 60], 'div-gpt-ad-1468400221756-5').addService(googletag.pubads());
    googletag.defineSlot('/125786247/pcFooterTop03_120x60', [120, 60], 'div-gpt-ad-1468400221756-6').addService(googletag.pubads());
    googletag.defineSlot('/125786247/pcFooterTop04_120x60', [120, 60], 'div-gpt-ad-1468400221756-7').addService(googletag.pubads());
    googletag.defineSlot('/125786247/pcFooterTop05_120x60', [120, 60], 'div-gpt-ad-1468400221756-8').addService(googletag.pubads());
    googletag.defineSlot('/125786247/pcFooterTop06_120x60', [120, 60], 'div-gpt-ad-1468400221756-9').addService(googletag.pubads());
    googletag.defineSlot('/125786247/pcArticleMid_300x250', [300, 250], 'div-gpt-ad-1473409883200-0').addService(googletag.pubads());
    googletag.defineSlot('/125786247/pcHeader_728x90', [728, 90], 'div-gpt-ad-1486027026866-0').addService(googletag.pubads());
    googletag.defineSlot('/125786247/spTopHeader_320x50', [320, 50], 'div-gpt-ad-1479719057540-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>


<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/okinawatimescojp/loader.js',
  'tb_loader_script');
</script>

</head>
<body class="pc">
<div id="wrapper">


<div id="fb-root"></div>
<script src="//connect.facebook.net/ja_JP/sdk.js#xfbml=1&version=v2.6" id="facebook-jssdk" async></script>
<script src="//platform.twitter.com/widgets.js" id="twitter-wjs" async></script>
<script src="https://apis.google.com/js/platform.js" async defer>
  {lang: 'ja'}
</script>
<script type="text/javascript" src="https://b.st-hatena.com/js/bookmark_button.js" charset="utf-8" async="async"></script>

<!-- SMARTtag pnj.okinawatimes.inside2 start-->
<script type='text/javascript'>
  var CM8Server='web-jp.ad-v.jp';
  var CM8Cat='pnj.okinawatimes.inside2';
</script>
<script type='text/javascript' src='http://cf.ad-v.jp/adam/cm8adam_1_call.js'></script>
<!-- SMARTtag pnj.okinawatimes.inside2 end-->

<div id="global-navi" class="clearfix">
<div class="inner">
  <div class="main">
    <span class="menu">メニュー</span>
    <span class="search">検索</span>
  </div>
  <div class="sub">
    <span class="nickname"></span>
    <span class="fb"><a href="https://www.facebook.com/okinawatimes" target="_blank">facebook</a></span>
    <span class="tw"><a href="https://twitter.com/theokinawatimes" target="_blank">twitter</a></span>
    <span class="regist"><a href="/auth/preregistration">会員登録</a></span>
      <span class="login"><a href="https://www.okinawatimes.co.jp/auth/login?return_to=http%3A%2F%2Fwww.okinawatimes.co.jp%2Farticles%2F-%2F177919">ログイン</a></span>
  </div>
  <div class="header-search">
    <div class="search-box">
    <form action="/search" method="get">
      <input id="keyword" class="inputtext" type="text" value="" name="fulltext" placeholder="沖縄タイムス　サイト検索" />
      <input class="search-btn" type="submit" value="検索">
    </form>
  </div>
  </div>
</div>
</div>

<div id="global-navi-second" class="clearfix">
<div class="inner">
  <div class="main">
    <span class="menu">メニュー</span>
    <span class="search">検索</span>
  </div>
  <div class="category">
    <ul>
      <li><a href="/subcategory/%E7%B1%B3%E8%BB%8D%E5%9F%BA%E5%9C%B0%E3%83%BB%E5%AE%89%E4%BF%9D">基地問題</a></li>
      <li><a href="/category/news-all">ニュース</a></li>
      <li><a href="/subcategory/沖縄観光">沖縄情報</a></li>
      <li><a href="/category/editorial-opinion">社説・コラム</a></li>
      <li><a href="http://app.okinawatimes.co.jp/viewer/">電子新聞</a></li>
      <li><a href="http://sports.okinawatimes.co.jp" target="_blank">スポーツ</a></li>
      <li><a href="http://shop.okinawatimes.co.jp" target="_blank">ショップ</a></li>
    </ul>
  </div>
  <div class="sub">
    <span class="fb"><a href="https://www.facebook.com/okinawatimes" target="_blank">facebook</a></span>
    <span class="tw"><a href="https://twitter.com/theokinawatimes" target="_blank">twitter</a></span>
    <span class="regist"><a href="/auth/preregistration">会員登録</a></span>
      <span class="login"><a href="https://www.okinawatimes.co.jp/auth/login?return_to=http%3A%2F%2Fwww.okinawatimes.co.jp%2Farticles%2F-%2F177919">ログイン</a></span>
  </div>
  <div class="header-search">
    <div class="search-box">
    <form action="/search" method="get">
      <input id="keyword" class="inputtext" type="text" value="" name="fulltext" placeholder="沖縄タイムス　サイト検索" />
      <input class="search-btn" type="submit" value="検索">
    </form>
  </div>
  </div>
</div>
</div>


<div id="mainnavi">
  <nav>
    <ul class="main">
      <li class="current"><a href="/">トップページ</a></li>
      <li>
        <a href="/subcategory/%E7%B1%B3%E8%BB%8D%E5%9F%BA%E5%9C%B0%E3%83%BB%E5%AE%89%E4%BF%9D">基地問題</a>
        <div class="sub-menu">
          <div class="sub-menu-box">
            <span><a href="/subcategory/%E7%B1%B3%E8%BB%8D">米軍</a></span>
            <span><a href="/subcategory/%E6%99%AE%E5%A4%A9%E9%96%93%E7%A7%BB%E8%A8%AD%E5%95%8F%E9%A1%8C%E3%83%BB%E8%BE%BA%E9%87%8E%E5%8F%A4%E6%96%B0%E5%9F%BA%E5%9C%B0">普天間・辺野古</a></span>
            <span><a href="/subcategory/%E5%9C%B0%E4%BD%8D%E5%8D%94%E5%AE%9A">地位協定</a></span>
            <span><a href="/subcategory/%E5%B0%96%E9%96%A3%E8%AB%B8%E5%B3%B6">尖閣</a></span>
            <span><a href="/subcategory/%E6%9D%B1%E3%82%A2%E3%82%B8%E3%82%A2%E6%83%85%E5%8B%A2">東アジア情勢</a></span>
          </div>
        </div>
      </li>
      <li>
        <a href="/category/news-all">ニュース</a>
        <div class="sub-menu">
          <div class="sub-menu-box">
            <span><a href="/list/archives">今日のニュース</a></span>
            <span><a href="/list/archives?ccode=newspaper-okinawatimes">今日の紙面掲載記事</a></span>
            <span><a href="/subcategory/%E3%82%B5%E3%82%AF%E3%83%83%E3%81%A8%E3%83%8B%E3%83%A5%E3%83%BC%E3%82%B9">サクッと</a></span>
            <span><a href="/subcategory/%E6%94%BF%E6%B2%BB">政治</a></span>
            <span><a href="/subcategory/%E7%B5%8C%E6%B8%88">経済</a></span>
            <span><a href="/subcategory/%E7%A4%BE%E4%BC%9A%E3%83%BB%E3%81%8F%E3%82%89%E3%81%97">社会</a></span>
            <span><a href="/subcategory/%E3%82%B9%E3%83%9D%E3%83%BC%E3%83%84">スポーツ</a></span>
            <span><a href="/subcategory/%E5%9B%BD%E9%9A%9B">国際</a></span>
            <span><a href="/subcategory/%E6%96%87%E5%8C%96%E3%83%BB%E8%8A%B8%E8%83%BD">文化・芸能</a></span>
            <span><a href="/subcategory/%E3%82%A8%E3%83%B3%E3%82%BF%E3%83%A1">エンタメ</a></span>
            <span><a href="/category/news-pressrelease">プレスリリース</a></span>
            <span><a href="/subcategory/%E6%B7%B1%E6%8E%98%E3%82%8A">深掘り</a></span>
            <span><a href="/subcategory/Q&A">Q&A</a></span>
            <span><a href="/category/okinawa-beat">English</a></span>
          </div>
        </div>
      </li>
      <li>
        <a href="/subcategory/沖縄観光">沖縄情報</a>
        <div class="sub-menu">
          <div class="sub-menu-box">
            <span><a href="/subcategory/%E8%A6%B3%E5%85%89">観光</a></span>
            <span><a href="/subcategory/%E4%BA%A4%E9%80%9A">交通</a></span>
            <span><a href="/subcategory/%E3%82%B0%E3%83%AB%E3%83%A1">グルメ</a></span>
            <span><a href="/category/web-magazine-w">W</a></span>
            <span><a href="http://app.okinawatimes.co.jp/typhoon/" target="_blank">台風</a></span>
            <span><a href="/subcategory/%E6%B0%97%E8%B1%A1">気象</a></span>
            <span><a href="/subcategory/%E5%8B%95%E7%89%A9">動物</a></span>
            <span><a href="http://app.okinawatimes.co.jp/cal/" target="_blank">イベント</a></span>
            <span><a href="/subcategory/%E6%96%B0%E3%82%B9%E3%83%9D%E3%83%83%E3%83%88">新スポット</a></span>
            <span><a href="/subcategory/%E6%96%B0%E5%95%86%E5%93%81">新商品</a></span>
            <span><a href="/subcategory/%E9%87%A3%E3%82%8A">釣り</a></span>
            <span><a href="http://app.okinawatimes.co.jp/hs_baseball/">高校野球</a></span>
            <span><a href="http://app.okinawatimes.co.jp/hr_search.php">人事検索</a></span>
          </div>
        </div>
      </li>
      <li>
        <a href="/category/editorial-opinion">社説・コラム</a>
        <div class="sub-menu">
          <div class="sub-menu-box">
            <span><a href="/category/editorial">社説</a></span>
            <span><a href="/category/tc-taigen-shougen">大弦小弦</a></span>
            <span><a href="/category/times-cross">タイムス✕クロス</a></span>
            <span><a href="/category/tc-s-kimura">木村草太憲法の新手</a></span>
            <span><a href="/category/tc-s-higuchi">樋口耕太郎のオキナワ・ニューメディア</a></span>
          </div>
        </div>
      </li>
      <li>
        <a href="http://app.okinawatimes.co.jp/viewer/">電子新聞</a>
        <div class="sub-menu">
          <div class="sub-menu-box">
            <span><a href="http://app.okinawatimes.co.jp/viewer/" target="_blank">紙面一覧</a></span>
            <span><a href="/auth/preregistration">お申し込み</a></span>
            <span><a href="/auth/update?contact=form">お問い合わせ</a></span>
            <span><a href="http://app.okinawatimes.co.jp/plus/">電子新聞とは</a></span>
          </div>
        </div>
      </li>
      <li>
        <span class="title">SNS</span>
        <div class="sub-menu">
          <div class="sub-menu-box">
            <span><a href="https://twitter.com/theokinawatimes" target="_blank">twitter</a></span>
            <span><a href="https://twitter.com/times_henoko" target="_blank">辺野古・高江twitter</a></span>
            <span><a href="https://twitter.com/okinawa_kouya" target="_blank">高校野球twitter</a></span>
            <span><a href="https://www.facebook.com/okinawatimes" target="_blank">facebook</a></span>
            <span><a href="https://www.youtube.com/channel/UC0RLIdpAp5u9CYEsiBAKX3Q" target="_blank">YouTube</a></span>
            <span><a href="https://plus.google.com/+OkinawatimesCoJp" target="_blank">google+</a></span>
            <span><a href="/list/info/livecamera">ライブカメラ</a></span>
            <span><a href="http://press.okinawatimes.co.jp/">沖縄タイムスから</a></span>
            <span><a href="http://press.okinawatimes.co.jp/warabee/">ワラビーブログ</a></span>
            <span><a href="http://press.okinawatimes.co.jp/digital/category/%E9%81%8B%E8%BB%A2%E6%89%8B%E3%83%A1%E3%82%B7/">運転手メシ</a></span>
          </div>
        </div>
      </li>
      <li>
        <span class="title">デジタル特集</span>
        <div class="sub-menu">
          <div class="sub-menu-box">
            <span><a href="http://manifestoswitchokinawa.strikingly.com" target="_blank">マニフェストスイッチ</a></span>
            <span><a href="http://app.okinawatimes.co.jp/sengo70/" target="_blank">沖縄戦デジタルアーカイブ</a></span>
            <span><a href="http://app.okinawatimes.co.jp/feature/01/" target="_blank">具志頭村 空白の沖縄戦</a></span>
            <span><a href="http://app.okinawatimes.co.jp/feature/02/" target="_blank">辺野古2014</a></span>
          </div>
        </div>
      </li>
      <li>
        <a href="http://sports.okinawatimes.co.jp" target="_blank">スポーツ</a>
      </li>
      <li>
        <a href="http://shop.okinawatimes.co.jp" target="_blank">ショップ</a>
        <div class="sub-menu">
          <div class="sub-menu-box">
            <span><a href="http://shop.okinawatimes.co.jp/" target="_blank">ギャラリーショップ</a></span>
            <span><a href="https://okinawa.epitas.com/" target="_blank">フォトギャラリーDL</a></span>
          </div>
        </div>
      </li>
<!--
    </ul>
    <ul class="sub">
-->
      <li>
        <a href="/category/series-column">連載・コラム</a>
        <div class="sub-menu">
          <div class="sub-menu-box">
            <span><a href="/category/editorial">社説</a></span>
            <span><a href="/category/tc-taigen-shougen">大弦小弦</a></span>
            <span><a href="/category/times-cross">タイムス✕クロス</a></span>
            <span><a href="/category/c-untenshu">運転手メシ</a></span>
          </div>
        </div>
      </li>
      <li>
        <a href="/auth/update" target="_blank">しまパス会員</a>
        <div class="sub-menu">
          <div class="sub-menu-box">
            <span><a href="/auth/update" target="_blank">管理画面</a></span>
            <span><a href="/auth/preregistration" target="_blank">会員登録</a></span>
            <span><a href="/list/info/plus">タイムス＋プラスとは</a></span>
          </div>
        </div>
      </li>
      <li><a href="/auth/login?return_to=http%3A%2F%2Fwww.okinawatimes.co.jp%2F">ログイン</a></li>
    </ul>
  </nav>
</div><!-- /mainnavi -->

<header>
  <div class="inner clearfix">
    <div class="main">
      <div class="logo"><a href="/"><img src="/common/otp/images/v1/common/main-logo.png" alt="沖縄タイムス プラス"></a></div>
      <div class="date">2017年(平成29年) 12月2日<!-- 旧暦 10月15日 赤口--></div>
      </div>
    <div class="ad superbanner">
<!-- /125786247/pcHeader_728x90 -->
<div id='div-gpt-ad-1486027026866-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486027026866-0'); });
</script>
</div>
</div>
  </div><!-- /inner -->
</header>
<div id="sitenavi" class="inner">
  <nav id="main">
    <ul>
      <li id="sitenavi-1"><a href="/subcategory/%E7%B1%B3%E8%BB%8D%E5%9F%BA%E5%9C%B0%E3%83%BB%E5%AE%89%E4%BF%9D">基地問題</a></li>
      <li id="sitenavi-2" class="current"><a href="/category/news-all">ニュース</a></li>
      <li id="sitenavi-3"><a href="/subcategory/沖縄観光">沖縄情報</a></li>
      <li id="sitenavi-4"><a href="/category/editorial-opinion">社説・コラム</a></li>
      <li id="sitenavi-5"><a href="http://app.okinawatimes.co.jp/viewer/">電子新聞</a></li>
      <li id="sitenavi-6"><span>SNS</span></li>
      <li id="sitenavi-7"><span>デジタル特集</span></li>
      <li id="sitenavi-8" class="sports"><a href="http://sports.okinawatimes.co.jp" target="_blank">スポーツ</a></li>
      <li id="sitenavi-9" class="shop"><a href="http://shop.okinawatimes.co.jp" target="_blank">ショップ</a></li>
    </ul>
  </nav>
  
  <nav id="sub">
    <ul class="sitenavi-1">
      <li><a href="/subcategory/%E7%B1%B3%E8%BB%8D">米軍</a></li>
      <li><a href="/subcategory/%E6%99%AE%E5%A4%A9%E9%96%93%E7%A7%BB%E8%A8%AD%E5%95%8F%E9%A1%8C%E3%83%BB%E8%BE%BA%E9%87%8E%E5%8F%A4%E6%96%B0%E5%9F%BA%E5%9C%B0">普天間・辺野古</a></li>
      <li><a href="/subcategory/%E5%9C%B0%E4%BD%8D%E5%8D%94%E5%AE%9A">地位協定</a></li>
      <li><a href="/subcategory/%E5%B0%96%E9%96%A3%E8%AB%B8%E5%B3%B6">尖閣</a></li>
      <li><a href="/subcategory/%E6%9D%B1%E3%82%A2%E3%82%B8%E3%82%A2%E6%83%85%E5%8B%A2">東アジア情勢</a></li>
    </ul>
    <ul class="sitenavi-2">
      <li><a href="/list/archives">今日のニュース</a></li>
      <li><a href="/list/archives?ccode=newspaper-okinawatimes">今日の紙面掲載記事</a></li>
      <li><a href="/subcategory/%E3%82%B5%E3%82%AF%E3%83%83%E3%81%A8%E3%83%8B%E3%83%A5%E3%83%BC%E3%82%B9">サクッと</a></li>
      <li><a href="/subcategory/%E6%94%BF%E6%B2%BB">政治</a></li>
      <li><a href="/subcategory/%E7%B5%8C%E6%B8%88">経済</a></li>
      <li><a href="/subcategory/%E7%A4%BE%E4%BC%9A%E3%83%BB%E3%81%8F%E3%82%89%E3%81%97">社会</a></li>
      <li><a href="/subcategory/%E3%82%B9%E3%83%9D%E3%83%BC%E3%83%84">スポーツ</a></li>
      <li><a href="/subcategory/%E5%9B%BD%E9%9A%9B">国際</a></li>
      <li><a href="/subcategory/%E6%96%87%E5%8C%96%E3%83%BB%E8%8A%B8%E8%83%BD">文化・芸能</a></li>
      <li><a href="/subcategory/%E3%82%A8%E3%83%B3%E3%82%BF%E3%83%A1">エンタメ</a></li>
      <li><a href="/category/news-pressrelease">プレスリリース</a></li>
      <li><a href="/subcategory/%E6%B7%B1%E6%8E%98%E3%82%8A">深掘り</a></li>
      <li><a href="/subcategory/Q&A">Q&A</a></li>
      <li><a href="/category/okinawa-beat">English</a></li>
    </ul>
    <ul class="sitenavi-3">
      <li><a href="/subcategory/%E8%A6%B3%E5%85%89">観光</a></li>
      <li><a href="/subcategory/%E4%BA%A4%E9%80%9A">交通</a></li>
      <li><a href="/subcategory/%E3%82%B0%E3%83%AB%E3%83%A1">グルメ</a></li>
      <li><a href="/category/web-magazine-w">W</a></li>
      <li><a href="http://app.okinawatimes.co.jp/typhoon/" target="_blank">台風</a></li>
      <li><a href="/subcategory/%E6%B0%97%E8%B1%A1">気象</a></li>
      <li><a href="/subcategory/%E5%8B%95%E7%89%A9">動物</a></li>
      <li><a href="http://app.okinawatimes.co.jp/cal/" target="_blank">イベント</a></li>
      <li><a href="/subcategory/%E6%96%B0%E3%82%B9%E3%83%9D%E3%83%83%E3%83%88">新スポット</a></li>
      <li><a href="/subcategory/%E6%96%B0%E5%95%86%E5%93%81">新商品</a></li>
      <li><a href="/subcategory/%E9%87%A3%E3%82%8A">釣り</a></li>
      <li><a href="http://app.okinawatimes.co.jp/hs_baseball/">高校野球</a></li>
      <li><a href="http://app.okinawatimes.co.jp/hr_search.php">人事検索</a></li>
    </ul>
    <ul class="sitenavi-4">
      <li><a href="/category/editorial">社説</a></li>
      <li><a href="/category/tc-taigen-shougen">大弦小弦</a></li>
      <li><a href="/category/times-cross">タイムス✕クロス</a></li>
      <li><a href="/category/tc-s-kimura">木村草太憲法の新手</a></li>
      <li><a href="/category/tc-s-higuchi">樋口耕太郎のオキナワ・ニューメディア</a></li>
    </ul>
    <ul class="sitenavi-5">
      <li><a href="http://app.okinawatimes.co.jp/viewer/" target="_blank">紙面一覧</a></li>
      <li><a href="/auth/preregistration">お申し込み</a></li>
      <li><a href="/auth/update?contact=form">お問い合わせ</a></li>
      <li><a href="http://app.okinawatimes.co.jp/plus/">電子新聞とは</a></li>
    </ul>
    <ul class="sitenavi-6">
      <li><a href="https://twitter.com/theokinawatimes" target="_blank">twitter</a></li>
      <li><a href="https://twitter.com/times_henoko" target="_blank">辺野古・高江twitter</a></li>
      <li><a href="https://twitter.com/okinawa_kouya" target="_blank">高校野球twitter</a></li>
      <li><a href="https://www.facebook.com/okinawatimes" target="_blank">facebook</a></li>
      <li><a href="https://www.youtube.com/channel/UC0RLIdpAp5u9CYEsiBAKX3Q" target="_blank">YouTube</a></li>
      <li><a href="https://plus.google.com/+OkinawatimesCoJp" target="_blank">google+</a></li>
      <li><a href="/list/info/livecamera">ライブカメラ</a></li>
      <li><a href="http://press.okinawatimes.co.jp/">沖縄タイムスから</a></li>
      <li><a href="http://press.okinawatimes.co.jp/warabee/">ワラビーブログ</a></li>
      <li><a href="http://press.okinawatimes.co.jp/digital/category/%E9%81%8B%E8%BB%A2%E6%89%8B%E3%83%A1%E3%82%B7/">運転手メシ</a></li>
    </ul>
    <ul class="sitenavi-7">
      <li><a href="http://manifestoswitchokinawa.strikingly.com" target="_blank">マニフェストスイッチ</a></li>
      <li><a href="http://app.okinawatimes.co.jp/sengo70/" target="_blank">沖縄戦デジタルアーカイブ</a></li>
      <li><a href="http://app.okinawatimes.co.jp/feature/01/" target="_blank">具志頭村 空白の沖縄戦</a></li>
      <li><a href="http://app.okinawatimes.co.jp/feature/02/" target="_blank">辺野古2014</a></li>
    </ul>
    <ul class="sitenavi-8">
    </ul>
    <ul class="sitenavi-9">
      <li><a href="http://shop.okinawatimes.co.jp/" target="_blank">ギャラリーショップ</a></li>
      <li><a href="https://okinawa.epitas.com/" target="_blank">フォトギャラリーDL</a></li>
    </ul>
  </nav>
<div id="top-topics">
  <span class="title">トピックス＆まとめ</span>
  <span><a href="http://www.okinawatimes.co.jp/category/1935okinawa" data-block="top-topics">1935年の沖縄</a></span>
  <span><a href="http://www.okinawatimes.co.jp/subcategory/%E7%A9%BA%E6%89%8B" data-block="top-topics">沖縄空手</a></span>
  <span><a href="http://press.okinawatimes.co.jp/digital/?p=5608" target="_blank" data-block="top-topics">電子版アプリ</a></span>
  <span><a href="https://app.okinawatimes.co.jp/contact/info_form.php" data-block="top-topics">情報お寄せください</a></span>
</div>

</div><!-- /sitenavi -->

<div id="main-contents" class="clearfix">

<div id="main-column">



<div id="signage">
<h2><a href="/category/news-okinawatimes">沖縄タイムス＋プラス　ニュース</a></h2>
<div id="title">
  <h1>初笑いはこのオペラで　｢泥棒とオールドミス｣　沖縄タイムス70周年で1月上演</h1>
</div>
<div class="article-info clearfix">
  <div class="date">2017年12月2日 19:30</div>
  <div class="keywords">
    <span><a href="/subcategory/%E6%B2%96%E7%B8%84%E3%82%BF%E3%82%A4%E3%83%A0%E3%82%B9%E5%89%B5%E5%88%8A%EF%BC%97%EF%BC%90%E5%91%A8%E5%B9%B4%E8%A8%98%E5%BF%B5">沖縄タイムス創刊７０周年記念</a></span>
    <span><a href="/subcategory/%E3%82%AA%E3%83%9A%E3%83%A9">オペラ</a></span>
    <span><a href="/subcategory/%E6%B2%96%E7%B8%84%E3%82%AA%E3%83%9A%E3%83%A9%E3%82%A2%E3%82%AB%E3%83%87%E3%83%9F%E3%83%BC">沖縄オペラアカデミー</a></span>
    <span><a href="/subcategory/%E6%B3%A5%E6%A3%92%E3%81%A8%E3%82%AA%E3%83%BC%E3%83%AB%E3%83%89%E3%83%9F%E3%82%B9">泥棒とオールドミス</a></span>
  </div>
  <div class="article-sns clearfix">
  <ul>
    <li><div class="g-plusone" data-size="medium"></div></li>
    <li><a href="http://www.okinawatimes.co.jp/articles/-/177919" class="hatena-bookmark-button" data-hatena-bookmark-layout="simple-balloon" title="このエントリーをはてなブックマークに追加"><img src="https://b.st-hatena.com/images/entry-button/button-only@2x.png" alt="このエントリーをはてなブックマークに追加" width="20" height="20" style="border: none;" /></a></li>
    <li><a href="http://www.okinawatimes.co.jp/articles/-/177919" class="twitter-share-button" data-via="theokinawatimes">Tweet</a></li>
    <!--<li><div class="fb-like" data-href="http://www.okinawatimes.co.jp/articles/-/177919" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div></li>-->
    <li><div class="fb-share-button" data-href="http://www.okinawatimes.co.jp/articles/-/177919" data-layout="button_count" data-size="small" data-mobile-iframe="true"><a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.okinawatimes.co.jp/articles/-/177919&amp;src=sdkpreparse">シェア</a></div></li>
  </ul>
</div>
</div>

</div><!-- /signage -->




<div class="article-body">



<p>　沖縄タイムス創刊７０周年記念企画のオペラ「泥棒とオールドミス」（主催・同公演実行委員会、共催・沖縄タイムス社）の沖縄公演が２０１８年１月６日午後６時、浦添市のてだこ大ホールである。企画・制作したソプラノ歌手で沖縄オペラアカデミーの黒島舞季子代表は「コメディーオペラを通してオペラの楽しさを伝えたい」と意気込む。演出は国内外で活躍する県系の粟國淳。音楽にとどまらない「見て面白いオペラ」を目指す。</p>
<div class="slide-wrapper clearfix">
  <div class="article-photo-slide noslide">
    <!--<div class="slide-space">-->
    <div class="slide-area">
      <div class="slide">
        <div class="photo">
          <a href="/articles/gallery/177919?ph=1"><img src="http://oki.ismcdn.jp/mwimgs/9/c/245h/img_9ca47563795b98c0989a48e18152d48e68177.jpg" alt="音楽にとどまらない「観て楽しいオペラを」と意気込む黒島舞季子＝那覇市・沖縄タイムス社"></a>
          <div class="expand"><a href="/articles/gallery/177919?ph=1"><span>拡大する</span></a></div>
        </div>

        <div class="summary">
          <p>音楽にとどまらない「観て楽しいオペラを」と意気込む黒島舞季子＝那覇市・沖縄タイムス社</p>
        </div>
      </div>
      <!-- /slide -->
    </div>
    <!--/slide-area-->

  </div>
  <div style="clear:right;width:300px;height:250px;display:block;margin-left:20px;background:#ccc;color:#fff;line-height:250px;float:right;text-align:center;">
<!-- /125786247/pcArticleMid_300x250 -->
<div id="div-gpt-ad-1473409883200-0" style="height:250px; width:300px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1473409883200-0'); });
</script>
</div>
</div>

</div>


<p>　沖縄オペラアカデミーによる「泥棒とオールドミス」公演は今回が４度目。オペラを初めて見る人も楽しめるように人気の喜歌劇を上演し「地道にオペラファンを増やしたい」と黒島は話す。</p>

<p>　気鋭のオペラ演出家として国内外で活躍した故粟國安彦（南大東出身）の法事で、父と同じ演出家の道を歩む淳と出会い意気投合。昨年来、講習会「オペラを１００倍楽しむ方法」を共に企画した。今年５月には宮古島市で淳の演出による「泥棒と－」を上演し大好評を得た。</p>

<p>　黒島は淳の指導・演出に「言葉の解釈やニュアンスにとどまらず、演技の付け方も演劇的で細かい。立ち方から歩き方までオペラでどう振る舞えばいいかを丁寧に指導する」と評し「初めてオペラを見る人こそ笑ってほしい。オペラは敷居が高いと思わず、この舞台で初笑いを」と来場を呼び掛けた。</p>

<p>　プログラムでは「泥棒と－」のほか同じフランスのジャン＝カルロ・メノッティ作のオペラ「電話」。両作品とも英語での上演で日本語字幕が付く。</p>

<p>　出演は「泥棒と－」に黒島ほか平山留美子、宮城美幸、仲本博貴。「電話」に糸数知、前川佳央。ピアノは大城伸悟。</p>

<p>　入場料は前売り一般５千円、学生２５００円。問い合わせは沖縄タイムス社読者局文化事業本部、電話０９８（８６０）３５８８。</p>


</div>







<div id="article-end">
  <div id="recommend_ycd">
  <div class="heading"><h3>あわせて読みたい</h3></div>
<div id="taboola-below-article-thumbnails-1"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'organic-thumbnails-a-pc',
    container: 'taboola-below-article-thumbnails-1',
    placement: 'Below Article Thumbnails-1',
    target_type: 'mix'
  });
</script>
<div id="taboola-below-article-thumbnails-2"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a-pc',
    container: 'taboola-below-article-thumbnails-2',
    placement: 'Below Article Thumbnails-2',
    target_type: 'mix'
  });
</script>

  <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

  </div>
  <div id="recommend_uzou">
  <div class="uz-okinawatimes_pc uz-ny"></div>
<link rel="stylesheet" href="//speee-ad.akamaized.net/tag/okinawatimes_pc/css/outer-style.css">
<script async type="text/javascript" src="//speee-ad.akamaized.net/tag/okinawatimes_pc/js/outer-frame.min.js" charset="utf-8"></script>
  </div>

  <div id="article-related" class="article-list tile">
  <div class="heading"><h3>関連リンク</h3></div>
  <ul>
    <li>
      <a href="/articles/-/151942" data-block="article-related">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/e/6/63h/img_e6f01383786bf7e32b870b65981b3e041162457.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">カンヌ受賞･河瀬監督が初演出　12月､沖縄でオペラ｢トスカ｣公演</span>
      </span>
      </a>
    </li>
    
    <li>
      <a href="/articles/-/165597" data-block="article-related">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/a/8/63h/img_a85d303287d60d8826b1ec6b032f81085014.png"></span>
      </span>
      <span class="text-block">
        <span class="title">［大弦小弦］まだ誰も見たことのないオペラ…</span>
      </span>
      </a>
    </li>
    
    <li>
      <a href="/articles/-/77389" data-block="article-related">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/6/7/63h/img_67abd0fcae8ad64babe01d9c866bca811741326.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">乳がん乗り越え、カーネギーホールでも歌った83歳　今月92回目の「第九」に挑戦</span>
      </span>
      </a>
    </li>
    
    <li>
      <a href="/articles/-/107977" data-block="article-related">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/c/3/63h/img_c3eb9678590e60164055fdc8f6c63e1a34806.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">Cocco、デビュー20周年「幸せ」　深まる表現はファンと歩んだ道　今月・日本武道館ライブ</span>
      </span>
      </a>
    </li>
    
    <li>
      <a href="/articles/-/164484" data-block="article-related">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/c/6/63h/img_c6bfb747b09a334fdcc6d0ed2902436e408478.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">【PR】あんたがた、行かないとチンダミするよ！　文化と美〝現代のグスク〟に護得久栄昇が迫る！　沖縄県立博物館・美術館が開館10周年</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/164890" data-block="article-related">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/7/c/63h/img_7c9c25afd1263dc07d2681935451550f548493.png"></span>
      </span>
      <span class="text-block">
        <span class="title">【PR】マンガ家大城さとしが行く！沖縄のじょ～と～企業探訪～首里城、沖縄県立博物館・美術館編～</span>
      </span>
      </a>
    </li>
  </ul>
</div><!-- /article-related -->

  
  
<div id="article-backnumber" class="article-list tile">
  <div class="heading"><h3>沖縄タイムス＋プラス　ニュースのバックナンバー</h3></div>
  <ul>
    <li>
      <a href="/articles/-/178444" data-block="article-end-backnumber">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/b/d/63h/img_bd7fc876ebe40faf20acdd796254cdac173485.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">［沖縄県産本コレ読んだ？］砂川亨著「南の島の学級日誌」　相手を受容する交換日記</span><span class="date">2017年12月2日 20:40</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/178564" data-block="article-end-backnumber">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/9/8/63h/img_982ccf0facdf1fc7ed717d3587fc8eb9110286.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">キングス6連勝　横浜を90―52で下す　バスケBリーグ</span><span class="date">2017年12月2日 20:06</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/178546" data-block="article-end-backnumber">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/0/5/63h/img_0510b6f90aad71d57a8ec80092bc4a6f191735.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">沖縄の天気予報（12月2日～3日）曇りや雨　宮古島では荒れた天気に</span><span class="date">2017年12月2日 17:47</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/178461" data-block="article-end-backnumber">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/2/b/63h/img_2b74aa2c050689ceca1525b29568263c438597.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">あすNAHAマラソン　優勝候補は？　注目の選手紹介</span><span class="date">2017年12月2日 17:30</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/178517" data-block="article-end-backnumber">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/e/b/63h/img_eb44e7acd139587119e4ce8ff7ae069491344.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">あす12月3日（日）の沖縄県内の主なイベント</span><span class="date">2017年12月2日 16:44</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/178485" data-block="article-end-backnumber">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/4/b/63h/img_4b35337a605aa1b441056b85dd681d8d110962.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">［解説］沖縄女性殺害：地裁、自白を認定　一方で明確な証拠なく犯行断定</span><span class="date">2017年12月2日 16:04</span>
      </span>
      </a>
    </li>
  </ul>
</div><!-- /article-related -->

  
  
<div class="feed-page clearfix">
  <div class="prev"><a href="/articles/-/178546" data-block="article-feed-page"><span>前の記事へ</span></a></div>
  <div class="next"><a href="/articles/-/178564" data-block="article-feed-page"><span>次の記事へ</span></a></div>
  
</div>

  
  <style>
.gallery-wrap { margin: 0 auto; overflow: hidden; width: 100%; position: relative; }
.s_gallery { position: relative; left: 0; top: 0; }
.gallery__item { float: left; list-style: none; margin-right: 20px; }
.gallery__controls-prev {background-image: url(/common/otp/images/v1/common/photo-arrow-prev.png); left: 10px;}
.gallery__controls-next {background-image: url(/common/otp/images/v1/common/photo-arrow-next.png); right: 10px;}
.gallery__controls-prev, .gallery__controls-next {
  width: 32px;
  height: 32px;
  display: block;
  background-size: 32px 32px;
  -webkit-background-size: 32px 32px;
  -moz-background-size: 32px 32px;
  background-repeat: no-repeat;
  text-indent: 150%;
  overflow: hidden;
  white-space: nowrap;
  z-index: 8;
  position: absolute;
  margin: auto;
  top: 0;
  bottom: 0;
  cursor: pointer;
}
</style>
<div style="margin:20px 0 30px;" class="top-series">
<div class="heading"><h3>連載</h3></div>
  <div class="gallery-wrap">
    <ul class="s_gallery">
      <li class="gallery__item">
      <a href="http://www.okinawatimes.co.jp/subcategory/%E5%A7%8B%E5%8B%95%E3%80%80%E7%9F%AD%E6%9C%9F%E6%B1%BA%E6%88%A6%E3%80%802017%E8%A1%86%E9%99%A2%E9%81%B8" data-block="top-series_sp">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/c/7/150m/img_c72aef54dbe47b9a8715bf5ca4197bdf34281.jpg" alt="始動　短期決戦　2017衆院選" style="box-shadow:0 9px 12px -9px #222;-webkit-box-shadow:0 9px 12px -9px #222;-moz-box-shadow:0 9px 12px -9px #222;"></span>
      </span>
      </a>
      </li>
      <li class="gallery__item">
      <a href="http://www.okinawatimes.co.jp/subcategory/%E8%AA%A4%E8%A7%A3%E3%81%A0%E3%82%89%E3%81%91%E3%81%AE%E6%B2%96%E7%B8%84%E5%9F%BA%E5%9C%B0" data-block="top-series_sp">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/3/4/150m/img_34e9721039f97c63b3e52c17508f655714552.jpg" alt="誤解だらけの沖縄基地" style="box-shadow:0 9px 12px -9px #222;-webkit-box-shadow:0 9px 12px -9px #222;-moz-box-shadow:0 9px 12px -9px #222;"></span>
      </span>
      </a>
      </li>
      <li class="gallery__item">
      <a href="http://www.okinawatimes.co.jp/category/okinawatocia" data-block="top-series_sp">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/d/5/150m/img_d5630f33175fe1c73f7e65259c63885216560.jpg" alt="沖縄とCIA　ロバート・ジャクソン回顧録" style="box-shadow:0 9px 12px -9px #222;-webkit-box-shadow:0 9px 12px -9px #222;-moz-box-shadow:0 9px 12px -9px #222;"></span>
      </span>
      </a>
      </li>
      <li class="gallery__item">
      <a href="http://www.okinawatimes.co.jp/category/tc-s-kimura" data-block="top-series_sp">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/8/3/150m/img_83c9406f45dcef4ac2f67000c86b760254694.jpg" alt="木村草太の憲法の新手" style="box-shadow:0 9px 12px -9px #222;-webkit-box-shadow:0 9px 12px -9px #222;-moz-box-shadow:0 9px 12px -9px #222;"></span>
      </span>
      </a>
      </li>
      <li class="gallery__item">
      <a href="http://www.okinawatimes.co.jp/subcategory/%E9%80%A3%E8%BC%89%E3%83%BB%E5%BF%83%E7%B8%9B%E3%80%8C%E5%85%B1%E8%AC%80%E7%BD%AA%E3%80%8D%E3%81%A8%E6%B2%96%E7%B8%84%E6%88%A6" data-block="top-series_sp">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/8/2/150m/img_82eb911c2d0988168a5484dd381507f040638.jpg" alt="心縛　「共謀罪」と沖縄戦" style="box-shadow:0 9px 12px -9px #222;-webkit-box-shadow:0 9px 12px -9px #222;-moz-box-shadow:0 9px 12px -9px #222;"></span>
      </span>
      </a>
      </li>
      <li class="gallery__item">
      <a href="http://www.okinawatimes.co.jp/category/mitsuboshi" data-block="top-series_sp">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/d/b/150m/img_dbed94078bf1f86d6dd98df300a8686866941.png" alt="三ツ星に託した夢　オリオンビール創立60年" style="box-shadow:0 9px 12px -9px #222;-webkit-box-shadow:0 9px 12px -9px #222;-moz-box-shadow:0 9px 12px -9px #222;"></span>
      </span>
      </a>
      </li>
      <li class="gallery__item">
      <a href="http://www.okinawatimes.co.jp/category/hataraku" data-block="top-series_sp">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/c/1/150m/img_c1f7198f52b5087cb7b95dfab38111aa30585.jpg" alt="「働く」を考える" style="box-shadow:0 9px 12px -9px #222;-webkit-box-shadow:0 9px 12px -9px #222;-moz-box-shadow:0 9px 12px -9px #222;"></span>
      </span>
      </a>
      </li>
      <li class="gallery__item">
      <a href="http://www.okinawatimes.co.jp/category/ginpatsu" data-block="top-series_sp">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/7/c/150m/img_7cb4df6641bcefea7ae85436d01d73f531180.jpg" alt="銀髪の時代" style="box-shadow:0 9px 12px -9px #222;-webkit-box-shadow:0 9px 12px -9px #222;-moz-box-shadow:0 9px 12px -9px #222;"></span>
      </span>
      </a>
      </li>
      <li class="gallery__item">
      <a href="http://www.okinawatimes.co.jp/category/koko-ni-iruyo" data-block="top-series_sp">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/9/3/150m/img_933d808f23dda75abee9980eadc75de244006.jpg" alt="ここにいるよ沖縄子どもの貧困" style="box-shadow:0 9px 12px -9px #222;-webkit-box-shadow:0 9px 12px -9px #222;-moz-box-shadow:0 9px 12px -9px #222;"></span>
      </span>
      </a>
      </li>
    </ul>
    <div class="gallery__controls-prev"></div>
    <div class="gallery__controls-next"></div>
  </div>
</div>


  <div id="top-news" class="clearfix">
  <div class="heading color"><h3>Top News</h3></div>
  <div class="news-text clearfix">
    <a href="/articles/-/178453" data-block="top-news">
    <span class="photo"><img src="http://oki.ismcdn.jp/mwimgs/a/d/180m/img_ad88096cccffcaa93ad0b6c508aec3cc66947.jpg"></span>
    <h4>崖を登り海に潜って婚姻届！　石垣島の「世界一提出が困難なツアー」人気</h4>
    <div class="date">2017年12月2日 10:10</div>
    <p>エイチ・アイ・エス（ＨＩＳ、東京、澤田秀雄会長兼社長）が石垣市と共同プロデュースする「世界一提出が困難な婚姻届ツアー」が話題を呼んでいる。結婚するカ…</p>
    </a>
  </div>


</div><!-- /top-news -->

<div class="more"><a href="/category/news-all">ニュース一覧</a></div>


  <div class="leaf-top-short-news">

<div id="top-short-news" class="article-list block tile">
  <div class="heading color"><h3>Feature</h3></div>

 <ul>
    <li>
      <a href="/articles/-/178490" data-block="article-feature">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/d/8/118h/img_d8767e9051f000beb3002f19f983875146036.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">河野外相、在沖米軍トップと会談　「沖縄の負担軽減重要」協力求める</span>
        <span class="date">2017年12月2日 13:23</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/176148" data-block="article-feature">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/3/7/118h/img_3760f4fb6a917e3c465b640eafb871c91843471.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">アルコール依存症､飲酒運転･･･酒害深刻な沖縄　対策に集った3人の思い</span>
        <span class="date">2017年12月2日 08:00</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/178462" data-block="article-feature">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/f/8/118h/img_f81d6b30bce7c00d0bc51e48a8325815237677.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">大みそか「RIZIN」砂辺光久が出場　キックボクシング初挑戦</span>
        <span class="date">2017年12月2日 10:55</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/178346" data-block="article-feature">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/2/b/118h/img_2ba6c29b075efe91bcb03785cd40082866889.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">インフルエンザ 全国で流行入り　平年より早め、患者数最多は沖縄</span>
        <span class="date">2017年12月2日 07:34</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/177907" data-block="article-feature">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/1/0/118h/img_109059d32001f66e6b6c2c56ea54b9f349919.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">「ありがとう。でも負けません」　島を巣立つ中学生､思い出の親子相撲　沖縄･北大東島</span>
        <span class="date">2017年12月2日 06:30</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/177437" data-block="article-feature">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/6/d/118h/img_6d30faa4c27ac4aabeed6319afcba9ef146587.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">プラネタリウムで寝るという贅沢！　沖縄で体験してみた</span>
        <span class="date">2017年11月30日 19:07</span>
      </span>
      </a>
    </li>
  </ul>
  
</div>
</div>


<div class="leaf-top-column">
<div id="top-column" class="article-list square">
  <div class="heading color"><h3>コラム　<a href="/category/times-cross">タイムス×クロス</a> ｜ <a href="/category/web-magazine-w">ウェブマガジンW</a></h3></div>
   <ul>
    <li>
      <a href="/articles/-/177437" data-block="top-column">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/2/2/60m/img_22676da4c51b8ed7ed4a0141fd1d1d551277.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">プラネタリウムで寝るという贅沢！　沖縄で体験してみた</span>
        <span class="author">W編集部</span>
        <span class="date-time">2017年11月30日 19:07</span>
        <span class="column">ウェブマガジンWコラム記事</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/173938" data-block="top-column">
      <span class="text-block">
        <span class="title">【詳報】百田尚樹氏講演会　内容と検証</span>
        <span class="author"></span>
        <span class="date-time">2017年11月26日 22:00</span>
        <span class="column">タイムス×クロス　コラム</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/173460" data-block="top-column">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/2/2/60m/img_22676da4c51b8ed7ed4a0141fd1d1d551277.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">人目を気にせずマイペースな筋トレを　｢HEYA　GYM｣の魅力､体験してみた</span>
        <span class="author">W編集部</span>
        <span class="date-time">2017年11月21日 22:00</span>
        <span class="column">ウェブマガジンWコラム記事</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/173442" data-block="top-column">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/8/e/60m/img_8ec9e4008d29f9b877e0495c45ef5e124041.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">ついに沖縄県内の民放ラジオ3局がradikoに出そろう！　各局のキーマンが語るネットとラジオの未来</span>
        <span class="author">ナガハマ ヒロキ</span>
        <span class="date-time">2017年11月21日 17:30</span>
        <span class="column">ウェブマガジンWコラム記事</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/172409" data-block="top-column">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/8/4/60m/img_848cde42bc8a48b58e992945c2e25dbe93277.png"></span>
      </span>
      <span class="text-block">
        <span class="title">木村草太の憲法の新手（68）教育の二つの政治的論点　無償化は既に政府の義務</span>
        <span class="author"></span>
        <span class="date-time">2017年11月19日 11:00</span>
        <span class="column">タイムス×クロス　木村草太の憲法の新手</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/171735" data-block="top-column">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/b/b/60m/img_bb1cbc010aaf9cc33db327a91d7b1d44278924.png"></span>
      </span>
      <span class="text-block">
        <span class="title">知事は言行不一致、判断に疑問　港の使用許可すぐ撤回を</span>
        <span class="author"></span>
        <span class="date-time">2017年11月17日 12:00</span>
        <span class="column">タイムス×クロス　平安名純代の想い風</span>
      </span>
      </a>
    </li>
    </ul>
    <div class="more"><a href="/category/times-cross">クロスをもっと見る</a> ｜ <a href="/category/web-magazine-w">Wをもっと見る</a></div>
</div>

</div>

<div class="leaf-top-short-news">

<div id="top-short-news" class="article-list block grid tile">
  <div class="heading"><h3>9秒でわかる！サクッとニュース</h3></div>
  <ul>
    <li>
      <a href="/articles/-/177905" data-block="top-short-news">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/a/3/160m/img_a31418fe34b0a56b4d60c06babb2867738365.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">路上寝３度目でアウト！　事件･事故防止へ､豊見城署が独自の取り組み</span>
        <span class="date">2017年12月1日 07:40</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/176812" data-block="top-short-news">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/e/b/160m/img_eb45b5c488ce6dca6287250473be608022005.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">クラゲも三線弾く？　琉球大学が新種発見　学名に｢サンシン｣入る</span>
        <span class="date">2017年11月29日 05:00</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/176384" data-block="top-short-news">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/a/e/160m/img_ae1e2957113bf1ca6c09f9ecbedcede4139021.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">米軍機墜落、2017年世界で22件　死者数2.3倍の37人に</span>
        <span class="date">2017年11月28日 11:13</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/176382" data-block="top-short-news">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/d/9/160m/img_d96bccb6a849608bc2609149fc5acef0112874.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">沖縄、目立つ酒絡み事件　14年続いた犯罪減少傾向に“黄信号”</span>
        <span class="date">2017年11月28日 09:06</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/175573" data-block="top-short-news">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/4/0/160m/img_406d933f58fd21a4efdfda5a9ac43eb981857.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">「一企業悪では終わらない」産廃と企業･消費者の関わり　今できることは？</span>
        <span class="date">2017年11月27日 08:20</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/174515" data-block="top-short-news">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/0/e/160m/img_0ecda1019ba40bd0a41d76bba1ac805854243.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">その外来昆虫、どこから？　沖縄で国内初確認「アカアシナガキマワリ」</span>
        <span class="date">2017年11月24日 08:36</span>
      </span>
      </a>
    </li>
  </ul>
  <div class="more"><a href="/subcategory/サクッとニュース">もっと見る</a></div>
</div>

</div>


</div>

</div><!-- /main-column -->

<div id="sub-column">
<div id="subscription">
  <div class="heading clearfix">
    <span class="logo"><img src="/common/otp/images/v1/common/logo.png" alt="沖縄タイムス"></span><span class="date">12月2日(土) 紙面</span>
  </div>
  <div class="information clearfix">
    <div class="btn">
      <span class="regist"><a href=" /list/info/purchase">ご購読の<br>お申込み</a></span>
      <span class="trial"><a href="/auth/preregistration"><span class="catch">最大2ケ月無料でお試し</span>電子新聞のお申込み</a></span>
    </div>
    <div class="cover"><a href="http://okinawa.api.pro.epaper.jp/epaper/?pkg=jp.co.okinawatimes.viewer.pc&mcd=A0&npd=20171202&pn=1" target="_blank"><img src="http://okinawa.data.pro.epaper.jp/contents/okinawa/A0/20171202/hd/1_3_2_62998_0_0.jpg"></a></div>
  </div>
</div>


<div id="rectangle-area">
<div class="rectangle">
  <!-- /125786247/pcSidebarTop_300x250 -->
  <div id='div-gpt-ad-1468400221756-0' style='height:250px; width:300px;'>
  <script type='text/javascript'>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1468400221756-0'); });
  </script>
  </div>
</div>

</div>
<div class="badge-banner">

<!-- /125786247/pcSidebar_mid1_300x120 -->
<div id='div-gpt-ad-1468400221756-1' style='height:120px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1468400221756-1'); });
</script>
</div>

</div><!-- /badge-banner -->

<div class="badge-banner">

<!-- /125786247/pcSidebar_mid2_300x120 -->
<div id='div-gpt-ad-1468400221756-2' style='height:120px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1468400221756-2'); });
</script>
</div>

</div><!-- /badge-banner -->
<div class="badge-banner">

<!-- /125786247/pcSidebar_mid3_300x120 -->
<div id='div-gpt-ad-1468400221756-3' style='height:120px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1468400221756-3'); });
</script>
</div>

</div><!-- /badge-banner -->

<div class="ranking">
<div class="heading"><h3>アクセスランキング</h3></div>


<!-- ranking-inner -->
        <div class="ranking-inner">
          <div class="rank-tab clearfix">
            <span class="rank-news current">ニュース</span>
            <span class="rank-column">解説・コラム</span>
          </div>
          
<!-- ランキングニュース -->
          <div class="ranking-list">
            <div class="rank-tab-sub clearfix">
              <span class="rank-day current">24時間</span>
              <span class="rank-week">1週間</span>
            </div>
<!-- ランキングニュース 24時間 -->
            <div class="ranking-sub-list">
            <ul>

                  <li>
                    <a href="/articles/-/175207" data-block="common-top-ranking">
                    <span class="icon-block">
                      <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/f/f/112m/img_ff29817d6474b21571fcbf4bd7327f5863476.jpg" alt="「私は悪い人間ではない」　元米兵､最後まで償い語らず　うるま市女性殺害"></span>
                    </span>
                    <span class="text-block">
                      <span class="title">「私は悪い人間ではない」　元米兵､最後まで償い語らず　うるま市女性殺害</span>
                      <span class="date">2017年11月25日 08:50</span>
                    </span>
                    </a>
                  </li>
                  <li>
                    <a href="/articles/-/177976" data-block="common-top-ranking">
                    <span class="icon-block">
                      <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/b/d/84h/img_bd6b6ef259ff52ccffb0a131d7c7d1bc127901.jpg" alt="沖縄自動車道で5台絡む事故　外国人男性が重体"></span>
                    </span>
                    <span class="text-block">
                      <span class="title">沖縄自動車道で5台絡む事故　外国人男性が重体</span>
                      <span class="date">2017年12月1日 11:03</span>
                    </span>
                    </a>
                  </li>
                  <li>
                    <a href="/articles/-/175124" data-block="common-top-ranking">
                    <span class="icon-block">
                      <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/1/7/112m/img_1777c9a6d35073f93c3b052ca4f9888c48322.jpg" alt="「死刑も検討したが…」　沖縄の女性殺害、元米兵に無期求刑　"></span>
                    </span>
                    <span class="text-block">
                      <span class="title">「死刑も検討したが…」　沖縄の女性殺害、元米兵に無期求刑　</span>
                      <span class="date">2017年11月25日 05:00</span>
                    </span>
                    </a>
                  </li>
                  <li>
                    <a href="/articles/-/171740" data-block="common-top-ranking">
                    <span class="icon-block">
                      <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/4/c/84h/img_4ccbef142a1770db93e3f91fb3b87ddb46912.jpg" alt="【傍聴記】「良き隣人」占領いつまで　上間陽子さんが見た、うるま市女性暴行殺害事件初公判"></span>
                    </span>
                    <span class="text-block">
                      <span class="title">【傍聴記】「良き隣人」占領いつまで　上間陽子さんが見た、うるま市女性暴行殺害事件初公判</span>
                      <span class="date">2017年11月17日 14:08</span>
                    </span>
                    </a>
                  </li>
                  <li>
                    <a href="/articles/-/26665" data-block="common-top-ranking">
                    <span class="icon-block">
                      <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/0/7/84h/img_070ece62fb91118983ca596d585db262108252.jpg" alt="ヤンバルクイナ、体の２倍のヘビ飲み込む　沖縄・国頭村"></span>
                    </span>
                    <span class="text-block">
                      <span class="title">ヤンバルクイナ、体の２倍のヘビ飲み込む　沖縄・国頭村</span>
                      <span class="date">2016年4月5日 09:30</span>
                    </span>
                    </a>
                  </li>

                      <li class="more-list">
                             <ul>
                                        <li>
                                          <a href="/articles/-/32240" data-block="common-top-ranking">
                                          <span class="icon-block">
                                            <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/e/b/112m/img_eb4ada6a8c755b6ac098ea6563a20919246250.jpg" alt="ベテラン刑事　言葉詰まり涙【米軍属事件取材ノート】"></span>
                                          </span>
                                          <span class="text-block">
                                            <span class="title">ベテラン刑事　言葉詰まり涙【米軍属事件取材ノート】</span>
                                            <span class="date">2016年5月27日 17:00</span>
                                          </span>
                                          </a>
                                        </li>
                                        <li>
                                          <a href="/articles/-/178385" data-block="common-top-ranking">
                                          <span class="icon-block">
                                            <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/d/6/112m/img_d6de4c50b27f515a9310bc74ed57d4ce174838.jpg" alt="極刑を望む遺族、泣き崩れる　被告は頬づえ　裁判長「軽い刑を科す理由ない」"></span>
                                          </span>
                                          <span class="text-block">
                                            <span class="title">極刑を望む遺族、泣き崩れる　被告は頬づえ　裁判長「軽い刑を科す理由ない」</span>
                                            <span class="date">2017年12月2日 05:31</span>
                                          </span>
                                          </a>
                                        </li>
                                        <li>
                                          <a href="/articles/-/22739" data-block="common-top-ranking">
                                          <span class="icon-block">
                                            <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/e/0/112m/img_e0db64ff94c09248634470a20d08154260568.jpg" alt="胴回り45cmの巨大オオウナギ、久米島で見つかる　住民も驚く太さ！"></span>
                                          </span>
                                          <span class="text-block">
                                            <span class="title">胴回り45cmの巨大オオウナギ、久米島で見つかる　住民も驚く太さ！</span>
                                            <span class="date">2016年1月14日 07:17</span>
                                          </span>
                                          </a>
                                        </li>
                                        <li>
                                          <a href="/articles/-/18952" data-block="common-top-ranking">
                                          <span class="icon-block">
                                            <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/e/a/84h/img_ea8688c320427063819a3d17ad1bec5458664.jpg" alt="【動画あり 閲覧注意】なんじゃこれ？ アカマタ共食いの貴重映像撮影"></span>
                                          </span>
                                          <span class="text-block">
                                            <span class="title">【動画あり 閲覧注意】なんじゃこれ？ アカマタ共食いの貴重映像撮影</span>
                                            <span class="date">2015年9月22日 17:30</span>
                                          </span>
                                          </a>
                                        </li>
                                        <li>
                                          <a href="/articles/-/178013" data-block="common-top-ranking">
                                          <span class="icon-block">
                                            <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/a/1/112m/img_a11277de1bd31065c6498d6e1f45eca089462.jpg" alt="沖縄自動車道の通行止め解除　車両５台絡む事故"></span>
                                          </span>
                                          <span class="text-block">
                                            <span class="title">沖縄自動車道の通行止め解除　車両５台絡む事故</span>
                                            <span class="date">2017年12月1日 12:34</span>
                                          </span>
                                          </a>
                                        </li>
                              </ul>
                        </li>

<div class="uz-rank-okinawatimes_pc uz-ny"></div>
<link rel="stylesheet" href="//speee-ad.akamaized.net/tag/rank-okinawatimes_pc/css/outer-style.css">
<script async type="text/javascript" src="//speee-ad.akamaized.net/tag/rank-okinawatimes_pc/js/outer-frame.min.js" charset="utf-8"></script>

              <li class="more">
                    <div class="btn">
                      <span>ランキングをもっと見る</span>
                    </div>
              </li>


            </ul>

            </div>
<!-- /ランキングニュース 24時間 -->
<!-- ランキングニュース 1週間 -->
            <div class="ranking-sub-list">
            <ul>

                  <li>
                    <a href="/articles/-/26665" data-block="common-top-ranking">
                    <span class="icon-block">
                      <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/0/7/84h/img_070ece62fb91118983ca596d585db262108252.jpg" alt="ヤンバルクイナ、体の２倍のヘビ飲み込む　沖縄・国頭村"></span>
                    </span>
                    <span class="text-block">
                      <span class="title">ヤンバルクイナ、体の２倍のヘビ飲み込む　沖縄・国頭村</span>
                      <span class="date">2016年4月5日 09:30</span>
                    </span>
                    </a>
                  </li>
                  <li>
                    <a href="/articles/-/97220" data-block="common-top-ranking">
                    <span class="icon-block">
                      <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/c/2/84h/img_c2cb0dd656e6b1b9e27002dd474f1d4f52745.jpg" alt="汚水槽から首だけ出ていた…オオコノハズク発見　沖縄・東村"></span>
                    </span>
                    <span class="text-block">
                      <span class="title">汚水槽から首だけ出ていた…オオコノハズク発見　沖縄・東村</span>
                      <span class="date">2017年5月13日 06:06</span>
                    </span>
                    </a>
                  </li>
                  <li>
                    <a href="/articles/-/22739" data-block="common-top-ranking">
                    <span class="icon-block">
                      <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/e/0/112m/img_e0db64ff94c09248634470a20d08154260568.jpg" alt="胴回り45cmの巨大オオウナギ、久米島で見つかる　住民も驚く太さ！"></span>
                    </span>
                    <span class="text-block">
                      <span class="title">胴回り45cmの巨大オオウナギ、久米島で見つかる　住民も驚く太さ！</span>
                      <span class="date">2016年1月14日 07:17</span>
                    </span>
                    </a>
                  </li>
                  <li>
                    <a href="/articles/-/18952" data-block="common-top-ranking">
                    <span class="icon-block">
                      <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/e/a/84h/img_ea8688c320427063819a3d17ad1bec5458664.jpg" alt="【動画あり 閲覧注意】なんじゃこれ？ アカマタ共食いの貴重映像撮影"></span>
                    </span>
                    <span class="text-block">
                      <span class="title">【動画あり 閲覧注意】なんじゃこれ？ アカマタ共食いの貴重映像撮影</span>
                      <span class="date">2015年9月22日 17:30</span>
                    </span>
                    </a>
                  </li>
                  <li>
                    <a href="/articles/-/173938" data-block="common-top-ranking">
                    <span class="icon-block">
                      <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/a/1/84h/img_a104669b078d5b16cfeaa09ebd7deff3137811.jpg" alt="【詳報】百田尚樹氏講演会　内容と検証"></span>
                    </span>
                    <span class="text-block">
                      <span class="title">【詳報】百田尚樹氏講演会　内容と検証</span>
                      <span class="date">2017年11月26日 22:00</span>
                    </span>
                    </a>
                  </li>

                      <li class="more-list">
                             <ul>
                                        <li>
                                          <a href="/articles/-/176999" data-block="common-top-ranking">
                                          <span class="icon-block">
                                            <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/9/1/84h/img_9193d3810ac6648059e1204192dabd30118265.jpg" alt="｢謎の物体｣と格闘30分！　沖縄の男性､1メートル超の大物にビックリ"></span>
                                          </span>
                                          <span class="text-block">
                                            <span class="title">｢謎の物体｣と格闘30分！　沖縄の男性､1メートル超の大物にビックリ</span>
                                            <span class="date">2017年11月29日 17:07</span>
                                          </span>
                                          </a>
                                        </li>
                                        <li>
                                          <a href="/articles/-/177976" data-block="common-top-ranking">
                                          <span class="icon-block">
                                            <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/b/d/84h/img_bd6b6ef259ff52ccffb0a131d7c7d1bc127901.jpg" alt="沖縄自動車道で5台絡む事故　外国人男性が重体"></span>
                                          </span>
                                          <span class="text-block">
                                            <span class="title">沖縄自動車道で5台絡む事故　外国人男性が重体</span>
                                            <span class="date">2017年12月1日 11:03</span>
                                          </span>
                                          </a>
                                        </li>
                                        <li>
                                          <a href="/articles/-/175622" data-block="common-top-ranking">
                                          <span class="icon-block">
                                            <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/8/9/112m/img_8953ddf22e9bb0777443e82661c2840735787.jpg" alt="｢不審物｣通報で､米軍が交通規制　沖縄･キャンプ瑞慶覧近くの国道が渋滞"></span>
                                          </span>
                                          <span class="text-block">
                                            <span class="title">｢不審物｣通報で､米軍が交通規制　沖縄･キャンプ瑞慶覧近くの国道が渋滞</span>
                                            <span class="date">2017年11月27日 10:54</span>
                                          </span>
                                          </a>
                                        </li>
                                        <li>
                                          <a href="/articles/-/17116" data-block="common-top-ranking">
                                          <span class="icon-block">
                                            <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/f/7/84h/img_f79a6f49cfb7e20a2acef57eb3007f1471602.jpg" alt="4mの巨大サメ、重すぎて計量エラー　八重山【動画あり】"></span>
                                          </span>
                                          <span class="text-block">
                                            <span class="title">4mの巨大サメ、重すぎて計量エラー　八重山【動画あり】</span>
                                            <span class="date">2015年7月31日 11:15</span>
                                          </span>
                                          </a>
                                        </li>
                                        <li>
                                          <a href="/articles/-/141658" data-block="common-top-ranking">
                                          <span class="icon-block">
                                            <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/5/4/84h/img_54c04615e6c1d9601139c6279cf84860257411.jpg" alt="赤ちゃんと一緒　沖縄・北谷町のママ議員初登庁　出産で「細かい課題見えた」"></span>
                                          </span>
                                          <span class="text-block">
                                            <span class="title">赤ちゃんと一緒　沖縄・北谷町のママ議員初登庁　出産で「細かい課題見えた」</span>
                                            <span class="date">2017年9月17日 07:00</span>
                                          </span>
                                          </a>
                                        </li>
                              </ul>
                        </li>

<div class="uz-rank-okinawatimes_pc uz-ny"></div>
<link rel="stylesheet" href="//speee-ad.akamaized.net/tag/rank-okinawatimes_pc/css/outer-style.css">
<script async type="text/javascript" src="//speee-ad.akamaized.net/tag/rank-okinawatimes_pc/js/outer-frame.min.js" charset="utf-8"></script>

              <li class="more">
                    <div class="btn">
                      <span>ランキングをもっと見る</span>
                    </div>
              </li>




            </ul>
            </div>
<!-- /ランキングニュース 1週間 -->

          </div>
<!-- /ランキングニュース -->
<! -- ランキング解説・コラム -- >
          <div class="ranking-list" class="list2">
            <div class="rank-tab-sub sub2 clearfix">
              <span class="rank-day current">24時間</span>
              <span class="rank-week">1週間</span>
            </div>
            
<!-- ランキング解説・コラム24時間 -->
            <div class="ranking-sub-list list3">
            <ul>

                  <li>
                    <a href="/articles/-/177437" data-block="common-top-ranking">
                    <span class="icon-block">
                      <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/6/d/84h/img_6d30faa4c27ac4aabeed6319afcba9ef146587.jpg" alt="プラネタリウムで寝るという贅沢！　沖縄で体験してみた"></span>
                    </span>
                    <span class="text-block">
                      <span class="title">プラネタリウムで寝るという贅沢！　沖縄で体験してみた</span>
                      <span class="date">2017年11月30日 19:07</span>
                    </span>
                    </a>
                  </li>
                  <li>
                    <a href="/articles/-/173938" data-block="common-top-ranking">
                    <span class="icon-block">
                      <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/a/1/84h/img_a104669b078d5b16cfeaa09ebd7deff3137811.jpg" alt="【詳報】百田尚樹氏講演会　内容と検証"></span>
                    </span>
                    <span class="text-block">
                      <span class="title">【詳報】百田尚樹氏講演会　内容と検証</span>
                      <span class="date">2017年11月26日 22:00</span>
                    </span>
                    </a>
                  </li>
                  <li>
                    <a href="/articles/-/178428" data-block="common-top-ranking">
                    <span class="icon-block">
                      <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/a/8/112m/img_a85d303287d60d8826b1ec6b032f81085014.png" alt="［大弦小弦］日本は「世界最低レベル」「前世紀並み」だという…"></span>
                    </span>
                    <span class="text-block">
                      <span class="title">［大弦小弦］日本は「世界最低レベル」「前世紀並み」だという…</span>
                      <span class="date">2017年12月2日 09:15</span>
                    </span>
                    </a>
                  </li>
                  <li>
                    <a href="/articles/-/104885" data-block="common-top-ranking">
                    <span class="icon-block">
                      <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/f/c/112m/img_fc382d7ed1d8f87ad358b2b2cf42c67a100884.jpg" alt="82年前の沖縄情景、カラー再現へ　ＡＩで自動色付け　沖縄タイムス・朝日新聞・首都大連携　"></span>
                    </span>
                    <span class="text-block">
                      <span class="title">82年前の沖縄情景、カラー再現へ　ＡＩで自動色付け　沖縄タイムス・朝日新聞・首都大連携　</span>
                      <span class="date">2017年6月23日 08:05</span>
                    </span>
                    </a>
                  </li>
                  <li>
                    <a href="/articles/-/178446" data-block="common-top-ranking">
                    <span class="icon-block">
                      <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/e/d/112m/img_ed191de74b3b46a8289bcf1af2eee7753862.png" alt="社説［元米兵に無期懲役］なおも残るやるせなさ"></span>
                    </span>
                    <span class="text-block">
                      <span class="title">社説［元米兵に無期懲役］なおも残るやるせなさ</span>
                      <span class="date">2017年12月2日 09:13</span>
                    </span>
                    </a>
                  </li>

                      <li class="more-list">
                             <ul>
                                        <li>
                                          <a href="/articles/-/175183" data-block="common-top-ranking">
                                          <span class="icon-block">
                                            <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/a/8/112m/img_a85d303287d60d8826b1ec6b032f81085014.png" alt="［大弦小弦］「子どもを４人以上産んだ女性を厚生労働省で･･･"></span>
                                          </span>
                                          <span class="text-block">
                                            <span class="title">［大弦小弦］「子どもを４人以上産んだ女性を厚生労働省で･･･</span>
                                            <span class="date">2017年11月25日 08:30</span>
                                          </span>
                                          </a>
                                        </li>
                                        <li>
                                          <a href="/articles/-/55242" data-block="common-top-ranking">
                                          <span class="icon-block">
                                            <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/a/1/84h/img_a1876e7e065feabbf5c015fa2f156d73280598.jpg" alt="沖縄から貧困がなくならない本当の理由（４）変化"></span>
                                          </span>
                                          <span class="text-block">
                                            <span class="title">沖縄から貧困がなくならない本当の理由（４）変化</span>
                                            <span class="date">2016年8月1日 10:38</span>
                                          </span>
                                          </a>
                                        </li>
                                        <li>
                                          <a href="/articles/-/64429" data-block="common-top-ranking">
                                          <span class="icon-block">
                                            <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/2/d/112m/img_2da6106abf27ca3253d510bc7d13aa0f234581.jpg" alt="沖縄から貧困がなくならない本当の理由（６）貧困の本質"></span>
                                          </span>
                                          <span class="text-block">
                                            <span class="title">沖縄から貧困がなくならない本当の理由（６）貧困の本質</span>
                                            <span class="date">2016年9月30日 13:58</span>
                                          </span>
                                          </a>
                                        </li>
                                        <li>
                                          <a href="/articles/-/177906" data-block="common-top-ranking">
                                          <span class="icon-block">
                                            <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/5/e/112m/img_5e8f08b4fcd1da72a59f20afc06b673e72574.jpg" alt="エスニックとそば､おいしい出合い　宮古島市平良下里｢カフェウエスヤ｣"></span>
                                          </span>
                                          <span class="text-block">
                                            <span class="title">エスニックとそば､おいしい出合い　宮古島市平良下里｢カフェウエスヤ｣</span>
                                            <span class="date">2017年12月1日 11:01</span>
                                          </span>
                                          </a>
                                        </li>
                                        <li>
                                          <a href="/articles/-/177891" data-block="common-top-ranking">
                                          <span class="icon-block">
                                            <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/a/8/112m/img_a85d303287d60d8826b1ec6b032f81085014.png" alt="［大弦小弦］所信表明演説といえば、一国の首相が国政の･･･"></span>
                                          </span>
                                          <span class="text-block">
                                            <span class="title">［大弦小弦］所信表明演説といえば、一国の首相が国政の･･･</span>
                                            <span class="date">2017年12月1日 07:00</span>
                                          </span>
                                          </a>
                                        </li>
                              </ul>
                        </li>

<div class="uz-rank-okinawatimes_pc uz-ny"></div>
<link rel="stylesheet" href="//speee-ad.akamaized.net/tag/rank-okinawatimes_pc/css/outer-style.css">
<script async type="text/javascript" src="//speee-ad.akamaized.net/tag/rank-okinawatimes_pc/js/outer-frame.min.js" charset="utf-8"></script>

              <li class="more">
                    <div class="btn">
                      <span>ランキングをもっと見る</span>
                    </div>
              </li>




            </ul>
            </div>
<!-- /ランキング解説・コラム24時間 -->

<!-- ランキング解説・コラム1週間 -->
            <div class="ranking-sub-list list3">
            <ul>

                  <li>
                    <a href="/articles/-/173938" data-block="common-top-ranking">
                    <span class="icon-block">
                      <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/a/1/84h/img_a104669b078d5b16cfeaa09ebd7deff3137811.jpg" alt="【詳報】百田尚樹氏講演会　内容と検証"></span>
                    </span>
                    <span class="text-block">
                      <span class="title">【詳報】百田尚樹氏講演会　内容と検証</span>
                      <span class="date">2017年11月26日 22:00</span>
                    </span>
                    </a>
                  </li>
                  <li>
                    <a href="/articles/-/166154" data-block="common-top-ranking">
                    <span class="icon-block">
                      <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/a/8/112m/img_a85d303287d60d8826b1ec6b032f81085014.png" alt="［大弦小弦］作家の百田尚樹氏から｢悪魔に魂を売った記者｣という異名をいただいた･･･"></span>
                    </span>
                    <span class="text-block">
                      <span class="title">［大弦小弦］作家の百田尚樹氏から｢悪魔に魂を売った記者｣という異名をいただいた･･･</span>
                      <span class="date">2017年11月6日 07:00</span>
                    </span>
                    </a>
                  </li>
                  <li>
                    <a href="/articles/-/22487" data-block="common-top-ranking">
                    <span class="icon-block">
                      <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/b/5/112m/img_b533d97c549c712e28164a88f658cf3812910.jpg" alt="「うち、お湯が出ないんだ」施設でお風呂 喜ぶ兄弟 【沖縄 子どもの貧困】"></span>
                    </span>
                    <span class="text-block">
                      <span class="title">「うち、お湯が出ないんだ」施設でお風呂 喜ぶ兄弟 【沖縄 子どもの貧困】</span>
                      <span class="date">2016年1月8日 13:22</span>
                    </span>
                    </a>
                  </li>
                  <li>
                    <a href="/articles/-/177437" data-block="common-top-ranking">
                    <span class="icon-block">
                      <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/6/d/84h/img_6d30faa4c27ac4aabeed6319afcba9ef146587.jpg" alt="プラネタリウムで寝るという贅沢！　沖縄で体験してみた"></span>
                    </span>
                    <span class="text-block">
                      <span class="title">プラネタリウムで寝るという贅沢！　沖縄で体験してみた</span>
                      <span class="date">2017年11月30日 19:07</span>
                    </span>
                    </a>
                  </li>
                  <li>
                    <a href="/articles/-/175564" data-block="common-top-ranking">
                    <span class="icon-block">
                      <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/a/8/112m/img_a85d303287d60d8826b1ec6b032f81085014.png" alt="［大弦小弦］全国紙の記者が｢書いてもうちは載らないから｣とこぼすのを･･･"></span>
                    </span>
                    <span class="text-block">
                      <span class="title">［大弦小弦］全国紙の記者が｢書いてもうちは載らないから｣とこぼすのを･･･</span>
                      <span class="date">2017年11月27日 07:05</span>
                    </span>
                    </a>
                  </li>

                      <li class="more-list">
                             <ul>
                                        <li>
                                          <a href="/articles/-/175182" data-block="common-top-ranking">
                                          <span class="icon-block">
                                            <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/e/d/112m/img_ed191de74b3b46a8289bcf1af2eee7753862.png" alt="社説［生活保護の世帯分離］時代遅れの制度廃止を"></span>
                                          </span>
                                          <span class="text-block">
                                            <span class="title">社説［生活保護の世帯分離］時代遅れの制度廃止を</span>
                                            <span class="date">2017年11月25日 08:30</span>
                                          </span>
                                          </a>
                                        </li>
                                        <li>
                                          <a href="/articles/-/173460" data-block="common-top-ranking">
                                          <span class="icon-block">
                                            <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/3/b/112m/img_3b13de5a2297b41800f3ee527a99e58f91356.jpg" alt="人目を気にせずマイペースな筋トレを　｢HEYA　GYM｣の魅力､体験してみた"></span>
                                          </span>
                                          <span class="text-block">
                                            <span class="title">人目を気にせずマイペースな筋トレを　｢HEYA　GYM｣の魅力､体験してみた</span>
                                            <span class="date">2017年11月21日 22:00</span>
                                          </span>
                                          </a>
                                        </li>
                                        <li>
                                          <a href="/articles/-/104885" data-block="common-top-ranking">
                                          <span class="icon-block">
                                            <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/f/c/112m/img_fc382d7ed1d8f87ad358b2b2cf42c67a100884.jpg" alt="82年前の沖縄情景、カラー再現へ　ＡＩで自動色付け　沖縄タイムス・朝日新聞・首都大連携　"></span>
                                          </span>
                                          <span class="text-block">
                                            <span class="title">82年前の沖縄情景、カラー再現へ　ＡＩで自動色付け　沖縄タイムス・朝日新聞・首都大連携　</span>
                                            <span class="date">2017年6月23日 08:05</span>
                                          </span>
                                          </a>
                                        </li>
                                        <li>
                                          <a href="/articles/-/89511" data-block="common-top-ranking">
                                          <span class="icon-block">
                                            <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/d/1/84h/img_d146e85e80b5c69688b53baa40396c5e176751.jpg" alt="激熱　沖縄ラーメン　厳選15店舗を一挙公開"></span>
                                          </span>
                                          <span class="text-block">
                                            <span class="title">激熱　沖縄ラーメン　厳選15店舗を一挙公開</span>
                                            <span class="date">2017年3月27日 11:27</span>
                                          </span>
                                          </a>
                                        </li>
                                        <li>
                                          <a href="/articles/-/175384" data-block="common-top-ranking">
                                          <span class="icon-block">
                                            <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/e/d/112m/img_ed191de74b3b46a8289bcf1af2eee7753862.png" alt="社説［９条改憲］キメラのような存在に"></span>
                                          </span>
                                          <span class="text-block">
                                            <span class="title">社説［９条改憲］キメラのような存在に</span>
                                            <span class="date">2017年11月26日 09:00</span>
                                          </span>
                                          </a>
                                        </li>
                              </ul>
                        </li>

<div class="uz-rank-okinawatimes_pc uz-ny"></div>
<link rel="stylesheet" href="//speee-ad.akamaized.net/tag/rank-okinawatimes_pc/css/outer-style.css">
<script async type="text/javascript" src="//speee-ad.akamaized.net/tag/rank-okinawatimes_pc/js/outer-frame.min.js" charset="utf-8"></script>

              <li class="more">
                    <div class="btn">
                      <span>ランキングをもっと見る</span>
                    </div>
              </li>




            </ul>
            </div>
<!-- /ランキング解説・コラム1週間 -->
          </div>
<! -- /ランキング解説・コラム -- >

        </div>
<!-- /ranking-inner -->
</div>

<div id="information-list">
<div class="heading"><h3>注目トピックス</h3></div>
  <div class="article-list square">
    <ul>
      <li>
      <a href="http://app.okinawatimes.co.jp/note/dokusha_present/" target="_blank" data-block="subcolumn-information">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/5/b/72m/img_5ba14b72b961eb927b039c05c2bdc5db10126.png"></span>
      </span>
       <span class="text-block">
          <span class="title">
          <em>当選本数400本！読者感謝祭</em>
          県産品、ホテル食事券など豪華20品の中から選べる！プレゼントのご応募はこちらから。 
          </span>
       </span>
      </a>
      </li>
      <li>
      <a href="https://www.job-calorie.com/" target="_blank" data-block="subcolumn-information">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/3/f/72m/img_3fac870be87dbf2639444993ef1de3984855.png"></span>
      </span>
       <span class="text-block">
          <span class="title">
          <em>お祝い金がもらえる求人情報サイト「ジョブカロリ」</em>
          「ジョブカロリ」は、成果報酬型人財マッチングサービスです。 
          </span>
       </span>
      </a>
      </li>
      <li>
      <a href="http://www.okinawatimes.co.jp/category/advertisement-satoshi_ooshiro" target="_blank" data-block="subcolumn-information">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/e/8/72m/img_e83794ec35d60db445466dde820f9bf1365500.png"></span>
      </span>
       <span class="text-block">
          <span class="title">
          <em>マンガ家大城さとしが行く！沖縄のじょ～と～企業探訪</em>
          おばあタイムスでおなじみのマンガ家・大城さとしさんが長編マンガで沖縄の企業を紹介するシリーズ企画です。 
          </span>
       </span>
      </a>
      </li>
      <li>
      <a href="https://a-port.asahi.com/okinawatimes/" target="_blank" data-block="subcolumn-information">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/6/6/72m/img_668249cb745e9a9124d89e9bc490be52667311.jpg"></span>
      </span>
       <span class="text-block">
          <span class="title">
          <em>クラウドファンディング「Link-U」</em>
          あなたの夢や想いを実現するために、あなたと一緒に挑戦します。 
          </span>
       </span>
      </a>
      </li>
      <li>
      <a href="http://press.okinawatimes.co.jp/digital/2016/07/22/%e3%82%b5%e3%82%af%e3%82%b5%e3%82%af%e8%aa%ad%e3%82%81%e3%82%8b%ef%bc%81%e6%b2%96%e7%b8%84%e3%82%bf%e3%82%a4%e3%83%a0%e3%82%b9%e9%9b%bb%e5%ad%90%e6%96%b0%e8%81%9e%e3%81%8c%e3%82%a2%e3%83%97%e3%83%aa/" target="_blank" data-block="subcolumn-information">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/d/e/72m/img_de69d78b5abd5d43881ef8b6fc2a51f52555.jpg"></span>
      </span>
       <span class="text-block">
          <span class="title">
          <em>サクサク！電子版がアプリに！</em>
          沖縄の新聞社で初の「電子新聞アプリ」をリリースしました。  
          </span>
       </span>
      </a>
      </li>
      <li>
      <a href="http://press.okinawatimes.co.jp/digital/category/%E9%81%8B%E8%BB%A2%E6%89%8B%E3%83%A1%E3%82%B7/" target="_blank" data-block="subcolumn-information">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/1/8/72m/img_181f8f6c0fd9743182675b8cda0fe83a7403.png"></span>
      </span>
       <span class="text-block">
          <span class="title">
          <em>今日もがっつり！運転手メシ</em>
          沖縄タイムスの運転手がつづるグルメブログ。「安い」「おいしい」「腹いっぱい」の食堂や総菜屋さんを紹介します。  
          </span>
       </span>
      </a>
      </li>
      <li>
      <a href="http://app.okinawatimes.co.jp/shimakutuba/" target="_blank" data-block="subcolumn-information">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/1/f/72m/img_1fee89c9e701b1b677bb0ffebd4621841330.jpg"></span>
      </span>
       <span class="text-block">
          <span class="title">
          <em>しまくとぅば新聞ポッドキャスト</em>
          毎日曜に掲載の「うちなぁタイムス」で取り上げたしまくとぅばの音声データを紹介 
          </span>
       </span>
      </a>
      </li>
    </ul>
  </div>
</div>


<div class="rectangle">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- pcSidebarMid_300x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-6958965004991882"
     data-ad-slot="8081983867"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>


<div id="topics-list">
<div class="heading"><h3>注目のまとめ＆トピックス</h3></div>
<div class="keywords">
<ul>
  <li><a href="http://www.okinawatimes.co.jp/subcategory/%E4%BA%BA%E6%B0%97%E8%A8%98%E4%BA%8B">人気記事</a></li>
  <li><a href="http://app.okinawatimes.co.jp/hs_baseball/">高校野球</a></li>
  <li><a href="http://www.okinawatimes.co.jp/subcategory/%E3%83%AF%E3%83%BC%E3%83%AB%E3%83%89%E9%80%9A%E4%BF%A1%E5%93%A1%E3%83%8D%E3%83%83%E3%83%88">ワールド通信員ネット</a></li>
  <li><a href="http://www.okinawatimes.co.jp/search?fulltext=%E5%AD%90%E3%81%A9%E3%82%82%E3%81%AE%E8%B2%A7%E5%9B%B0">子どもの貧困</a></li>
  <li><a href="http://www.okinawatimes.co.jp/subcategory/%E8%AA%A4%E8%A7%A3%E3%81%A0%E3%82%89%E3%81%91%E3%81%AE%E6%B2%96%E7%B8%84%E5%9F%BA%E5%9C%B0">連載・誤解だらけの沖縄基地</a></li>
  <li><a href="http://press.okinawatimes.co.jp/gad/2016/04/13/%E3%81%93%E3%81%A9%E3%82%82%E6%9C%AA%E6%9D%A5%E3%83%97%E3%83%AD%E3%82%B8%E3%82%A7%E3%82%AF%E3%83%88%E6%94%AF%E6%8F%B4%E5%85%88%E5%8B%9F%E9%9B%86/">「こども未来プロジェクト」支援先募集</a></li>
  <li><a href="http://www.okinawatimes.co.jp/subcategory/%E8%AA%AD%E6%9B%B8">読書</a></li>
  <li><a href="http://app.okinawatimes.co.jp/note/kankyo_jr/" target="_blank">沖縄こども環境調査隊</a></li>
  <li><a href="http://app.okinawatimes.co.jp/note/jyoseiclub/" target="_blank">タイムス女性倶楽部</a></li>
  <li><a href="http://www.okinawatimes.co.jp/subcategory/%E9%80%A3%E8%BC%89%E3%80%8C%E5%83%8D%E3%81%8F%E3%80%8D%E3%82%92%E8%80%83%E3%81%88%E3%82%8B">連載「働く」を考える</a></li>
  <li><a href="http://www.okinawatimes.co.jp/subcategory/%E9%80%A3%E8%BC%89%E3%80%8C%E9%8A%80%E9%AB%AA%E3%81%AE%E6%99%82%E4%BB%A3%E3%80%8D">連載「銀髪」の時代</a></li>
  <li><a href="http://www.okinawatimes.co.jp/subcategory/%E5%8B%95%E7%89%A9">動物</a></li>
  <li><a href="http://www.okinawatimes.co.jp/subcategory/%E6%98%A0%E7%94%BB%E3%82%B3%E3%83%AC%E8%A6%8B%E3%81%9F%EF%BC%9F">映画コレ見た？</a></li>
  <li><a href="http://www.okinawatimes.co.jp/subcategory/%E5%8D%81%E5%A4%A7%E3%83%8B%E3%83%A5%E3%83%BC%E3%82%B9">歴代十大ニュース</a></li>
  <li><a href="http://www.okinawatimes.co.jp/subcategory/%E5%91%BD%E3%81%90%E3%81%99%E3%81%84%E8%80%B3%E3%81%90%E3%81%99%E3%81%84">医師コラム「命ぐすい耳ぐすい」</a></li>
  <li><a href="http://www.okinawatimes.co.jp/subcategory/%E6%B3%A8%E7%9B%AE%E8%A8%98%E4%BA%8B">注目記事</a></li>
  <li><a href="http://www.okinawatimes.co.jp/subcategory/%E3%82%A2%E3%82%AF%E3%83%AD%E3%82%B9%E6%B2%96%E7%B8%84">アクロス沖縄</a></li>
  <li><a href="http://app.okinawatimes.co.jp/note/mirai/" target="_blank">人と経営みらい塾</a></li>
  <li><a href="http://www.okinawatimes.co.jp/subcategory/%E8%A9%B1%E9%A1%8C">街の話題</a></li>
  <li><a href="http://www.okinawatimes.co.jp/subcategory/%E3%81%BB%E3%81%A3%E3%81%93%E3%82%8A%E3%81%99%E3%82%8B%E8%A9%B1">ほっこりする話</a></li>
  <li><a href="http://www.okinawatimes.co.jp/subcategory/%E7%99%BA%E8%A8%80">発言</a></li>
  <li><a href="http://www.okinawatimes.co.jp/subcategory/%E3%83%8D%E3%83%83%E3%83%88%E3%81%AE%E3%81%86%E3%82%8F%E3%81%95%E3%83%BB%E3%83%87%E3%83%9E">デマ・中傷・ヘイト</a></li>
</ul>
</div>
</div>


<div class="subcolumn-sns">
<a class="twitter-timeline" data-lang="ja" data-width="300" data-height="300" href="https://twitter.com/times_henoko">Tweets by times_henoko</a>
</div>

<div class="subcolumn-sns">
<a class="twitter-timeline" data-lang="ja" data-width="300" data-height="300" href="https://twitter.com/theokinawatimes">Tweets by theokinawatimes</a>
</div>

<div class="subcolumn-sns">
<a class="twitter-timeline" data-lang="ja" data-width="300" data-height="300" href="https://twitter.com/okinawa_kouya">Tweets by okinawa_kouya</a>
</div>

<div class="subcolumn-sns">
<div class="fb-page" data-href="https://www.facebook.com/okinawatimes" data-tabs="timeline" data-width="300" data-height="300" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/okinawatimes"><a href="https://www.facebook.com/okinawatimes">沖縄タイムス</a></blockquote></div></div>
</div>

<div class="sub-rec-ad">

<!-- ad10-->
    <!-- PLACEHOLDERtag pnj.okinawatimes.inside2 Rectangle start-->
    <script type='text/javascript'>CM8ShowAd('Rectangle')</script>
    <noscript>
    <a href='http://web-jp.ad-v.jp/adam/ep/click/pnj.okinawatimes.inside2/Rectangle?cat=pnj.okinawatimes.inside2' target='_blank'>
    <img src='http://web-jp.ad-v.jp/adam/noscript?cat=pnj.okinawatimes.inside2&format=Rectangle' border='0'></a>
    </noscript>
    <!-- PLACEHOLDERtag pnj.okinawatimes.inside2 Rectangle end-->
<!-- /ad10-->

</div>


<div id="topics-list" style="margin-top:30px;">
<div class="heading"><h3>PR</h3></div>
<div>
<ul style="list-style-type:none;padding:0 0 0 10px;">
  <li style="font-size:13px;margin-bottom:4px;"><a href="http://www.postcard.jp/nenga/" target="_blank" style="color:#00448b;" data-block="goorun"><i class="fa fa-caret-right" aria-hidden="true"></i>&nbsp;2018年は富士フイルムの年賀状で！</a></li>
  <li style="font-size:13px;margin-bottom:4px;"><a href="https://www.businessmart.co.jp/" target="_blank" style="color:#00448b;" data-block="goorun"><i class="fa fa-caret-right" aria-hidden="true"></i>&nbsp;ASKUL(アスクル)の注文はビジネスマート</a></li>
  <li style="font-size:13px;margin-bottom:4px;"><a href="http://www.hansokuhin.com/" target="_blank" style="color:#00448b;" data-block="goorun"><i class="fa fa-caret-right" aria-hidden="true"></i>&nbsp;ノベルティは販促品流通センターへ</a></li>
  <li style="font-size:13px;margin-bottom:4px;"><a href="http://www.idear.co.jp/" target="_blank" style="color:#00448b;" data-block="goorun"><i class="fa fa-caret-right" aria-hidden="true"></i>&nbsp;カウンセラー資格を学ぶ学校</a></li>
</ul>
</div>
</div>


</div><!-- /sub-column -->

</div><!-- /main-contents -->

<!-- bottom-banner -->
<div class="bottom-banner">
  <ul class="clearfix">
  
  
    <li>
      <!-- footer-4 -->
      <!-- /125786247/pcFooterTop01_120x60 -->
      <div id='div-gpt-ad-1468400221756-4' style='height:60px; width:120px;'>
      <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1468400221756-4'); });
      </script>
      </div>
    </li>

    <li>
      <!-- footer-5 -->
      <!-- /125786247/pcFooterTop02_120x60 -->
      <div id='div-gpt-ad-1468400221756-5' style='height:60px; width:120px;'>
      <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1468400221756-5'); });
      </script>
      </div>
    </li>

    <li>
      <!-- footer-6 -->
      <!-- /125786247/pcFooterTop03_120x60 -->
      <div id='div-gpt-ad-1468400221756-6' style='height:60px; width:120px;'>
      <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1468400221756-6'); });
      </script>
      </div>
    </li>

    <li>
      <!-- footer-7 -->
      <!-- /125786247/pcFooterTop04_120x60 -->
      <div id='div-gpt-ad-1468400221756-7' style='height:60px; width:120px;'>
      <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1468400221756-7'); });
      </script>
      </div>
    </li>

    <li>
      <!-- footer-8 -->
      <!-- /125786247/pcFooterTop05_120x60 -->
      <div id='div-gpt-ad-1468400221756-8' style='height:60px; width:120px;'>
      <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1468400221756-8'); });
      </script>
      </div>
    </li>

    <li>
      <!-- footer-9 -->
      <!-- /125786247/pcFooterTop06_120x60 -->
      <div id='div-gpt-ad-1468400221756-9' style='height:60px; width:120px;'>
      <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1468400221756-9'); });
      </script>
      </div>
    </li>


  </ul>
</div>

<footer>
<div id="footer-menu">
<div class="inner">

<div class="footer-menu-head clearfix">
  <div class="search-box">
    <form action="/search" method="get">
      <input id="keyword" class="inputtext" type="text" value="" name="fulltext" placeholder="沖縄タイムス　サイト検索" />
      <input class="search-btn" type="submit" value="検索">
    </form>
  </div>
  <div class="icons clearfix">
    <span class="fb"><a href="https://www.facebook.com/okinawatimes" target="_blank">facebook</a></span>
    <span class="tw"><a href="https://twitter.com/theokinawatimes" target="_blank">twitter</a></span>
    <span class="regist"><a href="/auth/preregistration">会員登録</a></span>
    <span class="login"><a href="/auth/login">ログイン</a></span>
  </div>
</div>

<div class="menu-list clearfix">
<ul>
<li class="category">ニュース・報道</li>
<!-- <li><a href="http://www.okinawatimes.co.jp/category/">ニュースカテゴリー一覧</a></li> -->
<li><a href="/list/archives">今日のニュース</a></li>
<!-- <li><a href="http://www.okinawatimes.co.jp/category/?category=%E7%A4%BE%E8%AA%AC">社説</a></li> -->
<!-- <li><a href="http://www.okinawatimes.co.jp/category/?category=%E5%A4%A7%E5%BC%A6%E5%B0%8F%E5%BC%A6">コラム・大弦小弦</a></li> -->
<li><a href="/subcategory/%E6%94%BF%E6%B2%BB">政治</a></li>
<li><a href="/subcategory/%E7%B5%8C%E6%B8%88">経済</a></li>
<li><a href="/subcategory/%E7%A4%BE%E4%BC%9A%E3%83%BB%E3%81%8F%E3%82%89%E3%81%97">社会・くらし</a></li>
<li><a href="/subcategory/%E3%82%B9%E3%83%9D%E3%83%BC%E3%83%84">スポーツ</a></li>
<li><a href="/subcategory/%E3%82%A8%E3%83%B3%E3%82%BF%E3%83%A1">エンタメ</a></li>
<li><a href="/subcategory/%E6%96%87%E5%8C%96%E3%83%BB%E8%8A%B8%E8%83%BD">文化・芸能</a></li>
<li><a href="/subcategory/%E5%9C%B0%E5%9F%9F">地域</a></li>
<li><a href="/subcategory/%E5%9B%BD%E9%9A%9B">国際</a></li>
<li><a href="/subcategory/Q&A">Q&A</a></li>
<li><a href="/subcategory/%E6%B7%B1%E6%8E%98%E3%82%8A">深掘り</a></li>
<li><a href="http://app.okinawatimes.co.jp/hr_search.php">人事情報</a></li>
<!-- <li><a href="http://www.okinawatimes.co.jp/ranking/">ランキング</a></li> -->
<li><a href="http://fukunawa.com">フクナワ</a></li>
</ul>
<ul>
<li class="category"><a href="https://app.okinawatimes.co.jp/viewer/">電子新聞</a></li>
<li class="category">社説・オピニオン</li>
<li><a href="/category/editorial">社説</a></li>
<li><a href="/category/tc-taigen-shougen">大弦小弦</a></li>
<li><a href="/category/times-cross">タイムス×クロス</a></li>
<!-- <li class="category">連載</li> -->
<!-- <li><a href="http://www.okinawatimes.co.jp/category/?category=%E4%BB%A3%E5%84%9F%E3%83%BB%E9%A3%B2%E9%85%92%E9%81%8B%E8%BB%A2%E3%81%AE%E6%9E%9C%E3%81%A6%E3%81%AB">代償・飲酒運転の果てに</a></li> -->
<!-- <li><a href="http://www.okinawatimes.co.jp/category/?category=%E5%AE%B6%E8%A8%88%E7%B0%BFCheck">家計簿Check</a></li> -->
<!-- <li><a href="http://www.okinawatimes.co.jp/category/?category=%E3%81%8A%E3%81%B0%E3%81%82%E3%82%BF%E3%82%A4%E3%83%A0%E3%82%B9">おばあタイムス</a></li> -->
<!-- <li><a href="http://www.okinawatimes.co.jp/category/?category=%E8%BE%BA%E9%87%8E%E5%8F%A4%E5%85%AC%E7%B4%84%E3%83%BB%E6%B8%A9%E6%95%85%E7%9F%A5%E6%96%B0">辺野古公約・温故知新</a></li> -->
<!-- <li><a href="http://www.okinawatimes.co.jp/special/?file=shimakutuba">しまくとぅば新聞ポッドキャスト</a></li> -->
<li class="category">デジタル特集</li>
<li><a href="http://app.okinawatimes.co.jp/feature/01/">具志頭村 空白の沖縄戦</a></li>
<li><a href="http://app.okinawatimes.co.jp/feature/02/">辺野古2014 HENOKO PHOTO REPORT</a></li>
<li><a href="http://app.okinawatimes.co.jp/feature/03/">沖縄国際映画祭・写真特集</a></li>
<li><a href="http://app.okinawatimes.co.jp/feature/04/">写真で見るイオンモール沖縄ライカム</a></li>
<li><a href="http://app.okinawatimes.co.jp/sengo70/index.html">沖縄戦デジタルアーカイブ・戦世からぬ伝言</a></li>
<li class="category">写真・動画ギャラリー</li>
<!-- <li><a href="http://www.okinawatimes.co.jp/photo_list/">写真</a></li> -->
<li><a href="https://www.youtube.com/channel/UC0RLIdpAp5u9CYEsiBAKX3Q">動画チャンネル</a></li>
<li><a href="/list/info/livecamera">ライブカメラ</a></li>
</ul>

<ul>
<!-- <li class="category"><a href="http://www.okinawatimes.co.jp/w/">ウェブマガジン・W</a></li> -->
<li class="category">コミュニティ</li>
<li><a href="http://app.okinawatimes.co.jp/cal/">沖縄トゥデイ</a></li>
<!-- <li><a href="http://www.okinawatimes.co.jp/research/">タイムス・リサーチ</a></li> -->
<!-- <li><a href="http://www.okinawatimes.co.jp/happy/">ハッピー・プレゼント</a></li> -->
<!-- <li><a href="http://www.okinawatimes.co.jp/igokochi/">胃心地いいね</a></li> -->
<li><a href="http://press.okinawatimes.co.jp/warabee/">ワラビーブログ</a></li>
<li><a href="http://press.okinawatimes.co.jp/digital/category/おばぁタイムス/">おばぁタイムス</a></li>
<!-- <li><a href="http://www.okinawatimes.co.jp/article.php?id=71773">LINEスタンプ</a></li> -->
</ul>
<ul>
<li class="category">ソーシャル</li>
<li><a href="https://www.facebook.com/okinawatimes">Facebook</a></li>
<li><a href="https://twitter.com/theokinawatimes">Twitter</a></li>
<li class="category">しまパス会員</li>
<li><a href="/auth/update" target="_blank">管理画面</a></li>
<li><a href="http://app.okinawatimes.co.jp/plus/">タイムス＋プラスとは？</a></li>
<li><a href="/auth/preregistration" target="_blank">会員登録</a></li>
<li><a href="/auth/login">ログイン</a></li>
</ul>


<ul>
<li class="category">沖縄タイムスから</li>
<li><a href="/list/info/company">会社概要</a></li>
<li><a href="/list/info/group">沖縄タイムス・グループ</a></li>
<li><a href="/list/info/building">タイムスビル施設利用</a></li>
<li><a href="/list/info/book">沖縄タイムスの出版物</a></li>
<li><a href="/list/info/database">記事データベース</a></li>
<li><a href="/list/info/reprint">記事・写真の転載について</a></li>
<li><a href="/list/info/clipping">クリッピング・サービス</a></li>
<li><a href="/list/info/purchase">購読のご案内</a></li>
<li><a href="http://press.okinawatimes.co.jp/cad/2014/09/09/%E3%80%90%E5%BE%8C%E6%8F%B4%E7%94%B3%E8%AB%8B%E3%80%91%E3%81%AF%E3%81%93%E3%81%A1%E3%82%89%E3%81%8B%E3%82%89/">後援申請</a></li>
<li><a href="/list/info/center">読者センターより</a></li>
<li><a href="/list/info/adrate">広告料金について</a></li>
<li><a href="http://press.okinawatimes.co.jp/">各局からのお知らせ</a></li>
<li><a href="/list/info/info_waramoba">携帯サイト・ワラモバ</a></li>
<li><a href="/list/personal/privacy">プライバシー・ポリシー</a></li>
<li><a href="/list/info/contact">お問合せ</a></li>
</ul>
</div><!-- /menu-list -->

<div class="footer-banner">

    <!-- PLACEHOLDERtag pnj.okinawatimes.inside2 SuperBanner start-->
    <script type='text/javascript'>CM8ShowAd('SuperBanner')</script>
    <noscript>
    <a href='http://web-jp.ad-v.jp/adam/ep/click/pnj.okinawatimes.inside2/SuperBanner?cat=pnj.okinawatimes.inside2' target='_blank'>
    <img src='http://web-jp.ad-v.jp/adam/noscript?cat=pnj.okinawatimes.inside2&format=SuperBanner' border='0'></a>
    </noscript>
    <!-- PLACEHOLDERtag pnj.okinawatimes.inside2 SuperBanner end-->

</div>

</div><!-- /inner -->
</div><!-- /footer-menu -->
<div id="area47news" class="inner">
  <h5>47NEWS 参加社一覧</h5>
    <ul>
      <li><a href="http://www.hokkaido-np.co.jp/" title="北海道新聞" target="_blank">北海道新聞</a></li>
      <li><a href="http://www.muromin.co.jp/" title="室蘭民報" target="_blank">室蘭民報</a></li>
      <li><a href="http://www.kahoku.co.jp/" title="河北新報" target="_blank">河北新報</a></li>
      <li><a href="http://www.toonippo.co.jp/" title="東奥日報" target="_blank">東奥日報</a></li>
      <li><a href="http://www.daily-tohoku.co.jp/" title="デーリー東北" target="_blank">デーリー東北</a></li>
      <li><a href="http://www.sakigake.jp/" title="秋田魁新報" target="_blank">秋田魁新報</a></li>
      <li><a href="http://yamagata-np.jp/" title="山形新聞" target="_blank">山形新聞</a></li>
      <li><a href="http://www.iwate-np.co.jp/" title="岩手日報" target="_blank">岩手日報</a></li>
      <li><a href="http://www.minpo.jp/" title="福島民報" target="_blank">福島民報</a></li>
      <li><a href="http://www.minyu-net.com/" title="福島民友新聞" target="_blank">福島民友新聞</a></li>
      <li><a href="http://www.sankei.com/" title="産業経済新聞" target="_blank">産業経済新聞</a></li>
      <li><a href="http://www.nikkei.co.jp/" title="日本経済新聞" target="_blank">日本経済新聞</a></li>
      <li><a href="http://www.japantimes.co.jp/" title="ジャパンタイムズ" target="_blank">ジャパンタイムズ</a></li>
      <li><a href="http://www.shimotsuke.co.jp/" title="下野新聞" target="_blank">下野新聞</a></li>
      <li><a href="http://www.ibaraki-np.co.jp/" title="茨城新聞" target="_blank">茨城新聞</a></li>
      <li><a href="http://www.jomo-news.co.jp/" title="上毛新聞" target="_blank">上毛新聞</a></li>
      <li><a href="http://www.chibanippo.co.jp/" title="千葉日報" target="_blank">千葉日報</a></li>
      <li><a href="http://www.kanaloco.jp/" title="神奈川新聞" target="_blank">神奈川新聞</a></li>
      <li><a href="http://www.saitama-np.co.jp/" title="埼玉新聞" target="_blank">埼玉新聞</a></li>
      <li><a href="http://www.sannichi.co.jp/" title="山梨日日新聞" target="_blank">山梨日日新聞</a></li>
      <li><a href="http://www.shinmai.co.jp/" title="信濃毎日新聞" target="_blank">信濃毎日新聞</a></li>
      <li><a href="http://www.niigata-nippo.co.jp/" title="新潟日報" target="_blank">新潟日報</a></li>
      <li><a href="http://www.chunichi.co.jp/" title="中日新聞" target="_blank">中日新聞</a></li>
      <li><a href="http://www.chukei-news.co.jp/" title="中部経済新聞" target="_blank">中部経済新聞</a></li>
      <li><a href="http://www.isenp.co.jp/" title="伊勢新聞" target="_blank">伊勢新聞</a></li>
      <li><a href="http://www.shizushin.com/shin_top.html" title="静岡新聞" target="_blank">静岡新聞</a></li>
      <li><a href="http://www.gifu-np.co.jp/" title="岐阜新聞" target="_blank">岐阜新聞</a></li>
      <li><a href="http://www.kitanippon.co.jp/" title="北日本新聞" target="_blank">北日本新聞</a></li>
      <li><a href="http://www.hokkoku.co.jp/" title="北國新聞" target="_blank">北國新聞</a></li>
      <li><a href="http://www.fukuishimbun.co.jp/" title="福井新聞" target="_blank">福井新聞</a></li>
      <li><a href="http://www.kyoto-np.co.jp/" title="京都新聞" target="_blank">京都新聞</a></li>
      <li><a href="http://www.kobe-np.co.jp/" title="神戸新聞" target="_blank">神戸新聞</a></li>
      <li><a href="http://www.nara-np.co.jp/" title="奈良新聞" target="_blank">奈良新聞</a></li>
      <li><a href="http://www.agara.co.jp/" title="紀伊民報" target="_blank">紀伊民報</a></li>
      <li><a href="http://www.sanyonews.jp/" title="山陽新聞" target="_blank">山陽新聞</a></li>
      <li><a href="http://www.chugoku-np.co.jp/" title="中国新聞" target="_blank">中国新聞</a></li>
      <li><a href="http://www.nnn.co.jp/" title="日本海新聞" target="_blank">日本海新聞</a></li>
      <li><a href="http://www.minato-yamaguchi.co.jp/yama/" title="" target="_blank">山口新聞</a></li>
      <li><a href="http://www.sanin-chuo.co.jp/" title="山陰中央新報" target="_blank">山陰中央新報</a></li>
      <li><a href="http://www.shikoku-np.co.jp/" title="四国新聞" target="_blank">四国新聞</a></li>
      <li><a href="http://www.ehime-np.co.jp/" title="愛媛新聞" target="_blank">愛媛新聞</a></li>
      <li><a href="http://www.topics.or.jp/" title="徳島新聞" target="_blank">徳島新聞</a></li>
      <li><a href="http://www.kochinews.co.jp/" title="高知新聞" target="_blank">高知新聞</a></li>
      <li><a href="http://www.nishinippon.co.jp/" title="西日本新聞" target="_blank">西日本新聞</a></li>
      <li><a href="http://www.oita-press.co.jp/" title="大分合同新聞" target="_blank">大分合同新聞</a></li>
      <li><a href="http://www.the-miyanichi.co.jp/" title="宮崎日日新聞" target="_blank">宮崎日日新聞</a></li>
      <li><a href="http://www.nagasaki-np.co.jp/" title="長崎新聞" target="_blank">長崎新聞</a></li>
      <li><a href="http://www.saga-s.co.jp/" title="佐賀新聞" target="_blank">佐賀新聞</a></li>
      <li><a href="http://kumanichi.com/" title="熊本日日新聞" target="_blank">熊本日日新聞</a></li>
      <li><a href="http://373news.com/" title="南日本新聞" target="_blank">南日本新聞</a></li>
      <li><a href="http://www.okinawatimes.co.jp/" title="沖縄タイムス" target="_blank">沖縄タイムス</a></li>
      <li><a href="http://ryukyushimpo.jp/" title="琉球新報" target="_blank">琉球新報</a></li>
      <li><a href="http://www.kyodonews.jp/" title="共同通信" target="_blank">共同通信</a></li>
  </ul>
</div>
<div id="copy">
  <div class="inner">
    <div class="logo"><img src="/common/otp/images/v1/common/logo.png" alt="沖縄タイムス"></div>
    <small>Copyright (c) 2016 The Okinawa Times All rights reserved.</small>
    <p>サイト内の記事・写真・その他の著作権は沖縄タイムス社が所有・管理しています。許可なく複写・転載することは固くお断りいたします。</p>
  </div>
</div>
  <div id="fixed-btns">
    <div id="home"></div>
    <div id="page-top"></div>
  </div>
</footer>

<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type='text/javascript'>
$(function() {
    $(".photo img,.main-image img,.thumbnail img,.image-area img,.article-body img").on('contextmenu', function(e) {
        return false;
    });
});
</script>
<style>
.photo img,.main-image img,.thumbnail img,.image-area img,.article-body img {
  touch-callout:none;
  user-select:none;
  -webkit-touch-callout:none;
  -webkit-user-select:none;
  -moz-touch-callout:none;
  -moz-user-select:none;
}
</style>
<script src="//cdnjs.cloudflare.com/ajax/libs/jquery-easing/1.3/jquery.easing.min.js"></script>
<script src="http://oki.ismcdn.jp/resources/otp/js/v1/tools.js?rd=201708151453"></script>
<script src="http://oki.ismcdn.jp/resources/otp/js/v1/lib/tile/jquery.tile.js?rd=201607081520"></script>



<link rel="stylesheet" href="http://oki.ismcdn.jp/common/otp/js/lib/fancybox2/source/jquery.fancybox.css?rd=201601201008" type="text/css" media="screen" />
<script type="text/javascript" src="http://oki.ismcdn.jp/common/otp/js/lib/fancybox2/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="http://oki.ismcdn.jp/common/otp/js/lib/hoverIntent/jquery.hoverIntent.minified.js"></script>
<script type="text/javascript" src="http://oki.ismcdn.jp/common/otp/js/lib/bxslider/jquery.bxslider.min.js"></script>

<script type="text/javascript">
    $(window).load(function(){
        var totalWidth = 0;
        $(".gallery__item").each(function(){
            totalWidth = totalWidth + $(this).outerWidth(true);
        });
        var maxScrollPosition = totalWidth - $(".gallery-wrap").outerWidth();
        function toGalleryItem($targetItem){
            if($targetItem.length){
                var newPosition = $targetItem.position().left;
                if(newPosition <= maxScrollPosition){
                    $targetItem.addClass("gallery__item--active");
                    $targetItem.siblings().removeClass("gallery__item--active");
                    $(".s_gallery").animate({
                        left : - newPosition
                    });
                } else {
                    $(".s_gallery").animate({
                        left : - maxScrollPosition
                    });
                };
            };
        };

        $(".s_gallery").width(totalWidth);

        $(".gallery__item:first").addClass("gallery__item--active");

        $(".gallery__controls-prev").click(function(){
            var $targetItem = $(".gallery__item--active").prev();
            toGalleryItem($targetItem);
        });

        $(".gallery__controls-next").click(function(){
            var $targetItem = $(".gallery__item--active").next();
            toGalleryItem($targetItem);
        });
    });
</script>
<div class="measurement" style="display:none;">
<script src="/oo/other/l.js"></script>
<script>
var miu = new MiU();
miu.locationInfo['media'] = 'www.okinawatimes.co.jp';
miu.locationInfo['skin'] = 'leafs/default';
miu.locationInfo['id'] = '177919';
miu.locationInfo['category'] = 'news-okinawatimes';
miu.locationInfo['subcategory'] = ',文化・芸能,pt3,沖縄タイムス社,free,沖縄タイムス創刊７０周年記念,オペラ,沖縄オペラアカデミー,泥棒とオールドミス,';
miu.locationInfo['model'] = '';
miu.locationInfo['modelid'] = '';
miu.go();
</script><noscript><div><img style="display:none;" src="/oo/other/n.gif" alt="" width="1" height="1"></div></noscript>
</div>


</div><!-- /wrapper -->
</body>
</html>