<!DOCTYPE html>
<html>
<head>

<meta charset="UTF-8">
<title>生活保護費93万円返還、那覇市の処分一部取り消し　奨学金めぐり県裁決 | 沖縄タイムス＋プラス　ニュース | 沖縄タイムス＋プラス</title>
<meta name="keyword" content="生活保護,奨学金,子どもの貧困,那覇市沖縄,米軍基地,誤解だらけの沖縄基地,集団的自衛権,普天間移設問題,電子新聞,沖縄観光,グルメ,沖縄観光,沖縄タイムス" />
<meta name="description" content="　那覇市から生活保護を受けていた４０代女性が、娘２人の借りた貸与型奨学金を「収入」とみなされ、市に生活保護費計約９３万円の返還を求められた処分を不服として沖縄県に審査請求した問題で、県は５日付で、女性側の訴えの一部を認め、長女分の奨学金を収入認定した市側の処分を取り消す裁決を出した。" />
<meta property="fb:admins" content="100001166128459" />
<meta property="fb:app_id" content="130411323748054" />
<meta property="og:locale" content="ja_JP" />
<meta property="og:site_name" content="沖縄タイムス＋プラス" />
<meta property="og:title" content="生活保護費93万円返還、那覇市の処分一部取り消し　奨学金めぐり県裁決 | 沖縄タイムス＋プラス　ニュース | 沖縄タイムス＋プラス" />
<meta property="og:image" content="http://oki.ismcdn.jp/mwimgs/4/8/-/img_48fc9dbf22fd9ed5802f1000904bbead131868.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.okinawatimes.co.jp/articles/-/220678" />
<meta property="og:description" content="　那覇市から生活保護を受けていた４０代女性が、娘２人の借りた貸与型奨学金を「収入」とみなされ、市に生活保護費計約９３万円の返還を求められた処分を不服として沖縄県に審査請求した問題で、県は５日付で、女性側の訴えの一部を認め、長女分の奨学金を収入認定した市側の処分を取り消す裁決を出した。" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@theokinawatimes">
<meta name="title" content="生活保護費93万円返還、那覇市の処分一部取り消し　奨学金めぐり県裁決">
<meta name="twitter:domain" content="www.okinawatimes.co.jp">

<link rel="shortcut icon" sizes="16x16 32x32 64x64" type="image/vnd.microsoft.icon" href="/common/otp/images/favicon.ico" />
<link rel="apple-touch-icon" sizes="180x180" href="http://www.okinawatimes.co.jp/common/otp/images/apple-touch-icon.png">
<link rel="apple-touch-icon-precomposed" href="http://www.okinawatimes.co.jp/common/otp/images/apple-touch-icon.png">

<link rel="alternate" type="application/rss+xml" title="沖縄タイムス＋プラス 総合RSS" href="http://www.okinawatimes.co.jp/list/feed/rss" />


<script type="application/ld+json">
[{
 "@context":"http://schema.org",
 "@type":"WebSite",
 "name":"沖縄タイムス＋プラス",
 "alternateName":"沖縄タイムス＋プラス | 沖縄の最新ニュースサイト",
 "url" : "http://www.okinawatimes.co.jp",
 "potentialAction": {
 "@type": "SearchAction",
 "target": "http://www.okinawatimes.co.jp/search?fulltext={search_term}",
 "query-input": "required name=search_term"}
},{
 "@context":"http://schema.org",
 "@type":"BreadcrumbList",
 "itemListElement":[
  {"@type":"ListItem","position":1,"item":{"@id":"http://www.okinawatimes.co.jp","name":"沖縄タイムス＋プラス トップ"}},
  {"@type":"ListItem","position":2,"item":{"@id":"http://www.okinawatimes.co.jp/subcategory/%E7%A4%BE%E4%BC%9A%E3%83%BB%E3%81%8F%E3%82%89%E3%81%97","name":"社会・くらし"}},
  {"@type":"ListItem","position":3,"item":{"@id":"http://www.okinawatimes.co.jp/articles/-/220678","name":"生活保護費93万円返還、那覇市の処分一部取り消し　奨学金めぐり県裁決"}}
 ]
},{
 "@context":"http://schema.org",
 "@type":"NewsArticle",
 "mainEntityOfPage":{"@type":"WebPage","@id":"http://www.okinawatimes.co.jp/articles/-/220678"},
 "headline":"生活保護費93万円返還、那覇市の処分一部取り消し　奨学金めぐり県裁決",
 "image":{"@type":"ImageObject","url":"http://oki.ismcdn.jp/mwimgs/4/8/-/img_48fc9dbf22fd9ed5802f1000904bbead131868.jpg","width":"600","height":"414"},
 "datePublished":"2018-03-10T05:00:00+09:00",
 "dateModified":"2018-03-10T06:30:34+09:00",
 "author":{"@type":"Person","name":"沖縄タイムス＋プラス"},
 "description":"　那覇市から生活保護を受けていた４０代女性が、娘２人の借りた貸与型奨学金を「収入」とみなされ、市に生活保護費計約９３万円の返還を求められた処分を不服として沖縄県に審査請求した問題で、県は５日付で、女性側の訴えの一部を認め、長女分の奨学金を収入認定した市側の処分を取り消す裁決を出した。",
 "publisher":{"@type":"Organization","name":"沖縄タイムス＋プラス","logo":{"@type":"ImageObject","url":"http://www.okinawatimes.co.jp/common/otp/images/v1/common/main-logo.png","width":"200","height":"77"}}
}]
</script>


<link rel="stylesheet" href="http://oki.ismcdn.jp/resources/otp/css/v1/article.css?rd=20160801">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet">
<style>.async-hide { opacity: 0 !important} </style>
<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
})(window,document.documentElement,'async-hide','dataLayer',4000,
{'GTM-MTGXSMS':true});</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-323408-1', 'auto');
  ga('require','linkid');
  ga('set','contentGroup1','沖縄タイムス・ニュース');
  ga('set','contentGroup2','沖縄タイムス・ニュース');
  ga('set','contentGroup3','社会・くらし');
  ga('set','contentGroup4','none');
  ga('set', 'dimension3', 'MediaWeaver');
  ga('require', 'GTM-MTGXSMS');
  ga('send', 'pageview');
</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>


<script src="//fourmtagservices.appspot.com"></script>

<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<!-- ターゲティング用headタグ 20171212追加 -->
<script type="text/javascript">
var path_value = location.pathname.substr(0,40);
var parameter_value = location.search.substr(0, 40);
var ref_value = "null";
if (document.referrer){
var ref_array= [];
ref_array=document.referrer.split("/"); 
ref_value = ref_array[2];}

var urlParam = location.search.substring(1);
    var paramArray = {};
    if(urlParam) {
        var param = urlParam.split('&');
        for (i = 0; i < param.length; i++) {
            var paramItem = param[i].split('=');
            paramArray[paramItem[0]] = paramItem[1];
        }
    }

       googletag.cmd.push(function () {
           googletag.pubads().setTargeting('URLs', path_value).setTargeting('Para', parameter_value).setTargeting('ref', ref_value).setTargeting('param:yahoo', paramArray["yahoo"]).setTargeting('ad_group', Adomik.randomAdGroup());
           googletag.pubads().collapseEmptyDivs();
       });
</script>
<!-- ターゲティング用headタグ 20171212追加 -->

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/125786247/pcSidebarTop_300x250', [300, 250], 'div-gpt-ad-1468400221756-0').addService(googletag.pubads());
    googletag.defineSlot('/125786247/pcSidebar_mid1_300x120', [300, 120], 'div-gpt-ad-1468400221756-1').addService(googletag.pubads());
    googletag.defineSlot('/125786247/pcSidebar_mid2_300x120', [300, 120], 'div-gpt-ad-1468400221756-2').addService(googletag.pubads());
    googletag.defineSlot('/125786247/pcSidebar_mid3_300x120', [300, 120], 'div-gpt-ad-1468400221756-3').addService(googletag.pubads());
    googletag.defineSlot('/125786247/pcFooterTop01_120x60', [120, 60], 'div-gpt-ad-1468400221756-4').addService(googletag.pubads());
    googletag.defineSlot('/125786247/pcFooterTop02_120x60', [120, 60], 'div-gpt-ad-1468400221756-5').addService(googletag.pubads());
    googletag.defineSlot('/125786247/pcFooterTop03_120x60', [120, 60], 'div-gpt-ad-1468400221756-6').addService(googletag.pubads());
    googletag.defineSlot('/125786247/pcFooterTop04_120x60', [120, 60], 'div-gpt-ad-1468400221756-7').addService(googletag.pubads());
    googletag.defineSlot('/125786247/pcFooterTop05_120x60', [120, 60], 'div-gpt-ad-1468400221756-8').addService(googletag.pubads());
    googletag.defineSlot('/125786247/pcFooterTop06_120x60', [120, 60], 'div-gpt-ad-1468400221756-9').addService(googletag.pubads());
    googletag.defineSlot('/125786247/pcArticleMid_300x250', [300, 250], 'div-gpt-ad-1473409883200-0').addService(googletag.pubads());
    googletag.defineSlot('/125786247/pcHeader_728x90', [728, 90], 'div-gpt-ad-1486027026866-0').addService(googletag.pubads());
    googletag.defineSlot('/125786247/spTopHeader_320x50', [320, 50], 'div-gpt-ad-1479719057540-0').addService(googletag.pubads());
   googletag.defineSlot('/125786247/pcSidebarMid_300x600', [[300, 250], [1, 1], [300, 600]], 'div-gpt-ad-1505294529343-0').addService(googletag.pubads());
   googletag.defineSlot('/125786247/pcSidebarBottom_300x250', [[300, 600], [336, 280], [300, 250], [1, 1]], 'div-gpt-ad-1505294634328-0').addService(googletag.pubads());
   googletag.defineSlot('/125786247/pcFooter_728x90', [[970, 250], [468, 60], [728, 90], [1, 1]], 'div-gpt-ad-1505294704486-0').addService(googletag.pubads());
   googletag.defineSlot('/125786247/pcCategoryBotL_300x250', [[300, 250], [336, 280], [1, 1]], 'div-gpt-ad-1505294819537-0').addService(googletag.pubads());
   googletag.defineSlot('/125786247/pcCategoryBotR_300x250', [[336, 280], [300, 250], [1, 1]], 'div-gpt-ad-1505294893893-0').addService(googletag.pubads());
   googletag.defineSlot('/125786247/pcYahooBottomRight_300x250', [[728, 90], [1, 1], [300, 250]], 'div-gpt-ad-1512953152858-0').addService(googletag.pubads());
    googletag.defineSlot('/125786247/pcYahooBottomLeft_300x250', [[728, 90], [1, 1], [300, 250]], 'div-gpt-ad-1512953152858-1').addService(googletag.pubads());
    googletag.defineSlot('/125786247/pcArticleInfeed1st_native', ['fluid', [1, 1], [300, 250], [336, 280]], 'div-gpt-ad-1516616971633-0').addService(googletag.pubads());
    googletag.defineSlot('/125786247/pcArticleInfeed2nd_native', ['fluid', [300, 250], [336, 280], [1, 1]], 'div-gpt-ad-1516715229027-0').addService(googletag.pubads());
    googletag.defineSlot('/125786247/pcArticleInfeed3rd_native', ['fluid', [1, 1]], 'div-gpt-ad-1516757076066-0').addService(googletag.pubads());
    googletag.defineSlot('/125786247/pcArticleInfeed4th_native', ['fluid', [1, 1]], 'div-gpt-ad-1516858014927-1').addService(googletag.pubads());
    googletag.defineSlot('/125786247/pcArticleInfeed5th_native', [[1, 1], 'fluid'], 'div-gpt-ad-1516971474503-0').addService(googletag.pubads());
    googletag.defineSlot('/125786247/pcYahooOutstream_640x360', [[1, 1], [640, 360]], 'div-gpt-ad-1518588272857-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>


<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/okinawatimescojp/loader.js',
  'tb_loader_script');
</script>

</head>
<body class="pc">
<div id="wrapper">


<div id="fb-root"></div>
<script src="//connect.facebook.net/ja_JP/sdk.js#xfbml=1&version=v2.6" id="facebook-jssdk" async></script>
<script src="//platform.twitter.com/widgets.js" id="twitter-wjs" async></script>
<script src="https://apis.google.com/js/platform.js" async defer>
  {lang: 'ja'}
</script>
<script type="text/javascript" src="https://b.st-hatena.com/js/bookmark_button.js" charset="utf-8" async="async"></script>


<div id="global-navi" class="clearfix">
<div class="inner">
  <div class="main">
    <span class="menu">メニュー</span>
    <span class="search">検索</span>
  </div>
  <div class="sub">
    <span class="nickname"></span>
    <span class="fb"><a href="https://www.facebook.com/okinawatimes" target="_blank">facebook</a></span>
    <span class="tw"><a href="https://twitter.com/theokinawatimes" target="_blank">twitter</a></span>
    <span class="regist"><a href="/auth/preregistration">会員登録</a></span>
      <span class="login"><a href="https://www.okinawatimes.co.jp/auth/login?return_to=http%3A%2F%2Fwww.okinawatimes.co.jp%2Farticles%2F-%2F220678">ログイン</a></span>
  </div>
  <div class="header-search">
    <div class="search-box">
    <form action="/search" method="get">
      <input id="keyword" class="inputtext" type="text" value="" name="fulltext" placeholder="沖縄タイムス　サイト検索" />
      <input class="search-btn" type="submit" value="検索">
    </form>
  </div>
  </div>
</div>
</div>

<div id="global-navi-second" class="clearfix">
<div class="inner">
  <div class="main">
    <span class="menu">メニュー</span>
    <span class="search">検索</span>
  </div>
  <div class="category">
    <ul>
      <li><a href="/subcategory/%E7%B1%B3%E8%BB%8D%E5%9F%BA%E5%9C%B0%E3%83%BB%E5%AE%89%E4%BF%9D">基地問題</a></li>
      <li><a href="/category/news-all">ニュース</a></li>
      <li><a href="/subcategory/沖縄観光">沖縄情報</a></li>
      <li><a href="/category/editorial-opinion">社説・コラム</a></li>
      <li><a href="http://app.okinawatimes.co.jp/viewer/">電子新聞</a></li>
      <li><a href="http://sports.okinawatimes.co.jp" target="_blank">スポーツ</a></li>
      <li><a href="http://shop.okinawatimes.co.jp" target="_blank">ショップ</a></li>
    </ul>
  </div>
  <div class="sub">
    <span class="fb"><a href="https://www.facebook.com/okinawatimes" target="_blank">facebook</a></span>
    <span class="tw"><a href="https://twitter.com/theokinawatimes" target="_blank">twitter</a></span>
    <span class="regist"><a href="/auth/preregistration">会員登録</a></span>
      <span class="login"><a href="https://www.okinawatimes.co.jp/auth/login?return_to=http%3A%2F%2Fwww.okinawatimes.co.jp%2Farticles%2F-%2F220678">ログイン</a></span>
  </div>
  <div class="header-search">
    <div class="search-box">
    <form action="/search" method="get">
      <input id="keyword" class="inputtext" type="text" value="" name="fulltext" placeholder="沖縄タイムス　サイト検索" />
      <input class="search-btn" type="submit" value="検索">
    </form>
  </div>
  </div>
</div>
</div>


<div id="mainnavi">
  <nav>
    <ul class="main">
      <li class="current"><a href="/">トップページ</a></li>
      <li>
        <a href="/subcategory/%E7%B1%B3%E8%BB%8D%E5%9F%BA%E5%9C%B0%E3%83%BB%E5%AE%89%E4%BF%9D">基地問題</a>
        <div class="sub-menu">
          <div class="sub-menu-box">
            <span><a href="/subcategory/%E7%B1%B3%E8%BB%8D">米軍</a></span>
            <span><a href="/subcategory/%E6%99%AE%E5%A4%A9%E9%96%93%E7%A7%BB%E8%A8%AD%E5%95%8F%E9%A1%8C%E3%83%BB%E8%BE%BA%E9%87%8E%E5%8F%A4%E6%96%B0%E5%9F%BA%E5%9C%B0">普天間・辺野古</a></span>
            <span><a href="/subcategory/%E5%9C%B0%E4%BD%8D%E5%8D%94%E5%AE%9A">地位協定</a></span>
            <span><a href="/subcategory/%E5%B0%96%E9%96%A3%E8%AB%B8%E5%B3%B6">尖閣</a></span>
            <span><a href="/subcategory/%E6%9D%B1%E3%82%A2%E3%82%B8%E3%82%A2%E6%83%85%E5%8B%A2">東アジア情勢</a></span>
          </div>
        </div>
      </li>
      <li>
        <a href="/category/news-all">ニュース</a>
        <div class="sub-menu">
          <div class="sub-menu-box">
            <span><a href="/list/archives">今日のニュース</a></span>
            <span><a href="/list/archives?ccode=newspaper-okinawatimes">今日の紙面掲載記事</a></span>
            <span><a href="/subcategory/%E3%82%B5%E3%82%AF%E3%83%83%E3%81%A8%E3%83%8B%E3%83%A5%E3%83%BC%E3%82%B9">サクッと</a></span>
            <span><a href="/subcategory/%E6%94%BF%E6%B2%BB">政治</a></span>
            <span><a href="/subcategory/%E7%B5%8C%E6%B8%88">経済</a></span>
            <span><a href="/subcategory/%E7%A4%BE%E4%BC%9A%E3%83%BB%E3%81%8F%E3%82%89%E3%81%97">社会</a></span>
            <span><a href="/subcategory/%E3%82%B9%E3%83%9D%E3%83%BC%E3%83%84">スポーツ</a></span>
            <span><a href="/subcategory/%E5%9B%BD%E9%9A%9B">国際</a></span>
            <span><a href="/subcategory/%E6%96%87%E5%8C%96%E3%83%BB%E8%8A%B8%E8%83%BD">文化・芸能</a></span>
            <span><a href="/subcategory/%E3%82%A8%E3%83%B3%E3%82%BF%E3%83%A1">エンタメ</a></span>
            <span><a href="/category/news-pressrelease">プレスリリース</a></span>
            <span><a href="/subcategory/%E6%B7%B1%E6%8E%98%E3%82%8A">深掘り</a></span>
            <span><a href="/subcategory/Q&A">Q&A</a></span>
            <span><a href="/category/okinawa-beat">English</a></span>
          </div>
        </div>
      </li>
      <li>
        <a href="/subcategory/沖縄観光">沖縄情報</a>
        <div class="sub-menu">
          <div class="sub-menu-box">
            <span><a href="/subcategory/%E8%A6%B3%E5%85%89">観光</a></span>
            <span><a href="/subcategory/%E4%BA%A4%E9%80%9A">交通</a></span>
            <span><a href="/subcategory/%E3%82%B0%E3%83%AB%E3%83%A1">グルメ</a></span>
            <span><a href="/category/web-magazine-w">W</a></span>
            <span><a href="http://app.okinawatimes.co.jp/typhoon/" target="_blank">台風</a></span>
            <span><a href="/subcategory/%E6%B0%97%E8%B1%A1">気象</a></span>
            <span><a href="/subcategory/%E5%8B%95%E7%89%A9">動物</a></span>
            <span><a href="http://app.okinawatimes.co.jp/cal/" target="_blank">イベント</a></span>
            <span><a href="/subcategory/%E6%96%B0%E3%82%B9%E3%83%9D%E3%83%83%E3%83%88">新スポット</a></span>
            <span><a href="/subcategory/%E6%96%B0%E5%95%86%E5%93%81">新商品</a></span>
            <span><a href="/subcategory/%E9%87%A3%E3%82%8A">釣り</a></span>
            <span><a href="http://app.okinawatimes.co.jp/hs_baseball/">高校野球</a></span>
            <span><a href="http://app.okinawatimes.co.jp/hr_search.php">人事検索</a></span>
          </div>
        </div>
      </li>
      <li>
        <a href="/category/editorial-opinion">社説・コラム</a>
        <div class="sub-menu">
          <div class="sub-menu-box">
            <span><a href="/category/editorial">社説</a></span>
            <span><a href="/category/tc-taigen-shougen">大弦小弦</a></span>
            <span><a href="/category/times-cross">タイムス✕クロス</a></span>
            <span><a href="/category/tc-s-kimura">木村草太憲法の新手</a></span>
            <span><a href="/category/tc-s-higuchi">樋口耕太郎のオキナワ・ニューメディア</a></span>
          </div>
        </div>
      </li>
      <li>
        <a href="http://app.okinawatimes.co.jp/viewer/">電子新聞</a>
        <div class="sub-menu">
          <div class="sub-menu-box">
            <span><a href="http://app.okinawatimes.co.jp/viewer/" target="_blank">紙面一覧</a></span>
            <span><a href="/auth/preregistration">お申し込み</a></span>
            <span><a href="/auth/update?contact=form">お問い合わせ</a></span>
            <span><a href="http://app.okinawatimes.co.jp/plus/">電子新聞とは</a></span>
          </div>
        </div>
      </li>
      <li>
        <span class="title">SNS</span>
        <div class="sub-menu">
          <div class="sub-menu-box">
            <span><a href="https://twitter.com/theokinawatimes" target="_blank">twitter</a></span>
            <span><a href="https://twitter.com/times_henoko" target="_blank">辺野古・高江twitter</a></span>
            <span><a href="https://twitter.com/okinawa_kouya" target="_blank">高校野球twitter</a></span>
            <span><a href="https://www.facebook.com/okinawatimes" target="_blank">facebook</a></span>
            <span><a href="https://www.youtube.com/channel/UC0RLIdpAp5u9CYEsiBAKX3Q" target="_blank">YouTube</a></span>
            <span><a href="https://plus.google.com/+OkinawatimesCoJp" target="_blank">google+</a></span>
            <span><a href="/list/info/livecamera">ライブカメラ</a></span>
            <span><a href="http://press.okinawatimes.co.jp/">沖縄タイムスから</a></span>
            <span><a href="http://press.okinawatimes.co.jp/warabee/">ワラビーブログ</a></span>
            <span><a href="http://press.okinawatimes.co.jp/digital/category/%E9%81%8B%E8%BB%A2%E6%89%8B%E3%83%A1%E3%82%B7/">運転手メシ</a></span>
          </div>
        </div>
      </li>
      <li>
        <span class="title">デジタル特集</span>
        <div class="sub-menu">
          <div class="sub-menu-box">
            <span><a href="http://manifestoswitchokinawa.strikingly.com" target="_blank">マニフェストスイッチ</a></span>
            <span><a href="http://app.okinawatimes.co.jp/sengo70/" target="_blank">沖縄戦デジタルアーカイブ</a></span>
            <span><a href="http://app.okinawatimes.co.jp/feature/01/" target="_blank">具志頭村 空白の沖縄戦</a></span>
            <span><a href="http://app.okinawatimes.co.jp/feature/02/" target="_blank">辺野古2014</a></span>
          </div>
        </div>
      </li>
      <li>
        <a href="http://sports.okinawatimes.co.jp" target="_blank">スポーツ</a>
      </li>
      <li>
        <a href="http://shop.okinawatimes.co.jp" target="_blank">ショップ</a>
        <div class="sub-menu">
          <div class="sub-menu-box">
            <span><a href="http://shop.okinawatimes.co.jp/" target="_blank">ギャラリーショップ</a></span>
            <span><a href="https://okinawa.epitas.com/" target="_blank">フォトギャラリーDL</a></span>
          </div>
        </div>
      </li>
<!--
    </ul>
    <ul class="sub">
-->
      <li>
        <a href="/category/series-column">連載・コラム</a>
        <div class="sub-menu">
          <div class="sub-menu-box">
            <span><a href="/category/editorial">社説</a></span>
            <span><a href="/category/tc-taigen-shougen">大弦小弦</a></span>
            <span><a href="/category/times-cross">タイムス✕クロス</a></span>
            <span><a href="/category/c-untenshu">運転手メシ</a></span>
          </div>
        </div>
      </li>
      <li>
        <a href="/auth/update" target="_blank">しまパス会員</a>
        <div class="sub-menu">
          <div class="sub-menu-box">
            <span><a href="/auth/update" target="_blank">管理画面</a></span>
            <span><a href="/auth/preregistration" target="_blank">会員登録</a></span>
            <span><a href="/list/info/plus">タイムス＋プラスとは</a></span>
          </div>
        </div>
      </li>
      <li><a href="/auth/login?return_to=http%3A%2F%2Fwww.okinawatimes.co.jp%2F">ログイン</a></li>
    </ul>
  </nav>
</div><!-- /mainnavi -->

<header>
  <div class="inner clearfix">
    <div class="main">
      <div class="logo"><a href="/"><img src="/common/otp/images/v1/common/main-logo.png" alt="沖縄タイムス プラス"></a></div>
      <div class="date">2018年(平成30年) 3月10日<!-- 旧暦 1月23日 大安--></div>
      </div>
    <div class="ad superbanner">
<!-- /125786247/pcHeader_728x90 -->
<div id='div-gpt-ad-1486027026866-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486027026866-0'); });
</script>
</div>
</div>
  </div><!-- /inner -->
</header>
<div id="sitenavi" class="inner">
  <nav id="main">
    <ul>
      <li id="sitenavi-1"><a href="/subcategory/%E7%B1%B3%E8%BB%8D%E5%9F%BA%E5%9C%B0%E3%83%BB%E5%AE%89%E4%BF%9D">基地問題</a></li>
      <li id="sitenavi-2" class="current"><a href="/category/news-all">ニュース</a></li>
      <li id="sitenavi-3"><a href="/subcategory/沖縄観光">沖縄情報</a></li>
      <li id="sitenavi-4"><a href="/category/editorial-opinion">社説・コラム</a></li>
      <li id="sitenavi-5"><a href="http://app.okinawatimes.co.jp/viewer/">電子新聞</a></li>
      <li id="sitenavi-6"><span>SNS</span></li>
      <li id="sitenavi-7"><span>デジタル特集</span></li>
      <li id="sitenavi-8" class="sports"><a href="http://sports.okinawatimes.co.jp" target="_blank">スポーツ</a></li>
      <li id="sitenavi-9" class="shop"><a href="http://shop.okinawatimes.co.jp" target="_blank">ショップ</a></li>
    </ul>
  </nav>
  
  <nav id="sub">
    <ul class="sitenavi-1">
      <li><a href="/subcategory/%E7%B1%B3%E8%BB%8D">米軍</a></li>
      <li><a href="/subcategory/%E6%99%AE%E5%A4%A9%E9%96%93%E7%A7%BB%E8%A8%AD%E5%95%8F%E9%A1%8C%E3%83%BB%E8%BE%BA%E9%87%8E%E5%8F%A4%E6%96%B0%E5%9F%BA%E5%9C%B0">普天間・辺野古</a></li>
      <li><a href="/subcategory/%E5%9C%B0%E4%BD%8D%E5%8D%94%E5%AE%9A">地位協定</a></li>
      <li><a href="/subcategory/%E5%B0%96%E9%96%A3%E8%AB%B8%E5%B3%B6">尖閣</a></li>
      <li><a href="/subcategory/%E6%9D%B1%E3%82%A2%E3%82%B8%E3%82%A2%E6%83%85%E5%8B%A2">東アジア情勢</a></li>
    </ul>
    <ul class="sitenavi-2">
      <li><a href="/list/archives">今日のニュース</a></li>
      <li><a href="/list/archives?ccode=newspaper-okinawatimes">今日の紙面掲載記事</a></li>
      <li><a href="/subcategory/%E3%82%B5%E3%82%AF%E3%83%83%E3%81%A8%E3%83%8B%E3%83%A5%E3%83%BC%E3%82%B9">サクッと</a></li>
      <li><a href="/subcategory/%E6%94%BF%E6%B2%BB">政治</a></li>
      <li><a href="/subcategory/%E7%B5%8C%E6%B8%88">経済</a></li>
      <li><a href="/subcategory/%E7%A4%BE%E4%BC%9A%E3%83%BB%E3%81%8F%E3%82%89%E3%81%97">社会</a></li>
      <li><a href="/subcategory/%E3%82%B9%E3%83%9D%E3%83%BC%E3%83%84">スポーツ</a></li>
      <li><a href="/subcategory/%E5%9B%BD%E9%9A%9B">国際</a></li>
      <li><a href="/subcategory/%E6%96%87%E5%8C%96%E3%83%BB%E8%8A%B8%E8%83%BD">文化・芸能</a></li>
      <li><a href="/subcategory/%E3%82%A8%E3%83%B3%E3%82%BF%E3%83%A1">エンタメ</a></li>
      <li><a href="/category/news-pressrelease">プレスリリース</a></li>
      <li><a href="/subcategory/%E6%B7%B1%E6%8E%98%E3%82%8A">深掘り</a></li>
      <li><a href="/subcategory/Q&A">Q&A</a></li>
      <li><a href="/category/okinawa-beat">English</a></li>
    </ul>
    <ul class="sitenavi-3">
      <li><a href="/subcategory/%E8%A6%B3%E5%85%89">観光</a></li>
      <li><a href="/subcategory/%E4%BA%A4%E9%80%9A">交通</a></li>
      <li><a href="/subcategory/%E3%82%B0%E3%83%AB%E3%83%A1">グルメ</a></li>
      <li><a href="/category/web-magazine-w">W</a></li>
      <li><a href="http://app.okinawatimes.co.jp/typhoon/" target="_blank">台風</a></li>
      <li><a href="/subcategory/%E6%B0%97%E8%B1%A1">気象</a></li>
      <li><a href="/subcategory/%E5%8B%95%E7%89%A9">動物</a></li>
      <li><a href="http://app.okinawatimes.co.jp/cal/" target="_blank">イベント</a></li>
      <li><a href="/subcategory/%E6%96%B0%E3%82%B9%E3%83%9D%E3%83%83%E3%83%88">新スポット</a></li>
      <li><a href="/subcategory/%E6%96%B0%E5%95%86%E5%93%81">新商品</a></li>
      <li><a href="/subcategory/%E9%87%A3%E3%82%8A">釣り</a></li>
      <li><a href="http://app.okinawatimes.co.jp/hs_baseball/">高校野球</a></li>
      <li><a href="http://app.okinawatimes.co.jp/hr_search.php">人事検索</a></li>
    </ul>
    <ul class="sitenavi-4">
      <li><a href="/category/editorial">社説</a></li>
      <li><a href="/category/tc-taigen-shougen">大弦小弦</a></li>
      <li><a href="/category/times-cross">タイムス✕クロス</a></li>
      <li><a href="/category/tc-s-kimura">木村草太憲法の新手</a></li>
      <li><a href="/category/tc-s-higuchi">樋口耕太郎のオキナワ・ニューメディア</a></li>
    </ul>
    <ul class="sitenavi-5">
      <li><a href="http://app.okinawatimes.co.jp/viewer/" target="_blank">紙面一覧</a></li>
      <li><a href="/auth/preregistration">お申し込み</a></li>
      <li><a href="/auth/update?contact=form">お問い合わせ</a></li>
      <li><a href="http://app.okinawatimes.co.jp/plus/">電子新聞とは</a></li>
    </ul>
    <ul class="sitenavi-6">
      <li><a href="https://twitter.com/theokinawatimes" target="_blank">twitter</a></li>
      <li><a href="https://twitter.com/times_henoko" target="_blank">辺野古・高江twitter</a></li>
      <li><a href="https://twitter.com/okinawa_kouya" target="_blank">高校野球twitter</a></li>
      <li><a href="https://www.facebook.com/okinawatimes" target="_blank">facebook</a></li>
      <li><a href="https://www.youtube.com/channel/UC0RLIdpAp5u9CYEsiBAKX3Q" target="_blank">YouTube</a></li>
      <li><a href="https://plus.google.com/+OkinawatimesCoJp" target="_blank">google+</a></li>
      <li><a href="/list/info/livecamera">ライブカメラ</a></li>
      <li><a href="http://press.okinawatimes.co.jp/">沖縄タイムスから</a></li>
      <li><a href="http://press.okinawatimes.co.jp/warabee/">ワラビーブログ</a></li>
      <li><a href="http://press.okinawatimes.co.jp/digital/category/%E9%81%8B%E8%BB%A2%E6%89%8B%E3%83%A1%E3%82%B7/">運転手メシ</a></li>
    </ul>
    <ul class="sitenavi-7">
      <li><a href="http://manifestoswitchokinawa.strikingly.com" target="_blank">マニフェストスイッチ</a></li>
      <li><a href="http://app.okinawatimes.co.jp/sengo70/" target="_blank">沖縄戦デジタルアーカイブ</a></li>
      <li><a href="http://app.okinawatimes.co.jp/feature/01/" target="_blank">具志頭村 空白の沖縄戦</a></li>
      <li><a href="http://app.okinawatimes.co.jp/feature/02/" target="_blank">辺野古2014</a></li>
    </ul>
    <ul class="sitenavi-8">
    </ul>
    <ul class="sitenavi-9">
      <li><a href="http://shop.okinawatimes.co.jp/" target="_blank">ギャラリーショップ</a></li>
      <li><a href="https://okinawa.epitas.com/" target="_blank">フォトギャラリーDL</a></li>
    </ul>
  </nav>
<div id="top-topics">
  <span class="title">トピックス＆まとめ</span>
  <span><a href="http://www.okinawatimes.co.jp/category/1935okinawa" data-block="top-topics">1935年の沖縄</a></span>
  <span><a href="http://www.okinawatimes.co.jp/subcategory/%E7%A9%BA%E6%89%8B" data-block="top-topics">沖縄空手</a></span>
  <span><a href="http://press.okinawatimes.co.jp/digital/?p=5608" target="_blank" data-block="top-topics">電子版アプリ</a></span>
  <span><a href="https://app.okinawatimes.co.jp/contact/info_form.php" data-block="top-topics">情報お寄せください</a></span>
</div>

</div><!-- /sitenavi -->

<div id="main-contents" class="clearfix">

<div id="main-column">



<div id="signage">
<h2><a href="/category/news-okinawatimes">沖縄タイムス＋プラス　ニュース</a></h2>
<div id="title">
  <h1>生活保護費93万円返還、那覇市の処分一部取り消し　奨学金めぐり県裁決</h1>
</div>
<div class="article-info clearfix">
  <div class="date">2018年3月10日 05:00</div>
  <div class="keywords">
    <span><a href="/subcategory/%E7%94%9F%E6%B4%BB%E4%BF%9D%E8%AD%B7">生活保護</a></span>
    <span><a href="/subcategory/%E5%A5%A8%E5%AD%A6%E9%87%91">奨学金</a></span>
    <span><a href="/subcategory/%E5%AD%90%E3%81%A9%E3%82%82%E3%81%AE%E8%B2%A7%E5%9B%B0">子どもの貧困</a></span>
    <span><a href="/subcategory/%E9%82%A3%E8%A6%87%E5%B8%82">那覇市</a></span>
  </div>
  <div class="article-sns clearfix">
  <ul>
    <li><div class="g-plusone" data-size="medium"></div></li>
    <li><a href="http://www.okinawatimes.co.jp/articles/-/220678" class="hatena-bookmark-button" data-hatena-bookmark-layout="simple-balloon" title="このエントリーをはてなブックマークに追加"><img src="https://b.st-hatena.com/images/entry-button/button-only@2x.png" alt="このエントリーをはてなブックマークに追加" width="20" height="20" style="border: none;" /></a></li>
    <li><a href="http://www.okinawatimes.co.jp/articles/-/220678" class="twitter-share-button" data-via="theokinawatimes">Tweet</a></li>
    <!--<li><div class="fb-like" data-href="http://www.okinawatimes.co.jp/articles/-/220678" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div></li>-->
    <li><div class="fb-share-button" data-href="http://www.okinawatimes.co.jp/articles/-/220678" data-layout="button_count" data-size="small" data-mobile-iframe="true"><a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.okinawatimes.co.jp/articles/-/220678&amp;src=sdkpreparse">シェア</a></div></li>
  </ul>
</div>
</div>

</div><!-- /signage -->




<div class="article-body">



<p>　那覇市から生活保護を受けていた４０代女性が、娘２人の借りた貸与型奨学金を「収入」とみなされ、市に生活保護費計約９３万円の返還を求められた処分を不服として沖縄県に審査請求した問題で、県は５日付で、女性側の訴えの一部を認め、長女分の奨学金を収入認定した市側の処分を取り消す裁決を出した。長女の奨学金に対する市側の対応が著しく妥当性を欠くと認めた。（社会部・国吉聡志、浦崎直己）</p>
<div class="slide-wrapper clearfix">
  <div class="article-photo-slide">
    <!--<div class="slide-space">-->
    <div id="slide-prev" class="prev"></div>
    <div class="slide-area">
      <div class="slide">
        <div class="photo">
          <a href="/articles/gallery/220678?ph=1"><img src="http://oki.ismcdn.jp/mwimgs/4/8/330m/img_48fc9dbf22fd9ed5802f1000904bbead131868.jpg" alt="那覇市役所"></a>
          <div class="expand"><a href="/articles/gallery/220678?ph=1"><span>拡大する</span></a></div>
        </div>

        <div class="summary">
          <p>那覇市役所</p>
        </div>
      </div>
      <!-- /slide -->
      <div class="slide">
        <div class="photo">
          <a href="/articles/gallery/220678?ph=2"><img src="http://oki.ismcdn.jp/mwimgs/e/c/245h/img_ecb69c151eb16548deb00f2e23464bf0154788.jpg" alt="島村聡沖縄大学准教授"></a>
          <div class="expand"><a href="/articles/gallery/220678?ph=2"><span>拡大する</span></a></div>
        </div>

        <div class="summary">
          <p>島村聡沖縄大学准教授</p>
        </div>
      </div>
      <!-- /slide -->
    </div>
    <!--/slide-area-->
    <div id="slide-next" class="next"></div>

    <div id="slide-thumbnail" class="thumbnail">
      <span><a data-slide-index="0" href=""><img src="http://oki.ismcdn.jp/mwimgs/4/8/75m/img_48fc9dbf22fd9ed5802f1000904bbead131868.jpg" alt="那覇市役所"></a></span>
      <span><a data-slide-index="1" href=""><img src="http://oki.ismcdn.jp/mwimgs/e/c/57h/img_ecb69c151eb16548deb00f2e23464bf0154788.jpg" alt="島村聡沖縄大学准教授"></a></span>
    </div>
  </div>
  <div style="clear:right;width:300px;height:250px;display:block;margin-left:20px;background:#ccc;color:#fff;line-height:250px;float:right;text-align:center;">
<!-- /125786247/pcArticleMid_300x250 -->
<div id="div-gpt-ad-1473409883200-0" style="height:250px; width:300px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1473409883200-0'); });
</script>
</div>
</div>

</div>


<p>　一方で裁決は「女性は長女が初回に受けた奨学金の額を報告した以外は、奨学金収入を申告していない。次女の奨学金については事前の相談や事後の報告すらしていない」と指摘。女性側の対応も「収入に変化があった際に行政側への報告を義務付けた生活保護法６１条に違反しており、重大な瑕疵（かし）が認められる」として次女分の請求を棄却した。</p>

<p>　審査請求書によると女性は２００３年から１５年まで市から生活保護を受け、受給中の１２年６月に長女が県国際交流・人材育成財団から奨学生として採用された。長女は月額１万８千円の奨学金を受け、次女も同財団から同額の貸し付けを受けた。</p>

<p>　市は女性側が受けた奨学金を「収入」と判断。保護費の一部が過払いになるとして、１５年４月に奨学金と同額の計１００万８千円の返還を求める処分を出した。女性は処分を不服として県に審査請求した。</p>

<p>　県は同年８月、市側の瑕疵を認めて処分を取り消した。市側は１６年５月、必要経費として認めた７万７千円を減額した計約９３万円の返還を女性側に求めていた。</p>

<p>　那覇市の担当者は「長女については指導などの手続きが十分ではなく、返還処分が認められなかった。事実に間違いはなく、裁決に従いたい」と話した。</p>

<h3>教育費無償化などの手だて必要</h3>

<p>　<strong>島村聡沖縄大学准教授（社会福祉学）の話</strong>　裁決は、奨学金返還における那覇市の対応に不備があったかどうかなど、あくまで手続きに対する判断に過ぎない。</p>

<p>　子どもの資格取得などのために、奨学金を借りた親の思いは評価してもいい。相談や申告をしないなどの瑕疵（かし）はあるが、ケースワーカーとのコミュニケーション不足も感じる。これにはケースワーカーが足りず、１人で多くケースを受け持つために、関わる時間が少ないことも一因にある。</p>

<p>　生活保護費で保障するのは最低限度の生活レベルなために、勉強や進学を諦めるケースも多い。一方で、生活保護を受けずに進学などを諦める低所得世帯もいる。全ての世帯を対象にした教育費無償化などの手だてが必要だ。</p>

<p>　１ケースの問題ではなく、国の福祉や教育行政を考える視点で捉えてもらいたい。</p>


</div>







<div style="margin:40px 0;text-align:center;">
  <div style="display:inline-block;width:300px;margin-right:30px;">
    <!-- /125786247/pcYahooBottomRight_300x250 -->
    <div id='div-gpt-ad-1512953152858-0'>
    <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512953152858-0'); });
    </script>
    </div>
  </div>
  <div style="display:inline-block;width:300px;">
    <!-- /125786247/pcYahooBottomLeft_300x250 -->
    <div id='div-gpt-ad-1512953152858-1'>
    <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512953152858-1'); });
    </script>
    </div>
  </div>
  <!-- /125786247/pcYahooOutstream_640x360 -->
  <div id='div-gpt-ad-1518588272857-0' style="margin-top:20px;">
  <script>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518588272857-0'); });
  </script>
  </div>
</div>

<div id="article-end">
  <div id="recommend_ycd">
  <div class="heading"><h3>あわせて読みたい</h3></div>
<div id="taboola-below-article-thumbnails-1"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'organic-thumbnails-a-pc',
    container: 'taboola-below-article-thumbnails-1',
    placement: 'Below Article Thumbnails-1',
    target_type: 'mix'
  });
</script>
<div id="taboola-below-article-thumbnails-2"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a-pc',
    container: 'taboola-below-article-thumbnails-2',
    placement: 'Below Article Thumbnails-2',
    target_type: 'mix'
  });
</script>

  <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

  </div>
  <div id="recommend_uzou">
  <div class="uz-okinawatimes_pc uz-ny"></div>
<link rel="stylesheet" href="//speee-ad.akamaized.net/tag/okinawatimes_pc/css/outer-style.css">
<script async type="text/javascript" src="//speee-ad.akamaized.net/tag/okinawatimes_pc/js/outer-frame.min.js" charset="utf-8"></script>
  </div>

  <div id="article-related" class="article-list tile">
  <div class="heading"><h3>関連リンク</h3></div>
  <ul>
    <li>
      <a href="/articles/-/168588" data-block="article-related">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/3/d/63h/img_3d28477e386ea37018acc7336c9bcaa4118360.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">娘の奨学金を収入とみなされ…那覇市の生活保護費返還問題　県審査会が不当と答申「自立へ配慮欠く」</span>
      </span>
      </a>
    </li>
    
    <li>
      <a href="/articles/-/22479" data-block="article-related">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/f/9/63h/img_f9b5549ab65f0f68144e0a673f51b29336003.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">「千円ちょうだい」働けぬ病の父、気遣う男児【沖縄 子どもの貧困】</span>
      </span>
      </a>
    </li>
    
    <li>
      <a href="/articles/-/82284" data-block="article-related">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/8/3/63h/img_835168e1f2e022191da49578e469e62555059.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">けんかの始まりはいつも「お金がない」　夫婦共に働きづめ　コンビニ・事務36歳</span>
      </span>
      </a>
    </li>
    
    <li>
      <a href="http://www.okinawatimes.co.jp/articles/-/65817" data-block="article-related">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/2/4/63h/img_24cef1410dca51155d6ce3d090597c1e132213.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">笑う3歳、歯ぼろぼろ　白米さえ「硬い」に里親驚き</span>
      </span>
      </a>
    </li>
    
    <li>
      <a href="http://www.okinawatimes.co.jp/articles/-/206264" data-block="article-related">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/2/2/112m/img_220ed00254a5e8976b4e1664333e7a578001.png"></span>
      </span>
      <span class="text-block">
        <span class="title">韓国人一家パニック！　「心臓マッサージ止めて」　冷静な対応で３歳の子救った看護学生</span>
      </span>
      </a>
    </li>
    
    <li>
      <a href="/articles/-/204835" data-block="article-related">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/e/0/63h/img_e08aa0e15a92fc7acc54eb08d06cf7eb344472.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">注目の日本語教師 ！ そのリアルな姿とは？ 沖縄初の文化庁届出受理「日本語教師養成講座」があるICLCを取材しました。【PR】</span>
      </span>
      </a>
      <div style="color:#999;font-size:14px;text-align:right;">AD</div>
    </li>
    <li>
      <a href="/articles/-/200672" data-block="article-related">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/2/8/112m/img_28bc2ff019f360a35176e2c4288f5136300651.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">【PR】「限界」「異常」「崩壊」―危険ワードだらけの教員の現場　６割が「過労死ライン」超え</span>
      </span>
      </a>
      <div style="color:#999;font-size:14px;text-align:right;">AD</div>
    </li>
    <!-- インフィード広告 -->
    <li>
    <!-- /125786247/pcArticleInfeed3rd_native -->
<div id='div-gpt-ad-1516757076066-0' >
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516757076066-0'); });
</script>
</div>
    </li>
    <!-- /インフィード広告 -->
  </ul>
</div><!-- /article-related -->

  
  
<div id="article-backnumber" class="article-list tile">
  <div class="heading"><h3>沖縄タイムス＋プラス　ニュースのバックナンバー</h3></div>
  <ul>
    <li>
      <a href="/articles/-/218585" data-block="article-end-backnumber">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/6/2/63h/img_622380eae583e9de9f13e3709f8040d343586.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">「沖展」のルーツ、東京と沖縄のアトリエ村紹介　板橋区で作品展</span><span class="date">2018年3月10日 07:04</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/220183" data-block="article-end-backnumber">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/0/6/63h/img_060eae3f51de9b3b855a8881efc97bfd93473.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">野鳥目玉にツアー、観光客増加に貢献　フィリピンで活躍した沖縄・南城市職員</span><span class="date">2018年3月10日 06:10</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/218584" data-block="article-end-backnumber">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/3/9/63h/img_39a7add80a8fcbf5bcc554d3083deaf265950.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">沖縄に薬学部を！　県薬剤師会､医師会らと署名活動　地元養成で人材定着図る</span><span class="date">2018年3月10日 05:00</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/220191" data-block="article-end-backnumber">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/1/f/63h/img_1f4f8a40f072043533fd3d162e6a505944896.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">【桜坂劇場・下地久美子の映画コレ見た？】「ナチュラルウーマン」　「自分らしさ」貫く信念</span><span class="date">2018年3月9日 22:09</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/220190" data-block="article-end-backnumber">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/6/7/63h/img_6766e19a078229dc7eb5fc3cd10c9d1f63486.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">【スターシアターズ・榮慶子の映画コレ見た？】「ロング、ロングバケーション」　熟年夫婦の泣き笑い車旅</span><span class="date">2018年3月9日 21:00</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/220199" data-block="article-end-backnumber">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/a/b/63h/img_ab89660e20012055d446921876414bbe358183.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">Kiroro「40歳の日記です」　13年ぶりアルバム「アイハベル」　家族と過ごす日々の一瞬をいとおしむ</span><span class="date">2018年3月9日 19:13</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/220608" data-block="article-end-backnumber">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/a/6/63h/img_a6f20f42c48d177bdbce63c2a07c5d3b87101.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">沖縄の天気予報（3月9日～10日）寒気の影響で曇り、所により弱い雨</span><span class="date">2018年3月9日 19:10</span>
      </span>
      </a>
    </li>
    <!-- インフィード広告 -->
        <li>
  <!-- /125786247/pcArticleInfeed4th_native -->
<div id='div-gpt-ad-1516858014927-1'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516858014927-1'); });
</script>
</div>
    </li>
    <!-- /インフィード広告 -->
  </ul>
</div><!-- /article-related -->

  
  
<div class="feed-page clearfix">
  <div class="prev"><a href="/articles/-/218584" data-block="article-feed-page"><span>前の記事へ</span></a></div>
  <div class="next"><a href="/articles/-/220183" data-block="article-feed-page"><span>次の記事へ</span></a></div>
  
</div>

  
  <style>
.gallery-wrap { margin: 0 auto; overflow: hidden; width: 100%; position: relative; }
.s_gallery { position: relative; left: 0; top: 0; }
.gallery__item { float: left; list-style: none; margin-right: 20px; }
.gallery__controls-prev {background-image: url(/common/otp/images/v1/common/photo-arrow-prev.png); left: 10px;}
.gallery__controls-next {background-image: url(/common/otp/images/v1/common/photo-arrow-next.png); right: 10px;}
.gallery__controls-prev, .gallery__controls-next {
  width: 32px;
  height: 32px;
  display: block;
  background-size: 32px 32px;
  -webkit-background-size: 32px 32px;
  -moz-background-size: 32px 32px;
  background-repeat: no-repeat;
  text-indent: 150%;
  overflow: hidden;
  white-space: nowrap;
  z-index: 8;
  position: absolute;
  margin: auto;
  top: 0;
  bottom: 0;
  cursor: pointer;
}
</style>
<div style="margin:20px 0 30px;" class="top-series">
<div class="heading"><h3>連載</h3></div>
  <div class="gallery-wrap">
    <ul class="s_gallery">
      <li class="gallery__item">
      <a href="http://www.okinawatimes.co.jp/category/aobanokiseki" data-block="top-series_sp">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/e/d/150m/img_edbb2ead17ee2f24fcd706b8886645c5740628.jpg" alt="青葉のキセキ－次代を歩む人たちへ－" style="box-shadow:0 9px 12px -9px #222;-webkit-box-shadow:0 9px 12px -9px #222;-moz-box-shadow:0 9px 12px -9px #222;"></span>
      </span>
      </a>
      </li>
      <li class="gallery__item">
      <a href="http://www.okinawatimes.co.jp/category/kichihakusyo" data-block="top-series_sp">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/3/6/150m/img_36d62dcde3eb84f1fd8d8ce15dd14fac65279.jpg" alt="沖縄・基地白書" style="box-shadow:0 9px 12px -9px #222;-webkit-box-shadow:0 9px 12px -9px #222;-moz-box-shadow:0 9px 12px -9px #222;"></span>
      </span>
      </a>
      </li>
      <li class="gallery__item">
      <a href="http://www.okinawatimes.co.jp/category/kyujitachi" data-block="top-series_sp">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/4/0/150m/img_407d2534c582cbe8931d8ba3eabdb22d38531.jpg" alt="球児たちの１世紀　夏の甲子園100回" style="box-shadow:0 9px 12px -9px #222;-webkit-box-shadow:0 9px 12px -9px #222;-moz-box-shadow:0 9px 12px -9px #222;"></span>
      </span>
      </a>
      </li>
      <li class="gallery__item">
      <a href="http://www.okinawatimes.co.jp/category/tc-s-kimura" data-block="top-series_sp">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/8/3/150m/img_83c9406f45dcef4ac2f67000c86b760254694.jpg" alt="木村草太の憲法の新手" style="box-shadow:0 9px 12px -9px #222;-webkit-box-shadow:0 9px 12px -9px #222;-moz-box-shadow:0 9px 12px -9px #222;"></span>
      </span>
      </a>
      </li>
      <li class="gallery__item">
      <a href="http://www.okinawatimes.co.jp/category/okinawatocia" data-block="top-series_sp">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/d/5/150m/img_d5630f33175fe1c73f7e65259c63885216560.jpg" alt="沖縄とCIA　ロバート・ジャクソン回顧録" style="box-shadow:0 9px 12px -9px #222;-webkit-box-shadow:0 9px 12px -9px #222;-moz-box-shadow:0 9px 12px -9px #222;"></span>
      </span>
      </a>
      </li>
      <li class="gallery__item">
      <a href="http://www.okinawatimes.co.jp/subcategory/%E5%A7%8B%E5%8B%95%E3%80%80%E7%9F%AD%E6%9C%9F%E6%B1%BA%E6%88%A6%E3%80%802017%E8%A1%86%E9%99%A2%E9%81%B8" data-block="top-series_sp">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/c/7/150m/img_c72aef54dbe47b9a8715bf5ca4197bdf34281.jpg" alt="始動　短期決戦　2017衆院選" style="box-shadow:0 9px 12px -9px #222;-webkit-box-shadow:0 9px 12px -9px #222;-moz-box-shadow:0 9px 12px -9px #222;"></span>
      </span>
      </a>
      </li>
      <li class="gallery__item">
      <a href="http://www.okinawatimes.co.jp/subcategory/%E8%AA%A4%E8%A7%A3%E3%81%A0%E3%82%89%E3%81%91%E3%81%AE%E6%B2%96%E7%B8%84%E5%9F%BA%E5%9C%B0" data-block="top-series_sp">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/3/4/150m/img_34e9721039f97c63b3e52c17508f655714552.jpg" alt="誤解だらけの沖縄基地" style="box-shadow:0 9px 12px -9px #222;-webkit-box-shadow:0 9px 12px -9px #222;-moz-box-shadow:0 9px 12px -9px #222;"></span>
      </span>
      </a>
      </li>
      <li class="gallery__item">
      <a href="http://www.okinawatimes.co.jp/subcategory/%E9%80%A3%E8%BC%89%E3%83%BB%E5%BF%83%E7%B8%9B%E3%80%8C%E5%85%B1%E8%AC%80%E7%BD%AA%E3%80%8D%E3%81%A8%E6%B2%96%E7%B8%84%E6%88%A6" data-block="top-series_sp">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/8/2/150m/img_82eb911c2d0988168a5484dd381507f040638.jpg" alt="心縛　「共謀罪」と沖縄戦" style="box-shadow:0 9px 12px -9px #222;-webkit-box-shadow:0 9px 12px -9px #222;-moz-box-shadow:0 9px 12px -9px #222;"></span>
      </span>
      </a>
      </li>
      <li class="gallery__item">
      <a href="http://www.okinawatimes.co.jp/category/mitsuboshi" data-block="top-series_sp">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/d/b/150m/img_dbed94078bf1f86d6dd98df300a8686866941.png" alt="三ツ星に託した夢　オリオンビール創立60年" style="box-shadow:0 9px 12px -9px #222;-webkit-box-shadow:0 9px 12px -9px #222;-moz-box-shadow:0 9px 12px -9px #222;"></span>
      </span>
      </a>
      </li>
      <li class="gallery__item">
      <a href="http://www.okinawatimes.co.jp/category/hataraku" data-block="top-series_sp">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/c/1/150m/img_c1f7198f52b5087cb7b95dfab38111aa30585.jpg" alt="「働く」を考える" style="box-shadow:0 9px 12px -9px #222;-webkit-box-shadow:0 9px 12px -9px #222;-moz-box-shadow:0 9px 12px -9px #222;"></span>
      </span>
      </a>
      </li>
      <li class="gallery__item">
      <a href="http://www.okinawatimes.co.jp/category/ginpatsu" data-block="top-series_sp">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/7/c/150m/img_7cb4df6641bcefea7ae85436d01d73f531180.jpg" alt="銀髪の時代" style="box-shadow:0 9px 12px -9px #222;-webkit-box-shadow:0 9px 12px -9px #222;-moz-box-shadow:0 9px 12px -9px #222;"></span>
      </span>
      </a>
      </li>
      <li class="gallery__item">
      <a href="http://www.okinawatimes.co.jp/category/koko-ni-iruyo" data-block="top-series_sp">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/9/3/150m/img_933d808f23dda75abee9980eadc75de244006.jpg" alt="ここにいるよ沖縄子どもの貧困" style="box-shadow:0 9px 12px -9px #222;-webkit-box-shadow:0 9px 12px -9px #222;-moz-box-shadow:0 9px 12px -9px #222;"></span>
      </span>
      </a>
      </li>
    </ul>
    <div class="gallery__controls-prev"></div>
    <div class="gallery__controls-next"></div>
  </div>
</div>


  <div id="top-news" class="clearfix">
  <div class="heading color"><h3>Top News</h3></div>
  <div class="news-text clearfix">
    <a href="/articles/-/220678" data-block="top-news">
    <span class="photo"><img src="http://oki.ismcdn.jp/mwimgs/4/8/180m/img_48fc9dbf22fd9ed5802f1000904bbead131868.jpg"></span>
    <h4>生活保護費93万円返還、那覇市の処分一部取り消し　奨学金めぐり県裁決</h4>
    <div class="date">2018年3月10日 05:00</div>
    <p>那覇市から生活保護を受けていた４０代女性が、娘２人の借りた貸与型奨学金を「収入」とみなされ、市に生活保護費計約９３万円の返還を求められた処分を不服と…</p>
    </a>
  </div>


</div><!-- /top-news -->

<div class="more"><a href="/category/news-all">ニュース一覧</a></div>


  <div class="leaf-top-short-news">

<div id="top-short-news" class="article-list block tile">
  <div class="heading color"><h3>Feature</h3></div>

 <ul>
    <li>
      <a href="/articles/-/220135" data-block="article-feature">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/0/a/118h/img_0a0707db83156038ef95546eb75c4a0a59714.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">島で唯一のタクシー、日中運休のワケ　沖縄・伊江村</span>
        <span class="date">2018年3月9日 05:49</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/220136" data-block="article-feature">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/6/4/118h/img_64b8823a45a33c310a3e0aee5dba1e8359440.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">宮古島に宿所　5年で200棟建設へ　三光ソフラン、伊良部島に高級ホテルも</span>
        <span class="date">2018年3月9日 05:33</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/219829" data-block="article-feature">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/3/6/118h/img_36e1fc26ab1ee11dd927231d5825dd8d818882.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">ホワイトデーのお返し､サムズのステーキで　那覇･沖縄市の２店舗で特別ディナー</span>
        <span class="date">2018年3月8日 18:15</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/204835" data-block="article-feature">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/e/0/118h/img_e08aa0e15a92fc7acc54eb08d06cf7eb344472.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">注目の日本語教師 ！ そのリアルな姿とは？ 沖縄初の文化庁届出受理「日本語教師養成講座」があるICLCを取材しました。【PR】</span>
        <span class="date">2018年2月6日 18:29</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/220134" data-block="article-feature">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/a/a/118h/img_aa2f870ed7ef7711cb6f9cb0cc2a9c50261780.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">米軍司令部の名前が地名に　沖縄県北中城村「字ライカム」、2019年秋にも誕生へ</span>
        <span class="date">2018年3月9日 08:31</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/220156" data-block="article-feature">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/5/b/118h/img_5b2f38b657922b4a1d1d8ff7348cffe2218433.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">ニュース女子：BPO、辛淑玉さんへの人権侵害認定　再発防止を勧告</span>
        <span class="date">2018年3月9日 11:18</span>
      </span>
      </a>
    </li>
  </ul>
  
</div>
</div>


<div class="leaf-top-column">
<div id="top-column" class="article-list square">
  <div class="heading color"><h3>コラム　<a href="/category/times-cross">タイムス×クロス</a> ｜ <a href="/category/web-magazine-w">ウェブマガジンW</a></h3></div>
   <ul>
    <li>
      <a href="/articles/-/219838" data-block="top-column">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/5/7/60m/img_57a56ac6c3edd0b894ef0dbd0273fca710268.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">再生医療､産業化道半ば　｢一貫して支援する司令塔が必要｣【革新に挑む･15】</span>
        <span class="author"></span>
        <span class="date-time">2018年3月10日 07:30</span>
        <span class="column">革新に挑む　沖縄発ベンチャーの今</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/217956" data-block="top-column">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/5/7/60m/img_57a56ac6c3edd0b894ef0dbd0273fca710268.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">入賞者も審査員もいないコンテスト…全てはアイデア進化のため【革新に挑む･14】</span>
        <span class="author"></span>
        <span class="date-time">2018年3月8日 07:07</span>
        <span class="column">革新に挑む　沖縄発ベンチャーの今</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/219106" data-block="top-column">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/6/6/60m/img_66899970d2eea4940d8de4dbe93950d941980.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">仕事でトラブルもないのに…漠然とした不安　スッキリする方法あります</span>
        <span class="author"></span>
        <span class="date-time">2018年3月7日 20:00</span>
        <span class="column">私らしく、はたらく</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/217059" data-block="top-column">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/5/7/60m/img_57a56ac6c3edd0b894ef0dbd0273fca710268.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">アイデアの種､形にしよう　女性の起業をゼロから支援【革新に挑む･13】</span>
        <span class="author"></span>
        <span class="date-time">2018年3月7日 07:07</span>
        <span class="column">革新に挑む　沖縄発ベンチャーの今</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/217822" data-block="top-column">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/b/d/60m/img_bd7e2520cb45fe9ceec0f5d6d856ffcb11161.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">どこへゆくオキナワンボーイ　歌が聞こえなかった名護市長選</span>
        <span class="author">金平 茂紀</span>
        <span class="date-time">2018年3月5日 11:20</span>
        <span class="column">タイムス×クロス　金平茂紀の新・ワジワジー通信</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/217621" data-block="top-column">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/8/4/60m/img_848cde42bc8a48b58e992945c2e25dbe93277.png"></span>
      </span>
      <span class="text-block">
        <span class="title">[木村草太の憲法の新手](75)　法律婚が認める大きな利益､夫婦別姓でも享受を</span>
        <span class="author"></span>
        <span class="date-time">2018年3月4日 11:55</span>
        <span class="column">タイムス×クロス　木村草太の憲法の新手</span>
      </span>
      </a>
    </li>
    </ul>
    <div class="more"><a href="/category/times-cross">クロスをもっと見る</a> ｜ <a href="/category/web-magazine-w">Wをもっと見る</a></div>
</div>

</div>

<div class="leaf-top-short-news">

<div id="top-short-news" class="article-list block grid tile">
  <div class="heading"><h3>9秒でわかる！サクッとニュース</h3></div>
  <ul>
    <li>
      <a href="/articles/-/220135" data-block="top-short-news">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/0/a/160m/img_0a0707db83156038ef95546eb75c4a0a59714.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">島で唯一のタクシー、日中運休のワケ　沖縄・伊江村</span>
        <span class="date">2018年3月9日 05:49</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/219596" data-block="top-short-news">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/f/5/160m/img_f54840e65e7914c87b0de2221400390d99889.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">鹿児島銀行､沖縄県内の営業強化へ　九州FG傘下のシンクタンク､来月那覇に進出</span>
        <span class="date">2018年3月8日 07:50</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/217760" data-block="top-short-news">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/5/3/160m/img_538bda3646f29d97373ee284d447a180149881.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">陸自配備や振興争点　石垣市長選３氏届け出</span>
        <span class="date">2018年3月5日 11:10</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/216821" data-block="top-short-news">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/5/2/160m/img_527536002e7bbe4191ec00f5e41fa7c0293713.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">オール沖縄「崩壊の始まり」と指摘も　保革越えた象徴・呉屋守將氏辞任</span>
        <span class="date">2018年3月2日 15:00</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/216305" data-block="top-short-news">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/3/9/160m/img_39fff522a14d38d17b9c65abc31017b544004.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">オール沖縄会議の呉屋氏､共同代表辞任の意向　辺野古反対運動へ影響も</span>
        <span class="date">2018年3月1日 10:08</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/214289" data-block="top-short-news">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/c/6/160m/img_c64ee60ca7e2087c45907de210cad14573687.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">戦争の真実を上映して22年　300万人が見た、映画「GAMA 月桃の花」</span>
        <span class="date">2018年2月26日 06:15</span>
      </span>
      </a>
    </li>
  </ul>
  <div class="more"><a href="/subcategory/サクッとニュース">もっと見る</a></div>
</div>

</div>


</div>

</div><!-- /main-column -->

<div id="sub-column">
<div id="subscription">
  <div class="heading clearfix">
    <span class="logo"><img src="/common/otp/images/v1/common/logo.png" alt="沖縄タイムス"></span><span class="date">3月10日(土) 紙面</span>
  </div>
  <div class="information clearfix">
    <div class="btn">
      <span class="regist"><a href=" /list/info/purchase">ご購読の<br>お申込み</a></span>
      <span class="trial"><a href="/auth/preregistration"><span class="catch">最大2ケ月無料でお試し</span>電子新聞のお申込み</a></span>
    </div>
    <div class="cover"><a href="http://okinawa.api.pro.epaper.jp/epaper/?pkg=jp.co.okinawatimes.viewer.pc&mcd=A0&npd=20180310&pn=1" target="_blank"><img src="http://okinawa.data.pro.epaper.jp/contents/okinawa/A0/20180310/hd/1_3_2_68356_0_0.jpg"></a></div>
  </div>
</div>


<div id="rectangle-area">
<div class="rectangle">
  <!-- /125786247/pcSidebarTop_300x250 -->
  <div id='div-gpt-ad-1468400221756-0' style='height:250px; width:300px;'>
  <script type='text/javascript'>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1468400221756-0'); });
  </script>
  </div>
</div>

</div>
<div class="badge-banner">

<!-- /125786247/pcSidebar_mid1_300x120 -->
<div id='div-gpt-ad-1468400221756-1' style='height:120px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1468400221756-1'); });
</script>
</div>

</div><!-- /badge-banner -->

<div class="badge-banner">

<!-- /125786247/pcSidebar_mid2_300x120 -->
<div id='div-gpt-ad-1468400221756-2' style='height:120px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1468400221756-2'); });
</script>
</div>

</div><!-- /badge-banner -->
<div class="badge-banner">

<!-- /125786247/pcSidebar_mid3_300x120 -->
<div id='div-gpt-ad-1468400221756-3' style='height:120px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1468400221756-3'); });
</script>
</div>

</div><!-- /badge-banner -->

<div class="ranking">
<div class="heading"><h3>アクセスランキング</h3></div>


<!-- ranking-inner -->
        <div class="ranking-inner">
          <div class="rank-tab clearfix">
            <span class="rank-news current">ニュース</span>
            <span class="rank-column">解説・コラム</span>
          </div>
          
<!-- ランキングニュース -->
          <div class="ranking-list">
            <div class="rank-tab-sub clearfix">
              <span class="rank-day current">24時間</span>
              <span class="rank-week">1週間</span>
            </div>
<!-- ランキングニュース 24時間 -->
            <div class="ranking-sub-list">
            <ul>

                  <li>
                    <a href="/articles/-/220330" data-block="common-top-ranking">
                    <span class="icon-block">
                      <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/d/1/112m/img_d1140add9d4c7c696117eda197ef0dd8143806.jpg" alt="【速報】沖縄県の浦崎副知事が退任へ　後任に知事公室長の謝花氏"></span>
                    </span>
                    <span class="text-block">
                      <span class="title">【速報】沖縄県の浦崎副知事が退任へ　後任に知事公室長の謝花氏</span>
                      <span class="date">2018年3月9日 14:41</span>
                    </span>
                    </a>
                  </li>
                  <li>
                    <a href="/articles/-/113736" data-block="common-top-ranking">
                    <span class="icon-block">
                      <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/4/7/112m/img_472a57838b3628ba1766ebf7e148499d204168.jpg" alt="午後４時退社「パパはヒーロー」　社長の決断、７時間労働で親子の時間増えた"></span>
                    </span>
                    <span class="text-block">
                      <span class="title">午後４時退社「パパはヒーロー」　社長の決断、７時間労働で親子の時間増えた</span>
                      <span class="date">2017年7月18日 21:32</span>
                    </span>
                    </a>
                  </li>
                  <li>
                    <a href="/articles/-/220135" data-block="common-top-ranking">
                    <span class="icon-block">
                      <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/0/a/112m/img_0a0707db83156038ef95546eb75c4a0a59714.jpg" alt="島で唯一のタクシー、日中運休のワケ　沖縄・伊江村"></span>
                    </span>
                    <span class="text-block">
                      <span class="title">島で唯一のタクシー、日中運休のワケ　沖縄・伊江村</span>
                      <span class="date">2018年3月9日 05:49</span>
                    </span>
                    </a>
                  </li>
                  <li>
                    <a href="/articles/-/220134" data-block="common-top-ranking">
                    <span class="icon-block">
                      <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/a/a/84h/img_aa2f870ed7ef7711cb6f9cb0cc2a9c50261780.jpg" alt="米軍司令部の名前が地名に　沖縄県北中城村「字ライカム」、2019年秋にも誕生へ"></span>
                    </span>
                    <span class="text-block">
                      <span class="title">米軍司令部の名前が地名に　沖縄県北中城村「字ライカム」、2019年秋にも誕生へ</span>
                      <span class="date">2018年3月9日 08:31</span>
                    </span>
                    </a>
                  </li>
                  <li>
                    <a href="/articles/-/220215" data-block="common-top-ranking">
                    <span class="icon-block">
                      <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/d/b/112m/img_db9bb1cdce760e229a1ff02fe71cd57521518.jpg" alt="５月までに米朝首脳会談　金氏要請、トランプ氏受諾"></span>
                    </span>
                    <span class="text-block">
                      <span class="title">５月までに米朝首脳会談　金氏要請、トランプ氏受諾</span>
                      <span class="date">2018年3月9日 13:11</span>
                    </span>
                    </a>
                  </li>

                      <li class="more-list">
                             <ul>
                                        <li>
                                          <a href="/articles/-/220159" data-block="common-top-ranking">
                                          <span class="icon-block">
                                            <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/d/d/112m/img_dd2993507e53df5219e3ba4dd0183b29195494.jpg" alt="国道58号恩納南バイパス、全線開通　総事局は4車線化計画"></span>
                                          </span>
                                          <span class="text-block">
                                            <span class="title">国道58号恩納南バイパス、全線開通　総事局は4車線化計画</span>
                                            <span class="date">2018年3月9日 08:02</span>
                                          </span>
                                          </a>
                                        </li>
                                        <li>
                                          <a href="/articles/-/56525" data-block="common-top-ranking">
                                          <span class="icon-block">
                                            <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/f/e/84h/img_feb7adda6f6bcbfede2d42742052046b113203.jpg" alt="【閲覧注意】「信じられない」 クモが鳥を食った"></span>
                                          </span>
                                          <span class="text-block">
                                            <span class="title">【閲覧注意】「信じられない」 クモが鳥を食った</span>
                                            <span class="date">2011年8月30日 10:10</span>
                                          </span>
                                          </a>
                                        </li>
                                        <li>
                                          <a href="/articles/-/220136" data-block="common-top-ranking">
                                          <span class="icon-block">
                                            <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/6/4/112m/img_64b8823a45a33c310a3e0aee5dba1e8359440.jpg" alt="宮古島に宿所　5年で200棟建設へ　三光ソフラン、伊良部島に高級ホテルも"></span>
                                          </span>
                                          <span class="text-block">
                                            <span class="title">宮古島に宿所　5年で200棟建設へ　三光ソフラン、伊良部島に高級ホテルも</span>
                                            <span class="date">2018年3月9日 05:33</span>
                                          </span>
                                          </a>
                                        </li>
                                        <li>
                                          <a href="/articles/-/116346" data-block="common-top-ranking">
                                          <span class="icon-block">
                                            <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/b/0/112m/img_b04ed623c4bf760b40694878ab2853f7161652.jpg" alt="窓ガラスに衝突…大丈夫？　愛くるしい表情に「かわいい！」　空港に現れた珍客"></span>
                                          </span>
                                          <span class="text-block">
                                            <span class="title">窓ガラスに衝突…大丈夫？　愛くるしい表情に「かわいい！」　空港に現れた珍客</span>
                                            <span class="date">2017年7月21日 07:00</span>
                                          </span>
                                          </a>
                                        </li>
                                        <li>
                                          <a href="/articles/-/220420" data-block="common-top-ranking">
                                          <span class="icon-block">
                                            <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/0/8/84h/img_089d084d7e4b67ae194c0cf56fa9efc725204.jpg" alt="佐川国税庁長官が辞任　森友文書の混乱で引責、政権打撃"></span>
                                          </span>
                                          <span class="text-block">
                                            <span class="title">佐川国税庁長官が辞任　森友文書の混乱で引責、政権打撃</span>
                                            <span class="date">2018年3月9日 23:45</span>
                                          </span>
                                          </a>
                                        </li>
                              </ul>
                        </li>

<li>
<!-- /125786247/pcArticleInfeed5th_native -->
<div id='div-gpt-ad-1516971474503-0' style="margin-top: 5px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516971474503-0'); });
</script>
</div>
</li>

              <li class="more">
                    <div class="btn">
                      <span>ランキングをもっと見る</span>
                    </div>
              </li>


            </ul>

            </div>
<!-- /ランキングニュース 24時間 -->
<!-- ランキングニュース 1週間 -->
            <div class="ranking-sub-list">
            <ul>

                  <li>
                    <a href="/articles/-/216274" data-block="common-top-ranking">
                    <span class="icon-block">
                      <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/1/0/112m/img_103fdb9207f8064f3ff369568f9b4823101165.jpg" alt="産経､３記事とも当事者に取材せず痛烈批判　沖縄めぐるネットと新聞報道"></span>
                    </span>
                    <span class="text-block">
                      <span class="title">産経､３記事とも当事者に取材せず痛烈批判　沖縄めぐるネットと新聞報道</span>
                      <span class="date">2018年3月5日 05:05</span>
                    </span>
                    </a>
                  </li>
                  <li>
                    <a href="/articles/-/216976" data-block="common-top-ranking">
                    <span class="icon-block">
                      <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/d/4/84h/img_d45b4c753951fea1a535b4ef5fe08db956269.jpg" alt="翁長希羽ちゃん死去　3歳、間質性肺炎　米で心臓移植手術成功"></span>
                    </span>
                    <span class="text-block">
                      <span class="title">翁長希羽ちゃん死去　3歳、間質性肺炎　米で心臓移植手術成功</span>
                      <span class="date">2018年3月2日 15:02</span>
                    </span>
                    </a>
                  </li>
                  <li>
                    <a href="/articles/-/65817" data-block="common-top-ranking">
                    <span class="icon-block">
                      <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/f/c/84h/img_fc3360059b10ce2bd4b86d005a71d051194686.jpg" alt="笑う3歳、歯ぼろぼろ　白米さえ「硬い」に里親驚き"></span>
                    </span>
                    <span class="text-block">
                      <span class="title">笑う3歳、歯ぼろぼろ　白米さえ「硬い」に里親驚き</span>
                      <span class="date">2016年10月10日 16:15</span>
                    </span>
                    </a>
                  </li>
                  <li>
                    <a href="/articles/-/217564" data-block="common-top-ranking">
                    <span class="icon-block">
                      <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/0/0/84h/img_00fed84b7421544f2fea5668ce6dca8221348.jpg" alt="沖縄本島・大東島地方に濃霧注意報　視程100メートル以下"></span>
                    </span>
                    <span class="text-block">
                      <span class="title">沖縄本島・大東島地方に濃霧注意報　視程100メートル以下</span>
                      <span class="date">2018年3月4日 07:05</span>
                    </span>
                    </a>
                  </li>
                  <li>
                    <a href="/articles/-/116346" data-block="common-top-ranking">
                    <span class="icon-block">
                      <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/b/0/112m/img_b04ed623c4bf760b40694878ab2853f7161652.jpg" alt="窓ガラスに衝突…大丈夫？　愛くるしい表情に「かわいい！」　空港に現れた珍客"></span>
                    </span>
                    <span class="text-block">
                      <span class="title">窓ガラスに衝突…大丈夫？　愛くるしい表情に「かわいい！」　空港に現れた珍客</span>
                      <span class="date">2017年7月21日 07:00</span>
                    </span>
                    </a>
                  </li>

                      <li class="more-list">
                             <ul>
                                        <li>
                                          <a href="/articles/-/211783" data-block="common-top-ranking">
                                          <span class="icon-block">
                                            <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/d/f/112m/img_df879f0eef7fa3c1dc2075ea8cfea8184244919.jpg" alt="「社会を変えたいなら逃げるな」 性の話も“ガチ”で対話　自問する無意識の加害"></span>
                                          </span>
                                          <span class="text-block">
                                            <span class="title">「社会を変えたいなら逃げるな」 性の話も“ガチ”で対話　自問する無意識の加害</span>
                                            <span class="date">2018年3月3日 05:29</span>
                                          </span>
                                          </a>
                                        </li>
                                        <li>
                                          <a href="/articles/-/206264" data-block="common-top-ranking">
                                          <span class="icon-block">
                                            <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/f/9/84h/img_f9439d2f588684a7bc8960e7adba04f758474.jpg" alt="韓国人一家パニック　「心臓マッサージ必要ない」　冷静な対応で３歳の子救った看護学生"></span>
                                          </span>
                                          <span class="text-block">
                                            <span class="title">韓国人一家パニック　「心臓マッサージ必要ない」　冷静な対応で３歳の子救った看護学生</span>
                                            <span class="date">2018年2月8日 05:00</span>
                                          </span>
                                          </a>
                                        </li>
                                        <li>
                                          <a href="/articles/-/189338" data-block="common-top-ranking">
                                          <span class="icon-block">
                                            <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/4/d/112m/img_4d208b24f51e2a5778a26a78fcca59e5107686.jpg" alt="こんなケーキあったらいいな　子どもの描いた絵が本物に！　グランプリは小2の作品"></span>
                                          </span>
                                          <span class="text-block">
                                            <span class="title">こんなケーキあったらいいな　子どもの描いた絵が本物に！　グランプリは小2の作品</span>
                                            <span class="date">2017年12月29日 16:45</span>
                                          </span>
                                          </a>
                                        </li>
                                        <li>
                                          <a href="/articles/-/102559" data-block="common-top-ranking">
                                          <span class="icon-block">
                                            <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/6/1/112m/img_61e3d03b47b3967a937e63ece88e249e55542.jpg" alt="のあちゃん笑顔、元気な姿　「夢だった沖縄に連れて帰ることができた」"></span>
                                          </span>
                                          <span class="text-block">
                                            <span class="title">のあちゃん笑顔、元気な姿　「夢だった沖縄に連れて帰ることができた」</span>
                                            <span class="date">2017年6月15日 17:12</span>
                                          </span>
                                          </a>
                                        </li>
                                        <li>
                                          <a href="/articles/-/112303" data-block="common-top-ranking">
                                          <span class="icon-block">
                                            <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/e/5/84h/img_e54f4bc4d6627745d49d7f1dd6ad89cc79981.jpg" alt="米国で心臓移植受けた陽茉莉ちゃん、退院したが…追加医療費発生　9200万円不足"></span>
                                          </span>
                                          <span class="text-block">
                                            <span class="title">米国で心臓移植受けた陽茉莉ちゃん、退院したが…追加医療費発生　9200万円不足</span>
                                            <span class="date">2017年7月14日 08:02</span>
                                          </span>
                                          </a>
                                        </li>
                              </ul>
                        </li>

<li>
<!-- /125786247/pcArticleInfeed5th_native -->
<div id='div-gpt-ad-1516971474503-0' style="margin-top: 5px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516971474503-0'); });
</script>
</div>
</li>

              <li class="more">
                    <div class="btn">
                      <span>ランキングをもっと見る</span>
                    </div>
              </li>




            </ul>
            </div>
<!-- /ランキングニュース 1週間 -->

          </div>
<!-- /ランキングニュース -->
<! -- ランキング解説・コラム -- >
          <div class="ranking-list" class="list2">
            <div class="rank-tab-sub sub2 clearfix">
              <span class="rank-day current">24時間</span>
              <span class="rank-week">1週間</span>
            </div>
            
<!-- ランキング解説・コラム24時間 -->
            <div class="ranking-sub-list list3">
            <ul>

                  <li>
                    <a href="/articles/-/113736" data-block="common-top-ranking">
                    <span class="icon-block">
                      <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/4/7/112m/img_472a57838b3628ba1766ebf7e148499d204168.jpg" alt="午後４時退社「パパはヒーロー」　社長の決断、７時間労働で親子の時間増えた"></span>
                    </span>
                    <span class="text-block">
                      <span class="title">午後４時退社「パパはヒーロー」　社長の決断、７時間労働で親子の時間増えた</span>
                      <span class="date">2017年7月18日 21:32</span>
                    </span>
                    </a>
                  </li>
                  <li>
                    <a href="/articles/-/220155" data-block="common-top-ranking">
                    <span class="icon-block">
                      <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/a/8/112m/img_a85d303287d60d8826b1ec6b032f81085014.png" alt="［大弦小弦］書き換えの事実をぶつけると、防衛省幹部は明らかに動揺していた"></span>
                    </span>
                    <span class="text-block">
                      <span class="title">［大弦小弦］書き換えの事実をぶつけると、防衛省幹部は明らかに動揺していた</span>
                      <span class="date">2018年3月9日 07:30</span>
                    </span>
                    </a>
                  </li>
                  <li>
                    <a href="/articles/-/220154" data-block="common-top-ranking">
                    <span class="icon-block">
                      <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/e/d/112m/img_ed191de74b3b46a8289bcf1af2eee7753862.png" alt="社説［BPO人権侵害を認定］辛さんの名誉回復急げ"></span>
                    </span>
                    <span class="text-block">
                      <span class="title">社説［BPO人権侵害を認定］辛さんの名誉回復急げ</span>
                      <span class="date">2018年3月9日 07:29</span>
                    </span>
                    </a>
                  </li>
                  <li>
                    <a href="/articles/-/220275" data-block="common-top-ranking">
                    <span class="icon-block">
                      <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/2/1/84h/img_21691fbbfb069d0c4e2235dcfcfb654449813.jpg" alt="那覇市首里の金城ベーカリーでパンバイキングを食べたの巻　運転手メシ（267）"></span>
                    </span>
                    <span class="text-block">
                      <span class="title">那覇市首里の金城ベーカリーでパンバイキングを食べたの巻　運転手メシ（267）</span>
                      <span class="date">2018年3月9日 11:54</span>
                    </span>
                    </a>
                  </li>
                  <li>
                    <a href="/articles/-/220268" data-block="common-top-ranking">
                    <span class="icon-block">
                      <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/2/5/84h/img_259a1cb87d0f4a6c5190ebd8beddfb7a47205.jpg" alt="那覇市松山のステーキハウス88Jrでハンバーグステーキを食べたの巻　運転手メシ（266）"></span>
                    </span>
                    <span class="text-block">
                      <span class="title">那覇市松山のステーキハウス88Jrでハンバーグステーキを食べたの巻　運転手メシ（266）</span>
                      <span class="date">2018年3月9日 11:38</span>
                    </span>
                    </a>
                  </li>

                      <li class="more-list">
                             <ul>
                                        <li>
                                          <a href="/articles/-/217822" data-block="common-top-ranking">
                                          <span class="icon-block">
                                            <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/d/1/112m/img_d1590f41431d985477d595346204f0de174168.jpg" alt="どこへゆくオキナワンボーイ　歌が聞こえなかった名護市長選"></span>
                                          </span>
                                          <span class="text-block">
                                            <span class="title">どこへゆくオキナワンボーイ　歌が聞こえなかった名護市長選</span>
                                            <span class="date">2018年3月5日 11:20</span>
                                          </span>
                                          </a>
                                        </li>
                                        <li>
                                          <a href="/articles/-/22479" data-block="common-top-ranking">
                                          <span class="icon-block">
                                            <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/f/9/84h/img_f9b5549ab65f0f68144e0a673f51b29336003.jpg" alt="「千円ちょうだい」働けぬ病の父、気遣う男児【沖縄 子どもの貧困】"></span>
                                          </span>
                                          <span class="text-block">
                                            <span class="title">「千円ちょうだい」働けぬ病の父、気遣う男児【沖縄 子どもの貧困】</span>
                                            <span class="date">2016年1月1日 05:01</span>
                                          </span>
                                          </a>
                                        </li>
                                        <li>
                                          <a href="/articles/-/219587" data-block="common-top-ranking">
                                          <span class="icon-block">
                                            <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/a/8/112m/img_a85d303287d60d8826b1ec6b032f81085014.png" alt="［大弦小弦］若手経済人の組織である公益社団法人日本青年会議所（JC）が、ツイッターで…"></span>
                                          </span>
                                          <span class="text-block">
                                            <span class="title">［大弦小弦］若手経済人の組織である公益社団法人日本青年会議所（JC）が、ツイッターで…</span>
                                            <span class="date">2018年3月8日 07:07</span>
                                          </span>
                                          </a>
                                        </li>
                                        <li>
                                          <a href="/articles/-/188531" data-block="common-top-ranking">
                                          <span class="icon-block">
                                            <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/a/9/84h/img_a97d0f3d6cb83107ff4594d0a6167a4c53835.jpg" alt="昭和食堂こはつ商店でAランチを食べたの巻　運転手メシ（256）"></span>
                                          </span>
                                          <span class="text-block">
                                            <span class="title">昭和食堂こはつ商店でAランチを食べたの巻　運転手メシ（256）</span>
                                            <span class="date">2017年12月27日 11:15</span>
                                          </span>
                                          </a>
                                        </li>
                                        <li>
                                          <a href="/articles/-/217827" data-block="common-top-ranking">
                                          <span class="icon-block">
                                            <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/d/c/84h/img_dcdccde4ae5f410ecd00ef606b14169656243.jpg" alt="御食事の店 純でチャンポンを食べたの巻　運転手メシ（264）"></span>
                                          </span>
                                          <span class="text-block">
                                            <span class="title">御食事の店 純でチャンポンを食べたの巻　運転手メシ（264）</span>
                                            <span class="date">2018年3月5日 11:39</span>
                                          </span>
                                          </a>
                                        </li>
                              </ul>
                        </li>

<li>
<!-- /125786247/pcArticleInfeed5th_native -->
<div id='div-gpt-ad-1516971474503-0' style="margin-top: 5px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516971474503-0'); });
</script>
</div>
</li>

              <li class="more">
                    <div class="btn">
                      <span>ランキングをもっと見る</span>
                    </div>
              </li>




            </ul>
            </div>
<!-- /ランキング解説・コラム24時間 -->

<!-- ランキング解説・コラム1週間 -->
            <div class="ranking-sub-list list3">
            <ul>

                  <li>
                    <a href="/articles/-/211783" data-block="common-top-ranking">
                    <span class="icon-block">
                      <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/d/f/112m/img_df879f0eef7fa3c1dc2075ea8cfea8184244919.jpg" alt="「社会を変えたいなら逃げるな」 性の話も“ガチ”で対話　自問する無意識の加害"></span>
                    </span>
                    <span class="text-block">
                      <span class="title">「社会を変えたいなら逃げるな」 性の話も“ガチ”で対話　自問する無意識の加害</span>
                      <span class="date">2018年3月3日 05:29</span>
                    </span>
                    </a>
                  </li>
                  <li>
                    <a href="/articles/-/217822" data-block="common-top-ranking">
                    <span class="icon-block">
                      <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/d/1/112m/img_d1590f41431d985477d595346204f0de174168.jpg" alt="どこへゆくオキナワンボーイ　歌が聞こえなかった名護市長選"></span>
                    </span>
                    <span class="text-block">
                      <span class="title">どこへゆくオキナワンボーイ　歌が聞こえなかった名護市長選</span>
                      <span class="date">2018年3月5日 11:20</span>
                    </span>
                    </a>
                  </li>
                  <li>
                    <a href="/articles/-/210582" data-block="common-top-ranking">
                    <span class="icon-block">
                      <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/b/6/84h/img_b638577f5854b2bd2454fcf8122d0aec1063673.jpg" alt="「もう生きていけない」　同性が好き…自覚した中2　うわさ広まり体に異変"></span>
                    </span>
                    <span class="text-block">
                      <span class="title">「もう生きていけない」　同性が好き…自覚した中2　うわさ広まり体に異変</span>
                      <span class="date">2018年2月27日 05:00</span>
                    </span>
                    </a>
                  </li>
                  <li>
                    <a href="/articles/-/113736" data-block="common-top-ranking">
                    <span class="icon-block">
                      <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/4/7/112m/img_472a57838b3628ba1766ebf7e148499d204168.jpg" alt="午後４時退社「パパはヒーロー」　社長の決断、７時間労働で親子の時間増えた"></span>
                    </span>
                    <span class="text-block">
                      <span class="title">午後４時退社「パパはヒーロー」　社長の決断、７時間労働で親子の時間増えた</span>
                      <span class="date">2017年7月18日 21:32</span>
                    </span>
                    </a>
                  </li>
                  <li>
                    <a href="/articles/-/208736" data-block="common-top-ranking">
                    <span class="icon-block">
                      <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/8/3/84h/img_8305084dd6095b924442f874f94c253633839.jpg" alt="「お前チクっただろ」いじめ調査後に暴力　何かを変えたくてモデル事務所へ"></span>
                    </span>
                    <span class="text-block">
                      <span class="title">「お前チクっただろ」いじめ調査後に暴力　何かを変えたくてモデル事務所へ</span>
                      <span class="date">2018年2月23日 05:13</span>
                    </span>
                    </a>
                  </li>

                      <li class="more-list">
                             <ul>
                                        <li>
                                          <a href="/articles/-/208923" data-block="common-top-ranking">
                                          <span class="icon-block">
                                            <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/f/9/112m/img_f985d68cdf5bfd56bb7143928bc2c5041150056.jpg" alt="いじめ謝る少年に｢それでチャラのつもりか｣　思いぶつけた演劇　表現することが救いに"></span>
                                          </span>
                                          <span class="text-block">
                                            <span class="title">いじめ謝る少年に｢それでチャラのつもりか｣　思いぶつけた演劇　表現することが救いに</span>
                                            <span class="date">2018年2月24日 05:15</span>
                                          </span>
                                          </a>
                                        </li>
                                        <li>
                                          <a href="/articles/-/207586" data-block="common-top-ranking">
                                          <span class="icon-block">
                                            <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/9/9/84h/img_99ca2c20c33d65de0c99fec27b1865a8647543.jpg" alt="「３回殴られたら…」カバンに刃物を忍ばせ登校　むせび泣いた夜"></span>
                                          </span>
                                          <span class="text-block">
                                            <span class="title">「３回殴られたら…」カバンに刃物を忍ばせ登校　むせび泣いた夜</span>
                                            <span class="date">2018年2月22日 05:00</span>
                                          </span>
                                          </a>
                                        </li>
                                        <li>
                                          <a href="/articles/-/204334" data-block="common-top-ranking">
                                          <span class="icon-block">
                                            <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/3/1/84h/img_319f928074e06bcf4b9b9ea693c1314f1266207.jpg" alt="「やぎ座だから」と紙を食べさせられ…　壮絶いじめ　男でも女でもない、私は私"></span>
                                          </span>
                                          <span class="text-block">
                                            <span class="title">「やぎ座だから」と紙を食べさせられ…　壮絶いじめ　男でも女でもない、私は私</span>
                                            <span class="date">2018年2月14日 05:22</span>
                                          </span>
                                          </a>
                                        </li>
                                        <li>
                                          <a href="/articles/-/202815" data-block="common-top-ranking">
                                          <span class="icon-block">
                                            <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/5/7/112m/img_57618e9b263fadd12a809c6cb6fe7850146025.jpg" alt="「いじめの証拠ない」教師の一言に絶句　制服に忍ばせたICレコーダー"></span>
                                          </span>
                                          <span class="text-block">
                                            <span class="title">「いじめの証拠ない」教師の一言に絶句　制服に忍ばせたICレコーダー</span>
                                            <span class="date">2018年2月1日 05:33</span>
                                          </span>
                                          </a>
                                        </li>
                                        <li>
                                          <a href="/articles/-/216083" data-block="common-top-ranking">
                                          <span class="icon-block">
                                            <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/1/f/84h/img_1fe90ab8376a922d6c367f03f654a395209923.jpg" alt="コンビニで熱々､焼きたてピザ？　沖縄ファミマ､全国展開目指して挑戦中"></span>
                                          </span>
                                          <span class="text-block">
                                            <span class="title">コンビニで熱々､焼きたてピザ？　沖縄ファミマ､全国展開目指して挑戦中</span>
                                            <span class="date">2018年3月1日 05:05</span>
                                          </span>
                                          </a>
                                        </li>
                              </ul>
                        </li>

<li>
<!-- /125786247/pcArticleInfeed5th_native -->
<div id='div-gpt-ad-1516971474503-0' style="margin-top: 5px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516971474503-0'); });
</script>
</div>
</li>

              <li class="more">
                    <div class="btn">
                      <span>ランキングをもっと見る</span>
                    </div>
              </li>




            </ul>
            </div>
<!-- /ランキング解説・コラム1週間 -->
          </div>
<! -- /ランキング解説・コラム -- >

        </div>
<!-- /ranking-inner -->
</div>

<div id="information-list">
<div class="heading"><h3>注目トピックス</h3></div>
  <div class="article-list square">
    <ul>
      <li>
      <a href="http://www.okinawatimes.co.jp/articles/-/216862" target="_blank" data-block="subcolumn-information">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/5/7/72m/img_575dc991d1117b89b77c75b510f0eaaf13683.jpg"></span>
      </span>
       <span class="text-block">
          <span class="title">
          <em>神奈川新聞購読者向けプラン</em>
          沖縄タイムス＋プラス「神奈川新聞購読者向けプラン」を開始しました。 
          </span>
       </span>
      </a>
      </li>
      <li>
      <a href="https://www.job-calorie.com/" target="_blank" data-block="subcolumn-information">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/3/f/72m/img_3fac870be87dbf2639444993ef1de3984855.png"></span>
      </span>
       <span class="text-block">
          <span class="title">
          <em>お祝い金がもらえる求人情報サイト「ジョブカロリ」</em>
          「ジョブカロリ」は、成果報酬型人財マッチングサービスです。 
          </span>
       </span>
      </a>
      </li>
      <li>
      <a href="http://www.okinawatimes.co.jp/category/advertisement-satoshi_ooshiro" target="_blank" data-block="subcolumn-information">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/e/8/72m/img_e83794ec35d60db445466dde820f9bf1365500.png"></span>
      </span>
       <span class="text-block">
          <span class="title">
          <em>マンガ家大城さとしが行く！沖縄のじょ～と～企業探訪</em>
          おばあタイムスでおなじみのマンガ家・大城さとしさんが長編マンガで沖縄の企業を紹介するシリーズ企画です。 
          </span>
       </span>
      </a>
      </li>
      <li>
      <a href="https://a-port.asahi.com/okinawatimes/" target="_blank" data-block="subcolumn-information">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/6/6/72m/img_668249cb745e9a9124d89e9bc490be52667311.jpg"></span>
      </span>
       <span class="text-block">
          <span class="title">
          <em>クラウドファンディング「Link-U」</em>
          あなたの夢や想いを実現するために、あなたと一緒に挑戦します。 
          </span>
       </span>
      </a>
      </li>
      <li>
      <a href="http://press.okinawatimes.co.jp/digital/2016/07/22/%e3%82%b5%e3%82%af%e3%82%b5%e3%82%af%e8%aa%ad%e3%82%81%e3%82%8b%ef%bc%81%e6%b2%96%e7%b8%84%e3%82%bf%e3%82%a4%e3%83%a0%e3%82%b9%e9%9b%bb%e5%ad%90%e6%96%b0%e8%81%9e%e3%81%8c%e3%82%a2%e3%83%97%e3%83%aa/" target="_blank" data-block="subcolumn-information">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/d/e/72m/img_de69d78b5abd5d43881ef8b6fc2a51f52555.jpg"></span>
      </span>
       <span class="text-block">
          <span class="title">
          <em>サクサク！電子版がアプリに！</em>
          沖縄の新聞社で初の「電子新聞アプリ」をリリースしました。  
          </span>
       </span>
      </a>
      </li>
      <li>
      <a href="http://press.okinawatimes.co.jp/digital/category/%E9%81%8B%E8%BB%A2%E6%89%8B%E3%83%A1%E3%82%B7/" target="_blank" data-block="subcolumn-information">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/1/8/72m/img_181f8f6c0fd9743182675b8cda0fe83a7403.png"></span>
      </span>
       <span class="text-block">
          <span class="title">
          <em>今日もがっつり！運転手メシ</em>
          沖縄タイムスの運転手がつづるグルメブログ。「安い」「おいしい」「腹いっぱい」の食堂や総菜屋さんを紹介します。  
          </span>
       </span>
      </a>
      </li>
      <li>
      <a href="http://app.okinawatimes.co.jp/shimakutuba/" target="_blank" data-block="subcolumn-information">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/1/f/72m/img_1fee89c9e701b1b677bb0ffebd4621841330.jpg"></span>
      </span>
       <span class="text-block">
          <span class="title">
          <em>しまくとぅば新聞ポッドキャスト</em>
          毎日曜に掲載の「うちなぁタイムス」で取り上げたしまくとぅばの音声データを紹介 
          </span>
       </span>
      </a>
      </li>
    </ul>
  </div>
</div>


<div class="rectangle">
  <!-- /125786247/pcSidebarMid_300x600 -->
  <div id='div-gpt-ad-1505294529343-0'>
  <script>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1505294529343-0'); });
  </script>
  </div>
</div>


<div id="topics-list">
<div class="heading"><h3>注目のまとめ＆トピックス</h3></div>
<div class="keywords">
<ul>
  <li><a href="http://www.okinawatimes.co.jp/subcategory/%E4%BA%BA%E6%B0%97%E8%A8%98%E4%BA%8B" data-block="subcolumn-topics">人気記事</a></li>
  <li><a href="http://app.okinawatimes.co.jp/hs_baseball/" data-block="subcolumn-topics">高校野球</a></li>
  <li><a href="http://www.okinawatimes.co.jp/subcategory/%E3%83%AF%E3%83%BC%E3%83%AB%E3%83%89%E9%80%9A%E4%BF%A1%E5%93%A1%E3%83%8D%E3%83%83%E3%83%88" data-block="subcolumn-topics">ワールド通信員ネット</a></li>
  <li><a href="http://www.okinawatimes.co.jp/search?fulltext=%E5%AD%90%E3%81%A9%E3%82%82%E3%81%AE%E8%B2%A7%E5%9B%B0" data-block="subcolumn-topics">子どもの貧困</a></li>
  <li><a href="http://www.okinawatimes.co.jp/subcategory/%E8%AA%A4%E8%A7%A3%E3%81%A0%E3%82%89%E3%81%91%E3%81%AE%E6%B2%96%E7%B8%84%E5%9F%BA%E5%9C%B0" data-block="subcolumn-topics">連載・誤解だらけの沖縄基地</a></li>
  <li><a href="http://press.okinawatimes.co.jp/gad/2016/04/13/%E3%81%93%E3%81%A9%E3%82%82%E6%9C%AA%E6%9D%A5%E3%83%97%E3%83%AD%E3%82%B8%E3%82%A7%E3%82%AF%E3%83%88%E6%94%AF%E6%8F%B4%E5%85%88%E5%8B%9F%E9%9B%86/" data-block="subcolumn-topics">「こども未来プロジェクト」支援先募集</a></li>
  <li><a href="http://www.okinawatimes.co.jp/subcategory/%E8%AA%AD%E6%9B%B8" data-block="subcolumn-topics">読書</a></li>
  <li><a href="http://app.okinawatimes.co.jp/note/kankyo_jr/" target="_blank" data-block="subcolumn-topics">沖縄こども環境調査隊</a></li>
  <li><a href="http://app.okinawatimes.co.jp/note/jyoseiclub/" target="_blank" data-block="subcolumn-topics">タイムス女性倶楽部</a></li>
  <li><a href="http://www.okinawatimes.co.jp/subcategory/%E9%80%A3%E8%BC%89%E3%80%8C%E5%83%8D%E3%81%8F%E3%80%8D%E3%82%92%E8%80%83%E3%81%88%E3%82%8B" data-block="subcolumn-topics">連載「働く」を考える</a></li>
  <li><a href="http://www.okinawatimes.co.jp/subcategory/%E9%80%A3%E8%BC%89%E3%80%8C%E9%8A%80%E9%AB%AA%E3%81%AE%E6%99%82%E4%BB%A3%E3%80%8D" data-block="subcolumn-topics">連載「銀髪」の時代</a></li>
  <li><a href="http://www.okinawatimes.co.jp/subcategory/%E5%8B%95%E7%89%A9" data-block="subcolumn-topics">動物</a></li>
  <li><a href="http://www.okinawatimes.co.jp/subcategory/%E6%98%A0%E7%94%BB%E3%82%B3%E3%83%AC%E8%A6%8B%E3%81%9F%EF%BC%9F" data-block="subcolumn-topics">映画コレ見た？</a></li>
  <li><a href="http://www.okinawatimes.co.jp/subcategory/%E5%8D%81%E5%A4%A7%E3%83%8B%E3%83%A5%E3%83%BC%E3%82%B9" data-block="subcolumn-topics">歴代十大ニュース</a></li>
  <li><a href="http://www.okinawatimes.co.jp/subcategory/%E5%91%BD%E3%81%90%E3%81%99%E3%81%84%E8%80%B3%E3%81%90%E3%81%99%E3%81%84" data-block="subcolumn-topics">医師コラム「命ぐすい耳ぐすい」</a></li>
  <li><a href="http://www.okinawatimes.co.jp/subcategory/%E6%B3%A8%E7%9B%AE%E8%A8%98%E4%BA%8B" data-block="subcolumn-topics">注目記事</a></li>
  <li><a href="http://www.okinawatimes.co.jp/subcategory/%E3%82%A2%E3%82%AF%E3%83%AD%E3%82%B9%E6%B2%96%E7%B8%84" data-block="subcolumn-topics">アクロス沖縄</a></li>
  <li><a href="http://www.okinawatimes.co.jp/subcategory/%E8%A9%B1%E9%A1%8C" data-block="subcolumn-topics">街の話題</a></li>
  <li><a href="http://www.okinawatimes.co.jp/subcategory/%E3%81%BB%E3%81%A3%E3%81%93%E3%82%8A%E3%81%99%E3%82%8B%E8%A9%B1" data-block="subcolumn-topics">ほっこりする話</a></li>
  <li><a href="http://www.okinawatimes.co.jp/subcategory/%E7%99%BA%E8%A8%80" data-block="subcolumn-topics">発言</a></li>
  <li><a href="http://www.okinawatimes.co.jp/subcategory/%E3%83%8D%E3%83%83%E3%83%88%E3%81%AE%E3%81%86%E3%82%8F%E3%81%95%E3%83%BB%E3%83%87%E3%83%9E" data-block="subcolumn-topics">デマ・中傷・ヘイト</a></li>
</ul>
</div>
</div>


<div class="subcolumn-sns">
<a class="twitter-timeline" data-lang="ja" data-width="300" data-height="300" href="https://twitter.com/times_henoko">Tweets by times_henoko</a>
</div>

<div class="subcolumn-sns">
<a class="twitter-timeline" data-lang="ja" data-width="300" data-height="300" href="https://twitter.com/theokinawatimes">Tweets by theokinawatimes</a>
</div>

<div class="subcolumn-sns">
<a class="twitter-timeline" data-lang="ja" data-width="300" data-height="300" href="https://twitter.com/okinawa_kouya">Tweets by okinawa_kouya</a>
</div>

<div class="subcolumn-sns">
<div class="fb-page" data-href="https://www.facebook.com/okinawatimes" data-tabs="timeline" data-width="300" data-height="300" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/okinawatimes"><a href="https://www.facebook.com/okinawatimes">沖縄タイムス</a></blockquote></div></div>
</div>

<div class="sub-rec-ad">

<!-- ad10-->
    <!--  ad tags Size: 300x250 ZoneId:1266506-->
    <script type="text/javascript" src="http://js.mediams.mb.softbank.jp/t/266/506/a1266506.js"></script>
<!-- /ad10-->

</div>


<div id="topics-list" style="margin-top:30px;">
<div class="heading"><h3>PR</h3></div>
<div>
<ul style="list-style-type:none;padding:0 0 0 10px;">
  <li style="font-size:13px;margin-bottom:4px;"><a href="http://www.hansokuhin.com/" target="_blank" style="color:#00448b;" data-block="goorun"><i class="fa fa-caret-right" aria-hidden="true"></i>&nbsp;ノベルティは販促品流通センターへ</a></li>
</ul>
</div>
</div>


</div><!-- /sub-column -->

</div><!-- /main-contents -->

<!-- bottom-banner -->
<div class="bottom-banner">
  <ul class="clearfix">
  
  
    <li>
      <!-- footer-4 -->
      <!-- /125786247/pcFooterTop01_120x60 -->
      <div id='div-gpt-ad-1468400221756-4' style='height:60px; width:120px;'>
      <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1468400221756-4'); });
      </script>
      </div>
    </li>

    <li>
      <!-- footer-5 -->
      <!-- /125786247/pcFooterTop02_120x60 -->
      <div id='div-gpt-ad-1468400221756-5' style='height:60px; width:120px;'>
      <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1468400221756-5'); });
      </script>
      </div>
    </li>

    <li>
      <!-- footer-6 -->
      <!-- /125786247/pcFooterTop03_120x60 -->
      <div id='div-gpt-ad-1468400221756-6' style='height:60px; width:120px;'>
      <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1468400221756-6'); });
      </script>
      </div>
    </li>

    <li>
      <!-- footer-7 -->
      <!-- /125786247/pcFooterTop04_120x60 -->
      <div id='div-gpt-ad-1468400221756-7' style='height:60px; width:120px;'>
      <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1468400221756-7'); });
      </script>
      </div>
    </li>

    <li>
      <!-- footer-8 -->
      <!-- /125786247/pcFooterTop05_120x60 -->
      <div id='div-gpt-ad-1468400221756-8' style='height:60px; width:120px;'>
      <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1468400221756-8'); });
      </script>
      </div>
    </li>

    <li>
      <!-- footer-9 -->
      <!-- /125786247/pcFooterTop06_120x60 -->
      <div id='div-gpt-ad-1468400221756-9' style='height:60px; width:120px;'>
      <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1468400221756-9'); });
      </script>
      </div>
    </li>


  </ul>
</div>

<footer>
<div id="footer-menu">
<div class="inner">

<div class="footer-menu-head clearfix">
  <div class="search-box">
    <form action="/search" method="get">
      <input id="keyword" class="inputtext" type="text" value="" name="fulltext" placeholder="沖縄タイムス　サイト検索" />
      <input class="search-btn" type="submit" value="検索">
    </form>
  </div>
  <div class="icons clearfix">
    <span class="fb"><a href="https://www.facebook.com/okinawatimes" target="_blank">facebook</a></span>
    <span class="tw"><a href="https://twitter.com/theokinawatimes" target="_blank">twitter</a></span>
    <span class="regist"><a href="/auth/preregistration">会員登録</a></span>
    <span class="login"><a href="/auth/login">ログイン</a></span>
  </div>
</div>

<div class="menu-list clearfix">
<ul>
<li class="category">ニュース・報道</li>
<!-- <li><a href="http://www.okinawatimes.co.jp/category/">ニュースカテゴリー一覧</a></li> -->
<li><a href="/list/archives">今日のニュース</a></li>
<!-- <li><a href="http://www.okinawatimes.co.jp/category/?category=%E7%A4%BE%E8%AA%AC">社説</a></li> -->
<!-- <li><a href="http://www.okinawatimes.co.jp/category/?category=%E5%A4%A7%E5%BC%A6%E5%B0%8F%E5%BC%A6">コラム・大弦小弦</a></li> -->
<li><a href="/subcategory/%E6%94%BF%E6%B2%BB">政治</a></li>
<li><a href="/subcategory/%E7%B5%8C%E6%B8%88">経済</a></li>
<li><a href="/subcategory/%E7%A4%BE%E4%BC%9A%E3%83%BB%E3%81%8F%E3%82%89%E3%81%97">社会・くらし</a></li>
<li><a href="/subcategory/%E3%82%B9%E3%83%9D%E3%83%BC%E3%83%84">スポーツ</a></li>
<li><a href="/subcategory/%E3%82%A8%E3%83%B3%E3%82%BF%E3%83%A1">エンタメ</a></li>
<li><a href="/subcategory/%E6%96%87%E5%8C%96%E3%83%BB%E8%8A%B8%E8%83%BD">文化・芸能</a></li>
<li><a href="/subcategory/%E5%9C%B0%E5%9F%9F">地域</a></li>
<li><a href="/subcategory/%E5%9B%BD%E9%9A%9B">国際</a></li>
<li><a href="/subcategory/Q&A">Q&A</a></li>
<li><a href="/subcategory/%E6%B7%B1%E6%8E%98%E3%82%8A">深掘り</a></li>
<li><a href="http://app.okinawatimes.co.jp/hr_search.php">人事情報</a></li>
<!-- <li><a href="http://www.okinawatimes.co.jp/ranking/">ランキング</a></li> -->
<li><a href="http://fukunawa.com">フクナワ</a></li>
</ul>
<ul>
<li class="category"><a href="https://app.okinawatimes.co.jp/viewer/">電子新聞</a></li>
<li class="category">社説・オピニオン</li>
<li><a href="/category/editorial">社説</a></li>
<li><a href="/category/tc-taigen-shougen">大弦小弦</a></li>
<li><a href="/category/times-cross">タイムス×クロス</a></li>
<!-- <li class="category">連載</li> -->
<!-- <li><a href="http://www.okinawatimes.co.jp/category/?category=%E4%BB%A3%E5%84%9F%E3%83%BB%E9%A3%B2%E9%85%92%E9%81%8B%E8%BB%A2%E3%81%AE%E6%9E%9C%E3%81%A6%E3%81%AB">代償・飲酒運転の果てに</a></li> -->
<!-- <li><a href="http://www.okinawatimes.co.jp/category/?category=%E5%AE%B6%E8%A8%88%E7%B0%BFCheck">家計簿Check</a></li> -->
<!-- <li><a href="http://www.okinawatimes.co.jp/category/?category=%E3%81%8A%E3%81%B0%E3%81%82%E3%82%BF%E3%82%A4%E3%83%A0%E3%82%B9">おばあタイムス</a></li> -->
<!-- <li><a href="http://www.okinawatimes.co.jp/category/?category=%E8%BE%BA%E9%87%8E%E5%8F%A4%E5%85%AC%E7%B4%84%E3%83%BB%E6%B8%A9%E6%95%85%E7%9F%A5%E6%96%B0">辺野古公約・温故知新</a></li> -->
<!-- <li><a href="http://www.okinawatimes.co.jp/special/?file=shimakutuba">しまくとぅば新聞ポッドキャスト</a></li> -->
<li class="category">デジタル特集</li>
<li><a href="http://app.okinawatimes.co.jp/feature/01/">具志頭村 空白の沖縄戦</a></li>
<li><a href="http://app.okinawatimes.co.jp/feature/02/">辺野古2014 HENOKO PHOTO REPORT</a></li>
<li><a href="http://app.okinawatimes.co.jp/feature/03/">沖縄国際映画祭・写真特集</a></li>
<li><a href="http://app.okinawatimes.co.jp/feature/04/">写真で見るイオンモール沖縄ライカム</a></li>
<li><a href="http://app.okinawatimes.co.jp/sengo70/index.html">沖縄戦デジタルアーカイブ・戦世からぬ伝言</a></li>
<li class="category">写真・動画ギャラリー</li>
<!-- <li><a href="http://www.okinawatimes.co.jp/photo_list/">写真</a></li> -->
<li><a href="https://www.youtube.com/channel/UC0RLIdpAp5u9CYEsiBAKX3Q">動画チャンネル</a></li>
<li><a href="/list/info/livecamera">ライブカメラ</a></li>
</ul>

<ul>
<!-- <li class="category"><a href="http://www.okinawatimes.co.jp/w/">ウェブマガジン・W</a></li> -->
<li class="category">コミュニティ</li>
<li><a href="http://app.okinawatimes.co.jp/cal/">沖縄トゥデイ</a></li>
<!-- <li><a href="http://www.okinawatimes.co.jp/research/">タイムス・リサーチ</a></li> -->
<!-- <li><a href="http://www.okinawatimes.co.jp/happy/">ハッピー・プレゼント</a></li> -->
<!-- <li><a href="http://www.okinawatimes.co.jp/igokochi/">胃心地いいね</a></li> -->
<li><a href="http://press.okinawatimes.co.jp/warabee/">ワラビーブログ</a></li>
<li><a href="http://press.okinawatimes.co.jp/digital/category/おばぁタイムス/">おばぁタイムス</a></li>
<!-- <li><a href="http://www.okinawatimes.co.jp/article.php?id=71773">LINEスタンプ</a></li> -->
</ul>
<ul>
<li class="category">ソーシャル</li>
<li><a href="https://www.facebook.com/okinawatimes">Facebook</a></li>
<li><a href="https://twitter.com/theokinawatimes">Twitter</a></li>
<li class="category">しまパス会員</li>
<li><a href="/auth/update" target="_blank">管理画面</a></li>
<li><a href="http://app.okinawatimes.co.jp/plus/">タイムス＋プラスとは？</a></li>
<li><a href="/auth/preregistration" target="_blank">会員登録</a></li>
<li><a href="/auth/login">ログイン</a></li>
</ul>


<ul>
<li class="category">沖縄タイムスから</li>
<li><a href="/list/info/company">会社概要</a></li>
<li><a href="/list/info/group">沖縄タイムス・グループ</a></li>
<li><a href="/list/info/building">タイムスビル施設利用</a></li>
<li><a href="/list/info/book">沖縄タイムスの出版物</a></li>
<li><a href="/list/info/database">記事データベース</a></li>
<li><a href="/list/info/reprint">記事・写真の転載について</a></li>
<li><a href="/list/info/clipping">クリッピング・サービス</a></li>
<li><a href="/list/info/purchase">購読のご案内</a></li>
<li><a href="http://press.okinawatimes.co.jp/cad/2014/09/09/%E3%80%90%E5%BE%8C%E6%8F%B4%E7%94%B3%E8%AB%8B%E3%80%91%E3%81%AF%E3%81%93%E3%81%A1%E3%82%89%E3%81%8B%E3%82%89/">後援申請</a></li>
<li><a href="/list/info/center">読者センターより</a></li>
<li><a href="/list/info/adrate">広告料金について</a></li>
<li><a href="http://press.okinawatimes.co.jp/">各局からのお知らせ</a></li>
<li><a href="/list/info/info_waramoba">携帯サイト・ワラモバ</a></li>
<li><a href="/list/personal/privacy">プライバシー・ポリシー</a></li>
<li><a href="/list/info/contact">お問合せ</a></li>
</ul>
</div><!-- /menu-list -->

<div class="footer-banner">

    <!--  ad tags Size: 728x90 ZoneId:1259639-->
    <script type="text/javascript" src="http://js.mediams.mb.softbank.jp/t/259/639/a1259639.js"></script>

</div>

</div><!-- /inner -->
</div><!-- /footer-menu -->
<div id="area47news" class="inner">
  <h5>47NEWS 参加社一覧</h5>
    <ul>
      <li><a href="http://www.hokkaido-np.co.jp/" title="北海道新聞" target="_blank">北海道新聞</a></li>
      <li><a href="http://www.muromin.co.jp/" title="室蘭民報" target="_blank">室蘭民報</a></li>
      <li><a href="http://www.kahoku.co.jp/" title="河北新報" target="_blank">河北新報</a></li>
      <li><a href="http://www.toonippo.co.jp/" title="東奥日報" target="_blank">東奥日報</a></li>
      <li><a href="http://www.daily-tohoku.co.jp/" title="デーリー東北" target="_blank">デーリー東北</a></li>
      <li><a href="http://www.sakigake.jp/" title="秋田魁新報" target="_blank">秋田魁新報</a></li>
      <li><a href="http://yamagata-np.jp/" title="山形新聞" target="_blank">山形新聞</a></li>
      <li><a href="http://www.iwate-np.co.jp/" title="岩手日報" target="_blank">岩手日報</a></li>
      <li><a href="http://www.minpo.jp/" title="福島民報" target="_blank">福島民報</a></li>
      <li><a href="http://www.minyu-net.com/" title="福島民友新聞" target="_blank">福島民友新聞</a></li>
      <li><a href="http://www.sankei.com/" title="産業経済新聞" target="_blank">産業経済新聞</a></li>
      <li><a href="http://www.nikkei.co.jp/" title="日本経済新聞" target="_blank">日本経済新聞</a></li>
      <li><a href="http://www.japantimes.co.jp/" title="ジャパンタイムズ" target="_blank">ジャパンタイムズ</a></li>
      <li><a href="http://www.shimotsuke.co.jp/" title="下野新聞" target="_blank">下野新聞</a></li>
      <li><a href="http://www.ibaraki-np.co.jp/" title="茨城新聞" target="_blank">茨城新聞</a></li>
      <li><a href="http://www.jomo-news.co.jp/" title="上毛新聞" target="_blank">上毛新聞</a></li>
      <li><a href="http://www.chibanippo.co.jp/" title="千葉日報" target="_blank">千葉日報</a></li>
      <li><a href="http://www.kanaloco.jp/" title="神奈川新聞" target="_blank">神奈川新聞</a></li>
      <li><a href="http://www.saitama-np.co.jp/" title="埼玉新聞" target="_blank">埼玉新聞</a></li>
      <li><a href="http://www.sannichi.co.jp/" title="山梨日日新聞" target="_blank">山梨日日新聞</a></li>
      <li><a href="http://www.shinmai.co.jp/" title="信濃毎日新聞" target="_blank">信濃毎日新聞</a></li>
      <li><a href="http://www.niigata-nippo.co.jp/" title="新潟日報" target="_blank">新潟日報</a></li>
      <li><a href="http://www.chunichi.co.jp/" title="中日新聞" target="_blank">中日新聞</a></li>
      <li><a href="http://www.chukei-news.co.jp/" title="中部経済新聞" target="_blank">中部経済新聞</a></li>
      <li><a href="http://www.isenp.co.jp/" title="伊勢新聞" target="_blank">伊勢新聞</a></li>
      <li><a href="http://www.shizushin.com/shin_top.html" title="静岡新聞" target="_blank">静岡新聞</a></li>
      <li><a href="http://www.gifu-np.co.jp/" title="岐阜新聞" target="_blank">岐阜新聞</a></li>
      <li><a href="http://www.kitanippon.co.jp/" title="北日本新聞" target="_blank">北日本新聞</a></li>
      <li><a href="http://www.hokkoku.co.jp/" title="北國新聞" target="_blank">北國新聞</a></li>
      <li><a href="http://www.fukuishimbun.co.jp/" title="福井新聞" target="_blank">福井新聞</a></li>
      <li><a href="http://www.kyoto-np.co.jp/" title="京都新聞" target="_blank">京都新聞</a></li>
      <li><a href="http://www.kobe-np.co.jp/" title="神戸新聞" target="_blank">神戸新聞</a></li>
      <li><a href="http://www.nara-np.co.jp/" title="奈良新聞" target="_blank">奈良新聞</a></li>
      <li><a href="http://www.agara.co.jp/" title="紀伊民報" target="_blank">紀伊民報</a></li>
      <li><a href="http://www.sanyonews.jp/" title="山陽新聞" target="_blank">山陽新聞</a></li>
      <li><a href="http://www.chugoku-np.co.jp/" title="中国新聞" target="_blank">中国新聞</a></li>
      <li><a href="http://www.nnn.co.jp/" title="日本海新聞" target="_blank">日本海新聞</a></li>
      <li><a href="http://www.minato-yamaguchi.co.jp/yama/" title="" target="_blank">山口新聞</a></li>
      <li><a href="http://www.sanin-chuo.co.jp/" title="山陰中央新報" target="_blank">山陰中央新報</a></li>
      <li><a href="http://www.shikoku-np.co.jp/" title="四国新聞" target="_blank">四国新聞</a></li>
      <li><a href="http://www.ehime-np.co.jp/" title="愛媛新聞" target="_blank">愛媛新聞</a></li>
      <li><a href="http://www.topics.or.jp/" title="徳島新聞" target="_blank">徳島新聞</a></li>
      <li><a href="http://www.kochinews.co.jp/" title="高知新聞" target="_blank">高知新聞</a></li>
      <li><a href="http://www.nishinippon.co.jp/" title="西日本新聞" target="_blank">西日本新聞</a></li>
      <li><a href="http://www.oita-press.co.jp/" title="大分合同新聞" target="_blank">大分合同新聞</a></li>
      <li><a href="http://www.the-miyanichi.co.jp/" title="宮崎日日新聞" target="_blank">宮崎日日新聞</a></li>
      <li><a href="http://www.nagasaki-np.co.jp/" title="長崎新聞" target="_blank">長崎新聞</a></li>
      <li><a href="http://www.saga-s.co.jp/" title="佐賀新聞" target="_blank">佐賀新聞</a></li>
      <li><a href="http://kumanichi.com/" title="熊本日日新聞" target="_blank">熊本日日新聞</a></li>
      <li><a href="http://373news.com/" title="南日本新聞" target="_blank">南日本新聞</a></li>
      <li><a href="http://www.okinawatimes.co.jp/" title="沖縄タイムス" target="_blank">沖縄タイムス</a></li>
      <li><a href="http://ryukyushimpo.jp/" title="琉球新報" target="_blank">琉球新報</a></li>
      <li><a href="http://www.kyodonews.jp/" title="共同通信" target="_blank">共同通信</a></li>
  </ul>
</div>
<div id="copy">
  <div class="inner">
    <div class="logo"><img src="/common/otp/images/v1/common/logo.png" alt="沖縄タイムス"></div>
    <small>Copyright (c) 2016 The Okinawa Times All rights reserved.</small>
    <p>サイト内の記事・写真・その他の著作権は沖縄タイムス社が所有・管理しています。許可なく複写・転載することは固くお断りいたします。</p>
  </div>
</div>
  <div id="fixed-btns">
    <div id="home"></div>
    <div id="page-top"></div>
  </div>
</footer>

<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type='text/javascript'>
$(function() {
    $(".photo img,.main-image img,.thumbnail img,.image-area img,.article-body img").on('contextmenu', function(e) {
        return false;
    });
});
</script>
<style>
.photo img,.main-image img,.thumbnail img,.image-area img,.article-body img {
  touch-callout:none;
  user-select:none;
  -webkit-touch-callout:none;
  -webkit-user-select:none;
  -moz-touch-callout:none;
  -moz-user-select:none;
}
</style>
<script src="//cdnjs.cloudflare.com/ajax/libs/jquery-easing/1.3/jquery.easing.min.js"></script>
<script src="http://oki.ismcdn.jp/resources/otp/js/v1/tools.js?rd=201803081957"></script>
<script src="http://oki.ismcdn.jp/resources/otp/js/v1/lib/tile/jquery.tile.js?rd=201607081520"></script>



<link rel="stylesheet" href="http://oki.ismcdn.jp/common/otp/js/lib/fancybox2/source/jquery.fancybox.css?rd=201601201008" type="text/css" media="screen" />
<script type="text/javascript" src="http://oki.ismcdn.jp/common/otp/js/lib/fancybox2/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="http://oki.ismcdn.jp/common/otp/js/lib/hoverIntent/jquery.hoverIntent.minified.js"></script>
<script type="text/javascript" src="http://oki.ismcdn.jp/common/otp/js/lib/bxslider/jquery.bxslider.min.js"></script>

<script type="text/javascript">
    $(window).load(function(){
        var totalWidth = 0;
        $(".gallery__item").each(function(){
            totalWidth = totalWidth + $(this).outerWidth(true);
        });
        var maxScrollPosition = totalWidth - $(".gallery-wrap").outerWidth();
        function toGalleryItem($targetItem){
            if($targetItem.length){
                var newPosition = $targetItem.position().left;
                if(newPosition <= maxScrollPosition){
                    $targetItem.addClass("gallery__item--active");
                    $targetItem.siblings().removeClass("gallery__item--active");
                    $(".s_gallery").animate({
                        left : - newPosition
                    });
                } else {
                    $(".s_gallery").animate({
                        left : - maxScrollPosition
                    });
                };
            };
        };

        $(".s_gallery").width(totalWidth);

        $(".gallery__item:first").addClass("gallery__item--active");

        $(".gallery__controls-prev").click(function(){
            var $targetItem = $(".gallery__item--active").prev();
            toGalleryItem($targetItem);
        });

        $(".gallery__controls-next").click(function(){
            var $targetItem = $(".gallery__item--active").next();
            toGalleryItem($targetItem);
        });
    });
</script>
<script type='text/javascript'>
$(document).on('click','a',function(){
var $el = $(this);
//var _category = $el.parents('div').attr('id'); // id名をカテゴリに採用する場合
var _category = $el.data('block'); // ブロック名をカテゴリに採用する場合
var _action = $el.attr('href'); // リンク先をアクションに採用する場合
var _label = document.location.href; // リンク元をラベルに採用する場合
if (_category) { // ブロック名がある場合のみトラッキング
ga('send', 'event', _category, _action, _label);
}
});
</script>


<div class="measurement" style="display:none;">
<script src="/oo/other/l.js"></script>
<script>
var miu = new MiU();
miu.locationInfo['media'] = 'www.okinawatimes.co.jp';
miu.locationInfo['skin'] = 'leafs/default';
miu.locationInfo['id'] = '220678';
miu.locationInfo['category'] = 'news-okinawatimes';
miu.locationInfo['subcategory'] = ',社会・くらし,genre_all,pt3,沖縄タイムス社,free,生活保護,奨学金,子どもの貧困,那覇市,';
miu.locationInfo['model'] = '';
miu.locationInfo['modelid'] = '';
miu.go();
</script><noscript><div><img style="display:none;" src="/oo/other/n.gif" alt="" width="1" height="1"></div></noscript>
</div>


</div><!-- /wrapper -->
</body>
</html>