<!DOCTYPE html>
<html>
<head>

<meta charset="UTF-8">
<title>沖縄の天気予報（4月1日～2日）高気圧に覆われ晴れる　火の元、火の取り扱いに注意 | 沖縄タイムス＋プラス　ニュース | 沖縄タイムス＋プラス</title>
<meta name="keyword" content="天気予報沖縄,米軍基地,誤解だらけの沖縄基地,集団的自衛権,普天間移設問題,電子新聞,沖縄観光,グルメ,沖縄観光,沖縄タイムス" />
<meta name="description" content="　沖縄地方は、高気圧に覆われて晴れています。　１日から２日にかけて、沖縄地方は、高気圧に覆われておおむね晴れますが、所により一時雨が降るでしょう。　沖縄本島地方と石垣島地方では、２日にかけて空気が乾燥する見込みです。火の元、火の取り扱いに注意してください。" />
<meta property="fb:admins" content="100001166128459" />
<meta property="fb:app_id" content="130411323748054" />
<meta property="og:locale" content="ja_JP" />
<meta property="og:site_name" content="沖縄タイムス＋プラス" />
<meta property="og:title" content="沖縄の天気予報（4月1日～2日）高気圧に覆われ晴れる　火の元、火の取り扱いに注意 | 沖縄タイムス＋プラス　ニュース | 沖縄タイムス＋プラス" />
<meta property="og:image" content="http://oki.ismcdn.jp/mwimgs/e/e/-/img_ee680e3715777fcd46a5bb85237abc94123925.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.okinawatimes.co.jp/articles/-/231078" />
<meta property="og:description" content="　沖縄地方は、高気圧に覆われて晴れています。　１日から２日にかけて、沖縄地方は、高気圧に覆われておおむね晴れますが、所により一時雨が降るでしょう。　沖縄本島地方と石垣島地方では、２日にかけて空気が乾燥する見込みです。火の元、火の取り扱いに注意してください。" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@theokinawatimes">
<meta name="title" content="沖縄の天気予報（4月1日～2日）高気圧に覆われ晴れる　火の元、火の取り扱いに注意">
<meta name="twitter:domain" content="www.okinawatimes.co.jp">

<link rel="shortcut icon" sizes="16x16 32x32 64x64" type="image/vnd.microsoft.icon" href="/common/otp/images/favicon.ico" />
<link rel="apple-touch-icon" sizes="180x180" href="http://www.okinawatimes.co.jp/common/otp/images/apple-touch-icon.png">
<link rel="apple-touch-icon-precomposed" href="http://www.okinawatimes.co.jp/common/otp/images/apple-touch-icon.png">

<link rel="alternate" type="application/rss+xml" title="沖縄タイムス＋プラス 総合RSS" href="http://www.okinawatimes.co.jp/list/feed/rss" />


<script type="application/ld+json">
[{
 "@context":"http://schema.org",
 "@type":"WebSite",
 "name":"沖縄タイムス＋プラス",
 "alternateName":"沖縄タイムス＋プラス | 沖縄の最新ニュースサイト",
 "url" : "http://www.okinawatimes.co.jp",
 "potentialAction": {
 "@type": "SearchAction",
 "target": "http://www.okinawatimes.co.jp/search?fulltext={search_term}",
 "query-input": "required name=search_term"}
},{
 "@context":"http://schema.org",
 "@type":"BreadcrumbList",
 "itemListElement":[
  {"@type":"ListItem","position":1,"item":{"@id":"http://www.okinawatimes.co.jp","name":"沖縄タイムス＋プラス トップ"}},
  {"@type":"ListItem","position":2,"item":{"@id":"http://www.okinawatimes.co.jp/subcategory/%E7%A4%BE%E4%BC%9A%E3%83%BB%E3%81%8F%E3%82%89%E3%81%97","name":"社会・くらし"}},
  {"@type":"ListItem","position":3,"item":{"@id":"http://www.okinawatimes.co.jp/articles/-/231078","name":"沖縄の天気予報（4月1日～2日）高気圧に覆われ晴れる　火の元、火の取り扱いに注意"}}
 ]
},{
 "@context":"http://schema.org",
 "@type":"NewsArticle",
 "mainEntityOfPage":{"@type":"WebPage","@id":"http://www.okinawatimes.co.jp/articles/-/231078"},
 "headline":"沖縄の天気予報（4月1日～2日）高気圧に覆われ晴れる　火の元、火の取り扱いに注意",
 "image":{"@type":"ImageObject","url":"http://oki.ismcdn.jp/mwimgs/e/e/-/img_ee680e3715777fcd46a5bb85237abc94123925.jpg","width":"720","height":"540"},
 "datePublished":"2018-04-01T17:25:00+09:00",
 "dateModified":"2018-04-01T17:25:31+09:00",
 "author":{"@type":"Person","name":"沖縄タイムス＋プラス"},
 "description":"　沖縄地方は、高気圧に覆われて晴れています。　１日から２日にかけて、沖縄地方は、高気圧に覆われておおむね晴れますが、所により一時雨が降るでしょう。　沖縄本島地方と石垣島地方では、２日にかけて空気が乾燥する見込みです。火の元、火の取り扱いに注意してください。",
 "publisher":{"@type":"Organization","name":"沖縄タイムス＋プラス","logo":{"@type":"ImageObject","url":"http://www.okinawatimes.co.jp/common/otp/images/v1/common/main-logo.png","width":"200","height":"77"}}
}]
</script>


<link rel="stylesheet" href="http://oki.ismcdn.jp/resources/otp/css/v1/article.css?rd=20160801">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet">
<style>.async-hide { opacity: 0 !important} </style>
<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
})(window,document.documentElement,'async-hide','dataLayer',4000,
{'GTM-MTGXSMS':true});</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-323408-1', 'auto');
  ga('require','linkid');
  ga('set','contentGroup1','沖縄タイムス・ニュース');
  ga('set','contentGroup2','沖縄タイムス・ニュース');
  ga('set','contentGroup3','社会・くらし');
  ga('set','contentGroup4','none');
  ga('set', 'dimension3', 'MediaWeaver');
  ga('require', 'GTM-MTGXSMS');
  ga('send', 'pageview');
</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>


<script src="//fourmtagservices.appspot.com"></script>

<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<!-- ターゲティング用headタグ 20171212追加 -->
<script type="text/javascript">
var path_value = location.pathname.substr(0,40);
var parameter_value = location.search.substr(0, 40);
var ref_value = "null";
if (document.referrer){
var ref_array= [];
ref_array=document.referrer.split("/"); 
ref_value = ref_array[2];}

var urlParam = location.search.substring(1);
    var paramArray = {};
    if(urlParam) {
        var param = urlParam.split('&');
        for (i = 0; i < param.length; i++) {
            var paramItem = param[i].split('=');
            paramArray[paramItem[0]] = paramItem[1];
        }
    }

       googletag.cmd.push(function () {
           googletag.pubads().setTargeting('URLs', path_value).setTargeting('Para', parameter_value).setTargeting('ref', ref_value).setTargeting('param:yahoo', paramArray["yahoo"]).setTargeting('ad_group', Adomik.randomAdGroup());
           googletag.pubads().collapseEmptyDivs();
       });
</script>
<!-- ターゲティング用headタグ 20171212追加 -->

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/125786247/pcSidebarTop_300x250', [300, 250], 'div-gpt-ad-1468400221756-0').addService(googletag.pubads());
    googletag.defineSlot('/125786247/pcSidebar_mid1_300x120', [300, 120], 'div-gpt-ad-1468400221756-1').addService(googletag.pubads());
    googletag.defineSlot('/125786247/pcSidebar_mid2_300x120', [300, 120], 'div-gpt-ad-1468400221756-2').addService(googletag.pubads());
    googletag.defineSlot('/125786247/pcSidebar_mid3_300x120', [300, 120], 'div-gpt-ad-1468400221756-3').addService(googletag.pubads());
    googletag.defineSlot('/125786247/pcFooterTop01_120x60', [120, 60], 'div-gpt-ad-1468400221756-4').addService(googletag.pubads());
    googletag.defineSlot('/125786247/pcFooterTop02_120x60', [120, 60], 'div-gpt-ad-1468400221756-5').addService(googletag.pubads());
    googletag.defineSlot('/125786247/pcFooterTop03_120x60', [120, 60], 'div-gpt-ad-1468400221756-6').addService(googletag.pubads());
    googletag.defineSlot('/125786247/pcFooterTop04_120x60', [120, 60], 'div-gpt-ad-1468400221756-7').addService(googletag.pubads());
    googletag.defineSlot('/125786247/pcFooterTop05_120x60', [120, 60], 'div-gpt-ad-1468400221756-8').addService(googletag.pubads());
    googletag.defineSlot('/125786247/pcFooterTop06_120x60', [120, 60], 'div-gpt-ad-1468400221756-9').addService(googletag.pubads());
    googletag.defineSlot('/125786247/pcArticleMid_300x250', [300, 250], 'div-gpt-ad-1473409883200-0').addService(googletag.pubads());
    googletag.defineSlot('/125786247/pcHeader_728x90', [728, 90], 'div-gpt-ad-1486027026866-0').addService(googletag.pubads());
    googletag.defineSlot('/125786247/spTopHeader_320x50', [320, 50], 'div-gpt-ad-1479719057540-0').addService(googletag.pubads());
   googletag.defineSlot('/125786247/pcSidebarMid_300x600', [[300, 250], [1, 1], [300, 600]], 'div-gpt-ad-1505294529343-0').addService(googletag.pubads());
   googletag.defineSlot('/125786247/pcSidebarBottom_300x250', [[300, 600], [336, 280], [300, 250], [1, 1]], 'div-gpt-ad-1505294634328-0').addService(googletag.pubads());
   googletag.defineSlot('/125786247/pcFooter_728x90', [[970, 250], [468, 60], [728, 90], [1, 1]], 'div-gpt-ad-1505294704486-0').addService(googletag.pubads());
   googletag.defineSlot('/125786247/pcCategoryBotL_300x250', [[300, 250], [336, 280], [1, 1]], 'div-gpt-ad-1505294819537-0').addService(googletag.pubads());
   googletag.defineSlot('/125786247/pcCategoryBotR_300x250', [[336, 280], [300, 250], [1, 1]], 'div-gpt-ad-1505294893893-0').addService(googletag.pubads());
   googletag.defineSlot('/125786247/pcYahooBottomRight_300x250', [[728, 90], [1, 1], [300, 250]], 'div-gpt-ad-1512953152858-0').addService(googletag.pubads());
    googletag.defineSlot('/125786247/pcYahooBottomLeft_300x250', [[728, 90], [1, 1], [300, 250]], 'div-gpt-ad-1512953152858-1').addService(googletag.pubads());
    googletag.defineSlot('/125786247/pcArticleInfeed1st_native', ['fluid', [1, 1], [300, 250], [336, 280]], 'div-gpt-ad-1516616971633-0').addService(googletag.pubads());
    googletag.defineSlot('/125786247/pcArticleInfeed2nd_native', ['fluid', [300, 250], [336, 280], [1, 1]], 'div-gpt-ad-1516715229027-0').addService(googletag.pubads());
    googletag.defineSlot('/125786247/pcArticleInfeed3rd_native', ['fluid', [1, 1]], 'div-gpt-ad-1516757076066-0').addService(googletag.pubads());
    googletag.defineSlot('/125786247/pcArticleInfeed4th_native', ['fluid', [1, 1]], 'div-gpt-ad-1516858014927-1').addService(googletag.pubads());
    googletag.defineSlot('/125786247/pcArticleInfeed5th_native', [[1, 1], 'fluid'], 'div-gpt-ad-1516971474503-0').addService(googletag.pubads());
    googletag.defineSlot('/125786247/pcYahooOutstream_640x360', [[1, 1], [640, 360]], 'div-gpt-ad-1518588272857-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>


<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/okinawatimescojp/loader.js',
  'tb_loader_script');
</script>

</head>
<body class="pc">
<div id="wrapper">


<div id="fb-root"></div>
<script src="//connect.facebook.net/ja_JP/sdk.js#xfbml=1&version=v2.6" id="facebook-jssdk" async></script>
<script src="//platform.twitter.com/widgets.js" id="twitter-wjs" async></script>
<script src="https://apis.google.com/js/platform.js" async defer>
  {lang: 'ja'}
</script>
<script type="text/javascript" src="https://b.st-hatena.com/js/bookmark_button.js" charset="utf-8" async="async"></script>


<div id="global-navi" class="clearfix">
<div class="inner">
  <div class="main">
    <span class="menu">メニュー</span>
    <span class="search">検索</span>
  </div>
  <div class="sub">
    <span class="nickname"></span>
    <span class="fb"><a href="https://www.facebook.com/okinawatimes" target="_blank">facebook</a></span>
    <span class="tw"><a href="https://twitter.com/theokinawatimes" target="_blank">twitter</a></span>
    <span class="regist"><a href="/auth/preregistration">会員登録</a></span>
      <span class="login"><a href="https://www.okinawatimes.co.jp/auth/login?return_to=http%3A%2F%2Fwww.okinawatimes.co.jp%2Farticles%2F-%2F231078">ログイン</a></span>
  </div>
  <div class="header-search">
    <div class="search-box">
    <form action="/search" method="get">
      <input id="keyword" class="inputtext" type="text" value="" name="fulltext" placeholder="沖縄タイムス　サイト検索" />
      <input class="search-btn" type="submit" value="検索">
    </form>
  </div>
  </div>
</div>
</div>

<div id="global-navi-second" class="clearfix">
<div class="inner">
  <div class="main">
    <span class="menu">メニュー</span>
    <span class="search">検索</span>
  </div>
  <div class="category">
    <ul>
      <li><a href="/subcategory/%E7%B1%B3%E8%BB%8D%E5%9F%BA%E5%9C%B0%E3%83%BB%E5%AE%89%E4%BF%9D">基地問題</a></li>
      <li><a href="/category/news-all">ニュース</a></li>
      <li><a href="/subcategory/沖縄観光">沖縄情報</a></li>
      <li><a href="/category/editorial-opinion">社説・コラム</a></li>
      <li><a href="http://app.okinawatimes.co.jp/viewer/">電子新聞</a></li>
      <li><a href="http://sports.okinawatimes.co.jp" target="_blank">スポーツ</a></li>
      <li><a href="http://shop.okinawatimes.co.jp" target="_blank">ショップ</a></li>
    </ul>
  </div>
  <div class="sub">
    <span class="fb"><a href="https://www.facebook.com/okinawatimes" target="_blank">facebook</a></span>
    <span class="tw"><a href="https://twitter.com/theokinawatimes" target="_blank">twitter</a></span>
    <span class="regist"><a href="/auth/preregistration">会員登録</a></span>
      <span class="login"><a href="https://www.okinawatimes.co.jp/auth/login?return_to=http%3A%2F%2Fwww.okinawatimes.co.jp%2Farticles%2F-%2F231078">ログイン</a></span>
  </div>
  <div class="header-search">
    <div class="search-box">
    <form action="/search" method="get">
      <input id="keyword" class="inputtext" type="text" value="" name="fulltext" placeholder="沖縄タイムス　サイト検索" />
      <input class="search-btn" type="submit" value="検索">
    </form>
  </div>
  </div>
</div>
</div>


<div id="mainnavi">
  <nav>
    <ul class="main">
      <li class="current"><a href="/">トップページ</a></li>
      <li>
        <a href="/subcategory/%E7%B1%B3%E8%BB%8D%E5%9F%BA%E5%9C%B0%E3%83%BB%E5%AE%89%E4%BF%9D">基地問題</a>
        <div class="sub-menu">
          <div class="sub-menu-box">
            <span><a href="/subcategory/%E7%B1%B3%E8%BB%8D">米軍</a></span>
            <span><a href="/subcategory/%E6%99%AE%E5%A4%A9%E9%96%93%E7%A7%BB%E8%A8%AD%E5%95%8F%E9%A1%8C%E3%83%BB%E8%BE%BA%E9%87%8E%E5%8F%A4%E6%96%B0%E5%9F%BA%E5%9C%B0">普天間・辺野古</a></span>
            <span><a href="/subcategory/%E5%9C%B0%E4%BD%8D%E5%8D%94%E5%AE%9A">地位協定</a></span>
            <span><a href="/subcategory/%E5%B0%96%E9%96%A3%E8%AB%B8%E5%B3%B6">尖閣</a></span>
            <span><a href="/subcategory/%E6%9D%B1%E3%82%A2%E3%82%B8%E3%82%A2%E6%83%85%E5%8B%A2">東アジア情勢</a></span>
          </div>
        </div>
      </li>
      <li>
        <a href="/category/news-all">ニュース</a>
        <div class="sub-menu">
          <div class="sub-menu-box">
            <span><a href="/list/archives">今日のニュース</a></span>
            <span><a href="/list/archives?ccode=newspaper-okinawatimes">今日の紙面掲載記事</a></span>
            <span><a href="/subcategory/%E3%82%B5%E3%82%AF%E3%83%83%E3%81%A8%E3%83%8B%E3%83%A5%E3%83%BC%E3%82%B9">サクッと</a></span>
            <span><a href="/subcategory/%E6%94%BF%E6%B2%BB">政治</a></span>
            <span><a href="/subcategory/%E7%B5%8C%E6%B8%88">経済</a></span>
            <span><a href="/subcategory/%E7%A4%BE%E4%BC%9A%E3%83%BB%E3%81%8F%E3%82%89%E3%81%97">社会</a></span>
            <span><a href="/subcategory/%E3%82%B9%E3%83%9D%E3%83%BC%E3%83%84">スポーツ</a></span>
            <span><a href="/subcategory/%E5%9B%BD%E9%9A%9B">国際</a></span>
            <span><a href="/subcategory/%E6%96%87%E5%8C%96%E3%83%BB%E8%8A%B8%E8%83%BD">文化・芸能</a></span>
            <span><a href="/subcategory/%E3%82%A8%E3%83%B3%E3%82%BF%E3%83%A1">エンタメ</a></span>
            <span><a href="/category/news-pressrelease">プレスリリース</a></span>
            <span><a href="/subcategory/%E6%B7%B1%E6%8E%98%E3%82%8A">深掘り</a></span>
            <span><a href="/subcategory/Q&A">Q&A</a></span>
            <span><a href="/category/okinawa-beat">English</a></span>
          </div>
        </div>
      </li>
      <li>
        <a href="/subcategory/沖縄観光">沖縄情報</a>
        <div class="sub-menu">
          <div class="sub-menu-box">
            <span><a href="/subcategory/%E8%A6%B3%E5%85%89">観光</a></span>
            <span><a href="/subcategory/%E4%BA%A4%E9%80%9A">交通</a></span>
            <span><a href="/subcategory/%E3%82%B0%E3%83%AB%E3%83%A1">グルメ</a></span>
            <span><a href="/category/web-magazine-w">W</a></span>
            <span><a href="http://app.okinawatimes.co.jp/typhoon/" target="_blank">台風</a></span>
            <span><a href="/subcategory/%E6%B0%97%E8%B1%A1">気象</a></span>
            <span><a href="/subcategory/%E5%8B%95%E7%89%A9">動物</a></span>
            <span><a href="http://app.okinawatimes.co.jp/cal/" target="_blank">イベント</a></span>
            <span><a href="/subcategory/%E6%96%B0%E3%82%B9%E3%83%9D%E3%83%83%E3%83%88">新スポット</a></span>
            <span><a href="/subcategory/%E6%96%B0%E5%95%86%E5%93%81">新商品</a></span>
            <span><a href="/subcategory/%E9%87%A3%E3%82%8A">釣り</a></span>
            <span><a href="http://app.okinawatimes.co.jp/hs_baseball/">高校野球</a></span>
            <span><a href="http://app.okinawatimes.co.jp/hr_search.php">人事検索</a></span>
          </div>
        </div>
      </li>
      <li>
        <a href="/category/editorial-opinion">社説・コラム</a>
        <div class="sub-menu">
          <div class="sub-menu-box">
            <span><a href="/category/editorial">社説</a></span>
            <span><a href="/category/tc-taigen-shougen">大弦小弦</a></span>
            <span><a href="/category/times-cross">タイムス✕クロス</a></span>
            <span><a href="/category/tc-s-kimura">木村草太憲法の新手</a></span>
            <span><a href="/category/tc-s-higuchi">樋口耕太郎のオキナワ・ニューメディア</a></span>
          </div>
        </div>
      </li>
      <li>
        <a href="http://app.okinawatimes.co.jp/viewer/">電子新聞</a>
        <div class="sub-menu">
          <div class="sub-menu-box">
            <span><a href="http://app.okinawatimes.co.jp/viewer/" target="_blank">紙面一覧</a></span>
            <span><a href="/auth/preregistration">お申し込み</a></span>
            <span><a href="/auth/update?contact=form">お問い合わせ</a></span>
            <span><a href="http://app.okinawatimes.co.jp/plus/">電子新聞とは</a></span>
          </div>
        </div>
      </li>
      <li>
        <span class="title">SNS</span>
        <div class="sub-menu">
          <div class="sub-menu-box">
            <span><a href="https://twitter.com/theokinawatimes" target="_blank">twitter</a></span>
            <span><a href="https://twitter.com/times_henoko" target="_blank">辺野古・高江twitter</a></span>
            <span><a href="https://twitter.com/okinawa_kouya" target="_blank">高校野球twitter</a></span>
            <span><a href="https://www.facebook.com/okinawatimes" target="_blank">facebook</a></span>
            <span><a href="https://www.youtube.com/channel/UC0RLIdpAp5u9CYEsiBAKX3Q" target="_blank">YouTube</a></span>
            <span><a href="https://plus.google.com/+OkinawatimesCoJp" target="_blank">google+</a></span>
            <span><a href="/list/info/livecamera">ライブカメラ</a></span>
            <span><a href="http://press.okinawatimes.co.jp/">沖縄タイムスから</a></span>
            <span><a href="http://press.okinawatimes.co.jp/warabee/">ワラビーブログ</a></span>
            <span><a href="http://press.okinawatimes.co.jp/digital/category/%E9%81%8B%E8%BB%A2%E6%89%8B%E3%83%A1%E3%82%B7/">運転手メシ</a></span>
          </div>
        </div>
      </li>
      <li>
        <span class="title">デジタル特集</span>
        <div class="sub-menu">
          <div class="sub-menu-box">
            <span><a href="http://manifestoswitchokinawa.strikingly.com" target="_blank">マニフェストスイッチ</a></span>
            <span><a href="http://app.okinawatimes.co.jp/sengo70/" target="_blank">沖縄戦デジタルアーカイブ</a></span>
            <span><a href="http://app.okinawatimes.co.jp/feature/01/" target="_blank">具志頭村 空白の沖縄戦</a></span>
            <span><a href="http://app.okinawatimes.co.jp/feature/02/" target="_blank">辺野古2014</a></span>
          </div>
        </div>
      </li>
      <li>
        <a href="http://sports.okinawatimes.co.jp" target="_blank">スポーツ</a>
      </li>
      <li>
        <a href="http://shop.okinawatimes.co.jp" target="_blank">ショップ</a>
        <div class="sub-menu">
          <div class="sub-menu-box">
            <span><a href="http://shop.okinawatimes.co.jp/" target="_blank">ギャラリーショップ</a></span>
            <span><a href="https://okinawa.epitas.com/" target="_blank">フォトギャラリーDL</a></span>
          </div>
        </div>
      </li>
<!--
    </ul>
    <ul class="sub">
-->
      <li>
        <a href="/category/series-column">連載・コラム</a>
        <div class="sub-menu">
          <div class="sub-menu-box">
            <span><a href="/category/editorial">社説</a></span>
            <span><a href="/category/tc-taigen-shougen">大弦小弦</a></span>
            <span><a href="/category/times-cross">タイムス✕クロス</a></span>
            <span><a href="/category/c-untenshu">運転手メシ</a></span>
          </div>
        </div>
      </li>
      <li>
        <a href="/auth/update" target="_blank">しまパス会員</a>
        <div class="sub-menu">
          <div class="sub-menu-box">
            <span><a href="/auth/update" target="_blank">管理画面</a></span>
            <span><a href="/auth/preregistration" target="_blank">会員登録</a></span>
            <span><a href="/list/info/plus">タイムス＋プラスとは</a></span>
          </div>
        </div>
      </li>
      <li><a href="/auth/login?return_to=http%3A%2F%2Fwww.okinawatimes.co.jp%2F">ログイン</a></li>
    </ul>
  </nav>
</div><!-- /mainnavi -->

<header>
  <div class="inner clearfix">
    <div class="main">
      <div class="logo"><a href="/"><img src="/common/otp/images/v1/common/main-logo.png" alt="沖縄タイムス プラス"></a></div>
      <div class="date">2018年(平成30年) 4月1日<!-- 旧暦 2月16日 大安--></div>
      </div>
    <div class="ad superbanner">
<!-- /125786247/pcHeader_728x90 -->
<div id='div-gpt-ad-1486027026866-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486027026866-0'); });
</script>
</div>
</div>
  </div><!-- /inner -->
</header>
<div id="sitenavi" class="inner">
  <nav id="main">
    <ul>
      <li id="sitenavi-1"><a href="/subcategory/%E7%B1%B3%E8%BB%8D%E5%9F%BA%E5%9C%B0%E3%83%BB%E5%AE%89%E4%BF%9D">基地問題</a></li>
      <li id="sitenavi-2" class="current"><a href="/category/news-all">ニュース</a></li>
      <li id="sitenavi-3"><a href="/subcategory/沖縄観光">沖縄情報</a></li>
      <li id="sitenavi-4"><a href="/category/editorial-opinion">社説・コラム</a></li>
      <li id="sitenavi-5"><a href="http://app.okinawatimes.co.jp/viewer/">電子新聞</a></li>
      <li id="sitenavi-6"><span>SNS</span></li>
      <li id="sitenavi-7"><span>デジタル特集</span></li>
      <li id="sitenavi-8" class="sports"><a href="http://sports.okinawatimes.co.jp" target="_blank">スポーツ</a></li>
      <li id="sitenavi-9" class="shop"><a href="http://shop.okinawatimes.co.jp" target="_blank">ショップ</a></li>
    </ul>
  </nav>
  
  <nav id="sub">
    <ul class="sitenavi-1">
      <li><a href="/subcategory/%E7%B1%B3%E8%BB%8D">米軍</a></li>
      <li><a href="/subcategory/%E6%99%AE%E5%A4%A9%E9%96%93%E7%A7%BB%E8%A8%AD%E5%95%8F%E9%A1%8C%E3%83%BB%E8%BE%BA%E9%87%8E%E5%8F%A4%E6%96%B0%E5%9F%BA%E5%9C%B0">普天間・辺野古</a></li>
      <li><a href="/subcategory/%E5%9C%B0%E4%BD%8D%E5%8D%94%E5%AE%9A">地位協定</a></li>
      <li><a href="/subcategory/%E5%B0%96%E9%96%A3%E8%AB%B8%E5%B3%B6">尖閣</a></li>
      <li><a href="/subcategory/%E6%9D%B1%E3%82%A2%E3%82%B8%E3%82%A2%E6%83%85%E5%8B%A2">東アジア情勢</a></li>
    </ul>
    <ul class="sitenavi-2">
      <li><a href="/list/archives">今日のニュース</a></li>
      <li><a href="/list/archives?ccode=newspaper-okinawatimes">今日の紙面掲載記事</a></li>
      <li><a href="/subcategory/%E3%82%B5%E3%82%AF%E3%83%83%E3%81%A8%E3%83%8B%E3%83%A5%E3%83%BC%E3%82%B9">サクッと</a></li>
      <li><a href="/subcategory/%E6%94%BF%E6%B2%BB">政治</a></li>
      <li><a href="/subcategory/%E7%B5%8C%E6%B8%88">経済</a></li>
      <li><a href="/subcategory/%E7%A4%BE%E4%BC%9A%E3%83%BB%E3%81%8F%E3%82%89%E3%81%97">社会</a></li>
      <li><a href="/subcategory/%E3%82%B9%E3%83%9D%E3%83%BC%E3%83%84">スポーツ</a></li>
      <li><a href="/subcategory/%E5%9B%BD%E9%9A%9B">国際</a></li>
      <li><a href="/subcategory/%E6%96%87%E5%8C%96%E3%83%BB%E8%8A%B8%E8%83%BD">文化・芸能</a></li>
      <li><a href="/subcategory/%E3%82%A8%E3%83%B3%E3%82%BF%E3%83%A1">エンタメ</a></li>
      <li><a href="/category/news-pressrelease">プレスリリース</a></li>
      <li><a href="/subcategory/%E6%B7%B1%E6%8E%98%E3%82%8A">深掘り</a></li>
      <li><a href="/subcategory/Q&A">Q&A</a></li>
      <li><a href="/category/okinawa-beat">English</a></li>
    </ul>
    <ul class="sitenavi-3">
      <li><a href="/subcategory/%E8%A6%B3%E5%85%89">観光</a></li>
      <li><a href="/subcategory/%E4%BA%A4%E9%80%9A">交通</a></li>
      <li><a href="/subcategory/%E3%82%B0%E3%83%AB%E3%83%A1">グルメ</a></li>
      <li><a href="/category/web-magazine-w">W</a></li>
      <li><a href="http://app.okinawatimes.co.jp/typhoon/" target="_blank">台風</a></li>
      <li><a href="/subcategory/%E6%B0%97%E8%B1%A1">気象</a></li>
      <li><a href="/subcategory/%E5%8B%95%E7%89%A9">動物</a></li>
      <li><a href="http://app.okinawatimes.co.jp/cal/" target="_blank">イベント</a></li>
      <li><a href="/subcategory/%E6%96%B0%E3%82%B9%E3%83%9D%E3%83%83%E3%83%88">新スポット</a></li>
      <li><a href="/subcategory/%E6%96%B0%E5%95%86%E5%93%81">新商品</a></li>
      <li><a href="/subcategory/%E9%87%A3%E3%82%8A">釣り</a></li>
      <li><a href="http://app.okinawatimes.co.jp/hs_baseball/">高校野球</a></li>
      <li><a href="http://app.okinawatimes.co.jp/hr_search.php">人事検索</a></li>
    </ul>
    <ul class="sitenavi-4">
      <li><a href="/category/editorial">社説</a></li>
      <li><a href="/category/tc-taigen-shougen">大弦小弦</a></li>
      <li><a href="/category/times-cross">タイムス✕クロス</a></li>
      <li><a href="/category/tc-s-kimura">木村草太憲法の新手</a></li>
      <li><a href="/category/tc-s-higuchi">樋口耕太郎のオキナワ・ニューメディア</a></li>
    </ul>
    <ul class="sitenavi-5">
      <li><a href="http://app.okinawatimes.co.jp/viewer/" target="_blank">紙面一覧</a></li>
      <li><a href="/auth/preregistration">お申し込み</a></li>
      <li><a href="/auth/update?contact=form">お問い合わせ</a></li>
      <li><a href="http://app.okinawatimes.co.jp/plus/">電子新聞とは</a></li>
    </ul>
    <ul class="sitenavi-6">
      <li><a href="https://twitter.com/theokinawatimes" target="_blank">twitter</a></li>
      <li><a href="https://twitter.com/times_henoko" target="_blank">辺野古・高江twitter</a></li>
      <li><a href="https://twitter.com/okinawa_kouya" target="_blank">高校野球twitter</a></li>
      <li><a href="https://www.facebook.com/okinawatimes" target="_blank">facebook</a></li>
      <li><a href="https://www.youtube.com/channel/UC0RLIdpAp5u9CYEsiBAKX3Q" target="_blank">YouTube</a></li>
      <li><a href="https://plus.google.com/+OkinawatimesCoJp" target="_blank">google+</a></li>
      <li><a href="/list/info/livecamera">ライブカメラ</a></li>
      <li><a href="http://press.okinawatimes.co.jp/">沖縄タイムスから</a></li>
      <li><a href="http://press.okinawatimes.co.jp/warabee/">ワラビーブログ</a></li>
      <li><a href="http://press.okinawatimes.co.jp/digital/category/%E9%81%8B%E8%BB%A2%E6%89%8B%E3%83%A1%E3%82%B7/">運転手メシ</a></li>
    </ul>
    <ul class="sitenavi-7">
      <li><a href="http://manifestoswitchokinawa.strikingly.com" target="_blank">マニフェストスイッチ</a></li>
      <li><a href="http://app.okinawatimes.co.jp/sengo70/" target="_blank">沖縄戦デジタルアーカイブ</a></li>
      <li><a href="http://app.okinawatimes.co.jp/feature/01/" target="_blank">具志頭村 空白の沖縄戦</a></li>
      <li><a href="http://app.okinawatimes.co.jp/feature/02/" target="_blank">辺野古2014</a></li>
    </ul>
    <ul class="sitenavi-8">
    </ul>
    <ul class="sitenavi-9">
      <li><a href="http://shop.okinawatimes.co.jp/" target="_blank">ギャラリーショップ</a></li>
      <li><a href="https://okinawa.epitas.com/" target="_blank">フォトギャラリーDL</a></li>
    </ul>
  </nav>
<div id="top-topics">
  <span class="title">トピックス＆まとめ</span>
  <span><a href="http://www.okinawatimes.co.jp/articles/-/230977" data-block="top-topics">4月2日の新聞と電子新聞は休みます</a></span>
  <span><a href="http://www.okinawatimes.co.jp/articles/-/227960" data-block="top-topics">木村草太氏ライブ配信</a></span>
  <span><a href="http://press.okinawatimes.co.jp/gad/?p=778" data-block="top-topics">2019年度社員採用</a></span>
  <span><a href="http://www.okinawatimes.co.jp/subcategory/%E7%A4%BE%E5%91%8A" data-block="top-topics">社告</a></span>
  <span><a href="http://www.okinawatimes.co.jp/articles/-/223886" data-block="top-topics">2018年度沖縄県教職員人事</a></span>
  <span><a href="http://www.okinawatimes.co.jp/category/1935okinawa" data-block="top-topics">1935年の沖縄</a></span>
  <span><a href="http://www.okinawatimes.co.jp/subcategory/%E7%A9%BA%E6%89%8B" data-block="top-topics">沖縄空手</a></span>
  <span><a href="https://app.okinawatimes.co.jp/contact/info_form.php" data-block="top-topics">情報お寄せください</a></span>
</div>

</div><!-- /sitenavi -->

<div id="main-contents" class="clearfix">

<div id="main-column">



<div id="signage">
<h2><a href="/category/news-okinawatimes">沖縄タイムス＋プラス　ニュース</a></h2>
<div id="title">
  <h1>沖縄の天気予報（4月1日～2日）高気圧に覆われ晴れる　火の元、火の取り扱いに注意</h1>
</div>
<div class="article-info clearfix">
  <div class="date">2018年4月1日 17:25</div>
  <div class="keywords">
    <span><a href="/subcategory/%E5%A4%A9%E6%B0%97%E4%BA%88%E5%A0%B1">天気予報</a></span>
  </div>
  <div class="article-sns clearfix">
  <ul>
    <li><div class="g-plusone" data-size="medium"></div></li>
    <li><a href="http://www.okinawatimes.co.jp/articles/-/231078" class="hatena-bookmark-button" data-hatena-bookmark-layout="simple-balloon" title="このエントリーをはてなブックマークに追加"><img src="https://b.st-hatena.com/images/entry-button/button-only@2x.png" alt="このエントリーをはてなブックマークに追加" width="20" height="20" style="border: none;" /></a></li>
    <li><a href="http://www.okinawatimes.co.jp/articles/-/231078" class="twitter-share-button" data-via="theokinawatimes">Tweet</a></li>
    <!--<li><div class="fb-like" data-href="http://www.okinawatimes.co.jp/articles/-/231078" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div></li>-->
    <li><div class="fb-share-button" data-href="http://www.okinawatimes.co.jp/articles/-/231078" data-layout="button_count" data-size="small" data-mobile-iframe="true"><a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.okinawatimes.co.jp/articles/-/231078&amp;src=sdkpreparse">シェア</a></div></li>
  </ul>
</div>
</div>

</div><!-- /signage -->




<div class="article-body">



<p>　沖縄地方は、高気圧に覆われて晴れています。</p>
<div class="slide-wrapper clearfix">
  <div class="article-photo-slide noslide">
    <!--<div class="slide-space">-->
    <div class="slide-area">
      <div class="slide">
        <div class="photo">
          <a href="/articles/gallery/231078?ph=1"><img src="http://oki.ismcdn.jp/mwimgs/e/e/245h/img_ee680e3715777fcd46a5bb85237abc94123925.jpg" alt=""></a>
          <div class="expand"><a href="/articles/gallery/231078?ph=1"><span>拡大する</span></a></div>
        </div>

      </div>
      <!-- /slide -->
    </div>
    <!--/slide-area-->

  </div>
  <div style="clear:right;width:300px;height:250px;display:block;margin-left:20px;background:#ccc;color:#fff;line-height:250px;float:right;text-align:center;">
<!-- /125786247/pcArticleMid_300x250 -->
<div id="div-gpt-ad-1473409883200-0" style="height:250px; width:300px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1473409883200-0'); });
</script>
</div>
</div>

</div>


<p>　１日から２日にかけて、沖縄地方は、高気圧に覆われておおむね晴れますが、所により一時雨が降るでしょう。</p>

<p>　沖縄本島地方と石垣島地方では、２日にかけて空気が乾燥する見込みです。火の元、火の取り扱いに注意してください。</p>

<p>　沿岸の海域は、沖縄本島地方と宮古島地方、大東島地方では、２日にかけて、うねりを伴い波の高い状態が続く見込みです。海上や海岸付近では、高波に注意してください。八重山地方では、うねりを伴い波がやや高いでしょう。（４月１日１６時３６分　沖縄気象台発表）</p>


</div>







<div style="margin:40px 0;text-align:center;">
  <div style="display:inline-block;width:300px;margin-right:30px;">
    <!-- /125786247/pcYahooBottomRight_300x250 -->
    <div id='div-gpt-ad-1512953152858-0'>
    <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512953152858-0'); });
    </script>
    </div>
  </div>
  <div style="display:inline-block;width:300px;">
    <!-- /125786247/pcYahooBottomLeft_300x250 -->
    <div id='div-gpt-ad-1512953152858-1'>
    <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512953152858-1'); });
    </script>
    </div>
  </div>
  <!-- /125786247/pcYahooOutstream_640x360 -->
  <div id='div-gpt-ad-1518588272857-0' style="margin-top:20px;">
  <script>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518588272857-0'); });
  </script>
  </div>
</div>

<div id="article-end">
  <div id="recommend_ycd">
  <div class="heading"><h3>あわせて読みたい</h3></div>
<div id="taboola-below-article-thumbnails-1"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'organic-thumbnails-a-pc',
    container: 'taboola-below-article-thumbnails-1',
    placement: 'Below Article Thumbnails-1',
    target_type: 'mix'
  });
</script>
<div id="taboola-below-article-thumbnails-2"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a-pc',
    container: 'taboola-below-article-thumbnails-2',
    placement: 'Below Article Thumbnails-2',
    target_type: 'mix'
  });
</script>

  <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

  </div>
  <div id="recommend_uzou">
  <div class="uz-okinawatimes_pc uz-ny"></div>
<link rel="stylesheet" href="//speee-ad.akamaized.net/tag/okinawatimes_pc/css/outer-style.css">
<script async type="text/javascript" src="//speee-ad.akamaized.net/tag/okinawatimes_pc/js/outer-frame.min.js" charset="utf-8"></script>
  </div>

  <div id="article-related" class="article-list tile">
  <div class="heading"><h3>関連リンク</h3></div>
  <ul>
    <li>
      <a href="/articles/-/231067" data-block="article-related">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/c/d/63h/img_cd7f1f8e592676f4ff98d41290b3fd4497170.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">県内各大学のトップ切り、535人が希望の一歩　沖縄大学で入学式</span>
      </span>
      </a>
    </li>
    
    <li>
      <a href="/articles/-/230618" data-block="article-related">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/a/7/112m/img_a7ee56ac6e715814078c5815221d736339581.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">笑って驚いて、想像して！　ビートたけしさんのアート展に行ってきた　4月8日まで那覇で開催</span>
      </span>
      </a>
    </li>
    
    <li>
      <a href="/articles/-/230260" data-block="article-related">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/8/5/112m/img_85a7e09cdce48a1bdfbaaa7dd7901ade180001.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">沖縄空手をVRで再現　上地流・新城範士の型を指先の動き、床の音まで精巧に</span>
      </span>
      </a>
    </li>
    
    <li>
      <a href="/articles/-/228766" data-block="article-related">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/5/e/63h/img_5e48f2285788edd9a0457eecd6fdcc42117236.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">大人の空間､｢おいしい｣と共に　埼玉から那覇へ移住　トックリキワタ珈琲店､開店中</span>
      </span>
      </a>
    </li>
    
    <li>
      <a href="/articles/-/230241" data-block="article-related">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/f/9/63h/img_f9d91f75b8776296d9563cf1b520034366827.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">琉大ブランドのアロマオイルと化粧水　県内企業と共同開発</span>
      </span>
      </a>
    </li>
    
    <li>
      <a href="/articles/-/218975" data-block="article-related">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/9/5/63h/img_951e4e889f7efc58f74129c583454bc9415901.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">独自の理論で新しい予備校のカタチをクリエイトする―。大学受験予備校「グレイトヴォヤージュ」のさらなる挑戦。</span>
      </span>
      </a>
      <div style="color:#999;font-size:14px;text-align:right;">AD</div>
    </li>
    <li>
      <a href="/articles/-/230678" data-block="article-related">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/d/e/112m/img_decb568d76ed7046bebd73f0c18b505881084.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">マンガ家大城さとしが行く！沖縄のじょ～と～企業探訪 ～沖縄最大の総合美術展「沖展」～</span>
      </span>
      </a>
      <div style="color:#999;font-size:14px;text-align:right;">AD</div>
    </li>
    <!-- インフィード広告 -->
    <li>
    <!-- /125786247/pcArticleInfeed3rd_native -->
<div id='div-gpt-ad-1516757076066-0' >
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516757076066-0'); });
</script>
</div>
    </li>
    <!-- /インフィード広告 -->
  </ul>
</div><!-- /article-related -->

  
  
<div id="article-backnumber" class="article-list tile">
  <div class="heading"><h3>沖縄タイムス＋プラス　ニュースのバックナンバー</h3></div>
  <ul>
    <li>
      <a href="/articles/-/231074" data-block="article-end-backnumber">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/a/1/63h/img_a11277de1bd31065c6498d6e1f45eca089462.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">那覇市田原で民家火災　遺体発見、男性か　両親ら避難で無事</span><span class="date">2018年4月1日 16:50</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/230986" data-block="article-end-backnumber">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/4/6/63h/img_463d5b455dc972a7ffc6e9c347b1b616170345.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">自民沖縄、知事選向け選考委　5月めどに候補者選出へ</span><span class="date">2018年4月1日 16:31</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/231067" data-block="article-end-backnumber">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/c/d/63h/img_cd7f1f8e592676f4ff98d41290b3fd4497170.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">県内各大学のトップ切り、535人が希望の一歩　沖縄大学で入学式</span><span class="date">2018年4月1日 16:28</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/231001" data-block="article-end-backnumber">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/0/a/63h/img_0ab404fb318fcb0fbc585a7aaa1816ae327151.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">「島の生命線、早く再開を」住民ら要望　第一航空・那覇─粟国便運休</span><span class="date">2018年4月1日 16:24</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/231062" data-block="article-end-backnumber">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/4/5/63h/img_45d7d4e2bdc8b1399db97b411b0c74f4125698.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">キングス4連勝　京都に76―65　バスケBリーグ</span><span class="date">2018年4月1日 16:13</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/230987" data-block="article-end-backnumber">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/1/0/63h/img_107ae04208afdac68c864229abfe282f69437.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">新崎盛暉さん死去：沖縄の不条理に向き合う　草の根、民衆に共鳴</span><span class="date">2018年4月1日 15:04</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/231044" data-block="article-end-backnumber">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/b/9/63h/img_b94a2097fec5ba8a957a5f411ba64f76128302.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">FC琉球、今季初黒星　福島に1―2</span><span class="date">2018年4月1日 14:59</span>
      </span>
      </a>
    </li>
    <!-- インフィード広告 -->
        <li>
  <!-- /125786247/pcArticleInfeed4th_native -->
<div id='div-gpt-ad-1516858014927-1'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516858014927-1'); });
</script>
</div>
    </li>
    <!-- /インフィード広告 -->
  </ul>
</div><!-- /article-related -->

  
  
<div class="feed-page clearfix">
  
</div>

  
  <style>
.gallery-wrap { margin: 0 auto; overflow: hidden; width: 100%; position: relative; }
.s_gallery { position: relative; left: 0; top: 0; }
.gallery__item { float: left; list-style: none; margin-right: 20px; }
.gallery__controls-prev {background-image: url(/common/otp/images/v1/common/photo-arrow-prev.png); left: 10px;}
.gallery__controls-next {background-image: url(/common/otp/images/v1/common/photo-arrow-next.png); right: 10px;}
.gallery__controls-prev, .gallery__controls-next {
  width: 32px;
  height: 32px;
  display: block;
  background-size: 32px 32px;
  -webkit-background-size: 32px 32px;
  -moz-background-size: 32px 32px;
  background-repeat: no-repeat;
  text-indent: 150%;
  overflow: hidden;
  white-space: nowrap;
  z-index: 8;
  position: absolute;
  margin: auto;
  top: 0;
  bottom: 0;
  cursor: pointer;
}
</style>
<div style="margin:20px 0 30px;" class="top-series">
<div class="heading"><h3>連載</h3></div>
  <div class="gallery-wrap">
    <ul class="s_gallery">
      <li class="gallery__item">
      <a href="http://www.okinawatimes.co.jp/category/aobanokiseki" data-block="top-series_sp">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/e/d/150m/img_edbb2ead17ee2f24fcd706b8886645c5740628.jpg" alt="青葉のキセキ－次代を歩む人たちへ－" style="box-shadow:0 9px 12px -9px #222;-webkit-box-shadow:0 9px 12px -9px #222;-moz-box-shadow:0 9px 12px -9px #222;"></span>
      </span>
      </a>
      </li>
      <li class="gallery__item">
      <a href="http://www.okinawatimes.co.jp/category/kichihakusyo" data-block="top-series_sp">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/3/6/150m/img_36d62dcde3eb84f1fd8d8ce15dd14fac65279.jpg" alt="沖縄・基地白書" style="box-shadow:0 9px 12px -9px #222;-webkit-box-shadow:0 9px 12px -9px #222;-moz-box-shadow:0 9px 12px -9px #222;"></span>
      </span>
      </a>
      </li>
      <li class="gallery__item">
      <a href="http://www.okinawatimes.co.jp/category/kyujitachi" data-block="top-series_sp">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/4/0/150m/img_407d2534c582cbe8931d8ba3eabdb22d38531.jpg" alt="球児たちの１世紀　夏の甲子園100回" style="box-shadow:0 9px 12px -9px #222;-webkit-box-shadow:0 9px 12px -9px #222;-moz-box-shadow:0 9px 12px -9px #222;"></span>
      </span>
      </a>
      </li>
      <li class="gallery__item">
      <a href="http://www.okinawatimes.co.jp/category/tc-s-kimura" data-block="top-series_sp">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/8/3/150m/img_83c9406f45dcef4ac2f67000c86b760254694.jpg" alt="木村草太の憲法の新手" style="box-shadow:0 9px 12px -9px #222;-webkit-box-shadow:0 9px 12px -9px #222;-moz-box-shadow:0 9px 12px -9px #222;"></span>
      </span>
      </a>
      </li>
      <li class="gallery__item">
      <a href="http://www.okinawatimes.co.jp/category/okinawatocia" data-block="top-series_sp">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/d/5/150m/img_d5630f33175fe1c73f7e65259c63885216560.jpg" alt="沖縄とCIA　ロバート・ジャクソン回顧録" style="box-shadow:0 9px 12px -9px #222;-webkit-box-shadow:0 9px 12px -9px #222;-moz-box-shadow:0 9px 12px -9px #222;"></span>
      </span>
      </a>
      </li>
      <li class="gallery__item">
      <a href="http://www.okinawatimes.co.jp/subcategory/%E5%A7%8B%E5%8B%95%E3%80%80%E7%9F%AD%E6%9C%9F%E6%B1%BA%E6%88%A6%E3%80%802017%E8%A1%86%E9%99%A2%E9%81%B8" data-block="top-series_sp">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/c/7/150m/img_c72aef54dbe47b9a8715bf5ca4197bdf34281.jpg" alt="始動　短期決戦　2017衆院選" style="box-shadow:0 9px 12px -9px #222;-webkit-box-shadow:0 9px 12px -9px #222;-moz-box-shadow:0 9px 12px -9px #222;"></span>
      </span>
      </a>
      </li>
      <li class="gallery__item">
      <a href="http://www.okinawatimes.co.jp/subcategory/%E8%AA%A4%E8%A7%A3%E3%81%A0%E3%82%89%E3%81%91%E3%81%AE%E6%B2%96%E7%B8%84%E5%9F%BA%E5%9C%B0" data-block="top-series_sp">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/3/4/150m/img_34e9721039f97c63b3e52c17508f655714552.jpg" alt="誤解だらけの沖縄基地" style="box-shadow:0 9px 12px -9px #222;-webkit-box-shadow:0 9px 12px -9px #222;-moz-box-shadow:0 9px 12px -9px #222;"></span>
      </span>
      </a>
      </li>
      <li class="gallery__item">
      <a href="http://www.okinawatimes.co.jp/subcategory/%E9%80%A3%E8%BC%89%E3%83%BB%E5%BF%83%E7%B8%9B%E3%80%8C%E5%85%B1%E8%AC%80%E7%BD%AA%E3%80%8D%E3%81%A8%E6%B2%96%E7%B8%84%E6%88%A6" data-block="top-series_sp">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/8/2/150m/img_82eb911c2d0988168a5484dd381507f040638.jpg" alt="心縛　「共謀罪」と沖縄戦" style="box-shadow:0 9px 12px -9px #222;-webkit-box-shadow:0 9px 12px -9px #222;-moz-box-shadow:0 9px 12px -9px #222;"></span>
      </span>
      </a>
      </li>
      <li class="gallery__item">
      <a href="http://www.okinawatimes.co.jp/category/mitsuboshi" data-block="top-series_sp">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/d/b/150m/img_dbed94078bf1f86d6dd98df300a8686866941.png" alt="三ツ星に託した夢　オリオンビール創立60年" style="box-shadow:0 9px 12px -9px #222;-webkit-box-shadow:0 9px 12px -9px #222;-moz-box-shadow:0 9px 12px -9px #222;"></span>
      </span>
      </a>
      </li>
      <li class="gallery__item">
      <a href="http://www.okinawatimes.co.jp/category/hataraku" data-block="top-series_sp">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/c/1/150m/img_c1f7198f52b5087cb7b95dfab38111aa30585.jpg" alt="「働く」を考える" style="box-shadow:0 9px 12px -9px #222;-webkit-box-shadow:0 9px 12px -9px #222;-moz-box-shadow:0 9px 12px -9px #222;"></span>
      </span>
      </a>
      </li>
      <li class="gallery__item">
      <a href="http://www.okinawatimes.co.jp/category/ginpatsu" data-block="top-series_sp">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/7/c/150m/img_7cb4df6641bcefea7ae85436d01d73f531180.jpg" alt="銀髪の時代" style="box-shadow:0 9px 12px -9px #222;-webkit-box-shadow:0 9px 12px -9px #222;-moz-box-shadow:0 9px 12px -9px #222;"></span>
      </span>
      </a>
      </li>
      <li class="gallery__item">
      <a href="http://www.okinawatimes.co.jp/category/koko-ni-iruyo" data-block="top-series_sp">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/9/3/150m/img_933d808f23dda75abee9980eadc75de244006.jpg" alt="ここにいるよ沖縄子どもの貧困" style="box-shadow:0 9px 12px -9px #222;-webkit-box-shadow:0 9px 12px -9px #222;-moz-box-shadow:0 9px 12px -9px #222;"></span>
      </span>
      </a>
      </li>
    </ul>
    <div class="gallery__controls-prev"></div>
    <div class="gallery__controls-next"></div>
  </div>
</div>


  <div id="top-news" class="clearfix">
  <div class="heading color"><h3>Top News</h3></div>
  <div class="news-text clearfix">
    <a href="/articles/-/231067" data-block="top-news">
    <span class="photo"><img src="http://oki.ismcdn.jp/mwimgs/c/d/180m/img_cd7f1f8e592676f4ff98d41290b3fd4497170.jpg"></span>
    <h4>県内各大学のトップ切り、535人が希望の一歩　沖縄大学で入学式</h4>
    <div class="date">2018年4月1日 16:28</div>
    <p>沖縄県内各大学のトップを切り、那覇市の沖縄大学（仲地博学長）は１日、入学式を開き、学部・大学院の新入生５３５人が希望に満ちた新たな一歩を踏み出した。…</p>
    </a>
  </div>


</div><!-- /top-news -->

<div class="more"><a href="/category/news-all">ニュース一覧</a></div>


  <div class="leaf-top-short-news">

<div id="top-short-news" class="article-list block tile">
  <div class="heading color"><h3>Feature</h3></div>

 <ul>
    <li>
      <a href="/articles/-/225007" data-block="article-feature">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/d/7/118h/img_d7b87f37517cbe075bf3659c36ed6b0b2416748.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">頭の中に響く笑い声…幻聴聞こえ退職　転機は悩みの聞き役「自分の役割見つけた」</span>
        <span class="date">2018年4月1日 05:00</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/230959" data-block="article-feature">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/6/6/118h/img_66ee1b11c3e366f569093c7794efe954186062.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">レジャー釣り、年1330トン　本業漁獲量の13％　資源保護に懸念「ルール必要」</span>
        <span class="date">2018年4月1日 08:05</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/230678" data-block="article-feature">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/d/e/210m/img_decb568d76ed7046bebd73f0c18b505881084.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">マンガ家大城さとしが行く！沖縄のじょ～と～企業探訪 ～沖縄最大の総合美術展「沖展」～</span>
        <span class="date">2018年3月30日 18:38</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/230260" data-block="article-feature">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/8/5/210m/img_85a7e09cdce48a1bdfbaaa7dd7901ade180001.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">沖縄空手をVRで再現　上地流・新城範士の型を指先の動き、床の音まで精巧に</span>
        <span class="date">2018年4月1日 05:00</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/218975" data-block="article-feature">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/9/5/118h/img_951e4e889f7efc58f74129c583454bc9415901.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">独自の理論で新しい予備校のカタチをクリエイトする―。大学受験予備校「グレイトヴォヤージュ」のさらなる挑戦。</span>
        <span class="date">2018年3月10日 17:45</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/230618" data-block="article-feature">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/a/7/210m/img_a7ee56ac6e715814078c5815221d736339581.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">笑って驚いて、想像して！　ビートたけしさんのアート展に行ってきた　4月8日まで那覇で開催</span>
        <span class="date">2018年3月30日 18:06</span>
      </span>
      </a>
    </li>
  </ul>
  
</div>
</div>


<div class="leaf-top-column">
<div id="top-column" class="article-list square">
  <div class="heading color"><h3>コラム　<a href="/category/times-cross">タイムス×クロス</a> ｜ <a href="/category/web-magazine-w">ウェブマガジンW</a></h3></div>
   <ul>
    <li>
      <a href="/articles/-/230984" data-block="top-column">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/1/0/60m/img_1059b3dc73f4b88709edd64007a5708262280.png"></span>
      </span>
      <span class="text-block">
        <span class="title">貴重な写真に笑顔　「よみがえる沖縄1935」写真展、横浜で開幕</span>
        <span class="author"></span>
        <span class="date-time">2018年4月1日 10:23</span>
        <span class="column">1935沖縄　よみがえる古里</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/230982" data-block="top-column">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/8/6/60m/img_866469620538f5da158a11828cb743589293.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">木村草太の憲法の新手（77）佐川氏証人喚問　「改ざん防ぐ関与」なし、首相ら監督責任果たさず</span>
        <span class="author">木村 草太</span>
        <span class="date-time">2018年4月1日 10:00</span>
        <span class="column">タイムス×クロス　木村草太の憲法の新手</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/225007" data-block="top-column">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/4/4/60m/img_44f76c8f74434bf703f944755b5967ea107870.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">頭の中に響く笑い声…幻聴聞こえ退職　転機は悩みの聞き役「自分の役割見つけた」</span>
        <span class="author"></span>
        <span class="date-time">2018年4月1日 05:00</span>
        <span class="column">青葉のキセキ－次代を歩む人たちへ－</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/224842" data-block="top-column">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/4/4/60m/img_44f76c8f74434bf703f944755b5967ea107870.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">「俺、この先どうなるんだろう」 憧れの学校も苦しく　閉鎖病棟へ</span>
        <span class="author"></span>
        <span class="date-time">2018年3月31日 05:00</span>
        <span class="column">青葉のキセキ－次代を歩む人たちへ－</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/230618" data-block="top-column">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/4/a/60m/img_4a4d2869b711b8f0a6424bc4c16b9d3713382.png"></span>
      </span>
      <span class="text-block">
        <span class="title">笑って驚いて、想像して！　ビートたけしさんのアート展に行ってきた　4月8日まで那覇で開催</span>
        <span class="author"></span>
        <span class="date-time">2018年3月30日 18:06</span>
        <span class="column">ウェブマガジンWコラム記事</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/223907" data-block="top-column">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/4/4/60m/img_44f76c8f74434bf703f944755b5967ea107870.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">体が動かない…中３襲った異変　優等生だった自分が崩れていく</span>
        <span class="author"></span>
        <span class="date-time">2018年3月30日 05:22</span>
        <span class="column">青葉のキセキ－次代を歩む人たちへ－</span>
      </span>
      </a>
    </li>
    </ul>
    <div class="more"><a href="/category/times-cross">クロスをもっと見る</a> ｜ <a href="/category/web-magazine-w">Wをもっと見る</a></div>
</div>

</div>

<div class="leaf-top-short-news">

<div id="top-short-news" class="article-list block grid tile">
  <div class="heading"><h3>9秒でわかる！サクッとニュース</h3></div>
  <ul>
    <li>
      <a href="/articles/-/230342" data-block="top-short-news">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/b/d/160m/img_bd91a430cb82a4a030a560dddd43487110290.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">豆腐ようの訂正申請を文科省承認　「放射性廃棄物」記述削除</span>
        <span class="date">2018年3月30日 11:05</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/228658" data-block="top-short-news">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/3/f/160m/img_3fd7d6235b0dee61e8c9ebc509ec6b09180028.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">美ら海水族館、来年２月に沖縄県へ移管　首里城の一部も　近く国と協定締結</span>
        <span class="date">2018年3月28日 05:00</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/228660" data-block="top-short-news">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/4/a/160m/img_4ae3bc9cc08000a2e6529c3aaf37abd4104114.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">米軍訓練空域が大幅拡大　沖縄周辺、異例の「固定型」　民間機さらに制限か</span>
        <span class="date">2018年3月27日 08:54</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/227814" data-block="top-short-news">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/f/a/160m/img_faaf38f1fe9806dd39bca0fd52e9c2e864574.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">300年前の楽器継承　一子相伝の「ガクー」　沖縄・今帰仁村</span>
        <span class="date">2018年3月26日 06:24</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/226742" data-block="top-short-news">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/e/7/160m/img_e7003751257fc4394b7e7fc7dfce908050446.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">1万7288組が沖縄で愛誓う　リゾ婚､ますます人気　6年連続で最多更新</span>
        <span class="date">2018年3月23日 05:30</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/226113" data-block="top-short-news">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/3/d/160m/img_3d491af8b7988bdecf34d4c164eb4a3f113576.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">岩国の核兵器積載揚陸艦、沖縄移転検討　1963年米国防総省で提起</span>
        <span class="date">2018年3月22日 07:50</span>
      </span>
      </a>
    </li>
  </ul>
  <div class="more"><a href="/subcategory/サクッとニュース">もっと見る</a></div>
</div>

</div>


</div>

</div><!-- /main-column -->

<div id="sub-column">
<div id="subscription">
  <div class="heading clearfix">
    <span class="logo"><img src="/common/otp/images/v1/common/logo.png" alt="沖縄タイムス"></span><span class="date">4月1日(日) 紙面</span>
  </div>
  <div class="information clearfix">
    <div class="btn">
      <span class="regist"><a href=" /list/info/purchase">ご購読の<br>お申込み</a></span>
      <span class="trial"><a href="/auth/preregistration"><span class="catch">最大2ケ月無料でお試し</span>電子新聞のお申込み</a></span>
    </div>
    <div class="cover"><a href="http://okinawa.api.pro.epaper.jp/epaper/?pkg=jp.co.okinawatimes.viewer.pc&mcd=A0&npd=20180401&pn=1" target="_blank"><img src="http://okinawa.data.pro.epaper.jp/contents/okinawa/A0/20180401/hd/1_3_1_69650_0_0.jpg"></a></div>
  </div>
</div>


<div id="rectangle-area">
<div class="rectangle">
  <!-- /125786247/pcSidebarTop_300x250 -->
  <div id='div-gpt-ad-1468400221756-0' style='height:250px; width:300px;'>
  <script type='text/javascript'>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1468400221756-0'); });
  </script>
  </div>
</div>

</div>
<div class="badge-banner">

<!-- /125786247/pcSidebar_mid1_300x120 -->
<div id='div-gpt-ad-1468400221756-1' style='height:120px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1468400221756-1'); });
</script>
</div>

</div><!-- /badge-banner -->

<div class="badge-banner">

<!-- /125786247/pcSidebar_mid2_300x120 -->
<div id='div-gpt-ad-1468400221756-2' style='height:120px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1468400221756-2'); });
</script>
</div>

</div><!-- /badge-banner -->
<div class="badge-banner">

<!-- /125786247/pcSidebar_mid3_300x120 -->
<div id='div-gpt-ad-1468400221756-3' style='height:120px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1468400221756-3'); });
</script>
</div>

</div><!-- /badge-banner -->

<div class="ranking">
<div class="heading"><h3>アクセスランキング</h3></div>


<!-- ranking-inner -->
        <div class="ranking-inner">
          <div class="rank-tab clearfix">
            <span class="rank-news current">ニュース</span>
            <span class="rank-column">解説・コラム</span>
          </div>
          
<!-- ランキングニュース -->
          <div class="ranking-list">
            <div class="rank-tab-sub clearfix">
              <span class="rank-day current">24時間</span>
              <span class="rank-week">1週間</span>
            </div>
<!-- ランキングニュース 24時間 -->
            <div class="ranking-sub-list">
            <ul>

                  <li>
                    <a href="/articles/-/223907" data-block="common-top-ranking">
                    <span class="icon-block">
                      <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/8/3/112m/img_836de09f2ee3283f6672d0af1062be032148543.jpg" alt="体が動かない…中３襲った異変　優等生だった自分が崩れていく"></span>
                    </span>
                    <span class="text-block">
                      <span class="title">体が動かない…中３襲った異変　優等生だった自分が崩れていく</span>
                      <span class="date">2018年3月30日 05:22</span>
                    </span>
                    </a>
                  </li>
                  <li>
                    <a href="/articles/-/224842" data-block="common-top-ranking">
                    <span class="icon-block">
                      <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/2/5/84h/img_2558ec57d9bdeab95aadcbcc7e8c31792512916.jpg" alt="「俺、この先どうなるんだろう」 憧れの学校も苦しく　閉鎖病棟へ"></span>
                    </span>
                    <span class="text-block">
                      <span class="title">「俺、この先どうなるんだろう」 憧れの学校も苦しく　閉鎖病棟へ</span>
                      <span class="date">2018年3月31日 05:00</span>
                    </span>
                    </a>
                  </li>
                  <li>
                    <a href="/articles/-/25736" data-block="common-top-ranking">
                    <span class="icon-block">
                      <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/e/5/84h/img_e5fabd08363c5fe57cbbb6c0f172695132265.jpg" alt="姉は米兵に暴行された　60年後の告白"></span>
                    </span>
                    <span class="text-block">
                      <span class="title">姉は米兵に暴行された　60年後の告白</span>
                      <span class="date">2016年3月21日 19:38</span>
                    </span>
                    </a>
                  </li>
                  <li>
                    <a href="/articles/-/226715" data-block="common-top-ranking">
                    <span class="icon-block">
                      <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/7/a/84h/img_7a40cacc9b7d644b68e25a5ffea2a1e064210.jpg" alt="｢命さえあれば…｣願う家族　1年前､突然消えた沖縄の23歳男性　情報提供求める"></span>
                    </span>
                    <span class="text-block">
                      <span class="title">｢命さえあれば…｣願う家族　1年前､突然消えた沖縄の23歳男性　情報提供求める</span>
                      <span class="date">2018年3月23日 05:00</span>
                    </span>
                    </a>
                  </li>
                  <li>
                    <a href="/articles/-/230770" data-block="common-top-ranking">
                    <span class="icon-block">
                      <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/2/0/112m/img_2077aa65cb8ebcef1fa793cdd88589da178759.jpg" alt="浦添西原線、きょう午後4時から一部開通　渋滞緩和に期待　沖縄"></span>
                    </span>
                    <span class="text-block">
                      <span class="title">浦添西原線、きょう午後4時から一部開通　渋滞緩和に期待　沖縄</span>
                      <span class="date">2018年3月31日 11:00</span>
                    </span>
                    </a>
                  </li>

                      <li class="more-list">
                             <ul>
                                        <li>
                                          <a href="/articles/-/228766" data-block="common-top-ranking">
                                          <span class="icon-block">
                                            <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/5/e/84h/img_5e48f2285788edd9a0457eecd6fdcc42117236.jpg" alt="大人の空間､｢おいしい｣と共に　埼玉から那覇へ移住　トックリキワタ珈琲店､開店中"></span>
                                          </span>
                                          <span class="text-block">
                                            <span class="title">大人の空間､｢おいしい｣と共に　埼玉から那覇へ移住　トックリキワタ珈琲店､開店中</span>
                                            <span class="date">2018年3月29日 11:30</span>
                                          </span>
                                          </a>
                                        </li>
                                        <li>
                                          <a href="/articles/-/230920" data-block="common-top-ranking">
                                          <span class="icon-block">
                                            <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/5/6/84h/img_56d6ecf9e413380c87b1b748ee7a153378539.jpg" alt="新崎盛暉さん死去　沖縄大学元学長、沖縄現代史研究の第一人者　82歳"></span>
                                          </span>
                                          <span class="text-block">
                                            <span class="title">新崎盛暉さん死去　沖縄大学元学長、沖縄現代史研究の第一人者　82歳</span>
                                            <span class="date">2018年3月31日 23:55</span>
                                          </span>
                                          </a>
                                        </li>
                                        <li>
                                          <a href="/articles/-/202815" data-block="common-top-ranking">
                                          <span class="icon-block">
                                            <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/5/7/112m/img_57618e9b263fadd12a809c6cb6fe7850146025.jpg" alt="「いじめの証拠ない」教師の一言に絶句　制服に忍ばせたICレコーダー"></span>
                                          </span>
                                          <span class="text-block">
                                            <span class="title">「いじめの証拠ない」教師の一言に絶句　制服に忍ばせたICレコーダー</span>
                                            <span class="date">2018年2月1日 05:33</span>
                                          </span>
                                          </a>
                                        </li>
                                        <li>
                                          <a href="/articles/-/214770" data-block="common-top-ranking">
                                          <span class="icon-block">
                                            <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/7/5/112m/img_756e0e4182d798ee72bf57d2be2e1cab687140.jpg" alt="「普通の子に育てたい」心霊治療に頼ったことも　必死だった母"></span>
                                          </span>
                                          <span class="text-block">
                                            <span class="title">「普通の子に育てたい」心霊治療に頼ったことも　必死だった母</span>
                                            <span class="date">2018年3月28日 13:38</span>
                                          </span>
                                          </a>
                                        </li>
                                        <li>
                                          <a href="/articles/-/230828" data-block="common-top-ranking">
                                          <span class="icon-block">
                                            <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/a/2/112m/img_a2d65fc04a05ca4da5f1b90bb9b003fa66430.jpg" alt="「よみがえる沖縄1935」展　横浜の新聞博物館で開幕"></span>
                                          </span>
                                          <span class="text-block">
                                            <span class="title">「よみがえる沖縄1935」展　横浜の新聞博物館で開幕</span>
                                            <span class="date">2018年3月31日 15:27</span>
                                          </span>
                                          </a>
                                        </li>
                              </ul>
                        </li>

<li>
<!-- /125786247/pcArticleInfeed5th_native -->
<div id='div-gpt-ad-1516971474503-0' style="margin-top: 5px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516971474503-0'); });
</script>
</div>
</li>

              <li class="more">
                    <div class="btn">
                      <span>ランキングをもっと見る</span>
                    </div>
              </li>


            </ul>

            </div>
<!-- /ランキングニュース 24時間 -->
<!-- ランキングニュース 1週間 -->
            <div class="ranking-sub-list">
            <ul>

                  <li>
                    <a href="/articles/-/213853" data-block="common-top-ranking">
                    <span class="icon-block">
                      <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/2/3/112m/img_239b355e78cbf4d56b9966a16ed2ebe83170572.jpg" alt="言葉はほとんど話せないけど… 　鼻歌交じりに生み出す驚きのアート"></span>
                    </span>
                    <span class="text-block">
                      <span class="title">言葉はほとんど話せないけど… 　鼻歌交じりに生み出す驚きのアート</span>
                      <span class="date">2018年3月27日 05:33</span>
                    </span>
                    </a>
                  </li>
                  <li>
                    <a href="/articles/-/228806" data-block="common-top-ranking">
                    <span class="icon-block">
                      <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/e/b/84h/img_eb12d8cc2d648ac52262e4b2a577b14848998.jpg" alt="天皇、皇后両陛下が来県　翁長知事ら出迎え、終始にこやかに"></span>
                    </span>
                    <span class="text-block">
                      <span class="title">天皇、皇后両陛下が来県　翁長知事ら出迎え、終始にこやかに</span>
                      <span class="date">2018年3月27日 14:43</span>
                    </span>
                    </a>
                  </li>
                  <li>
                    <a href="/articles/-/228669" data-block="common-top-ranking">
                    <span class="icon-block">
                      <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/1/1/84h/img_117b872f1340a69cea8120ed1edeac4768763.jpg" alt="天皇､皇后両陛下の沖縄訪問　３市で交通規制、きょうから３日間"></span>
                    </span>
                    <span class="text-block">
                      <span class="title">天皇､皇后両陛下の沖縄訪問　３市で交通規制、きょうから３日間</span>
                      <span class="date">2018年3月27日 08:14</span>
                    </span>
                    </a>
                  </li>
                  <li>
                    <a href="/articles/-/202815" data-block="common-top-ranking">
                    <span class="icon-block">
                      <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/5/7/112m/img_57618e9b263fadd12a809c6cb6fe7850146025.jpg" alt="「いじめの証拠ない」教師の一言に絶句　制服に忍ばせたICレコーダー"></span>
                    </span>
                    <span class="text-block">
                      <span class="title">「いじめの証拠ない」教師の一言に絶句　制服に忍ばせたICレコーダー</span>
                      <span class="date">2018年2月1日 05:33</span>
                    </span>
                    </a>
                  </li>
                  <li>
                    <a href="/articles/-/223907" data-block="common-top-ranking">
                    <span class="icon-block">
                      <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/8/3/112m/img_836de09f2ee3283f6672d0af1062be032148543.jpg" alt="体が動かない…中３襲った異変　優等生だった自分が崩れていく"></span>
                    </span>
                    <span class="text-block">
                      <span class="title">体が動かない…中３襲った異変　優等生だった自分が崩れていく</span>
                      <span class="date">2018年3月30日 05:22</span>
                    </span>
                    </a>
                  </li>

                      <li class="more-list">
                             <ul>
                                        <li>
                                          <a href="/articles/-/226715" data-block="common-top-ranking">
                                          <span class="icon-block">
                                            <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/7/a/84h/img_7a40cacc9b7d644b68e25a5ffea2a1e064210.jpg" alt="｢命さえあれば…｣願う家族　1年前､突然消えた沖縄の23歳男性　情報提供求める"></span>
                                          </span>
                                          <span class="text-block">
                                            <span class="title">｢命さえあれば…｣願う家族　1年前､突然消えた沖縄の23歳男性　情報提供求める</span>
                                            <span class="date">2018年3月23日 05:00</span>
                                          </span>
                                          </a>
                                        </li>
                                        <li>
                                          <a href="/articles/-/229212" data-block="common-top-ranking">
                                          <span class="icon-block">
                                            <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/0/a/84h/img_0a5b53489d98f3ffeb3bbeb8e6f24aaa141440.jpg" alt="天皇、皇后両陛下を歓迎　国際通りで奉迎行進　ちょうちん手に4千人"></span>
                                          </span>
                                          <span class="text-block">
                                            <span class="title">天皇、皇后両陛下を歓迎　国際通りで奉迎行進　ちょうちん手に4千人</span>
                                            <span class="date">2018年3月28日 08:55</span>
                                          </span>
                                          </a>
                                        </li>
                                        <li>
                                          <a href="/articles/-/206264" data-block="common-top-ranking">
                                          <span class="icon-block">
                                            <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/f/9/84h/img_f9439d2f588684a7bc8960e7adba04f758474.jpg" alt="韓国人一家パニック　「心臓マッサージ必要ない」　冷静な対応で３歳の子救った看護学生"></span>
                                          </span>
                                          <span class="text-block">
                                            <span class="title">韓国人一家パニック　「心臓マッサージ必要ない」　冷静な対応で３歳の子救った看護学生</span>
                                            <span class="date">2018年2月8日 05:00</span>
                                          </span>
                                          </a>
                                        </li>
                                        <li>
                                          <a href="/articles/-/229164" data-block="common-top-ranking">
                                          <span class="icon-block">
                                            <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/e/9/112m/img_e9a73292d9d42366ca681661802b8a9c94557.jpg" alt="沖縄の絶品料理が「放射性廃棄物の味」？　高校英語教科書、誤解招く記述"></span>
                                          </span>
                                          <span class="text-block">
                                            <span class="title">沖縄の絶品料理が「放射性廃棄物の味」？　高校英語教科書、誤解招く記述</span>
                                            <span class="date">2018年3月28日 07:47</span>
                                          </span>
                                          </a>
                                        </li>
                                        <li>
                                          <a href="/articles/-/26665" data-block="common-top-ranking">
                                          <span class="icon-block">
                                            <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/0/7/84h/img_070ece62fb91118983ca596d585db262108252.jpg" alt="ヤンバルクイナ、体の２倍のヘビ飲み込む　沖縄・国頭村"></span>
                                          </span>
                                          <span class="text-block">
                                            <span class="title">ヤンバルクイナ、体の２倍のヘビ飲み込む　沖縄・国頭村</span>
                                            <span class="date">2016年4月5日 09:30</span>
                                          </span>
                                          </a>
                                        </li>
                              </ul>
                        </li>

<li>
<!-- /125786247/pcArticleInfeed5th_native -->
<div id='div-gpt-ad-1516971474503-0' style="margin-top: 5px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516971474503-0'); });
</script>
</div>
</li>

              <li class="more">
                    <div class="btn">
                      <span>ランキングをもっと見る</span>
                    </div>
              </li>




            </ul>
            </div>
<!-- /ランキングニュース 1週間 -->

          </div>
<!-- /ランキングニュース -->
<! -- ランキング解説・コラム -- >
          <div class="ranking-list" class="list2">
            <div class="rank-tab-sub sub2 clearfix">
              <span class="rank-day current">24時間</span>
              <span class="rank-week">1週間</span>
            </div>
            
<!-- ランキング解説・コラム24時間 -->
            <div class="ranking-sub-list list3">
            <ul>

                  <li>
                    <a href="/articles/-/223907" data-block="common-top-ranking">
                    <span class="icon-block">
                      <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/8/3/112m/img_836de09f2ee3283f6672d0af1062be032148543.jpg" alt="体が動かない…中３襲った異変　優等生だった自分が崩れていく"></span>
                    </span>
                    <span class="text-block">
                      <span class="title">体が動かない…中３襲った異変　優等生だった自分が崩れていく</span>
                      <span class="date">2018年3月30日 05:22</span>
                    </span>
                    </a>
                  </li>
                  <li>
                    <a href="/articles/-/224842" data-block="common-top-ranking">
                    <span class="icon-block">
                      <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/2/5/84h/img_2558ec57d9bdeab95aadcbcc7e8c31792512916.jpg" alt="「俺、この先どうなるんだろう」 憧れの学校も苦しく　閉鎖病棟へ"></span>
                    </span>
                    <span class="text-block">
                      <span class="title">「俺、この先どうなるんだろう」 憧れの学校も苦しく　閉鎖病棟へ</span>
                      <span class="date">2018年3月31日 05:00</span>
                    </span>
                    </a>
                  </li>
                  <li>
                    <a href="/articles/-/228766" data-block="common-top-ranking">
                    <span class="icon-block">
                      <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/5/e/84h/img_5e48f2285788edd9a0457eecd6fdcc42117236.jpg" alt="大人の空間､｢おいしい｣と共に　埼玉から那覇へ移住　トックリキワタ珈琲店､開店中"></span>
                    </span>
                    <span class="text-block">
                      <span class="title">大人の空間､｢おいしい｣と共に　埼玉から那覇へ移住　トックリキワタ珈琲店､開店中</span>
                      <span class="date">2018年3月29日 11:30</span>
                    </span>
                    </a>
                  </li>
                  <li>
                    <a href="/articles/-/202815" data-block="common-top-ranking">
                    <span class="icon-block">
                      <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/5/7/112m/img_57618e9b263fadd12a809c6cb6fe7850146025.jpg" alt="「いじめの証拠ない」教師の一言に絶句　制服に忍ばせたICレコーダー"></span>
                    </span>
                    <span class="text-block">
                      <span class="title">「いじめの証拠ない」教師の一言に絶句　制服に忍ばせたICレコーダー</span>
                      <span class="date">2018年2月1日 05:33</span>
                    </span>
                    </a>
                  </li>
                  <li>
                    <a href="/articles/-/214770" data-block="common-top-ranking">
                    <span class="icon-block">
                      <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/7/5/112m/img_756e0e4182d798ee72bf57d2be2e1cab687140.jpg" alt="「普通の子に育てたい」心霊治療に頼ったことも　必死だった母"></span>
                    </span>
                    <span class="text-block">
                      <span class="title">「普通の子に育てたい」心霊治療に頼ったことも　必死だった母</span>
                      <span class="date">2018年3月28日 13:38</span>
                    </span>
                    </a>
                  </li>

                      <li class="more-list">
                             <ul>
                                        <li>
                                          <a href="/articles/-/213853" data-block="common-top-ranking">
                                          <span class="icon-block">
                                            <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/2/3/112m/img_239b355e78cbf4d56b9966a16ed2ebe83170572.jpg" alt="言葉はほとんど話せないけど… 　鼻歌交じりに生み出す驚きのアート"></span>
                                          </span>
                                          <span class="text-block">
                                            <span class="title">言葉はほとんど話せないけど… 　鼻歌交じりに生み出す驚きのアート</span>
                                            <span class="date">2018年3月27日 05:33</span>
                                          </span>
                                          </a>
                                        </li>
                                        <li>
                                          <a href="/articles/-/225007" data-block="common-top-ranking">
                                          <span class="icon-block">
                                            <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/d/7/84h/img_d7b87f37517cbe075bf3659c36ed6b0b2416748.jpg" alt="頭の中に響く笑い声…幻聴聞こえ退職　転機は悩みの聞き役「自分の役割見つけた」"></span>
                                          </span>
                                          <span class="text-block">
                                            <span class="title">頭の中に響く笑い声…幻聴聞こえ退職　転機は悩みの聞き役「自分の役割見つけた」</span>
                                            <span class="date">2018年4月1日 05:00</span>
                                          </span>
                                          </a>
                                        </li>
                                        <li>
                                          <a href="/articles/-/211637" data-block="common-top-ranking">
                                          <span class="icon-block">
                                            <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/e/7/112m/img_e7393d1721103b4fa4b81a4f9fbef8942028503.jpg" alt="「気付いているよ」号泣する息子に母の優しさ　親へのカミングアウトは高い壁"></span>
                                          </span>
                                          <span class="text-block">
                                            <span class="title">「気付いているよ」号泣する息子に母の優しさ　親へのカミングアウトは高い壁</span>
                                            <span class="date">2018年2月28日 05:00</span>
                                          </span>
                                          </a>
                                        </li>
                                        <li>
                                          <a href="/articles/-/208923" data-block="common-top-ranking">
                                          <span class="icon-block">
                                            <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/f/9/112m/img_f985d68cdf5bfd56bb7143928bc2c5041150056.jpg" alt="いじめ謝る少年に｢それでチャラのつもりか｣　思いぶつけた演劇　表現することが救いに"></span>
                                          </span>
                                          <span class="text-block">
                                            <span class="title">いじめ謝る少年に｢それでチャラのつもりか｣　思いぶつけた演劇　表現することが救いに</span>
                                            <span class="date">2018年2月24日 05:15</span>
                                          </span>
                                          </a>
                                        </li>
                                        <li>
                                          <a href="/articles/-/210582" data-block="common-top-ranking">
                                          <span class="icon-block">
                                            <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/b/6/84h/img_b638577f5854b2bd2454fcf8122d0aec1063673.jpg" alt="「もう生きていけない」　同性が好き…自覚した中2　うわさ広まり体に異変"></span>
                                          </span>
                                          <span class="text-block">
                                            <span class="title">「もう生きていけない」　同性が好き…自覚した中2　うわさ広まり体に異変</span>
                                            <span class="date">2018年2月27日 05:00</span>
                                          </span>
                                          </a>
                                        </li>
                              </ul>
                        </li>

<li>
<!-- /125786247/pcArticleInfeed5th_native -->
<div id='div-gpt-ad-1516971474503-0' style="margin-top: 5px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516971474503-0'); });
</script>
</div>
</li>

              <li class="more">
                    <div class="btn">
                      <span>ランキングをもっと見る</span>
                    </div>
              </li>




            </ul>
            </div>
<!-- /ランキング解説・コラム24時間 -->

<!-- ランキング解説・コラム1週間 -->
            <div class="ranking-sub-list list3">
            <ul>

                  <li>
                    <a href="/articles/-/213853" data-block="common-top-ranking">
                    <span class="icon-block">
                      <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/2/3/112m/img_239b355e78cbf4d56b9966a16ed2ebe83170572.jpg" alt="言葉はほとんど話せないけど… 　鼻歌交じりに生み出す驚きのアート"></span>
                    </span>
                    <span class="text-block">
                      <span class="title">言葉はほとんど話せないけど… 　鼻歌交じりに生み出す驚きのアート</span>
                      <span class="date">2018年3月27日 05:33</span>
                    </span>
                    </a>
                  </li>
                  <li>
                    <a href="/articles/-/202815" data-block="common-top-ranking">
                    <span class="icon-block">
                      <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/5/7/112m/img_57618e9b263fadd12a809c6cb6fe7850146025.jpg" alt="「いじめの証拠ない」教師の一言に絶句　制服に忍ばせたICレコーダー"></span>
                    </span>
                    <span class="text-block">
                      <span class="title">「いじめの証拠ない」教師の一言に絶句　制服に忍ばせたICレコーダー</span>
                      <span class="date">2018年2月1日 05:33</span>
                    </span>
                    </a>
                  </li>
                  <li>
                    <a href="/articles/-/223907" data-block="common-top-ranking">
                    <span class="icon-block">
                      <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/8/3/112m/img_836de09f2ee3283f6672d0af1062be032148543.jpg" alt="体が動かない…中３襲った異変　優等生だった自分が崩れていく"></span>
                    </span>
                    <span class="text-block">
                      <span class="title">体が動かない…中３襲った異変　優等生だった自分が崩れていく</span>
                      <span class="date">2018年3月30日 05:22</span>
                    </span>
                    </a>
                  </li>
                  <li>
                    <a href="/articles/-/214770" data-block="common-top-ranking">
                    <span class="icon-block">
                      <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/7/5/112m/img_756e0e4182d798ee72bf57d2be2e1cab687140.jpg" alt="「普通の子に育てたい」心霊治療に頼ったことも　必死だった母"></span>
                    </span>
                    <span class="text-block">
                      <span class="title">「普通の子に育てたい」心霊治療に頼ったことも　必死だった母</span>
                      <span class="date">2018年3月28日 13:38</span>
                    </span>
                    </a>
                  </li>
                  <li>
                    <a href="/articles/-/224842" data-block="common-top-ranking">
                    <span class="icon-block">
                      <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/2/5/84h/img_2558ec57d9bdeab95aadcbcc7e8c31792512916.jpg" alt="「俺、この先どうなるんだろう」 憧れの学校も苦しく　閉鎖病棟へ"></span>
                    </span>
                    <span class="text-block">
                      <span class="title">「俺、この先どうなるんだろう」 憧れの学校も苦しく　閉鎖病棟へ</span>
                      <span class="date">2018年3月31日 05:00</span>
                    </span>
                    </a>
                  </li>

                      <li class="more-list">
                             <ul>
                                        <li>
                                          <a href="/articles/-/208923" data-block="common-top-ranking">
                                          <span class="icon-block">
                                            <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/f/9/112m/img_f985d68cdf5bfd56bb7143928bc2c5041150056.jpg" alt="いじめ謝る少年に｢それでチャラのつもりか｣　思いぶつけた演劇　表現することが救いに"></span>
                                          </span>
                                          <span class="text-block">
                                            <span class="title">いじめ謝る少年に｢それでチャラのつもりか｣　思いぶつけた演劇　表現することが救いに</span>
                                            <span class="date">2018年2月24日 05:15</span>
                                          </span>
                                          </a>
                                        </li>
                                        <li>
                                          <a href="/articles/-/202820" data-block="common-top-ranking">
                                          <span class="icon-block">
                                            <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/1/0/112m/img_103fdb9207f8064f3ff369568f9b4823101165.jpg" alt="「いじめられてる人に頑張れって･･･」　立ち上がる２人、10代目線の相談アプリ開発へ"></span>
                                          </span>
                                          <span class="text-block">
                                            <span class="title">「いじめられてる人に頑張れって･･･」　立ち上がる２人、10代目線の相談アプリ開発へ</span>
                                            <span class="date">2018年2月2日 05:22</span>
                                          </span>
                                          </a>
                                        </li>
                                        <li>
                                          <a href="/articles/-/214953" data-block="common-top-ranking">
                                          <span class="icon-block">
                                            <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/6/0/112m/img_602aecb7a13148434da8f5c5f4afaea62383465.jpg" alt="絵は社会との接点「希望が生まれた」　彼女には彼女の幸せがある"></span>
                                          </span>
                                          <span class="text-block">
                                            <span class="title">絵は社会との接点「希望が生まれた」　彼女には彼女の幸せがある</span>
                                            <span class="date">2018年3月29日 15:06</span>
                                          </span>
                                          </a>
                                        </li>
                                        <li>
                                          <a href="/articles/-/210582" data-block="common-top-ranking">
                                          <span class="icon-block">
                                            <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/b/6/84h/img_b638577f5854b2bd2454fcf8122d0aec1063673.jpg" alt="「もう生きていけない」　同性が好き…自覚した中2　うわさ広まり体に異変"></span>
                                          </span>
                                          <span class="text-block">
                                            <span class="title">「もう生きていけない」　同性が好き…自覚した中2　うわさ広まり体に異変</span>
                                            <span class="date">2018年2月27日 05:00</span>
                                          </span>
                                          </a>
                                        </li>
                                        <li>
                                          <a href="/articles/-/101208" data-block="common-top-ranking">
                                          <span class="icon-block">
                                            <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/4/a/112m/img_4aefea7622ed89a12274b8db40f591e580651.jpg" alt="【墓参り】着物かぶり泣く女性たち　「泣き女」の風習、今も形変え"></span>
                                          </span>
                                          <span class="text-block">
                                            <span class="title">【墓参り】着物かぶり泣く女性たち　「泣き女」の風習、今も形変え</span>
                                            <span class="date">2017年6月8日 12:01</span>
                                          </span>
                                          </a>
                                        </li>
                              </ul>
                        </li>

<li>
<!-- /125786247/pcArticleInfeed5th_native -->
<div id='div-gpt-ad-1516971474503-0' style="margin-top: 5px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516971474503-0'); });
</script>
</div>
</li>

              <li class="more">
                    <div class="btn">
                      <span>ランキングをもっと見る</span>
                    </div>
              </li>




            </ul>
            </div>
<!-- /ランキング解説・コラム1週間 -->
          </div>
<! -- /ランキング解説・コラム -- >

        </div>
<!-- /ranking-inner -->
</div>

<div id="information-list">
<div class="heading"><h3>注目トピックス</h3></div>
  <div class="article-list square">
    <ul>
      <li>
      <a href="http://app.okinawatimes.co.jp/hs_baseball/" data-block="subcolumn-information">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/8/8/72m/img_882928175aedde3d59d1a075ab69ac447247.png"></span>
      </span>
       <span class="text-block">
          <span class="title">
          <em>高校野球</em>
          第65回沖縄県高校野球春季大会（3月21日～）の全試合をイニング速報します。 
          </span>
       </span>
      </a>
      </li>
      <li>
      <a href="http://www.okinawatimes.co.jp/articles/-/216862" target="_blank" data-block="subcolumn-information">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/5/7/72m/img_575dc991d1117b89b77c75b510f0eaaf13683.jpg"></span>
      </span>
       <span class="text-block">
          <span class="title">
          <em>神奈川新聞購読者向けプラン</em>
          沖縄タイムス＋プラス「神奈川新聞購読者向けプラン」を開始しました。 
          </span>
       </span>
      </a>
      </li>
      <li>
      <a href="https://www.job-calorie.com/" target="_blank" data-block="subcolumn-information">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/3/f/72m/img_3fac870be87dbf2639444993ef1de3984855.png"></span>
      </span>
       <span class="text-block">
          <span class="title">
          <em>お祝い金がもらえる求人情報サイト「ジョブカロリ」</em>
          「ジョブカロリ」は、成果報酬型人財マッチングサービスです。 
          </span>
       </span>
      </a>
      </li>
      <li>
      <a href="http://www.okinawatimes.co.jp/category/advertisement-satoshi_ooshiro" target="_blank" data-block="subcolumn-information">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/e/8/72m/img_e83794ec35d60db445466dde820f9bf1365500.png"></span>
      </span>
       <span class="text-block">
          <span class="title">
          <em>マンガ家大城さとしが行く！沖縄のじょ～と～企業探訪</em>
          おばあタイムスでおなじみのマンガ家・大城さとしさんが長編マンガで沖縄の企業を紹介するシリーズ企画です。 
          </span>
       </span>
      </a>
      </li>
      <li>
      <a href="https://a-port.asahi.com/okinawatimes/" target="_blank" data-block="subcolumn-information">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/6/6/72m/img_668249cb745e9a9124d89e9bc490be52667311.jpg"></span>
      </span>
       <span class="text-block">
          <span class="title">
          <em>クラウドファンディング「Link-U」</em>
          あなたの夢や想いを実現するために、あなたと一緒に挑戦します。 
          </span>
       </span>
      </a>
      </li>
      <li>
      <a href="http://press.okinawatimes.co.jp/digital/2016/07/22/%e3%82%b5%e3%82%af%e3%82%b5%e3%82%af%e8%aa%ad%e3%82%81%e3%82%8b%ef%bc%81%e6%b2%96%e7%b8%84%e3%82%bf%e3%82%a4%e3%83%a0%e3%82%b9%e9%9b%bb%e5%ad%90%e6%96%b0%e8%81%9e%e3%81%8c%e3%82%a2%e3%83%97%e3%83%aa/" target="_blank" data-block="subcolumn-information">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/d/e/72m/img_de69d78b5abd5d43881ef8b6fc2a51f52555.jpg"></span>
      </span>
       <span class="text-block">
          <span class="title">
          <em>サクサク！電子版がアプリに！</em>
          沖縄の新聞社で初の「電子新聞アプリ」をリリースしました。  
          </span>
       </span>
      </a>
      </li>
      <li>
      <a href="http://press.okinawatimes.co.jp/digital/category/%E9%81%8B%E8%BB%A2%E6%89%8B%E3%83%A1%E3%82%B7/" target="_blank" data-block="subcolumn-information">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/1/8/72m/img_181f8f6c0fd9743182675b8cda0fe83a7403.png"></span>
      </span>
       <span class="text-block">
          <span class="title">
          <em>今日もがっつり！運転手メシ</em>
          沖縄タイムスの運転手がつづるグルメブログ。「安い」「おいしい」「腹いっぱい」の食堂や総菜屋さんを紹介します。  
          </span>
       </span>
      </a>
      </li>
      <li>
      <a href="http://app.okinawatimes.co.jp/shimakutuba/" target="_blank" data-block="subcolumn-information">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/1/f/72m/img_1fee89c9e701b1b677bb0ffebd4621841330.jpg"></span>
      </span>
       <span class="text-block">
          <span class="title">
          <em>しまくとぅば新聞ポッドキャスト</em>
          毎日曜に掲載の「うちなぁタイムス」で取り上げたしまくとぅばの音声データを紹介 
          </span>
       </span>
      </a>
      </li>
    </ul>
  </div>
</div>


<div class="rectangle">
  <!-- /125786247/pcSidebarMid_300x600 -->
  <div id='div-gpt-ad-1505294529343-0'>
  <script>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1505294529343-0'); });
  </script>
  </div>
</div>


<div id="topics-list">
<div class="heading"><h3>注目のまとめ＆トピックス</h3></div>
<div class="keywords">
<ul>
  <li><a href="http://www.okinawatimes.co.jp/subcategory/%E4%BA%BA%E6%B0%97%E8%A8%98%E4%BA%8B" data-block="subcolumn-topics">人気記事</a></li>
  <li><a href="http://app.okinawatimes.co.jp/hs_baseball/" data-block="subcolumn-topics">高校野球</a></li>
  <li><a href="http://www.okinawatimes.co.jp/subcategory/%E3%83%AF%E3%83%BC%E3%83%AB%E3%83%89%E9%80%9A%E4%BF%A1%E5%93%A1%E3%83%8D%E3%83%83%E3%83%88" data-block="subcolumn-topics">ワールド通信員ネット</a></li>
  <li><a href="http://www.okinawatimes.co.jp/search?fulltext=%E5%AD%90%E3%81%A9%E3%82%82%E3%81%AE%E8%B2%A7%E5%9B%B0" data-block="subcolumn-topics">子どもの貧困</a></li>
  <li><a href="http://www.okinawatimes.co.jp/subcategory/%E8%AA%A4%E8%A7%A3%E3%81%A0%E3%82%89%E3%81%91%E3%81%AE%E6%B2%96%E7%B8%84%E5%9F%BA%E5%9C%B0" data-block="subcolumn-topics">連載・誤解だらけの沖縄基地</a></li>
  <li><a href="http://press.okinawatimes.co.jp/gad/2016/04/13/%E3%81%93%E3%81%A9%E3%82%82%E6%9C%AA%E6%9D%A5%E3%83%97%E3%83%AD%E3%82%B8%E3%82%A7%E3%82%AF%E3%83%88%E6%94%AF%E6%8F%B4%E5%85%88%E5%8B%9F%E9%9B%86/" data-block="subcolumn-topics">「こども未来プロジェクト」支援先募集</a></li>
  <li><a href="http://www.okinawatimes.co.jp/subcategory/%E8%AA%AD%E6%9B%B8" data-block="subcolumn-topics">読書</a></li>
  <li><a href="http://app.okinawatimes.co.jp/note/kankyo_jr/" target="_blank" data-block="subcolumn-topics">沖縄こども環境調査隊</a></li>
  <li><a href="http://app.okinawatimes.co.jp/note/jyoseiclub/" target="_blank" data-block="subcolumn-topics">タイムス女性倶楽部</a></li>
  <li><a href="http://www.okinawatimes.co.jp/subcategory/%E9%80%A3%E8%BC%89%E3%80%8C%E5%83%8D%E3%81%8F%E3%80%8D%E3%82%92%E8%80%83%E3%81%88%E3%82%8B" data-block="subcolumn-topics">連載「働く」を考える</a></li>
  <li><a href="http://www.okinawatimes.co.jp/subcategory/%E9%80%A3%E8%BC%89%E3%80%8C%E9%8A%80%E9%AB%AA%E3%81%AE%E6%99%82%E4%BB%A3%E3%80%8D" data-block="subcolumn-topics">連載「銀髪」の時代</a></li>
  <li><a href="http://www.okinawatimes.co.jp/subcategory/%E5%8B%95%E7%89%A9" data-block="subcolumn-topics">動物</a></li>
  <li><a href="http://www.okinawatimes.co.jp/subcategory/%E6%98%A0%E7%94%BB%E3%82%B3%E3%83%AC%E8%A6%8B%E3%81%9F%EF%BC%9F" data-block="subcolumn-topics">映画コレ見た？</a></li>
  <li><a href="http://www.okinawatimes.co.jp/subcategory/%E5%8D%81%E5%A4%A7%E3%83%8B%E3%83%A5%E3%83%BC%E3%82%B9" data-block="subcolumn-topics">歴代十大ニュース</a></li>
  <li><a href="http://www.okinawatimes.co.jp/subcategory/%E5%91%BD%E3%81%90%E3%81%99%E3%81%84%E8%80%B3%E3%81%90%E3%81%99%E3%81%84" data-block="subcolumn-topics">医師コラム「命ぐすい耳ぐすい」</a></li>
  <li><a href="http://www.okinawatimes.co.jp/subcategory/%E6%B3%A8%E7%9B%AE%E8%A8%98%E4%BA%8B" data-block="subcolumn-topics">注目記事</a></li>
  <li><a href="http://www.okinawatimes.co.jp/subcategory/%E3%82%A2%E3%82%AF%E3%83%AD%E3%82%B9%E6%B2%96%E7%B8%84" data-block="subcolumn-topics">アクロス沖縄</a></li>
  <li><a href="http://www.okinawatimes.co.jp/subcategory/%E8%A9%B1%E9%A1%8C" data-block="subcolumn-topics">街の話題</a></li>
  <li><a href="http://www.okinawatimes.co.jp/subcategory/%E3%81%BB%E3%81%A3%E3%81%93%E3%82%8A%E3%81%99%E3%82%8B%E8%A9%B1" data-block="subcolumn-topics">ほっこりする話</a></li>
  <li><a href="http://www.okinawatimes.co.jp/subcategory/%E7%99%BA%E8%A8%80" data-block="subcolumn-topics">発言</a></li>
  <li><a href="http://www.okinawatimes.co.jp/subcategory/%E3%83%8D%E3%83%83%E3%83%88%E3%81%AE%E3%81%86%E3%82%8F%E3%81%95%E3%83%BB%E3%83%87%E3%83%9E" data-block="subcolumn-topics">デマ・中傷・ヘイト</a></li>
</ul>
</div>
</div>


<div class="subcolumn-sns">
<a class="twitter-timeline" data-lang="ja" data-width="300" data-height="300" href="https://twitter.com/times_henoko">Tweets by times_henoko</a>
</div>

<div class="subcolumn-sns">
<a class="twitter-timeline" data-lang="ja" data-width="300" data-height="300" href="https://twitter.com/theokinawatimes">Tweets by theokinawatimes</a>
</div>

<div class="subcolumn-sns">
<a class="twitter-timeline" data-lang="ja" data-width="300" data-height="300" href="https://twitter.com/okinawa_kouya">Tweets by okinawa_kouya</a>
</div>

<div class="subcolumn-sns">
<div class="fb-page" data-href="https://www.facebook.com/okinawatimes" data-tabs="timeline" data-width="300" data-height="300" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/okinawatimes"><a href="https://www.facebook.com/okinawatimes">沖縄タイムス</a></blockquote></div></div>
</div>

<div class="sub-rec-ad">

<!-- ad10-->
    <!--  ad tags Size: 300x250 ZoneId:1266506-->
    <script type="text/javascript" src="http://js.mediams.mb.softbank.jp/t/266/506/a1266506.js"></script>
<!-- /ad10-->

</div>


<div id="topics-list" style="margin-top:30px;">
<div class="heading"><h3>PR</h3></div>
<div>
<ul style="list-style-type:none;padding:0 0 0 10px;">
  <li style="font-size:13px;margin-bottom:4px;"><a href="http://www.hansokuhin.com/" target="_blank" style="color:#00448b;" data-block="goorun"><i class="fa fa-caret-right" aria-hidden="true"></i>&nbsp;ノベルティは販促品流通センターへ</a></li>
</ul>
</div>
</div>


</div><!-- /sub-column -->

</div><!-- /main-contents -->

<!-- bottom-banner -->
<div class="bottom-banner">
  <ul class="clearfix">
  
  
    <li>
      <!-- footer-4 -->
      <!-- /125786247/pcFooterTop01_120x60 -->
      <div id='div-gpt-ad-1468400221756-4' style='height:60px; width:120px;'>
      <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1468400221756-4'); });
      </script>
      </div>
    </li>

    <li>
      <!-- footer-5 -->
      <!-- /125786247/pcFooterTop02_120x60 -->
      <div id='div-gpt-ad-1468400221756-5' style='height:60px; width:120px;'>
      <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1468400221756-5'); });
      </script>
      </div>
    </li>

    <li>
      <!-- footer-6 -->
      <!-- /125786247/pcFooterTop03_120x60 -->
      <div id='div-gpt-ad-1468400221756-6' style='height:60px; width:120px;'>
      <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1468400221756-6'); });
      </script>
      </div>
    </li>

    <li>
      <!-- footer-7 -->
      <!-- /125786247/pcFooterTop04_120x60 -->
      <div id='div-gpt-ad-1468400221756-7' style='height:60px; width:120px;'>
      <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1468400221756-7'); });
      </script>
      </div>
    </li>

    <li>
      <!-- footer-8 -->
      <!-- /125786247/pcFooterTop05_120x60 -->
      <div id='div-gpt-ad-1468400221756-8' style='height:60px; width:120px;'>
      <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1468400221756-8'); });
      </script>
      </div>
    </li>

    <li>
      <!-- footer-9 -->
      <!-- /125786247/pcFooterTop06_120x60 -->
      <div id='div-gpt-ad-1468400221756-9' style='height:60px; width:120px;'>
      <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1468400221756-9'); });
      </script>
      </div>
    </li>


  </ul>
</div>

<footer>
<div id="footer-menu">
<div class="inner">

<div class="footer-menu-head clearfix">
  <div class="search-box">
    <form action="/search" method="get">
      <input id="keyword" class="inputtext" type="text" value="" name="fulltext" placeholder="沖縄タイムス　サイト検索" />
      <input class="search-btn" type="submit" value="検索">
    </form>
  </div>
  <div class="icons clearfix">
    <span class="fb"><a href="https://www.facebook.com/okinawatimes" target="_blank">facebook</a></span>
    <span class="tw"><a href="https://twitter.com/theokinawatimes" target="_blank">twitter</a></span>
    <span class="regist"><a href="/auth/preregistration">会員登録</a></span>
    <span class="login"><a href="/auth/login">ログイン</a></span>
  </div>
</div>

<div class="menu-list clearfix">
<ul>
<li class="category">ニュース・報道</li>
<!-- <li><a href="http://www.okinawatimes.co.jp/category/">ニュースカテゴリー一覧</a></li> -->
<li><a href="/list/archives">今日のニュース</a></li>
<!-- <li><a href="http://www.okinawatimes.co.jp/category/?category=%E7%A4%BE%E8%AA%AC">社説</a></li> -->
<!-- <li><a href="http://www.okinawatimes.co.jp/category/?category=%E5%A4%A7%E5%BC%A6%E5%B0%8F%E5%BC%A6">コラム・大弦小弦</a></li> -->
<li><a href="/subcategory/%E6%94%BF%E6%B2%BB">政治</a></li>
<li><a href="/subcategory/%E7%B5%8C%E6%B8%88">経済</a></li>
<li><a href="/subcategory/%E7%A4%BE%E4%BC%9A%E3%83%BB%E3%81%8F%E3%82%89%E3%81%97">社会・くらし</a></li>
<li><a href="/subcategory/%E3%82%B9%E3%83%9D%E3%83%BC%E3%83%84">スポーツ</a></li>
<li><a href="/subcategory/%E3%82%A8%E3%83%B3%E3%82%BF%E3%83%A1">エンタメ</a></li>
<li><a href="/subcategory/%E6%96%87%E5%8C%96%E3%83%BB%E8%8A%B8%E8%83%BD">文化・芸能</a></li>
<li><a href="/subcategory/%E5%9C%B0%E5%9F%9F">地域</a></li>
<li><a href="/subcategory/%E5%9B%BD%E9%9A%9B">国際</a></li>
<li><a href="/subcategory/Q&A">Q&A</a></li>
<li><a href="/subcategory/%E6%B7%B1%E6%8E%98%E3%82%8A">深掘り</a></li>
<li><a href="http://app.okinawatimes.co.jp/hr_search.php">人事情報</a></li>
<!-- <li><a href="http://www.okinawatimes.co.jp/ranking/">ランキング</a></li> -->
<li><a href="http://fukunawa.com">フクナワ</a></li>
</ul>
<ul>
<li class="category"><a href="https://app.okinawatimes.co.jp/viewer/">電子新聞</a></li>
<li class="category">社説・オピニオン</li>
<li><a href="/category/editorial">社説</a></li>
<li><a href="/category/tc-taigen-shougen">大弦小弦</a></li>
<li><a href="/category/times-cross">タイムス×クロス</a></li>
<!-- <li class="category">連載</li> -->
<!-- <li><a href="http://www.okinawatimes.co.jp/category/?category=%E4%BB%A3%E5%84%9F%E3%83%BB%E9%A3%B2%E9%85%92%E9%81%8B%E8%BB%A2%E3%81%AE%E6%9E%9C%E3%81%A6%E3%81%AB">代償・飲酒運転の果てに</a></li> -->
<!-- <li><a href="http://www.okinawatimes.co.jp/category/?category=%E5%AE%B6%E8%A8%88%E7%B0%BFCheck">家計簿Check</a></li> -->
<!-- <li><a href="http://www.okinawatimes.co.jp/category/?category=%E3%81%8A%E3%81%B0%E3%81%82%E3%82%BF%E3%82%A4%E3%83%A0%E3%82%B9">おばあタイムス</a></li> -->
<!-- <li><a href="http://www.okinawatimes.co.jp/category/?category=%E8%BE%BA%E9%87%8E%E5%8F%A4%E5%85%AC%E7%B4%84%E3%83%BB%E6%B8%A9%E6%95%85%E7%9F%A5%E6%96%B0">辺野古公約・温故知新</a></li> -->
<!-- <li><a href="http://www.okinawatimes.co.jp/special/?file=shimakutuba">しまくとぅば新聞ポッドキャスト</a></li> -->
<li class="category">デジタル特集</li>
<li><a href="http://app.okinawatimes.co.jp/feature/01/">具志頭村 空白の沖縄戦</a></li>
<li><a href="http://app.okinawatimes.co.jp/feature/02/">辺野古2014 HENOKO PHOTO REPORT</a></li>
<li><a href="http://app.okinawatimes.co.jp/feature/03/">沖縄国際映画祭・写真特集</a></li>
<li><a href="http://app.okinawatimes.co.jp/feature/04/">写真で見るイオンモール沖縄ライカム</a></li>
<li><a href="http://app.okinawatimes.co.jp/sengo70/index.html">沖縄戦デジタルアーカイブ・戦世からぬ伝言</a></li>
<li class="category">写真・動画ギャラリー</li>
<!-- <li><a href="http://www.okinawatimes.co.jp/photo_list/">写真</a></li> -->
<li><a href="https://www.youtube.com/channel/UC0RLIdpAp5u9CYEsiBAKX3Q">動画チャンネル</a></li>
<li><a href="/list/info/livecamera">ライブカメラ</a></li>
</ul>

<ul>
<!-- <li class="category"><a href="http://www.okinawatimes.co.jp/w/">ウェブマガジン・W</a></li> -->
<li class="category">コミュニティ</li>
<li><a href="http://app.okinawatimes.co.jp/cal/">沖縄トゥデイ</a></li>
<!-- <li><a href="http://www.okinawatimes.co.jp/research/">タイムス・リサーチ</a></li> -->
<!-- <li><a href="http://www.okinawatimes.co.jp/happy/">ハッピー・プレゼント</a></li> -->
<!-- <li><a href="http://www.okinawatimes.co.jp/igokochi/">胃心地いいね</a></li> -->
<li><a href="http://press.okinawatimes.co.jp/warabee/">ワラビーブログ</a></li>
<li><a href="http://press.okinawatimes.co.jp/digital/category/おばぁタイムス/">おばぁタイムス</a></li>
<!-- <li><a href="http://www.okinawatimes.co.jp/article.php?id=71773">LINEスタンプ</a></li> -->
</ul>
<ul>
<li class="category">ソーシャル</li>
<li><a href="https://www.facebook.com/okinawatimes">Facebook</a></li>
<li><a href="https://twitter.com/theokinawatimes">Twitter</a></li>
<li class="category">しまパス会員</li>
<li><a href="/auth/update" target="_blank">管理画面</a></li>
<li><a href="http://app.okinawatimes.co.jp/plus/">タイムス＋プラスとは？</a></li>
<li><a href="/auth/preregistration" target="_blank">会員登録</a></li>
<li><a href="/auth/login">ログイン</a></li>
</ul>


<ul>
<li class="category">沖縄タイムスから</li>
<li><a href="/list/info/company">会社概要</a></li>
<li><a href="/list/info/group">沖縄タイムス・グループ</a></li>
<li><a href="/list/info/building">タイムスビル施設利用</a></li>
<li><a href="/list/info/book">沖縄タイムスの出版物</a></li>
<li><a href="/list/info/database">記事データベース</a></li>
<li><a href="/list/info/reprint">記事・写真の転載について</a></li>
<li><a href="/list/info/clipping">クリッピング・サービス</a></li>
<li><a href="/list/info/purchase">購読のご案内</a></li>
<li><a href="http://press.okinawatimes.co.jp/cad/2014/09/09/%E3%80%90%E5%BE%8C%E6%8F%B4%E7%94%B3%E8%AB%8B%E3%80%91%E3%81%AF%E3%81%93%E3%81%A1%E3%82%89%E3%81%8B%E3%82%89/">後援申請</a></li>
<li><a href="/list/info/center">読者センターより</a></li>
<li><a href="/list/info/adrate">広告料金について</a></li>
<li><a href="http://press.okinawatimes.co.jp/">各局からのお知らせ</a></li>
<li><a href="/list/info/info_waramoba">携帯サイト・ワラモバ</a></li>
<li><a href="/list/personal/privacy">プライバシー・ポリシー</a></li>
<li><a href="/list/info/contact">お問合せ</a></li>
</ul>
</div><!-- /menu-list -->

<div class="footer-banner">

    <!--  ad tags Size: 728x90 ZoneId:1259639-->
    <script type="text/javascript" src="http://js.mediams.mb.softbank.jp/t/259/639/a1259639.js"></script>

</div>

</div><!-- /inner -->
</div><!-- /footer-menu -->
<div id="area47news" class="inner">
  <h5>47NEWS 参加社一覧</h5>
    <ul>
      <li><a href="http://www.hokkaido-np.co.jp/" title="北海道新聞" target="_blank">北海道新聞</a></li>
      <li><a href="http://www.muromin.co.jp/" title="室蘭民報" target="_blank">室蘭民報</a></li>
      <li><a href="http://www.kahoku.co.jp/" title="河北新報" target="_blank">河北新報</a></li>
      <li><a href="http://www.toonippo.co.jp/" title="東奥日報" target="_blank">東奥日報</a></li>
      <li><a href="http://www.daily-tohoku.co.jp/" title="デーリー東北" target="_blank">デーリー東北</a></li>
      <li><a href="http://www.sakigake.jp/" title="秋田魁新報" target="_blank">秋田魁新報</a></li>
      <li><a href="http://yamagata-np.jp/" title="山形新聞" target="_blank">山形新聞</a></li>
      <li><a href="http://www.iwate-np.co.jp/" title="岩手日報" target="_blank">岩手日報</a></li>
      <li><a href="http://www.minpo.jp/" title="福島民報" target="_blank">福島民報</a></li>
      <li><a href="http://www.minyu-net.com/" title="福島民友新聞" target="_blank">福島民友新聞</a></li>
      <li><a href="http://www.sankei.com/" title="産業経済新聞" target="_blank">産業経済新聞</a></li>
      <li><a href="http://www.nikkei.co.jp/" title="日本経済新聞" target="_blank">日本経済新聞</a></li>
      <li><a href="http://www.japantimes.co.jp/" title="ジャパンタイムズ" target="_blank">ジャパンタイムズ</a></li>
      <li><a href="http://www.shimotsuke.co.jp/" title="下野新聞" target="_blank">下野新聞</a></li>
      <li><a href="http://www.ibaraki-np.co.jp/" title="茨城新聞" target="_blank">茨城新聞</a></li>
      <li><a href="http://www.jomo-news.co.jp/" title="上毛新聞" target="_blank">上毛新聞</a></li>
      <li><a href="http://www.chibanippo.co.jp/" title="千葉日報" target="_blank">千葉日報</a></li>
      <li><a href="http://www.kanaloco.jp/" title="神奈川新聞" target="_blank">神奈川新聞</a></li>
      <li><a href="http://www.saitama-np.co.jp/" title="埼玉新聞" target="_blank">埼玉新聞</a></li>
      <li><a href="http://www.sannichi.co.jp/" title="山梨日日新聞" target="_blank">山梨日日新聞</a></li>
      <li><a href="http://www.shinmai.co.jp/" title="信濃毎日新聞" target="_blank">信濃毎日新聞</a></li>
      <li><a href="http://www.niigata-nippo.co.jp/" title="新潟日報" target="_blank">新潟日報</a></li>
      <li><a href="http://www.chunichi.co.jp/" title="中日新聞" target="_blank">中日新聞</a></li>
      <li><a href="http://www.chukei-news.co.jp/" title="中部経済新聞" target="_blank">中部経済新聞</a></li>
      <li><a href="http://www.isenp.co.jp/" title="伊勢新聞" target="_blank">伊勢新聞</a></li>
      <li><a href="http://www.shizushin.com/shin_top.html" title="静岡新聞" target="_blank">静岡新聞</a></li>
      <li><a href="http://www.gifu-np.co.jp/" title="岐阜新聞" target="_blank">岐阜新聞</a></li>
      <li><a href="http://www.kitanippon.co.jp/" title="北日本新聞" target="_blank">北日本新聞</a></li>
      <li><a href="http://www.hokkoku.co.jp/" title="北國新聞" target="_blank">北國新聞</a></li>
      <li><a href="http://www.fukuishimbun.co.jp/" title="福井新聞" target="_blank">福井新聞</a></li>
      <li><a href="http://www.kyoto-np.co.jp/" title="京都新聞" target="_blank">京都新聞</a></li>
      <li><a href="http://www.kobe-np.co.jp/" title="神戸新聞" target="_blank">神戸新聞</a></li>
      <li><a href="http://www.nara-np.co.jp/" title="奈良新聞" target="_blank">奈良新聞</a></li>
      <li><a href="http://www.agara.co.jp/" title="紀伊民報" target="_blank">紀伊民報</a></li>
      <li><a href="http://www.sanyonews.jp/" title="山陽新聞" target="_blank">山陽新聞</a></li>
      <li><a href="http://www.chugoku-np.co.jp/" title="中国新聞" target="_blank">中国新聞</a></li>
      <li><a href="http://www.nnn.co.jp/" title="日本海新聞" target="_blank">日本海新聞</a></li>
      <li><a href="http://www.minato-yamaguchi.co.jp/yama/" title="" target="_blank">山口新聞</a></li>
      <li><a href="http://www.sanin-chuo.co.jp/" title="山陰中央新報" target="_blank">山陰中央新報</a></li>
      <li><a href="http://www.shikoku-np.co.jp/" title="四国新聞" target="_blank">四国新聞</a></li>
      <li><a href="http://www.ehime-np.co.jp/" title="愛媛新聞" target="_blank">愛媛新聞</a></li>
      <li><a href="http://www.topics.or.jp/" title="徳島新聞" target="_blank">徳島新聞</a></li>
      <li><a href="http://www.kochinews.co.jp/" title="高知新聞" target="_blank">高知新聞</a></li>
      <li><a href="http://www.nishinippon.co.jp/" title="西日本新聞" target="_blank">西日本新聞</a></li>
      <li><a href="http://www.oita-press.co.jp/" title="大分合同新聞" target="_blank">大分合同新聞</a></li>
      <li><a href="http://www.the-miyanichi.co.jp/" title="宮崎日日新聞" target="_blank">宮崎日日新聞</a></li>
      <li><a href="http://www.nagasaki-np.co.jp/" title="長崎新聞" target="_blank">長崎新聞</a></li>
      <li><a href="http://www.saga-s.co.jp/" title="佐賀新聞" target="_blank">佐賀新聞</a></li>
      <li><a href="http://kumanichi.com/" title="熊本日日新聞" target="_blank">熊本日日新聞</a></li>
      <li><a href="http://373news.com/" title="南日本新聞" target="_blank">南日本新聞</a></li>
      <li><a href="http://www.okinawatimes.co.jp/" title="沖縄タイムス" target="_blank">沖縄タイムス</a></li>
      <li><a href="http://ryukyushimpo.jp/" title="琉球新報" target="_blank">琉球新報</a></li>
      <li><a href="http://www.kyodonews.jp/" title="共同通信" target="_blank">共同通信</a></li>
  </ul>
</div>
<div id="copy">
  <div class="inner">
    <div class="logo"><img src="/common/otp/images/v1/common/logo.png" alt="沖縄タイムス"></div>
    <small>Copyright (c) 2016 The Okinawa Times All rights reserved.</small>
    <p>サイト内の記事・写真・その他の著作権は沖縄タイムス社が所有・管理しています。許可なく複写・転載することは固くお断りいたします。</p>
  </div>
</div>
  <div id="fixed-btns">
    <div id="home"></div>
    <div id="page-top"></div>
  </div>
</footer>

<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type='text/javascript'>
$(function() {
    $(".photo img,.main-image img,.thumbnail img,.image-area img,.article-body img").on('contextmenu', function(e) {
        return false;
    });
});
</script>
<style>
.photo img,.main-image img,.thumbnail img,.image-area img,.article-body img {
  touch-callout:none;
  user-select:none;
  -webkit-touch-callout:none;
  -webkit-user-select:none;
  -moz-touch-callout:none;
  -moz-user-select:none;
}
</style>
<script src="//cdnjs.cloudflare.com/ajax/libs/jquery-easing/1.3/jquery.easing.min.js"></script>
<script src="http://oki.ismcdn.jp/resources/otp/js/v1/tools.js?rd=201803081957"></script>
<script src="http://oki.ismcdn.jp/resources/otp/js/v1/lib/tile/jquery.tile.js?rd=201607081520"></script>



<link rel="stylesheet" href="http://oki.ismcdn.jp/common/otp/js/lib/fancybox2/source/jquery.fancybox.css?rd=201601201008" type="text/css" media="screen" />
<script type="text/javascript" src="http://oki.ismcdn.jp/common/otp/js/lib/fancybox2/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="http://oki.ismcdn.jp/common/otp/js/lib/hoverIntent/jquery.hoverIntent.minified.js"></script>
<script type="text/javascript" src="http://oki.ismcdn.jp/common/otp/js/lib/bxslider/jquery.bxslider.min.js"></script>

<script type="text/javascript">
    $(window).load(function(){
        var totalWidth = 0;
        $(".gallery__item").each(function(){
            totalWidth = totalWidth + $(this).outerWidth(true);
        });
        var maxScrollPosition = totalWidth - $(".gallery-wrap").outerWidth();
        function toGalleryItem($targetItem){
            if($targetItem.length){
                var newPosition = $targetItem.position().left;
                if(newPosition <= maxScrollPosition){
                    $targetItem.addClass("gallery__item--active");
                    $targetItem.siblings().removeClass("gallery__item--active");
                    $(".s_gallery").animate({
                        left : - newPosition
                    });
                } else {
                    $(".s_gallery").animate({
                        left : - maxScrollPosition
                    });
                };
            };
        };

        $(".s_gallery").width(totalWidth);

        $(".gallery__item:first").addClass("gallery__item--active");

        $(".gallery__controls-prev").click(function(){
            var $targetItem = $(".gallery__item--active").prev();
            toGalleryItem($targetItem);
        });

        $(".gallery__controls-next").click(function(){
            var $targetItem = $(".gallery__item--active").next();
            toGalleryItem($targetItem);
        });
    });
</script>
<script type='text/javascript'>
$(document).on('click','a',function(){
var $el = $(this);
//var _category = $el.parents('div').attr('id'); // id名をカテゴリに採用する場合
var _category = $el.data('block'); // ブロック名をカテゴリに採用する場合
var _action = $el.attr('href'); // リンク先をアクションに採用する場合
var _label = document.location.href; // リンク元をラベルに採用する場合
if (_category) { // ブロック名がある場合のみトラッキング
ga('send', 'event', _category, _action, _label);
}
});
</script>


<div class="measurement" style="display:none;">
<script src="/oo/other/l.js"></script>
<script>
var miu = new MiU();
miu.locationInfo['media'] = 'www.okinawatimes.co.jp';
miu.locationInfo['skin'] = 'leafs/default';
miu.locationInfo['id'] = '231078';
miu.locationInfo['category'] = 'news-okinawatimes';
miu.locationInfo['subcategory'] = ',社会・くらし,genre_all,pt1,沖縄タイムス社,free,天気予報,';
miu.locationInfo['model'] = '';
miu.locationInfo['modelid'] = '';
miu.go();
</script><noscript><div><img style="display:none;" src="/oo/other/n.gif" alt="" width="1" height="1"></div></noscript>
</div>


</div><!-- /wrapper -->
</body>
</html>