<!DOCTYPE html>
<html>
<head>

<meta charset="UTF-8">
<title>社説［基地と環境対策］国内法適用の手法探れ | 社説 | 沖縄タイムス＋プラス</title>
<meta name="keyword" content="環境沖縄,米軍基地,誤解だらけの沖縄基地,集団的自衛権,普天間移設問題,電子新聞,沖縄観光,グルメ,沖縄観光,沖縄タイムス" />
<meta name="description" content="　米軍基地ではさまざまな有害物質が日常的に使われているが、その種類も量も使用履歴も、あきらかにされていない。汚染事故が発生したときの立ち入り調査も、米軍の裁量に委ねられているのが現実だ。" />
<meta property="fb:admins" content="100001166128459" />
<meta property="fb:app_id" content="130411323748054" />
<meta property="og:locale" content="ja_JP" />
<meta property="og:site_name" content="沖縄タイムス＋プラス" />
<meta property="og:title" content="社説［基地と環境対策］国内法適用の手法探れ | 社説 | 沖縄タイムス＋プラス" />
<meta property="og:image" content="http://oki.ismcdn.jp/mwimgs/e/d/-/img_ed191de74b3b46a8289bcf1af2eee7753862.png" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.okinawatimes.co.jp/articles/-/263604" />
<meta property="og:description" content="　米軍基地ではさまざまな有害物質が日常的に使われているが、その種類も量も使用履歴も、あきらかにされていない。汚染事故が発生したときの立ち入り調査も、米軍の裁量に委ねられているのが現実だ。" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@theokinawatimes">
<meta name="title" content="社説［基地と環境対策］国内法適用の手法探れ">
<meta name="twitter:domain" content="www.okinawatimes.co.jp">

<link rel="shortcut icon" sizes="16x16 32x32 64x64" type="image/vnd.microsoft.icon" href="/common/otp/images/favicon.ico" />
<link rel="apple-touch-icon" sizes="180x180" href="http://www.okinawatimes.co.jp/common/otp/images/apple-touch-icon.png">
<link rel="apple-touch-icon-precomposed" href="http://www.okinawatimes.co.jp/common/otp/images/apple-touch-icon.png">

<link rel="alternate" type="application/rss+xml" title="沖縄タイムス＋プラス 総合RSS" href="http://www.okinawatimes.co.jp/list/feed/rss" />


<script type="application/ld+json">
[{
 "@context":"http://schema.org",
 "@type":"WebSite",
 "name":"沖縄タイムス＋プラス",
 "alternateName":"沖縄タイムス＋プラス | 沖縄の最新ニュースサイト",
 "url" : "http://www.okinawatimes.co.jp",
 "potentialAction": {
 "@type": "SearchAction",
 "target": "http://www.okinawatimes.co.jp/search?fulltext={search_term}",
 "query-input": "required name=search_term"}
},{
 "@context":"http://schema.org",
 "@type":"BreadcrumbList",
 "itemListElement":[
  {"@type":"ListItem","position":1,"item":{"@id":"http://www.okinawatimes.co.jp","name":"沖縄タイムス＋プラス トップ"}},
  {"@type":"ListItem","position":2,"item":{"@id":"http://www.okinawatimes.co.jp/category/editorial","name":"社説"}},
  {"@type":"ListItem","position":3,"item":{"@id":"http://www.okinawatimes.co.jp/articles/-/263604","name":"社説［基地と環境対策］国内法適用の手法探れ"}}
 ]
},{
 "@context":"http://schema.org",
 "@type":"NewsArticle",
 "mainEntityOfPage":{"@type":"WebPage","@id":"http://www.okinawatimes.co.jp/articles/-/263604"},
 "headline":"社説［基地と環境対策］国内法適用の手法探れ",
 "image":{"@type":"ImageObject","url":"http://oki.ismcdn.jp/mwimgs/e/d/-/img_ed191de74b3b46a8289bcf1af2eee7753862.png","width":"600","height":"339"},
 "datePublished":"2018-06-07T07:20:00+09:00",
 "dateModified":"2018-06-07T07:25:36+09:00",
 "author":{"@type":"Person","name":"沖縄タイムス＋プラス"},
 "description":"　米軍基地ではさまざまな有害物質が日常的に使われているが、その種類も量も使用履歴も、あきらかにされていない。汚染事故が発生したときの立ち入り調査も、米軍の裁量に委ねられているのが現実だ。",
 "publisher":{"@type":"Organization","name":"沖縄タイムス＋プラス","logo":{"@type":"ImageObject","url":"http://www.okinawatimes.co.jp/common/otp/images/v1/common/main-logo.png","width":"200","height":"77"}}
}]
</script>


<link rel="stylesheet" href="http://oki.ismcdn.jp/resources/otp/css/v1/article.css?rd=20160801">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet">
<style>.async-hide { opacity: 0 !important} </style>
<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
})(window,document.documentElement,'async-hide','dataLayer',4000,
{'GTM-MTGXSMS':true});</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-323408-1', 'auto');
  ga('require','linkid');
  ga('set','contentGroup1','社説');
  ga('set','contentGroup2','社説');
  ga('set','contentGroup3','');
  ga('set','contentGroup4','none');
  ga('set', 'dimension3', 'MediaWeaver');
  ga('require', 'GTM-MTGXSMS');
  ga('send', 'pageview');
</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MNXRSW2');</script>
<!-- End Google Tag Manager -->

<script src="//fourmtagservices.appspot.com"></script>

<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<!-- ターゲティング用headタグ 20171212追加 -->
<script type="text/javascript">
var path_value = location.pathname.substr(0,40);
var parameter_value = location.search.substr(0, 40);
var ref_value = "null";
if (document.referrer){
var ref_array= [];
ref_array=document.referrer.split("/"); 
ref_value = ref_array[2];}

var urlParam = location.search.substring(1);
    var paramArray = {};
    if(urlParam) {
        var param = urlParam.split('&');
        for (i = 0; i < param.length; i++) {
            var paramItem = param[i].split('=');
            paramArray[paramItem[0]] = paramItem[1];
        }
    }

       googletag.cmd.push(function () {
           googletag.pubads().setTargeting('URLs', path_value).setTargeting('Para', parameter_value).setTargeting('ref', ref_value).setTargeting('param:yahoo', paramArray["yahoo"]).setTargeting('ad_group', Adomik.randomAdGroup());
           googletag.pubads().collapseEmptyDivs();
       });
</script>
<!-- ターゲティング用headタグ 20171212追加 -->

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/125786247/pcSidebarTop_300x250', [300, 250], 'div-gpt-ad-1468400221756-0').addService(googletag.pubads());
    googletag.defineSlot('/125786247/pcSidebar_mid1_300x120', [300, 120], 'div-gpt-ad-1468400221756-1').addService(googletag.pubads());
    googletag.defineSlot('/125786247/pcSidebar_mid2_300x120', [300, 120], 'div-gpt-ad-1468400221756-2').addService(googletag.pubads());
    googletag.defineSlot('/125786247/pcSidebar_mid3_300x120', [300, 120], 'div-gpt-ad-1468400221756-3').addService(googletag.pubads());
    googletag.defineSlot('/125786247/pcFooterTop01_120x60', [120, 60], 'div-gpt-ad-1468400221756-4').addService(googletag.pubads());
    googletag.defineSlot('/125786247/pcFooterTop02_120x60', [120, 60], 'div-gpt-ad-1468400221756-5').addService(googletag.pubads());
    googletag.defineSlot('/125786247/pcFooterTop03_120x60', [120, 60], 'div-gpt-ad-1468400221756-6').addService(googletag.pubads());
    googletag.defineSlot('/125786247/pcFooterTop04_120x60', [120, 60], 'div-gpt-ad-1468400221756-7').addService(googletag.pubads());
    googletag.defineSlot('/125786247/pcFooterTop05_120x60', [120, 60], 'div-gpt-ad-1468400221756-8').addService(googletag.pubads());
    googletag.defineSlot('/125786247/pcFooterTop06_120x60', [120, 60], 'div-gpt-ad-1468400221756-9').addService(googletag.pubads());
    googletag.defineSlot('/125786247/pcArticleMid_300x250', [300, 250], 'div-gpt-ad-1473409883200-0').addService(googletag.pubads());
    googletag.defineSlot('/125786247/pcHeader_728x90', [728, 90], 'div-gpt-ad-1486027026866-0').addService(googletag.pubads());
    googletag.defineSlot('/125786247/spTopHeader_320x50', [320, 50], 'div-gpt-ad-1479719057540-0').addService(googletag.pubads());
   googletag.defineSlot('/125786247/pcSidebarMid_300x600', [[300, 250], [1, 1], [300, 600]], 'div-gpt-ad-1505294529343-0').addService(googletag.pubads());
   googletag.defineSlot('/125786247/pcSidebarBottom_300x250', [[300, 600], [336, 280], [300, 250], [1, 1]], 'div-gpt-ad-1505294634328-0').addService(googletag.pubads());
   googletag.defineSlot('/125786247/pcFooter_728x90', [[970, 250], [468, 60], [728, 90], [1, 1]], 'div-gpt-ad-1505294704486-0').addService(googletag.pubads());
   googletag.defineSlot('/125786247/pcCategoryBotL_300x250', [[300, 250], [336, 280], [1, 1]], 'div-gpt-ad-1505294819537-0').addService(googletag.pubads());
   googletag.defineSlot('/125786247/pcCategoryBotR_300x250', [[336, 280], [300, 250], [1, 1]], 'div-gpt-ad-1505294893893-0').addService(googletag.pubads());
   googletag.defineSlot('/125786247/pcYahooBottomRight_300x250', [[728, 90], [1, 1], [300, 250]], 'div-gpt-ad-1512953152858-0').addService(googletag.pubads());
    googletag.defineSlot('/125786247/pcYahooBottomLeft_300x250', [[728, 90], [1, 1], [300, 250]], 'div-gpt-ad-1512953152858-1').addService(googletag.pubads());
    googletag.defineSlot('/125786247/pcArticleInfeed1st_native', ['fluid', [1, 1], [300, 250], [336, 280]], 'div-gpt-ad-1516616971633-0').addService(googletag.pubads());
    googletag.defineSlot('/125786247/pcArticleInfeed2nd_native', ['fluid', [300, 250], [336, 280], [1, 1]], 'div-gpt-ad-1516715229027-0').addService(googletag.pubads());
    googletag.defineSlot('/125786247/pcArticleInfeed3rd_native', ['fluid', [1, 1]], 'div-gpt-ad-1516757076066-0').addService(googletag.pubads());
    googletag.defineSlot('/125786247/pcArticleInfeed4th_native', ['fluid', [1, 1]], 'div-gpt-ad-1516858014927-1').addService(googletag.pubads());
    googletag.defineSlot('/125786247/pcArticleInfeed5th_native', [[1, 1], 'fluid'], 'div-gpt-ad-1516971474503-0').addService(googletag.pubads());
    googletag.defineSlot('/125786247/pcYahooOutstream_640x360', [[1, 1], [640, 360]], 'div-gpt-ad-1518588272857-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<!-- DFP for LMC -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/193632318/LMC/kyodo/okinawatimes/PC_top/rectangle', [[1, 1], [300, 250],[300, 600]], 'div-gpt-ad-1524629345620-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- DFP for LMC -->

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/okinawatimescojp/loader.js',
  'tb_loader_script');
</script>

</head>
<body class="pc">
<div id="wrapper">


<div id="fb-root"></div>
<script src="//connect.facebook.net/ja_JP/sdk.js#xfbml=1&version=v2.6" id="facebook-jssdk" async></script>
<script src="//platform.twitter.com/widgets.js" id="twitter-wjs" async></script>
<script src="https://apis.google.com/js/platform.js" async defer>
  {lang: 'ja'}
</script>
<script type="text/javascript" src="https://b.st-hatena.com/js/bookmark_button.js" charset="utf-8" async="async"></script>

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MNXRSW2"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div id="global-navi" class="clearfix">
<div class="inner">
  <div class="main">
    <span class="menu">メニュー</span>
    <span class="search">検索</span>
  </div>
  <div class="sub">
    <span class="nickname"></span>
    <span class="fb"><a href="https://www.facebook.com/okinawatimes" target="_blank">facebook</a></span>
    <span class="tw"><a href="https://twitter.com/theokinawatimes" target="_blank">twitter</a></span>
    <span class="regist"><a href="/auth/preregistration">会員登録</a></span>
      <span class="login"><a href="https://www.okinawatimes.co.jp/auth/login?return_to=http%3A%2F%2Fwww.okinawatimes.co.jp%2Farticles%2F-%2F263604">ログイン</a></span>
  </div>
  <div class="header-search">
    <div class="search-box">
    <form action="/search" method="get">
      <input id="keyword" class="inputtext" type="text" value="" name="fulltext" placeholder="沖縄タイムス　サイト検索" />
      <input class="search-btn" type="submit" value="検索">
    </form>
  </div>
  </div>
</div>
</div>

<div id="global-navi-second" class="clearfix">
<div class="inner">
  <div class="main">
    <span class="menu">メニュー</span>
    <span class="search">検索</span>
  </div>
  <div class="category">
    <ul>
      <li><a href="/subcategory/%E7%B1%B3%E8%BB%8D%E5%9F%BA%E5%9C%B0%E3%83%BB%E5%AE%89%E4%BF%9D">基地問題</a></li>
      <li><a href="/category/news-all">ニュース</a></li>
      <li><a href="/subcategory/沖縄観光">沖縄情報</a></li>
      <li><a href="/category/editorial-opinion">社説・コラム</a></li>
      <li><a href="http://app.okinawatimes.co.jp/viewer/">電子新聞</a></li>
      <li><a href="http://sports.okinawatimes.co.jp" target="_blank">スポーツ</a></li>
      <li><a href="http://shop.okinawatimes.co.jp" target="_blank">ショップ</a></li>
    </ul>
  </div>
  <div class="sub">
    <span class="fb"><a href="https://www.facebook.com/okinawatimes" target="_blank">facebook</a></span>
    <span class="tw"><a href="https://twitter.com/theokinawatimes" target="_blank">twitter</a></span>
    <span class="regist"><a href="/auth/preregistration">会員登録</a></span>
      <span class="login"><a href="https://www.okinawatimes.co.jp/auth/login?return_to=http%3A%2F%2Fwww.okinawatimes.co.jp%2Farticles%2F-%2F263604">ログイン</a></span>
  </div>
  <div class="header-search">
    <div class="search-box">
    <form action="/search" method="get">
      <input id="keyword" class="inputtext" type="text" value="" name="fulltext" placeholder="沖縄タイムス　サイト検索" />
      <input class="search-btn" type="submit" value="検索">
    </form>
  </div>
  </div>
</div>
</div>


<div id="mainnavi">
  <nav>
    <ul class="main">
      <li class="current"><a href="/" data-block="mainnavi">トップページ</a></li>
      <li>
        <a href="/subcategory/%E7%B1%B3%E8%BB%8D%E5%9F%BA%E5%9C%B0%E3%83%BB%E5%AE%89%E4%BF%9D" data-block="mainnavi">基地問題</a>
        <div class="sub-menu">
          <div class="sub-menu-box">
            <span><a href="/subcategory/%E7%B1%B3%E8%BB%8D" data-block="mainnavi">米軍</a></span>
            <span><a href="/subcategory/%E6%99%AE%E5%A4%A9%E9%96%93%E7%A7%BB%E8%A8%AD%E5%95%8F%E9%A1%8C%E3%83%BB%E8%BE%BA%E9%87%8E%E5%8F%A4%E6%96%B0%E5%9F%BA%E5%9C%B0" data-block="mainnavi">普天間・辺野古</a></span>
            <span><a href="/subcategory/%E5%9C%B0%E4%BD%8D%E5%8D%94%E5%AE%9A" data-block="mainnavi">地位協定</a></span>
            <span><a href="/subcategory/%E5%B0%96%E9%96%A3%E8%AB%B8%E5%B3%B6" data-block="mainnavi">尖閣</a></span>
            <span><a href="/subcategory/%E6%9D%B1%E3%82%A2%E3%82%B8%E3%82%A2%E6%83%85%E5%8B%A2" data-block="mainnavi">東アジア情勢</a></span>
          </div>
        </div>
      </li>
      <li>
        <a href="/category/news-all" data-block="mainnavi">ニュース</a>
        <div class="sub-menu">
          <div class="sub-menu-box">
            <span><a href="/list/archives" data-block="mainnavi">今日のニュース</a></span>
            <span><a href="/list/archives?ccode=newspaper-okinawatimes" data-block="mainnavi">今日の紙面掲載記事</a></span>
            <span><a href="/subcategory/%E3%82%B5%E3%82%AF%E3%83%83%E3%81%A8%E3%83%8B%E3%83%A5%E3%83%BC%E3%82%B9" data-block="mainnavi">サクッと</a></span>
            <span><a href="/subcategory/%E6%94%BF%E6%B2%BB" data-block="mainnavi">政治</a></span>
            <span><a href="/subcategory/%E7%B5%8C%E6%B8%88" data-block="mainnavi">経済</a></span>
            <span><a href="/subcategory/%E7%A4%BE%E4%BC%9A%E3%83%BB%E3%81%8F%E3%82%89%E3%81%97" data-block="mainnavi">社会</a></span>
            <span><a href="/subcategory/%E3%82%B9%E3%83%9D%E3%83%BC%E3%83%84" data-block="mainnavi">スポーツ</a></span>
            <span><a href="/subcategory/%E5%9B%BD%E9%9A%9B" data-block="mainnavi">国際</a></span>
            <span><a href="/subcategory/%E6%96%87%E5%8C%96%E3%83%BB%E8%8A%B8%E8%83%BD" data-block="mainnavi">文化・芸能</a></span>
            <span><a href="/subcategory/%E3%82%A8%E3%83%B3%E3%82%BF%E3%83%A1" data-block="mainnavi">エンタメ</a></span>
            <span><a href="/category/news-pressrelease" data-block="mainnavi">プレスリリース</a></span>
            <span><a href="/subcategory/%E6%B7%B1%E6%8E%98%E3%82%8A" data-block="mainnavi">深掘り</a></span>
            <span><a href="/subcategory/Q&A" data-block="mainnavi">Q&A</a></span>
            <span><a href="/category/okinawa-beat" data-block="mainnavi">English</a></span>
          </div>
        </div>
      </li>
      <li>
        <a href="/subcategory/沖縄観光" data-block="mainnavi">沖縄情報</a>
        <div class="sub-menu">
          <div class="sub-menu-box">
            <span><a href="/subcategory/%E8%A6%B3%E5%85%89" data-block="mainnavi">観光</a></span>
            <span><a href="/subcategory/%E4%BA%A4%E9%80%9A" data-block="mainnavi">交通</a></span>
            <span><a href="/subcategory/%E3%82%B0%E3%83%AB%E3%83%A1" data-block="mainnavi">グルメ</a></span>
            <span><a href="/category/web-magazine-w" data-block="mainnavi">W</a></span>
            <span><a href="http://app.okinawatimes.co.jp/typhoon/" target="_blank" data-block="mainnavi">台風</a></span>
            <span><a href="/subcategory/%E6%B0%97%E8%B1%A1" data-block="mainnavi">気象</a></span>
            <span><a href="/subcategory/%E5%8B%95%E7%89%A9" data-block="mainnavi">動物</a></span>
            <span><a href="http://app.okinawatimes.co.jp/cal/" target="_blank" data-block="mainnavi">イベント</a></span>
            <span><a href="/subcategory/%E6%96%B0%E3%82%B9%E3%83%9D%E3%83%83%E3%83%88" data-block="mainnavi">新スポット</a></span>
            <span><a href="/subcategory/%E6%96%B0%E5%95%86%E5%93%81" data-block="mainnavi">新商品</a></span>
            <span><a href="/subcategory/%E9%87%A3%E3%82%8A" data-block="mainnavi">釣り</a></span>
            <span><a href="http://app.okinawatimes.co.jp/hs_baseball/" data-block="mainnavi">高校野球</a></span>
            <span><a href="http://app.okinawatimes.co.jp/hr_search.php" data-block="mainnavi">人事検索</a></span>
          </div>
        </div>
      </li>
      <li>
        <a href="/category/editorial-opinion" data-block="mainnavi">社説・コラム</a>
        <div class="sub-menu">
          <div class="sub-menu-box">
            <span><a href="/category/editorial" data-block="mainnavi">社説</a></span>
            <span><a href="/category/tc-taigen-shougen" data-block="mainnavi">大弦小弦</a></span>
            <span><a href="/category/times-cross" data-block="mainnavi">タイムス✕クロス</a></span>
            <span><a href="/category/tc-s-kimura" data-block="mainnavi">木村草太憲法の新手</a></span>
            <span><a href="/category/tc-s-higuchi" data-block="mainnavi">樋口耕太郎のオキナワ・ニューメディア</a></span>
          </div>
        </div>
      </li>
      <li>
        <a href="http://app.okinawatimes.co.jp/viewer/" data-block="mainnavi">電子新聞</a>
        <div class="sub-menu">
          <div class="sub-menu-box">
            <span><a href="http://app.okinawatimes.co.jp/viewer/" target="_blank" data-block="mainnavi">紙面一覧</a></span>
            <span><a href="/auth/preregistration" data-block="mainnavi">お申し込み</a></span>
            <span><a href="/auth/update?contact=form" data-block="mainnavi">お問い合わせ</a></span>
            <span><a href="http://app.okinawatimes.co.jp/plus/" data-block="mainnavi">電子新聞とは</a></span>
          </div>
        </div>
      </li>
      <li>
        <span class="title">SNS</span>
        <div class="sub-menu">
          <div class="sub-menu-box">
            <span><a href="https://twitter.com/theokinawatimes" target="_blank" data-block="mainnavi">twitter</a></span>
            <span><a href="https://twitter.com/times_henoko" target="_blank" data-block="mainnavi">辺野古・高江twitter</a></span>
            <span><a href="https://twitter.com/okinawa_kouya" target="_blank" data-block="mainnavi">高校野球twitter</a></span>
            <span><a href="https://www.facebook.com/okinawatimes" target="_blank" data-block="mainnavi">facebook</a></span>
            <span><a href="https://www.youtube.com/channel/UC0RLIdpAp5u9CYEsiBAKX3Q" target="_blank" data-block="mainnavi">YouTube</a></span>
            <span><a href="https://plus.google.com/+OkinawatimesCoJp" target="_blank" data-block="mainnavi">google+</a></span>
            <span><a href="/list/info/livecamera" data-block="mainnavi">ライブカメラ</a></span>
            <span><a href="http://press.okinawatimes.co.jp/" data-block="mainnavi">沖縄タイムスから</a></span>
            <span><a href="http://press.okinawatimes.co.jp/warabee/" data-block="mainnavi">ワラビーブログ</a></span>
            <span><a href="http://press.okinawatimes.co.jp/digital/category/%E9%81%8B%E8%BB%A2%E6%89%8B%E3%83%A1%E3%82%B7/" data-block="mainnavi">運転手メシ</a></span>
          </div>
        </div>
      </li>
      <li>
        <span class="title">デジタル特集</span>
        <div class="sub-menu">
          <div class="sub-menu-box">
            <span><a href="http://manifestoswitchokinawa.strikingly.com" target="_blank" data-block="mainnavi">マニフェストスイッチ</a></span>
            <span><a href="http://app.okinawatimes.co.jp/sengo70/" target="_blank" data-block="mainnavi">沖縄戦デジタルアーカイブ</a></span>
            <span><a href="http://app.okinawatimes.co.jp/feature/01/" target="_blank" data-block="mainnavi">具志頭村 空白の沖縄戦</a></span>
            <span><a href="http://app.okinawatimes.co.jp/feature/02/" target="_blank" data-block="mainnavi">辺野古2014</a></span>
          </div>
        </div>
      </li>
      <li>
        <a href="http://sports.okinawatimes.co.jp" target="_blank" data-block="mainnavi">スポーツ</a>
        <div class="sub-menu">
          <div class="sub-menu-box">
            <span><a href="http://sports.okinawatimes.co.jp/smp/sports/hibaseball/" target="_blank" data-block="mainnavi">高校野球</a></span>
            <span><a href="http://sports.okinawatimes.co.jp/smp/sports/okinawa/goldenkings/" target="_blank" data-block="mainnavi">琉球ゴールデンキングス</a></span>
            <span><a href="http://sports.okinawatimes.co.jp/smp/sports/okinawa/fcryukyu/" target="_blank" data-block="mainnavi">FC琉球</a></span>
            <span><a href="http://sports.okinawatimes.co.jp/smp/sports/okinawa/corazon/" target="_blank" data-block="mainnavi">琉球コラソン</a></span>
            <span><a href="http://sports.okinawatimes.co.jp/smp/sports/okinawa/ryukyuasteeda/" target="_blank" data-block="mainnavi">琉球アスティーダ</a></span>
          </div>
        </div>
      </li>
      <li>
        <a href="http://shop.okinawatimes.co.jp" target="_blank" data-block="mainnavi">ショップ</a>
        <div class="sub-menu">
          <div class="sub-menu-box">
            <span><a href="http://shop.okinawatimes.co.jp/" target="_blank" data-block="mainnavi">ギャラリーショップ</a></span>
            <span><a href="https://okinawa.epitas.com/" target="_blank" data-block="mainnavi">フォトギャラリーDL</a></span>
          </div>
        </div>
      </li>
<!--
    </ul>
    <ul class="sub">
-->
      <li>
        <a href="/category/series-column" data-block="mainnavi">連載・コラム</a>
        <div class="sub-menu">
          <div class="sub-menu-box">
            <span><a href="/category/editorial" data-block="mainnavi">社説</a></span>
            <span><a href="/category/tc-taigen-shougen" data-block="mainnavi">大弦小弦</a></span>
            <span><a href="/category/times-cross" data-block="mainnavi">タイムス✕クロス</a></span>
            <span><a href="/category/c-untenshu" data-block="mainnavi">運転手メシ</a></span>
          </div>
        </div>
      </li>
      <li>
        <a href="/auth/update" target="_blank" data-block="mainnavi">しまパス会員</a>
        <div class="sub-menu">
          <div class="sub-menu-box">
            <span><a href="/auth/update" target="_blank" data-block="mainnavi">管理画面</a></span>
            <span><a href="/auth/preregistration" target="_blank" data-block="mainnavi">会員登録</a></span>
            <span><a href="/list/info/plus" data-block="mainnavi">タイムス＋プラスとは</a></span>
          </div>
        </div>
      </li>
      <li><a href="/auth/login?return_to=http%3A%2F%2Fwww.okinawatimes.co.jp%2F" data-block="mainnavi">ログイン</a></li>
    </ul>
  </nav>
</div><!-- /mainnavi -->

<header>
  <div class="inner clearfix">
    <div class="main">
      <div class="logo"><a href="/"><img src="/common/otp/images/v1/common/main-logo.png" alt="沖縄タイムス プラス"></a></div>
      <div class="date">2018年(平成30年) 6月7日<!-- 旧暦 4月24日 先負--></div>
      </div>
    <div class="ad superbanner">
<!-- /125786247/pcHeader_728x90 -->
<div id='div-gpt-ad-1486027026866-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486027026866-0'); });
</script>
</div>
</div>
  </div><!-- /inner -->
</header>
<div id="sitenavi" class="inner">
  <nav id="main">
    <ul>
      <li id="sitenavi-1"><a href="/subcategory/%E7%B1%B3%E8%BB%8D%E5%9F%BA%E5%9C%B0%E3%83%BB%E5%AE%89%E4%BF%9D" data-block="sitenavi">基地問題</a></li>
      <li id="sitenavi-2"><a href="/category/news-all" data-block="sitenavi">ニュース</a></li>
      <li id="sitenavi-3"><a href="/subcategory/沖縄観光" data-block="sitenavi">沖縄情報</a></li>
      <li id="sitenavi-4" class="current"><a href="/category/editorial-opinion" data-block="sitenavi">社説・コラム</a></li>
      <li id="sitenavi-5"><a href="http://app.okinawatimes.co.jp/viewer/" data-block="sitenavi">電子新聞</a></li>
      <li id="sitenavi-6"><span>SNS</span></li>
      <li id="sitenavi-7"><span>デジタル特集</span></li>
      <li id="sitenavi-8" class="sports"><a href="http://sports.okinawatimes.co.jp" target="_blank" data-block="sitenavi">スポーツ</a></li>
      <li id="sitenavi-9" class="shop"><a href="http://shop.okinawatimes.co.jp" target="_blank" data-block="sitenavi">ショップ</a></li>
    </ul>
  </nav>
  
  <nav id="sub">
    <ul class="sitenavi-1">
      <li><a href="/subcategory/%E7%B1%B3%E8%BB%8D" data-block="sitenavi_sub">米軍</a></li>
      <li><a href="/subcategory/%E6%99%AE%E5%A4%A9%E9%96%93%E7%A7%BB%E8%A8%AD%E5%95%8F%E9%A1%8C%E3%83%BB%E8%BE%BA%E9%87%8E%E5%8F%A4%E6%96%B0%E5%9F%BA%E5%9C%B0" data-block="sitenavi_sub">普天間・辺野古</a></li>
      <li><a href="/subcategory/%E5%9C%B0%E4%BD%8D%E5%8D%94%E5%AE%9A" data-block="sitenavi_sub">地位協定</a></li>
      <li><a href="/subcategory/%E5%B0%96%E9%96%A3%E8%AB%B8%E5%B3%B6" data-block="sitenavi_sub">尖閣</a></li>
      <li><a href="/subcategory/%E6%9D%B1%E3%82%A2%E3%82%B8%E3%82%A2%E6%83%85%E5%8B%A2" data-block="sitenavi_sub">東アジア情勢</a></li>
    </ul>
    <ul class="sitenavi-2">
      <li><a href="/list/archives" data-block="sitenavi_sub">今日のニュース</a></li>
      <li><a href="/list/archives?ccode=newspaper-okinawatimes" data-block="sitenavi_sub">今日の紙面掲載記事</a></li>
      <li><a href="/subcategory/%E3%82%B5%E3%82%AF%E3%83%83%E3%81%A8%E3%83%8B%E3%83%A5%E3%83%BC%E3%82%B9" data-block="sitenavi_sub">サクッと</a></li>
      <li><a href="/subcategory/%E6%94%BF%E6%B2%BB" data-block="sitenavi_sub">政治</a></li>
      <li><a href="/subcategory/%E7%B5%8C%E6%B8%88" data-block="sitenavi_sub">経済</a></li>
      <li><a href="/subcategory/%E7%A4%BE%E4%BC%9A%E3%83%BB%E3%81%8F%E3%82%89%E3%81%97" data-block="sitenavi_sub">社会</a></li>
      <li><a href="/subcategory/%E3%82%B9%E3%83%9D%E3%83%BC%E3%83%84" data-block="sitenavi_sub">スポーツ</a></li>
      <li><a href="/subcategory/%E5%9B%BD%E9%9A%9B" data-block="sitenavi_sub">国際</a></li>
      <li><a href="/subcategory/%E6%96%87%E5%8C%96%E3%83%BB%E8%8A%B8%E8%83%BD" data-block="sitenavi_sub">文化・芸能</a></li>
      <li><a href="/subcategory/%E3%82%A8%E3%83%B3%E3%82%BF%E3%83%A1" data-block="sitenavi_sub">エンタメ</a></li>
      <li><a href="/category/news-pressrelease" data-block="sitenavi_sub">プレスリリース</a></li>
      <li><a href="/subcategory/%E6%B7%B1%E6%8E%98%E3%82%8A" data-block="sitenavi_sub">深掘り</a></li>
      <li><a href="/subcategory/Q&A" data-block="sitenavi_sub">Q&A</a></li>
      <li><a href="/category/okinawa-beat" data-block="sitenavi_sub">English</a></li>
    </ul>
    <ul class="sitenavi-3">
      <li><a href="/subcategory/%E8%A6%B3%E5%85%89" data-block="sitenavi_sub">観光</a></li>
      <li><a href="/subcategory/%E4%BA%A4%E9%80%9A" data-block="sitenavi_sub">交通</a></li>
      <li><a href="/subcategory/%E3%82%B0%E3%83%AB%E3%83%A1" data-block="sitenavi_sub">グルメ</a></li>
      <li><a href="/category/web-magazine-w" data-block="sitenavi_sub">W</a></li>
      <li><a href="http://app.okinawatimes.co.jp/typhoon/" target="_blank" data-block="sitenavi_sub">台風</a></li>
      <li><a href="/subcategory/%E6%B0%97%E8%B1%A1" data-block="sitenavi_sub">気象</a></li>
      <li><a href="/subcategory/%E5%8B%95%E7%89%A9" data-block="sitenavi_sub">動物</a></li>
      <li><a href="http://app.okinawatimes.co.jp/cal/" target="_blank" data-block="sitenavi_sub">イベント</a></li>
      <li><a href="/subcategory/%E6%96%B0%E3%82%B9%E3%83%9D%E3%83%83%E3%83%88" data-block="sitenavi_sub">新スポット</a></li>
      <li><a href="/subcategory/%E6%96%B0%E5%95%86%E5%93%81" data-block="sitenavi_sub">新商品</a></li>
      <li><a href="/subcategory/%E9%87%A3%E3%82%8A" data-block="sitenavi_sub">釣り</a></li>
      <li><a href="http://app.okinawatimes.co.jp/hs_baseball/" data-block="sitenavi_sub">高校野球</a></li>
      <li><a href="http://app.okinawatimes.co.jp/hr_search.php" data-block="sitenavi_sub">人事検索</a></li>
    </ul>
    <ul class="sitenavi-4">
      <li><a href="/category/editorial" data-block="sitenavi_sub">社説</a></li>
      <li><a href="/category/tc-taigen-shougen" data-block="sitenavi_sub">大弦小弦</a></li>
      <li><a href="/category/times-cross" data-block="sitenavi_sub">タイムス✕クロス</a></li>
      <li><a href="/category/tc-s-kimura" data-block="sitenavi_sub">木村草太憲法の新手</a></li>
      <li><a href="/category/tc-s-higuchi" data-block="sitenavi_sub">樋口耕太郎のオキナワ・ニューメディア</a></li>
    </ul>
    <ul class="sitenavi-5">
      <li><a href="http://app.okinawatimes.co.jp/viewer/" target="_blank" data-block="sitenavi_sub">紙面一覧</a></li>
      <li><a href="/auth/preregistration" data-block="sitenavi_sub">お申し込み</a></li>
      <li><a href="/auth/update?contact=form" data-block="sitenavi_sub">お問い合わせ</a></li>
      <li><a href="http://app.okinawatimes.co.jp/plus/" data-block="sitenavi_sub">電子新聞とは</a></li>
    </ul>
    <ul class="sitenavi-6">
      <li><a href="https://twitter.com/theokinawatimes" target="_blank" data-block="sitenavi_sub">twitter</a></li>
      <li><a href="https://twitter.com/times_henoko" target="_blank" data-block="sitenavi_sub">辺野古・高江twitter</a></li>
      <li><a href="https://twitter.com/okinawa_kouya" target="_blank" data-block="sitenavi_sub">高校野球twitter</a></li>
      <li><a href="https://www.facebook.com/okinawatimes" target="_blank" data-block="sitenavi_sub">facebook</a></li>
      <li><a href="https://www.youtube.com/channel/UC0RLIdpAp5u9CYEsiBAKX3Q" target="_blank" data-block="sitenavi_sub">YouTube</a></li>
      <li><a href="https://plus.google.com/+OkinawatimesCoJp" target="_blank" data-block="sitenavi_sub">google+</a></li>
      <li><a href="/list/info/livecamera" data-block="sitenavi_sub">ライブカメラ</a></li>
      <li><a href="http://press.okinawatimes.co.jp/" data-block="sitenavi_sub">沖縄タイムスから</a></li>
      <li><a href="http://press.okinawatimes.co.jp/warabee/" data-block="sitenavi_sub">ワラビーブログ</a></li>
      <li><a href="http://press.okinawatimes.co.jp/digital/category/%E9%81%8B%E8%BB%A2%E6%89%8B%E3%83%A1%E3%82%B7/" data-block="sitenavi_sub">運転手メシ</a></li>
    </ul>
    <ul class="sitenavi-7">
      <li><a href="http://manifestoswitchokinawa.strikingly.com" target="_blank" data-block="sitenavi_sub">マニフェストスイッチ</a></li>
      <li><a href="http://app.okinawatimes.co.jp/sengo70/" target="_blank" data-block="sitenavi_sub">沖縄戦デジタルアーカイブ</a></li>
      <li><a href="http://app.okinawatimes.co.jp/feature/01/" target="_blank" data-block="sitenavi_sub">具志頭村 空白の沖縄戦</a></li>
      <li><a href="http://app.okinawatimes.co.jp/feature/02/" target="_blank" data-block="sitenavi_sub">辺野古2014</a></li>
    </ul>
    <ul class="sitenavi-8">
      <li><a href="http://sports.okinawatimes.co.jp/smp/sports/hibaseball/" target="_blank" data-block="sitenavi_sub">高校野球</a></li>
      <li><a href="http://sports.okinawatimes.co.jp/smp/sports/okinawa/goldenkings/" target="_blank" data-block="sitenavi_sub">琉球ゴールデンキングス</a></li>
      <li><a href="http://sports.okinawatimes.co.jp/smp/sports/okinawa/fcryukyu/" target="_blank" data-block="sitenavi_sub">FC琉球</a></li>
      <li><a href="http://sports.okinawatimes.co.jp/smp/sports/okinawa/corazon/" target="_blank" data-block="sitenavi_sub">琉球コラソン</a></li>
      <li><a href="http://sports.okinawatimes.co.jp/smp/sports/okinawa/ryukyuasteeda/" target="_blank" data-block="sitenavi_sub">琉球アスティーダ</a></li>
    </ul>
    <ul class="sitenavi-9">
      <li><a href="http://shop.okinawatimes.co.jp/" target="_blank" data-block="sitenavi_sub">ギャラリーショップ</a></li>
      <li><a href="https://okinawa.epitas.com/" target="_blank" data-block="sitenavi_sub">フォトギャラリーDL</a></li>
    </ul>
  </nav>
<div id="top-topics">
  <span class="title">トピックス＆まとめ</span>
  <span><a href="http://app.okinawatimes.co.jp/documents/cia20180528.pdf" target="_blank" data-block="top-topics">CIA「沖縄における基地と政治」全文PDF</a></span>
  <span><a href="http://www.okinawatimes.co.jp/subcategory/%E3%81%AF%E3%81%97%E3%81%8B" data-block="top-topics">はしか</a></span>
  <span><a href="http://www.okinawatimes.co.jp/subcategory/%E7%A4%BE%E5%91%8A" data-block="top-topics">社告</a></span>
  <span><a href="http://www.okinawatimes.co.jp/category/1935okinawa" data-block="top-topics">1935年の沖縄</a></span>
  <span><a href="http://www.okinawatimes.co.jp/subcategory/%E7%A9%BA%E6%89%8B" data-block="top-topics">沖縄空手</a></span>
  <span><a href="https://app.okinawatimes.co.jp/contact/info_form.php" data-block="top-topics">情報お寄せください</a></span>
</div>

</div><!-- /sitenavi -->

<div id="main-contents" class="clearfix">

<div id="main-column">



<div id="signage">
<h2><a href="/category/editorial">社説</a></h2>
<div id="title" class="column">
  <h1>社説［基地と環境対策］国内法適用の手法探れ</h1>
  <a href="/category/editorial"><img src="/mwimgs/e/d/-/img_ed191de74b3b46a8289bcf1af2eee7753862.png"></a>
</div>
<div class="article-info clearfix">
  <div class="date">2018年6月7日 07:20</div>
  <div class="keywords">
    <span><a href="/subcategory/%E7%92%B0%E5%A2%83">環境</a></span>
  </div>
  <div class="article-sns clearfix">
  <ul>
    <li><div class="g-plusone" data-size="medium"></div></li>
    <li><a href="http://www.okinawatimes.co.jp/articles/-/263604" class="hatena-bookmark-button" data-hatena-bookmark-layout="simple-balloon" title="このエントリーをはてなブックマークに追加"><img src="https://b.st-hatena.com/images/entry-button/button-only@2x.png" alt="このエントリーをはてなブックマークに追加" width="20" height="20" style="border: none;" /></a></li>
    <li><a href="http://www.okinawatimes.co.jp/articles/-/263604" class="twitter-share-button" data-via="theokinawatimes">Tweet</a></li>
    <!--<li><div class="fb-like" data-href="http://www.okinawatimes.co.jp/articles/-/263604" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div></li>-->
    <li><div class="fb-share-button" data-href="http://www.okinawatimes.co.jp/articles/-/263604" data-layout="button_count" data-size="small" data-mobile-iframe="true"><a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.okinawatimes.co.jp/articles/-/263604&amp;src=sdkpreparse">シェア</a></div></li>
  </ul>
</div>
</div>

</div><!-- /signage -->




<div class="article-body">



  <div style="clear:right;width:300px;height:250px;display:block;margin-left:20px;background:#ccc;color:#fff;line-height:250px;float:right;text-align:center;">
<!-- /125786247/pcArticleMid_300x250 -->
<div id="div-gpt-ad-1473409883200-0" style="height:250px; width:300px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1473409883200-0'); });
</script>
</div>
</div>

<p>　米軍基地ではさまざまな有害物質が日常的に使われているが、その種類も量も使用履歴も、あきらかにされていない。汚染事故が発生したときの立ち入り調査も、米軍の裁量に委ねられているのが現実だ。</p>

<p>　２０１６年１月から１７年１１月までの間に米軍嘉手納基地で、有害物質の流出事故が９５件発生し、確認されているだけで２件が基地の外に流れ出していたことが分かった。</p>

<p>　本紙のジョン・ミッチェル特約通信員が情報公開制度を利用して入手した同基地の内部資料であきらかになった。</p>

<p>　有害物質はジェット燃料、ディーゼル油、汚水、泡消化剤などで、流出総量は少なくとも６万３３６６リットル（ドラム缶３１７本分）に達する（４日付本紙１面）。</p>

<p>　「以前は基地内の事故でも報告があった。最近、それがなく事故が減っているのかと思った」と嘉手納町の當山宏町長は言う。</p>

<p>　事故の通報がないというのは、現行制度の欠陥である。</p>

<p>基地の中で何が起き、どう処理されたかが分からなければ、自治体は有効な対策を取ることができない。</p>

<p>　こうした現実は、沖縄では周知のことであり、決して目新しい話ではない。基地が「ブラック・ボックス」になっているのだ。</p>

<p>　事故の情報開示を義務づけ、自治体による迅速な対応が可能となるよう事故発生時の基地内立ち入りを原則としてすべて認める－そのための県、県議会、市町村あげての取り組みが必要だ。</p>

<p>■　　　　■</p>

<p>　環境問題の情報共有や立ち入り調査の円滑化を柱とした日米環境補足協定が発効したのは１５年９月のことである。　政府は、地位協定の実質的な改定にあたると自画自賛したが、騒音協定同様、環境協定にも抜け穴が用意されており、発効当初から実効性が疑われてきた。　</p>

<p>　例えば、環境事故が発生した場合や、返還予定地の現地調査（文化財調査を含む）のための立ち入りについて、協定は裁量権を留保している。</p>

<p>　「日本側の申請に妥当な考慮を払う」としつつ、「米軍の運用を妨げる」場合や「施設・区域の運営を妨げる」場合には、認めるかどうか米軍が判断する、というわけだ。</p>

<p>　環境省は１９７８年から基地内で水質、大気、ばい煙などの調査を実施してきた。ところが、２０１４年度以降、理由もあきらかにされないまま基地内調査が中止され、基地外での調査に変更されている。</p>

<p>　後ろ向きの「ブラック・ボックス化」の動きというしかない。</p>

<p>■　　　　■</p>

<p>　米軍基地の環境保護対策は、在日米軍が作成する「日本環境管理基準」（ＪＥＧＳ）に基づいて行われる。</p>

<p>　だが、在日米軍には国内の環境法令が適用されない。米軍は基地に対する排他的な管理権を持っているためＪＥＧＳが実際にどのように運用されているかはっきりしない。</p>

<p>　環境対策の透明性を確保するためには県も交えた協議機関に大きな権限を与え、地元の意向が最大限生かされる仕組みがなければならない。それは可能なはずだ。</p>


</div>







<div style="margin:40px 0;text-align:center;">
  <div style="display:inline-block;width:300px;margin-right:30px;">
    <!-- /125786247/pcYahooBottomRight_300x250 -->
    <div id='div-gpt-ad-1512953152858-0'>
    <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512953152858-0'); });
    </script>
    </div>
  </div>
  <div style="display:inline-block;width:300px;">
    <!-- /125786247/pcYahooBottomLeft_300x250 -->
    <div id='div-gpt-ad-1512953152858-1'>
    <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512953152858-1'); });
    </script>
    </div>
  </div>
  <!-- /125786247/pcYahooOutstream_640x360 -->
  <div id='div-gpt-ad-1518588272857-0' style="margin-top:20px;">
  <script>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518588272857-0'); });
  </script>
  </div>
</div>

<div id="article-end">
  <div id="recommend_ycd">
  <div class="heading"><h3>あわせて読みたい</h3></div>
<div id="taboola-below-article-thumbnails-1"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'organic-thumbnails-a-pc',
    container: 'taboola-below-article-thumbnails-1',
    placement: 'Below Article Thumbnails-1',
    target_type: 'mix'
  });
</script>
<div id="taboola-below-article-thumbnails-2"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a-pc',
    container: 'taboola-below-article-thumbnails-2',
    placement: 'Below Article Thumbnails-2',
    target_type: 'mix'
  });
</script>

  <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

  </div>
  <div id="recommend_uzou">
  <div class="uz-okinawatimes_pc uz-ny"></div>
<link rel="stylesheet" href="//speee-ad.akamaized.net/tag/okinawatimes_pc/css/outer-style.css">
<script async type="text/javascript" src="//speee-ad.akamaized.net/tag/okinawatimes_pc/js/outer-frame.min.js" charset="utf-8"></script>
  </div>

  <div id="article-related" class="article-list tile">
  <div class="heading"><h3>関連リンク</h3></div>
  <ul>
    <li>
      <a href="/articles/-/259072" data-block="article-related">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/c/0/63h/img_c0f87f28d7dab9b73285a9d221df0ea991425.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">やんばる国立公園に米軍返還地編入を答申　自然遺産再挑戦へ</span>
      </span>
      </a>
    </li>
    
    <li>
      <a href="/articles/-/242247" data-block="article-related">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/0/c/63h/img_0c3ede4941d3c5549294c98cbbd80a9765159.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">体重5gの絶滅危惧コウモリ、米軍訓練場跡地で捕獲　沖縄で22年ぶり確認</span>
      </span>
      </a>
    </li>
    
    <li>
      <a href="/articles/-/260136" data-block="article-related">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/f/8/63h/img_f8c66878e67c54d069da3683a11c82a4101578.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">サンゴ産卵、名護・大浦湾に新たな命　水中写真家の中村卓哉さん撮影</span>
      </span>
      </a>
    </li>
    
    <li>
      <a href="/articles/-/263038" data-block="article-related">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/6/f/63h/img_6f0b4edc7f9a3b22a1fcffea98b95b3d62161.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">朝の8時に100デシベル超6回　米軍嘉手納基地　F22訓練で騒音激化</span>
      </span>
      </a>
    </li>
    
    <li>
      <a href="/articles/-/74280" data-block="article-related">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/7/1/63h/img_712e78b89b9c6451b5cff3854dac59ad100255.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">「米国は沖縄を『ごみため』と呼んだ」　基地汚染多発で英国人記者</span>
      </span>
      </a>
    </li>
    
    <li>
      <a href="/articles/-/261548" data-block="article-related">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/b/3/63h/img_b3c836296b5868c3523d07a767f5b55135659.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">辺野古希少貝「死滅も」　貝の専門家、防衛局の移植を問題視「環境ごと保存を」</span>
      </span>
      </a>
    </li>
    
    <li>
      <a href="/articles/-/261549" data-block="article-related">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/6/0/63h/img_60685541ab33e43b6cbd99b875f47f4096605.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">ストロー使わず海守ろう！　インスタグラムでコンテスト　OISTエコクラブ</span>
      </span>
      </a>
    </li>
    
    <!-- インフィード広告 -->
    <li>
    <!-- /125786247/pcArticleInfeed3rd_native -->
<div id='div-gpt-ad-1516757076066-0' >
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516757076066-0'); });
</script>
</div>
    </li>
    <!-- /インフィード広告 -->
  </ul>
</div><!-- /article-related -->

  
  
<div id="article-backnumber" class="article-list tile">
  <div class="heading"><h3>社説のバックナンバー</h3></div>
  <ul>
    <li>
      <a href="/articles/-/263088" data-block="article-end-backnumber">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/e/d/63h/img_ed191de74b3b46a8289bcf1af2eee7753862.png"></span>
      </span>
      <span class="text-block">
        <span class="title">社説［空軍オスプレイ飛来］既成事実化を懸念する</span><span class="date">2018年6月6日 08:43</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/262587" data-block="article-end-backnumber">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/e/d/63h/img_ed191de74b3b46a8289bcf1af2eee7753862.png"></span>
      </span>
      <span class="text-block">
        <span class="title">社説［財務省改ざん調査］麻生氏の辞職を求める</span><span class="date">2018年6月5日 07:18</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/261742" data-block="article-end-backnumber">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/e/d/63h/img_ed191de74b3b46a8289bcf1af2eee7753862.png"></span>
      </span>
      <span class="text-block">
        <span class="title">社説［県民投票と承認撤回］相乗効果を生む工夫を</span><span class="date">2018年6月4日 07:45</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/261532" data-block="article-end-backnumber">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/e/d/63h/img_ed191de74b3b46a8289bcf1af2eee7753862.png"></span>
      </span>
      <span class="text-block">
        <span class="title">社説［世界遺産取り下げ］宿題に向き合う時間に</span><span class="date">2018年6月3日 09:09</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/261326" data-block="article-end-backnumber">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/e/d/63h/img_ed191de74b3b46a8289bcf1af2eee7753862.png"></span>
      </span>
      <span class="text-block">
        <span class="title">社説［佐川氏ら不起訴］とうてい納得できない</span><span class="date">2018年6月2日 09:16</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/260694" data-block="article-end-backnumber">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/e/d/63h/img_ed191de74b3b46a8289bcf1af2eee7753862.png"></span>
      </span>
      <span class="text-block">
        <span class="title">社説［外来機　嘉手納暫定配備］実態は常駐そのものだ</span><span class="date">2018年6月1日 07:25</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/260121" data-block="article-end-backnumber">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/e/d/63h/img_ed191de74b3b46a8289bcf1af2eee7753862.png"></span>
      </span>
      <span class="text-block">
        <span class="title">社説［萩生田・加藤氏発言］古い価値観が根下ろす</span><span class="date">2018年5月31日 07:23</span>
      </span>
      </a>
    </li>
    <!-- インフィード広告 -->
        <li>
  <!-- /125786247/pcArticleInfeed4th_native -->
<div id='div-gpt-ad-1516858014927-1'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516858014927-1'); });
</script>
</div>
    </li>
    <!-- /インフィード広告 -->
  </ul>
</div><!-- /article-related -->

  
  
<div class="feed-page clearfix">
  <div class="prev"><a href="/articles/-/263088" data-block="article-feed-page"><span>前の記事へ</span></a></div>
  
</div>

  
  <style>
.gallery-wrap { margin: 0 auto; overflow: hidden; width: 100%; position: relative; }
.s_gallery { position: relative; left: 0; top: 0; }
.gallery__item { float: left; list-style: none; margin-right: 20px; }
.gallery__controls-prev {background-image: url(/common/otp/images/v1/common/photo-arrow-prev.png); left: 10px;}
.gallery__controls-next {background-image: url(/common/otp/images/v1/common/photo-arrow-next.png); right: 10px;}
.gallery__controls-prev, .gallery__controls-next {
  width: 32px;
  height: 32px;
  display: block;
  background-size: 32px 32px;
  -webkit-background-size: 32px 32px;
  -moz-background-size: 32px 32px;
  background-repeat: no-repeat;
  text-indent: 150%;
  overflow: hidden;
  white-space: nowrap;
  z-index: 8;
  position: absolute;
  margin: auto;
  top: 0;
  bottom: 0;
  cursor: pointer;
}
</style>
<div style="margin:20px 0 30px;" class="top-series">
<div class="heading"><h3>連載</h3></div>
  <div class="gallery-wrap">
    <ul class="s_gallery">
      <li class="gallery__item">
      <a href="http://www.okinawatimes.co.jp/subcategory/%E5%A4%A7%E5%B7%AE%E3%81%AE%E8%A3%8F%E5%81%B4%E3%80%80%E6%B2%96%E7%B8%84%E5%B8%82%E9%95%B7%E9%81%B82018" data-block="top-series">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/1/9/150m/img_196ad3d6064d23d462ee3d1e7b946dd1189740.jpg" alt="「大差」の裏側　沖縄市長選2018" style="box-shadow:0 9px 12px -9px #222;-webkit-box-shadow:0 9px 12px -9px #222;-moz-box-shadow:0 9px 12px -9px #222;"></span>
      </span>
      </a>
      </li>
      <li class="gallery__item">
      <a href="http://www.okinawatimes.co.jp/category/tc-s-newsnavi" data-block="top-series">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/b/3/150m/img_b34f41bec089eb00a651d057b2c89286155344.jpg" alt="ニュースナビ＋プラス" style="box-shadow:0 9px 12px -9px #222;-webkit-box-shadow:0 9px 12px -9px #222;-moz-box-shadow:0 9px 12px -9px #222;"></span>
      </span>
      </a>
      </li>
      <li class="gallery__item">
      <a href="http://www.okinawatimes.co.jp/category/kakushinniidomu" data-block="top-series">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/f/7/150m/img_f70932d3130382bf55de7d3dc698f1aa338176.jpg" alt="革新に挑む　沖縄発ベンチャーの今" style="box-shadow:0 9px 12px -9px #222;-webkit-box-shadow:0 9px 12px -9px #222;-moz-box-shadow:0 9px 12px -9px #222;"></span>
      </span>
      </a>
      </li>
      <li class="gallery__item">
      <a href="http://www.okinawatimes.co.jp/category/aobanokiseki" data-block="top-series">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/e/d/150m/img_edbb2ead17ee2f24fcd706b8886645c5740628.jpg" alt="青葉のキセキ－次代を歩む人たちへ－" style="box-shadow:0 9px 12px -9px #222;-webkit-box-shadow:0 9px 12px -9px #222;-moz-box-shadow:0 9px 12px -9px #222;"></span>
      </span>
      </a>
      </li>
      <li class="gallery__item">
      <a href="http://www.okinawatimes.co.jp/category/kichihakusyo" data-block="top-series">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/3/6/150m/img_36d62dcde3eb84f1fd8d8ce15dd14fac65279.jpg" alt="沖縄・基地白書" style="box-shadow:0 9px 12px -9px #222;-webkit-box-shadow:0 9px 12px -9px #222;-moz-box-shadow:0 9px 12px -9px #222;"></span>
      </span>
      </a>
      </li>
      <li class="gallery__item">
      <a href="http://www.okinawatimes.co.jp/category/kyujitachi" data-block="top-series">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/4/0/150m/img_407d2534c582cbe8931d8ba3eabdb22d38531.jpg" alt="球児たちの１世紀　夏の甲子園100回" style="box-shadow:0 9px 12px -9px #222;-webkit-box-shadow:0 9px 12px -9px #222;-moz-box-shadow:0 9px 12px -9px #222;"></span>
      </span>
      </a>
      </li>
      <li class="gallery__item">
      <a href="http://www.okinawatimes.co.jp/category/tc-s-kimura" data-block="top-series">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/8/3/150m/img_83c9406f45dcef4ac2f67000c86b760254694.jpg" alt="木村草太の憲法の新手" style="box-shadow:0 9px 12px -9px #222;-webkit-box-shadow:0 9px 12px -9px #222;-moz-box-shadow:0 9px 12px -9px #222;"></span>
      </span>
      </a>
      </li>
      <li class="gallery__item">
      <a href="http://www.okinawatimes.co.jp/category/okinawatocia" data-block="top-series">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/d/5/150m/img_d5630f33175fe1c73f7e65259c63885216560.jpg" alt="沖縄とCIA　ロバート・ジャクソン回顧録" style="box-shadow:0 9px 12px -9px #222;-webkit-box-shadow:0 9px 12px -9px #222;-moz-box-shadow:0 9px 12px -9px #222;"></span>
      </span>
      </a>
      </li>
      <li class="gallery__item">
      <a href="http://www.okinawatimes.co.jp/subcategory/%E5%A7%8B%E5%8B%95%E3%80%80%E7%9F%AD%E6%9C%9F%E6%B1%BA%E6%88%A6%E3%80%802017%E8%A1%86%E9%99%A2%E9%81%B8" data-block="top-series">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/c/7/150m/img_c72aef54dbe47b9a8715bf5ca4197bdf34281.jpg" alt="始動　短期決戦　2017衆院選" style="box-shadow:0 9px 12px -9px #222;-webkit-box-shadow:0 9px 12px -9px #222;-moz-box-shadow:0 9px 12px -9px #222;"></span>
      </span>
      </a>
      </li>
      <li class="gallery__item">
      <a href="http://www.okinawatimes.co.jp/subcategory/%E8%AA%A4%E8%A7%A3%E3%81%A0%E3%82%89%E3%81%91%E3%81%AE%E6%B2%96%E7%B8%84%E5%9F%BA%E5%9C%B0" data-block="top-series">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/3/4/150m/img_34e9721039f97c63b3e52c17508f655714552.jpg" alt="誤解だらけの沖縄基地" style="box-shadow:0 9px 12px -9px #222;-webkit-box-shadow:0 9px 12px -9px #222;-moz-box-shadow:0 9px 12px -9px #222;"></span>
      </span>
      </a>
      </li>
      <li class="gallery__item">
      <a href="http://www.okinawatimes.co.jp/subcategory/%E9%80%A3%E8%BC%89%E3%83%BB%E5%BF%83%E7%B8%9B%E3%80%8C%E5%85%B1%E8%AC%80%E7%BD%AA%E3%80%8D%E3%81%A8%E6%B2%96%E7%B8%84%E6%88%A6" data-block="top-series">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/8/2/150m/img_82eb911c2d0988168a5484dd381507f040638.jpg" alt="心縛　「共謀罪」と沖縄戦" style="box-shadow:0 9px 12px -9px #222;-webkit-box-shadow:0 9px 12px -9px #222;-moz-box-shadow:0 9px 12px -9px #222;"></span>
      </span>
      </a>
      </li>
      <li class="gallery__item">
      <a href="http://www.okinawatimes.co.jp/category/mitsuboshi" data-block="top-series">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/d/b/150m/img_dbed94078bf1f86d6dd98df300a8686866941.png" alt="三ツ星に託した夢　オリオンビール創立60年" style="box-shadow:0 9px 12px -9px #222;-webkit-box-shadow:0 9px 12px -9px #222;-moz-box-shadow:0 9px 12px -9px #222;"></span>
      </span>
      </a>
      </li>
      <li class="gallery__item">
      <a href="http://www.okinawatimes.co.jp/category/hataraku" data-block="top-series">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/c/1/150m/img_c1f7198f52b5087cb7b95dfab38111aa30585.jpg" alt="「働く」を考える" style="box-shadow:0 9px 12px -9px #222;-webkit-box-shadow:0 9px 12px -9px #222;-moz-box-shadow:0 9px 12px -9px #222;"></span>
      </span>
      </a>
      </li>
      <li class="gallery__item">
      <a href="http://www.okinawatimes.co.jp/category/ginpatsu" data-block="top-series">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/7/c/150m/img_7cb4df6641bcefea7ae85436d01d73f531180.jpg" alt="銀髪の時代" style="box-shadow:0 9px 12px -9px #222;-webkit-box-shadow:0 9px 12px -9px #222;-moz-box-shadow:0 9px 12px -9px #222;"></span>
      </span>
      </a>
      </li>
      <li class="gallery__item">
      <a href="http://www.okinawatimes.co.jp/category/koko-ni-iruyo" data-block="top-series">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/9/3/150m/img_933d808f23dda75abee9980eadc75de244006.jpg" alt="ここにいるよ沖縄子どもの貧困" style="box-shadow:0 9px 12px -9px #222;-webkit-box-shadow:0 9px 12px -9px #222;-moz-box-shadow:0 9px 12px -9px #222;"></span>
      </span>
      </a>
      </li>
    </ul>
    <div class="gallery__controls-prev"></div>
    <div class="gallery__controls-next"></div>
  </div>
</div>

  
  <div style="margin:20px 0 30px;">
<div class="heading"><h3>沖縄関連、今話題です（外部サイト）</h3></div>
<div class="nordot-post" data-source-id="364327381214790753" data-curator-unit-id="234163939095676408" data-width="710" data-show-title="false" data-show-thumbnail="true" data-show-unit-name="true" data-show-published-at="true" data-limit="5" data-target="_blank" data-post-title-font-size="14px" data-post-title-color="#00448b" data-byline-font-size="12px" data-byline-color="#979797" data-thumbnail-width="60" data-border-color="#00448b">JavaScriptをOnにしてください</div>
<script async src="https://www.nordot.jp/js/widgets-2.0.0.js" charset="utf-8"></script>
</div>

  <div id="top-news" class="clearfix">
  <div class="heading color"><h3>Top News</h3></div>
  <div class="news-text clearfix">
    <a href="/articles/-/263553" data-block="top-news">
    <span class="photo"><img src="http://oki.ismcdn.jp/mwimgs/7/3/180m/img_734c91c738120e8c96c7acd540213e0391939.jpg"></span>
    <h4>沖縄産マンゴー「例をみない不作」　生産量、昨年の3割減か</h4>
    <div class="date">2018年6月7日 05:00</div>
    <p>２０１８年沖縄県産マンゴーの生産量が昨年より３～４割落ち込む見込みだ。蕾（つぼみ）の割合を示す「出蕾（しゅつらい）率」は３月２０日時点で本島南部が４…</p>
    </a>
  </div>


</div><!-- /top-news -->

<div class="more"><a href="/category/news-all">ニュース一覧</a></div>


  <div class="leaf-top-short-news">

<div id="top-short-news" class="article-list block tile">
  <div class="heading color"><h3>Feature</h3></div>

 <ul>
    <li>
      <a href="/articles/-/263499" data-block="article-feature">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/3/6/118h/img_365713139c5dd801e054560585c8f63854080.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">IKKOさん「太陽見てるだけで元気に」　沖縄で全力！　8月と10月にイベント開催</span>
        <span class="date">2018年6月7日 06:07</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/263552" data-block="article-feature">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/d/4/118h/img_d42f8ea1d93a2f1c32fff2a9233dc2c4375310.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">保育園に「ヘリ部品」から半年　「現状変わらない」再び飛行禁止訴え</span>
        <span class="date">2018年6月7日 05:00</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/255942" data-block="article-feature">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/c/1/118h/img_c1910c47c65f5de17a10bff27336f0a3539009.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">【PR】沖縄を代表する金属リサイクルの老舗「三和金属」　缶も積もれば宝の山だよ！護得久も実践、リサイクル習慣</span>
        <span class="date">2018年5月25日 18:00</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/263098" data-block="article-feature">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/2/3/118h/img_2322e07190cf6e157d4f5bc3e9370a34122747.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">地元の人が穴場をガイド　Airbnbが沖縄で提供する「体験」ツアー</span>
        <span class="date">2018年6月6日 14:17</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/263090" data-block="article-feature">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/3/d/118h/img_3d1b65313c7ddaae57b1545e6d35cd9d82984.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">辺野古・土砂投入へ形式審査入り　想定される今後の流れは？</span>
        <span class="date">2018年6月6日 10:07</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/258032" data-block="article-feature">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/a/3/118h/img_a30169ed582f335a4786be95350532a546338.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">津嘉山正種ひとり語り「人類館」　7月14、15日にタイムスホール</span>
        <span class="date">2018年5月27日 07:53</span>
      </span>
      </a>
    </li>
  </ul>
  
</div>
</div>


<div class="leaf-top-column">
<div id="top-column" class="article-list square">
  <div class="heading color"><h3>コラム　<a href="/category/times-cross">タイムス×クロス</a> ｜ <a href="/category/web-magazine-w">ウェブマガジンW</a></h3></div>
   <ul>
    <li>
      <a href="/articles/-/263105" data-block="top-column">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/5/7/60m/img_57d543dbed5bb28afcbdbfe45832fda433103.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">「ほんと、ひどいんだから！」 仕事を任せてくれない先輩　頑張りを認めてもらうには…？</span>
        <span class="author">吉戸 三貴</span>
        <span class="date-time">2018年6月6日 16:33</span>
        <span class="column">私らしく、はたらく</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/263097" data-block="top-column">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/f/5/60m/img_f5c4cbd25e3e76ae2327cf12d054374634696.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">「自然遺産登録取り下げ」を読み解く　栩野浩氏（OTSサービス経営研究所社長）</span>
        <span class="author">栩野 浩</span>
        <span class="date-time">2018年6月6日 15:03</span>
        <span class="column">タイムス×クロス　ニュースナビ＋プラス</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/263227" data-block="top-column">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/5/b/60m/img_5bd63feefd314ec26ede63528d8d98cb4449.png"></span>
      </span>
      <span class="text-block">
        <span class="title">「若手をすぐ見捨てる」「極端な成果主義」――こんな会社は生き残れない</span>
        <span class="author"></span>
        <span class="date-time">2018年6月6日 14:55</span>
        <span class="column">タイムス×クロス　ITmedia ビジネスオンライン</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/261533" data-block="top-column">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/8/4/60m/img_848cde42bc8a48b58e992945c2e25dbe93277.png"></span>
      </span>
      <span class="text-block">
        <span class="title">木村草太の憲法の新手（81）悪質タックル問題　学生の人権守る教育を</span>
        <span class="author"></span>
        <span class="date-time">2018年6月3日 09:13</span>
        <span class="column">タイムス×クロス　木村草太の憲法の新手</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/257472" data-block="top-column">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/7/7/60m/img_774c152d49671921d4b329fb5aede930290320.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">全国強豪と互角に　4年で6度甲子園、興南の一時代</span>
        <span class="author"></span>
        <span class="date-time">2018年6月2日 19:00</span>
        <span class="column">球児たちの１世紀　夏の甲子園100回</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/256836" data-block="top-column">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/7/7/60m/img_774c152d49671921d4b329fb5aede930290320.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">名門復活、甲子園で12年ぶり8強　立ちはだかった早実エースは荒木大輔だった</span>
        <span class="author"></span>
        <span class="date-time">2018年6月1日 18:30</span>
        <span class="column">球児たちの１世紀　夏の甲子園100回</span>
      </span>
      </a>
    </li>
    </ul>
    <div class="more"><a href="/category/times-cross">クロスをもっと見る</a> ｜ <a href="/category/web-magazine-w">Wをもっと見る</a></div>
</div>

</div>

<div class="leaf-top-short-news">

<div id="top-short-news" class="article-list block grid tile">
  <div class="heading"><h3>9秒でわかる！サクッとニュース</h3></div>
  <ul>
    <li>
      <a href="/articles/-/263096" data-block="top-short-news">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/2/3/160m/img_23d1fb2a021e0ae5cf5378223e7536dd71825.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">図書館ない島の読書環境を整えたい　沖縄初、久米島に「電子図書館」</span>
        <span class="date">2018年6月6日 09:28</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/262584" data-block="top-short-news">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/a/6/160m/img_a6c5868100361c3ccb2048bcde3c73eb316607.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">世帯収入より母親の学歴が影響？　大学進学断念の背景　高3生らに沖縄県が初の大規模調査</span>
        <span class="date">2018年6月5日 09:15</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/261733" data-block="top-short-news">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/5/9/160m/img_59ccfc81cb30e3789d904b7d6945c12588456.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">嘉手納基地から大量の有害物質　約2年でドラム缶317本分、95件</span>
        <span class="date">2018年6月4日 08:48</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/260123" data-block="top-short-news">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/6/3/160m/img_63bd36782727a533a0f7decfe7423973220609.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">コープおきなわ、家庭向け売電へ新会社　1万世帯普及目指す</span>
        <span class="date">2018年5月31日 07:43</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/259495" data-block="top-short-news">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/1/7/160m/img_17cb10c2b7fcad028e129500012e1bed309972.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">辺野古新基地：周辺３区への補助金廃止を検討　特例措置解消へ</span>
        <span class="date">2018年5月30日 05:00</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/254443" data-block="top-short-news">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/a/9/160m/img_a9eb3034bdfce1e50aa1cf5dedadc15a190959.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">DV・ストーカー相談、過去最多の918件　沖縄県警</span>
        <span class="date">2018年5月20日 10:36</span>
      </span>
      </a>
    </li>
  </ul>
  <div class="more"><a href="/subcategory/サクッとニュース">もっと見る</a></div>
</div>

</div>


</div>

</div><!-- /main-column -->

<div id="sub-column">
<div id="subscription">
  <div class="heading clearfix">
    <span class="logo"><img src="/common/otp/images/v1/common/logo.png" alt="沖縄タイムス"></span><span class="date">6月7日(木) 紙面</span>
  </div>
  <div class="information clearfix">
    <div class="btn">
      <span class="regist"><a href=" /list/info/purchase" data-block="subscription">ご購読の<br>お申込み</a></span>
      <span class="trial"><a href="/auth/preregistration" data-block="subscription"><span class="catch">最大2ケ月無料でお試し</span>電子新聞のお申込み</a></span>
    </div>
    <div class="cover"><a href="http://okinawa.api.pro.epaper.jp/epaper/?pkg=jp.co.okinawatimes.viewer.pc&mcd=A0&npd=20180607&pn=1" target="_blank" data-block="subscription"><img src="http://okinawa.data.pro.epaper.jp/contents/okinawa/A0/20180607/hd/1_3_1_73050_0_0.jpg"></a></div>
  </div>
</div>


<div id="rectangle-area">
<div class="rectangle">
  <!-- /125786247/pcSidebarTop_300x250 -->
  <div id='div-gpt-ad-1468400221756-0' style='height:250px; width:300px;'>
  <script type='text/javascript'>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1468400221756-0'); });
  </script>
  </div>
</div>

</div>
<div class="badge-banner">

<!-- /125786247/pcSidebar_mid1_300x120 -->
<div id='div-gpt-ad-1468400221756-1' style='height:120px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1468400221756-1'); });
</script>
</div>

</div><!-- /badge-banner -->

<div class="badge-banner">

<!-- /125786247/pcSidebar_mid2_300x120 -->
<div id='div-gpt-ad-1468400221756-2' style='height:120px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1468400221756-2'); });
</script>
</div>

</div><!-- /badge-banner -->
<div class="badge-banner">

<!-- /125786247/pcSidebar_mid3_300x120 -->
<div id='div-gpt-ad-1468400221756-3' style='height:120px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1468400221756-3'); });
</script>
</div>

</div><!-- /badge-banner -->

<div class="ranking">
<div class="heading"><h3>アクセスランキング</h3></div>


<!-- ranking-inner -->
        <div class="ranking-inner">
          <div class="rank-tab clearfix">
            <span class="rank-news current">ニュース</span>
            <span class="rank-column">解説・コラム</span>
          </div>
          
<!-- ランキングニュース -->
          <div class="ranking-list">
            <div class="rank-tab-sub clearfix">
              <span class="rank-day current">24時間</span>
              <span class="rank-week">1週間</span>
            </div>
<!-- ランキングニュース 24時間 -->
            <div class="ranking-sub-list">
            <ul>

                  <li>
                    <a href="/articles/-/263180" data-block="common-top-ranking">
                    <span class="icon-block">
                      <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/4/0/84h/img_405fdc3f5a4cfb6d99c95076195a3a1e35625.png" alt="南シナ海で台風４号（イーウィニャ）発生  ゆっくりとした速さで北西へ"></span>
                    </span>
                    <span class="text-block">
                      <span class="title">南シナ海で台風４号（イーウィニャ）発生  ゆっくりとした速さで北西へ</span>
                      <span class="date">2018年6月6日 11:52</span>
                    </span>
                    </a>
                  </li>
                  <li>
                    <a href="/articles/-/262589" data-block="common-top-ranking">
                    <span class="icon-block">
                      <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/0/5/84h/img_05fed7e7b4026878e1428a780fb05e622018019.jpg" alt="【写真特集】安室奈美恵さん「心から感謝」　ラストライブ"></span>
                    </span>
                    <span class="text-block">
                      <span class="title">【写真特集】安室奈美恵さん「心から感謝」　ラストライブ</span>
                      <span class="date">2018年6月5日 17:00</span>
                    </span>
                    </a>
                  </li>
                  <li>
                    <a href="/articles/-/178385" data-block="common-top-ranking">
                    <span class="icon-block">
                      <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/d/6/112m/img_d6de4c50b27f515a9310bc74ed57d4ce174838.jpg" alt="極刑を望む遺族、泣き崩れる　被告は頬づえ　裁判長「軽い刑を科す理由ない」"></span>
                    </span>
                    <span class="text-block">
                      <span class="title">極刑を望む遺族、泣き崩れる　被告は頬づえ　裁判長「軽い刑を科す理由ない」</span>
                      <span class="date">2017年12月2日 05:31</span>
                    </span>
                    </a>
                  </li>
                  <li>
                    <a href="/articles/-/26665" data-block="common-top-ranking">
                    <span class="icon-block">
                      <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/0/7/84h/img_070ece62fb91118983ca596d585db262108252.jpg" alt="ヤンバルクイナ、体の２倍のヘビ飲み込む　沖縄・国頭村"></span>
                    </span>
                    <span class="text-block">
                      <span class="title">ヤンバルクイナ、体の２倍のヘビ飲み込む　沖縄・国頭村</span>
                      <span class="date">2016年4月5日 09:30</span>
                    </span>
                    </a>
                  </li>
                  <li>
                    <a href="/articles/-/263142" data-block="common-top-ranking">
                    <span class="icon-block">
                      <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/8/5/112m/img_85ce95a55c75885fc93df59abea86e166672.png" alt="台風情報＝気象庁予報部（位置）　"></span>
                    </span>
                    <span class="text-block">
                      <span class="title">台風情報＝気象庁予報部（位置）　</span>
                      <span class="date">2018年6月6日 10:13</span>
                    </span>
                    </a>
                  </li>

                      <li class="more-list">
                             <ul>
                                        <li>
                                          <a href="/articles/-/261696" data-block="common-top-ranking">
                                          <span class="icon-block">
                                            <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/d/1/84h/img_d1fafc4ce64a9185543143e07e08799d94148.jpg" alt="飲食店出た直後、集団で襲う　傷害疑いで暴力団の男4人逮捕　那覇市松山"></span>
                                          </span>
                                          <span class="text-block">
                                            <span class="title">飲食店出た直後、集団で襲う　傷害疑いで暴力団の男4人逮捕　那覇市松山</span>
                                            <span class="date">2018年6月4日 05:05</span>
                                          </span>
                                          </a>
                                        </li>
                                        <li>
                                          <a href="/articles/-/100566" data-block="common-top-ranking">
                                          <span class="icon-block">
                                            <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/5/6/84h/img_56fb34dea9e5b41c7509ca4dbc5cef13178531.jpg" alt="「どの大学でもいい」言えない辛さ　手取り12万円の母、入学金捻出に苦心"></span>
                                          </span>
                                          <span class="text-block">
                                            <span class="title">「どの大学でもいい」言えない辛さ　手取り12万円の母、入学金捻出に苦心</span>
                                            <span class="date">2017年6月3日 21:00</span>
                                          </span>
                                          </a>
                                        </li>
                                        <li>
                                          <a href="/articles/-/107614" data-block="common-top-ranking">
                                          <span class="icon-block">
                                            <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/8/4/84h/img_84e1f2bbb222a1ae44311259224711d567774.jpg" alt="台風３号が発生　沖縄に接近へ"></span>
                                          </span>
                                          <span class="text-block">
                                            <span class="title">台風３号が発生　沖縄に接近へ</span>
                                            <span class="date">2017年7月2日 10:47</span>
                                          </span>
                                          </a>
                                        </li>
                                        <li>
                                          <a href="/articles/-/67865" data-block="common-top-ranking">
                                          <span class="icon-block">
                                            <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/4/b/84h/img_4b1ba9604189081cbe74a52b1e77a5d643313.jpg" alt="沖縄で巨大ハブ捕獲　「過去最大級だ」 名人も驚く2m18cm"></span>
                                          </span>
                                          <span class="text-block">
                                            <span class="title">沖縄で巨大ハブ捕獲　「過去最大級だ」 名人も驚く2m18cm</span>
                                            <span class="date">2016年10月24日 06:45</span>
                                          </span>
                                          </a>
                                        </li>
                                        <li>
                                          <a href="/articles/-/97220" data-block="common-top-ranking">
                                          <span class="icon-block">
                                            <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/c/2/84h/img_c2cb0dd656e6b1b9e27002dd474f1d4f52745.jpg" alt="汚水槽から首だけ出ていた…オオコノハズク発見　沖縄・東村"></span>
                                          </span>
                                          <span class="text-block">
                                            <span class="title">汚水槽から首だけ出ていた…オオコノハズク発見　沖縄・東村</span>
                                            <span class="date">2017年5月13日 06:06</span>
                                          </span>
                                          </a>
                                        </li>
                              </ul>
                        </li>

<li>
<!-- /125786247/pcArticleInfeed5th_native -->
<div id='div-gpt-ad-1516971474503-0' style="margin-top: 5px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516971474503-0'); });
</script>
</div>
</li>

              <li class="more">
                    <div class="btn">
                      <span>ランキングをもっと見る</span>
                    </div>
              </li>


            </ul>

            </div>
<!-- /ランキングニュース 24時間 -->
<!-- ランキングニュース 1週間 -->
            <div class="ranking-sub-list">
            <ul>

                  <li>
                    <a href="/articles/-/261696" data-block="common-top-ranking">
                    <span class="icon-block">
                      <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/d/1/84h/img_d1fafc4ce64a9185543143e07e08799d94148.jpg" alt="飲食店出た直後、集団で襲う　傷害疑いで暴力団の男4人逮捕　那覇市松山"></span>
                    </span>
                    <span class="text-block">
                      <span class="title">飲食店出た直後、集団で襲う　傷害疑いで暴力団の男4人逮捕　那覇市松山</span>
                      <span class="date">2018年6月4日 05:05</span>
                    </span>
                    </a>
                  </li>
                  <li>
                    <a href="/articles/-/26665" data-block="common-top-ranking">
                    <span class="icon-block">
                      <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/0/7/84h/img_070ece62fb91118983ca596d585db262108252.jpg" alt="ヤンバルクイナ、体の２倍のヘビ飲み込む　沖縄・国頭村"></span>
                    </span>
                    <span class="text-block">
                      <span class="title">ヤンバルクイナ、体の２倍のヘビ飲み込む　沖縄・国頭村</span>
                      <span class="date">2016年4月5日 09:30</span>
                    </span>
                    </a>
                  </li>
                  <li>
                    <a href="/articles/-/260125" data-block="common-top-ranking">
                    <span class="icon-block">
                      <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/7/3/112m/img_7357b14bf7e0fa29ae356812cf5a183b93687.jpg" alt="リゾートタイプで国内初　「ダブルツリーbyヒルトン沖縄北谷」6月1日開業"></span>
                    </span>
                    <span class="text-block">
                      <span class="title">リゾートタイプで国内初　「ダブルツリーbyヒルトン沖縄北谷」6月1日開業</span>
                      <span class="date">2018年5月31日 08:04</span>
                    </span>
                    </a>
                  </li>
                  <li>
                    <a href="/articles/-/260590" data-block="common-top-ranking">
                    <span class="icon-block">
                      <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/9/0/84h/img_900c5ba25b28dc3f2e961bcd2acb3ca253372.jpg" alt="「クールビズの一環に」　安倍首相へかりゆしウエア贈る　沖縄県"></span>
                    </span>
                    <span class="text-block">
                      <span class="title">「クールビズの一環に」　安倍首相へかりゆしウエア贈る　沖縄県</span>
                      <span class="date">2018年6月1日 05:00</span>
                    </span>
                    </a>
                  </li>
                  <li>
                    <a href="/articles/-/262589" data-block="common-top-ranking">
                    <span class="icon-block">
                      <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/0/5/84h/img_05fed7e7b4026878e1428a780fb05e622018019.jpg" alt="【写真特集】安室奈美恵さん「心から感謝」　ラストライブ"></span>
                    </span>
                    <span class="text-block">
                      <span class="title">【写真特集】安室奈美恵さん「心から感謝」　ラストライブ</span>
                      <span class="date">2018年6月5日 17:00</span>
                    </span>
                    </a>
                  </li>

                      <li class="more-list">
                             <ul>
                                        <li>
                                          <a href="/articles/-/263180" data-block="common-top-ranking">
                                          <span class="icon-block">
                                            <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/4/0/84h/img_405fdc3f5a4cfb6d99c95076195a3a1e35625.png" alt="南シナ海で台風４号（イーウィニャ）発生  ゆっくりとした速さで北西へ"></span>
                                          </span>
                                          <span class="text-block">
                                            <span class="title">南シナ海で台風４号（イーウィニャ）発生  ゆっくりとした速さで北西へ</span>
                                            <span class="date">2018年6月6日 11:52</span>
                                          </span>
                                          </a>
                                        </li>
                                        <li>
                                          <a href="/articles/-/141639" data-block="common-top-ranking">
                                          <span class="icon-block">
                                            <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/5/2/84h/img_528317e14104b903ad7cff6e96076c0d56426.jpg" alt="えっヤンバルクイナが家の中に!? 　テレビの前横切る"></span>
                                          </span>
                                          <span class="text-block">
                                            <span class="title">えっヤンバルクイナが家の中に!? 　テレビの前横切る</span>
                                            <span class="date">2017年9月13日 09:17</span>
                                          </span>
                                          </a>
                                        </li>
                                        <li>
                                          <a href="/articles/-/101214" data-block="common-top-ranking">
                                          <span class="icon-block">
                                            <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/7/6/112m/img_76d7cd9dfd472638e4d67cee74dbf6b8289943.jpg" alt="沖縄ではフォーマルですから！　衆院本会議、かりゆしウェアの出席ＯＫ"></span>
                                          </span>
                                          <span class="text-block">
                                            <span class="title">沖縄ではフォーマルですから！　衆院本会議、かりゆしウェアの出席ＯＫ</span>
                                            <span class="date">2017年6月8日 15:00</span>
                                          </span>
                                          </a>
                                        </li>
                                        <li>
                                          <a href="/articles/-/107313" data-block="common-top-ranking">
                                          <span class="icon-block">
                                            <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/9/8/84h/img_98ccc45d978c57b65c6f24087bedfe44116516.jpg" alt="「先生、この子お願い」託された少女は…　沖縄米軍機墜落、惨状の教室を絵に"></span>
                                          </span>
                                          <span class="text-block">
                                            <span class="title">「先生、この子お願い」託された少女は…　沖縄米軍機墜落、惨状の教室を絵に</span>
                                            <span class="date">2017年7月1日 09:24</span>
                                          </span>
                                          </a>
                                        </li>
                                        <li>
                                          <a href="/articles/-/202723" data-block="common-top-ranking">
                                          <span class="icon-block">
                                            <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/0/a/84h/img_0ae9428fc90c59ecad7f005e914f9f488945.jpg" alt="台湾マフィア、幹部ら十数人が来日　沖縄の暴力団と接触"></span>
                                          </span>
                                          <span class="text-block">
                                            <span class="title">台湾マフィア、幹部ら十数人が来日　沖縄の暴力団と接触</span>
                                            <span class="date">2018年2月1日 06:16</span>
                                          </span>
                                          </a>
                                        </li>
                              </ul>
                        </li>

<li>
<!-- /125786247/pcArticleInfeed5th_native -->
<div id='div-gpt-ad-1516971474503-0' style="margin-top: 5px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516971474503-0'); });
</script>
</div>
</li>

              <li class="more">
                    <div class="btn">
                      <span>ランキングをもっと見る</span>
                    </div>
              </li>




            </ul>
            </div>
<!-- /ランキングニュース 1週間 -->

          </div>
<!-- /ランキングニュース -->
<! -- ランキング解説・コラム -- >
          <div class="ranking-list" class="list2">
            <div class="rank-tab-sub sub2 clearfix">
              <span class="rank-day current">24時間</span>
              <span class="rank-week">1週間</span>
            </div>
            
<!-- ランキング解説・コラム24時間 -->
            <div class="ranking-sub-list list3">
            <ul>

                  <li>
                    <a href="/articles/-/49977" data-block="common-top-ranking">
                    <span class="icon-block">
                      <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/4/d/112m/img_4d652406982e10c1a00298f22521e999107052.png" alt="沖縄から貧困がなくならない本当の理由（３）低所得の構造"></span>
                    </span>
                    <span class="text-block">
                      <span class="title">沖縄から貧困がなくならない本当の理由（３）低所得の構造</span>
                      <span class="date">2016年7月5日 05:37</span>
                    </span>
                    </a>
                  </li>
                  <li>
                    <a href="/articles/-/197628" data-block="common-top-ranking">
                    <span class="icon-block">
                      <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/4/0/84h/img_407b141e58c399cb867a8c50be92604287743.jpg" alt="「暴走の神」と呼ばれ快感に　警察を挑発し国道逆走　寂しさ紛らわす危険行為"></span>
                    </span>
                    <span class="text-block">
                      <span class="title">「暴走の神」と呼ばれ快感に　警察を挑発し国道逆走　寂しさ紛らわす危険行為</span>
                      <span class="date">2018年1月22日 05:32</span>
                    </span>
                    </a>
                  </li>
                  <li>
                    <a href="/articles/-/79185" data-block="common-top-ranking">
                    <span class="icon-block">
                      <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/2/b/112m/img_2b5303a81ea28a27511010c2744d123c71549.jpg" alt="「沖縄とは年収が200万円違う」 8人の子を持つ父、本土で出稼ぎを続ける理由"></span>
                    </span>
                    <span class="text-block">
                      <span class="title">「沖縄とは年収が200万円違う」 8人の子を持つ父、本土で出稼ぎを続ける理由</span>
                      <span class="date">2017年1月10日 17:00</span>
                    </span>
                    </a>
                  </li>
                  <li>
                    <a href="/articles/-/263092" data-block="common-top-ranking">
                    <span class="icon-block">
                      <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/a/8/112m/img_a85d303287d60d8826b1ec6b032f81085014.png" alt="［大弦小弦］「信頼していた上司からのセクハラが原因で会社を辞めた…"></span>
                    </span>
                    <span class="text-block">
                      <span class="title">［大弦小弦］「信頼していた上司からのセクハラが原因で会社を辞めた…</span>
                      <span class="date">2018年6月6日 08:50</span>
                    </span>
                    </a>
                  </li>
                  <li>
                    <a href="/articles/-/263088" data-block="common-top-ranking">
                    <span class="icon-block">
                      <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/e/d/112m/img_ed191de74b3b46a8289bcf1af2eee7753862.png" alt="社説［空軍オスプレイ飛来］既成事実化を懸念する"></span>
                    </span>
                    <span class="text-block">
                      <span class="title">社説［空軍オスプレイ飛来］既成事実化を懸念する</span>
                      <span class="date">2018年6月6日 08:43</span>
                    </span>
                    </a>
                  </li>

                      <li class="more-list">
                             <ul>
                                        <li>
                                          <a href="/articles/-/55242" data-block="common-top-ranking">
                                          <span class="icon-block">
                                            <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/a/1/84h/img_a1876e7e065feabbf5c015fa2f156d73280598.jpg" alt="沖縄から貧困がなくならない本当の理由（４）変化"></span>
                                          </span>
                                          <span class="text-block">
                                            <span class="title">沖縄から貧困がなくならない本当の理由（４）変化</span>
                                            <span class="date">2016年8月1日 10:38</span>
                                          </span>
                                          </a>
                                        </li>
                                        <li>
                                          <a href="/articles/-/198296" data-block="common-top-ranking">
                                          <span class="icon-block">
                                            <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/d/3/112m/img_d36d468f3bae0918e42b430378f13f33187421.jpg" alt="「先生も非行少年だったんだ」　髪を染め持ち歩くナイフ　尖った心を変えた出会い"></span>
                                          </span>
                                          <span class="text-block">
                                            <span class="title">「先生も非行少年だったんだ」　髪を染め持ち歩くナイフ　尖った心を変えた出会い</span>
                                            <span class="date">2018年1月23日 05:22</span>
                                          </span>
                                          </a>
                                        </li>
                                        <li>
                                          <a href="/articles/-/247635" data-block="common-top-ranking">
                                          <span class="icon-block">
                                            <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/1/0/84h/img_1033793bc266eaffff0d5cbc68d33cb151214.jpg" alt="うるま市宮里の食事の店かおるでCランチを食べたの巻　運転手メシ（276）"></span>
                                          </span>
                                          <span class="text-block">
                                            <span class="title">うるま市宮里の食事の店かおるでCランチを食べたの巻　運転手メシ（276）</span>
                                            <span class="date">2018年5月7日 15:35</span>
                                          </span>
                                          </a>
                                        </li>
                                        <li>
                                          <a href="/articles/-/230587" data-block="common-top-ranking">
                                          <span class="icon-block">
                                            <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/d/5/112m/img_d53f9c4fe09048e6f32482fd2db03137681555.jpg" alt="「女性として生きてたんだね」　母への本音、自分でも予想外の言葉が…"></span>
                                          </span>
                                          <span class="text-block">
                                            <span class="title">「女性として生きてたんだね」　母への本音、自分でも予想外の言葉が…</span>
                                            <span class="date">2018年4月12日 00:00</span>
                                          </span>
                                          </a>
                                        </li>
                                        <li>
                                          <a href="/articles/-/263227" data-block="common-top-ranking">
                                          <span class="icon-block">
                                            <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/8/3/84h/img_83a1e41f81a3ba293caaa23add5be50271722.jpg" alt="「若手をすぐ見捨てる」「極端な成果主義」――こんな会社は生き残れない"></span>
                                          </span>
                                          <span class="text-block">
                                            <span class="title">「若手をすぐ見捨てる」「極端な成果主義」――こんな会社は生き残れない</span>
                                            <span class="date">2018年6月6日 14:55</span>
                                          </span>
                                          </a>
                                        </li>
                              </ul>
                        </li>

<li>
<!-- /125786247/pcArticleInfeed5th_native -->
<div id='div-gpt-ad-1516971474503-0' style="margin-top: 5px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516971474503-0'); });
</script>
</div>
</li>

              <li class="more">
                    <div class="btn">
                      <span>ランキングをもっと見る</span>
                    </div>
              </li>




            </ul>
            </div>
<!-- /ランキング解説・コラム24時間 -->

<!-- ランキング解説・コラム1週間 -->
            <div class="ranking-sub-list list3">
            <ul>

                  <li>
                    <a href="/articles/-/50023" data-block="common-top-ranking">
                    <span class="icon-block">
                      <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/d/1/112m/img_d1f50ed338129fea960ec6da150f7737110221.jpg" alt="沖縄最大の歓楽街「松山」のあるホテル　宿泊客の8割が外国人のワケとは?"></span>
                    </span>
                    <span class="text-block">
                      <span class="title">沖縄最大の歓楽街「松山」のあるホテル　宿泊客の8割が外国人のワケとは?</span>
                      <span class="date">2016年3月12日 13:02</span>
                    </span>
                    </a>
                  </li>
                  <li>
                    <a href="/articles/-/49977" data-block="common-top-ranking">
                    <span class="icon-block">
                      <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/4/d/112m/img_4d652406982e10c1a00298f22521e999107052.png" alt="沖縄から貧困がなくならない本当の理由（３）低所得の構造"></span>
                    </span>
                    <span class="text-block">
                      <span class="title">沖縄から貧困がなくならない本当の理由（３）低所得の構造</span>
                      <span class="date">2016年7月5日 05:37</span>
                    </span>
                    </a>
                  </li>
                  <li>
                    <a href="/articles/-/79185" data-block="common-top-ranking">
                    <span class="icon-block">
                      <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/2/b/112m/img_2b5303a81ea28a27511010c2744d123c71549.jpg" alt="「沖縄とは年収が200万円違う」 8人の子を持つ父、本土で出稼ぎを続ける理由"></span>
                    </span>
                    <span class="text-block">
                      <span class="title">「沖縄とは年収が200万円違う」 8人の子を持つ父、本土で出稼ぎを続ける理由</span>
                      <span class="date">2017年1月10日 17:00</span>
                    </span>
                    </a>
                  </li>
                  <li>
                    <a href="/articles/-/197628" data-block="common-top-ranking">
                    <span class="icon-block">
                      <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/4/0/84h/img_407b141e58c399cb867a8c50be92604287743.jpg" alt="「暴走の神」と呼ばれ快感に　警察を挑発し国道逆走　寂しさ紛らわす危険行為"></span>
                    </span>
                    <span class="text-block">
                      <span class="title">「暴走の神」と呼ばれ快感に　警察を挑発し国道逆走　寂しさ紛らわす危険行為</span>
                      <span class="date">2018年1月22日 05:32</span>
                    </span>
                    </a>
                  </li>
                  <li>
                    <a href="/articles/-/261735" data-block="common-top-ranking">
                    <span class="icon-block">
                      <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/a/8/112m/img_a85d303287d60d8826b1ec6b032f81085014.png" alt="［大弦小弦］私の東京の実家に、警視庁の捜査員が来た…"></span>
                    </span>
                    <span class="text-block">
                      <span class="title">［大弦小弦］私の東京の実家に、警視庁の捜査員が来た…</span>
                      <span class="date">2018年6月4日 07:43</span>
                    </span>
                    </a>
                  </li>

                      <li class="more-list">
                             <ul>
                                        <li>
                                          <a href="/articles/-/258185" data-block="common-top-ranking">
                                          <span class="icon-block">
                                            <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/c/8/112m/img_c84c01a3cd27d13e4af18c8f491d63da324733.jpg" alt="日大アメフトの悪質タックル問題　経営者はこれを冷静に見ていられるのか"></span>
                                          </span>
                                          <span class="text-block">
                                            <span class="title">日大アメフトの悪質タックル問題　経営者はこれを冷静に見ていられるのか</span>
                                            <span class="date">2018年5月28日 12:00</span>
                                          </span>
                                          </a>
                                        </li>
                                        <li>
                                          <a href="/articles/-/260728" data-block="common-top-ranking">
                                          <span class="icon-block">
                                            <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/4/e/112m/img_4e2321a1f7ff2a0dc2ef3f41f272e4af64643.jpg" alt="厚盛り！高さ8センチ　ひとくちで広がる肉汁　沖縄市園田「ラルフズ・バーガー・レストラン」"></span>
                                          </span>
                                          <span class="text-block">
                                            <span class="title">厚盛り！高さ8センチ　ひとくちで広がる肉汁　沖縄市園田「ラルフズ・バーガー・レストラン」</span>
                                            <span class="date">2018年6月2日 08:03</span>
                                          </span>
                                          </a>
                                        </li>
                                        <li>
                                          <a href="/articles/-/101764" data-block="common-top-ranking">
                                          <span class="icon-block">
                                            <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/0/2/112m/img_028bf5458ae5b4f2db6c6d50d1f3321089289.jpg" alt="「この写真見せたかった…」　82年前の父、輝く笑顔　“青い目の子”が歩んだ沖縄"></span>
                                          </span>
                                          <span class="text-block">
                                            <span class="title">「この写真見せたかった…」　82年前の父、輝く笑顔　“青い目の子”が歩んだ沖縄</span>
                                            <span class="date">2017年6月12日 11:34</span>
                                          </span>
                                          </a>
                                        </li>
                                        <li>
                                          <a href="/articles/-/55242" data-block="common-top-ranking">
                                          <span class="icon-block">
                                            <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/a/1/84h/img_a1876e7e065feabbf5c015fa2f156d73280598.jpg" alt="沖縄から貧困がなくならない本当の理由（４）変化"></span>
                                          </span>
                                          <span class="text-block">
                                            <span class="title">沖縄から貧困がなくならない本当の理由（４）変化</span>
                                            <span class="date">2016年8月1日 10:38</span>
                                          </span>
                                          </a>
                                        </li>
                                        <li>
                                          <a href="/articles/-/230085" data-block="common-top-ranking">
                                          <span class="icon-block">
                                            <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/d/1/112m/img_d1363c9ff1c9ea14a79247a7f0e85eab1560492.jpg" alt="「妹は私が守る」腕に残る包丁の傷跡　義父の暴力、必死のSOS"></span>
                                          </span>
                                          <span class="text-block">
                                            <span class="title">「妹は私が守る」腕に残る包丁の傷跡　義父の暴力、必死のSOS</span>
                                            <span class="date">2018年4月11日 06:07</span>
                                          </span>
                                          </a>
                                        </li>
                              </ul>
                        </li>

<li>
<!-- /125786247/pcArticleInfeed5th_native -->
<div id='div-gpt-ad-1516971474503-0' style="margin-top: 5px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516971474503-0'); });
</script>
</div>
</li>

              <li class="more">
                    <div class="btn">
                      <span>ランキングをもっと見る</span>
                    </div>
              </li>




            </ul>
            </div>
<!-- /ランキング解説・コラム1週間 -->
          </div>
<! -- /ランキング解説・コラム -- >

        </div>
<!-- /ranking-inner -->
</div>

<div id="information-list">
<div class="heading"><h3>注目トピックス</h3></div>
  <div class="article-list square">
    <ul>
      <li>
      <a href="http://www.okinawatimes.co.jp/articles/-/216862" target="_blank" data-block="subcolumn-information">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/5/7/72m/img_575dc991d1117b89b77c75b510f0eaaf13683.jpg"></span>
      </span>
       <span class="text-block">
          <span class="title">
          <em>神奈川新聞購読者向けプラン</em>
          沖縄タイムス＋プラス「神奈川新聞購読者向けプラン」を開始しました。 
          </span>
       </span>
      </a>
      </li>
      <li>
      <a href="https://www.job-calorie.com/" target="_blank" data-block="subcolumn-information">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/3/f/72m/img_3fac870be87dbf2639444993ef1de3984855.png"></span>
      </span>
       <span class="text-block">
          <span class="title">
          <em>お祝い金がもらえる求人情報サイト「ジョブカロリ」</em>
          「ジョブカロリ」は、成果報酬型人財マッチングサービスです。 
          </span>
       </span>
      </a>
      </li>
      <li>
      <a href="http://www.okinawatimes.co.jp/category/advertisement-satoshi_ooshiro" target="_blank" data-block="subcolumn-information">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/e/8/72m/img_e83794ec35d60db445466dde820f9bf1365500.png"></span>
      </span>
       <span class="text-block">
          <span class="title">
          <em>マンガ家大城さとしが行く！沖縄のじょ～と～企業探訪</em>
          おばあタイムスでおなじみのマンガ家・大城さとしさんが長編マンガで沖縄の企業を紹介するシリーズ企画です。 
          </span>
       </span>
      </a>
      </li>
      <li>
      <a href="https://a-port.asahi.com/okinawatimes/" target="_blank" data-block="subcolumn-information">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/6/6/72m/img_668249cb745e9a9124d89e9bc490be52667311.jpg"></span>
      </span>
       <span class="text-block">
          <span class="title">
          <em>クラウドファンディング「Link-U」</em>
          あなたの夢や想いを実現するために、あなたと一緒に挑戦します。 
          </span>
       </span>
      </a>
      </li>
      <li>
      <a href="http://press.okinawatimes.co.jp/digital/2016/07/22/%e3%82%b5%e3%82%af%e3%82%b5%e3%82%af%e8%aa%ad%e3%82%81%e3%82%8b%ef%bc%81%e6%b2%96%e7%b8%84%e3%82%bf%e3%82%a4%e3%83%a0%e3%82%b9%e9%9b%bb%e5%ad%90%e6%96%b0%e8%81%9e%e3%81%8c%e3%82%a2%e3%83%97%e3%83%aa/" target="_blank" data-block="subcolumn-information">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/d/e/72m/img_de69d78b5abd5d43881ef8b6fc2a51f52555.jpg"></span>
      </span>
       <span class="text-block">
          <span class="title">
          <em>サクサク！電子版がアプリに！</em>
          沖縄の新聞社で初の「電子新聞アプリ」をリリースしました。  
          </span>
       </span>
      </a>
      </li>
      <li>
      <a href="http://press.okinawatimes.co.jp/digital/category/%E9%81%8B%E8%BB%A2%E6%89%8B%E3%83%A1%E3%82%B7/" target="_blank" data-block="subcolumn-information">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/1/8/72m/img_181f8f6c0fd9743182675b8cda0fe83a7403.png"></span>
      </span>
       <span class="text-block">
          <span class="title">
          <em>今日もがっつり！運転手メシ</em>
          沖縄タイムスの運転手がつづるグルメブログ。「安い」「おいしい」「腹いっぱい」の食堂や総菜屋さんを紹介します。  
          </span>
       </span>
      </a>
      </li>
      <li>
      <a href="http://app.okinawatimes.co.jp/shimakutuba/" target="_blank" data-block="subcolumn-information">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/1/f/72m/img_1fee89c9e701b1b677bb0ffebd4621841330.jpg"></span>
      </span>
       <span class="text-block">
          <span class="title">
          <em>しまくとぅば新聞ポッドキャスト</em>
          毎日曜に掲載の「うちなぁタイムス」で取り上げたしまくとぅばの音声データを紹介 
          </span>
       </span>
      </a>
      </li>
    </ul>
  </div>
</div>


<div class="rectangle">
  <!-- /125786247/pcSidebarMid_300x600 -->
  <div id='div-gpt-ad-1505294529343-0'>
  <script>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1505294529343-0'); });
  </script>
  </div>
</div>


<div id="topics-list">
<div class="heading"><h3>注目のまとめ＆トピックス</h3></div>
<div class="keywords">
<ul>
  <li><a href="http://www.okinawatimes.co.jp/subcategory/%E4%BA%BA%E6%B0%97%E8%A8%98%E4%BA%8B" data-block="subcolumn-topics">人気記事</a></li>
  <li><a href="http://app.okinawatimes.co.jp/hs_baseball/" data-block="subcolumn-topics">高校野球</a></li>
  <li><a href="http://www.okinawatimes.co.jp/subcategory/%E3%83%AF%E3%83%BC%E3%83%AB%E3%83%89%E9%80%9A%E4%BF%A1%E5%93%A1%E3%83%8D%E3%83%83%E3%83%88" data-block="subcolumn-topics">ワールド通信員ネット</a></li>
  <li><a href="http://www.okinawatimes.co.jp/search?fulltext=%E5%AD%90%E3%81%A9%E3%82%82%E3%81%AE%E8%B2%A7%E5%9B%B0" data-block="subcolumn-topics">子どもの貧困</a></li>
  <li><a href="http://www.okinawatimes.co.jp/subcategory/%E8%AA%A4%E8%A7%A3%E3%81%A0%E3%82%89%E3%81%91%E3%81%AE%E6%B2%96%E7%B8%84%E5%9F%BA%E5%9C%B0" data-block="subcolumn-topics">連載・誤解だらけの沖縄基地</a></li>
  <li><a href="http://press.okinawatimes.co.jp/gad/2016/04/13/%E3%81%93%E3%81%A9%E3%82%82%E6%9C%AA%E6%9D%A5%E3%83%97%E3%83%AD%E3%82%B8%E3%82%A7%E3%82%AF%E3%83%88%E6%94%AF%E6%8F%B4%E5%85%88%E5%8B%9F%E9%9B%86/" data-block="subcolumn-topics">「こども未来プロジェクト」支援先募集</a></li>
  <li><a href="http://www.okinawatimes.co.jp/subcategory/%E8%AA%AD%E6%9B%B8" data-block="subcolumn-topics">読書</a></li>
  <li><a href="http://app.okinawatimes.co.jp/note/kankyo_jr/" target="_blank" data-block="subcolumn-topics">沖縄こども環境調査隊</a></li>
  <li><a href="http://app.okinawatimes.co.jp/note/jyoseiclub/" target="_blank" data-block="subcolumn-topics">タイムス女性倶楽部</a></li>
  <li><a href="http://app.okinawatimes.co.jp/note/mirai/" target="_blank" data-block="subcolumn-topics">人と経営みらい塾</a></li>
  <li><a href="http://www.okinawatimes.co.jp/subcategory/%E9%80%A3%E8%BC%89%E3%80%8C%E5%83%8D%E3%81%8F%E3%80%8D%E3%82%92%E8%80%83%E3%81%88%E3%82%8B" data-block="subcolumn-topics">連載「働く」を考える</a></li>
  <li><a href="http://www.okinawatimes.co.jp/subcategory/%E9%80%A3%E8%BC%89%E3%80%8C%E9%8A%80%E9%AB%AA%E3%81%AE%E6%99%82%E4%BB%A3%E3%80%8D" data-block="subcolumn-topics">連載「銀髪」の時代</a></li>
  <li><a href="http://www.okinawatimes.co.jp/subcategory/%E5%8B%95%E7%89%A9" data-block="subcolumn-topics">動物</a></li>
  <li><a href="http://www.okinawatimes.co.jp/subcategory/%E6%98%A0%E7%94%BB%E3%82%B3%E3%83%AC%E8%A6%8B%E3%81%9F%EF%BC%9F" data-block="subcolumn-topics">映画コレ見た？</a></li>
  <li><a href="http://www.okinawatimes.co.jp/subcategory/%E5%8D%81%E5%A4%A7%E3%83%8B%E3%83%A5%E3%83%BC%E3%82%B9" data-block="subcolumn-topics">歴代十大ニュース</a></li>
  <li><a href="http://www.okinawatimes.co.jp/subcategory/%E5%91%BD%E3%81%90%E3%81%99%E3%81%84%E8%80%B3%E3%81%90%E3%81%99%E3%81%84" data-block="subcolumn-topics">医師コラム「命ぐすい耳ぐすい」</a></li>
  <li><a href="http://www.okinawatimes.co.jp/subcategory/%E6%B3%A8%E7%9B%AE%E8%A8%98%E4%BA%8B" data-block="subcolumn-topics">注目記事</a></li>
  <li><a href="http://www.okinawatimes.co.jp/subcategory/%E3%82%A2%E3%82%AF%E3%83%AD%E3%82%B9%E6%B2%96%E7%B8%84" data-block="subcolumn-topics">アクロス沖縄</a></li>
  <li><a href="http://www.okinawatimes.co.jp/subcategory/%E8%A9%B1%E9%A1%8C" data-block="subcolumn-topics">街の話題</a></li>
  <li><a href="http://www.okinawatimes.co.jp/subcategory/%E3%81%BB%E3%81%A3%E3%81%93%E3%82%8A%E3%81%99%E3%82%8B%E8%A9%B1" data-block="subcolumn-topics">ほっこりする話</a></li>
  <li><a href="http://www.okinawatimes.co.jp/subcategory/%E7%99%BA%E8%A8%80" data-block="subcolumn-topics">発言</a></li>
  <li><a href="http://www.okinawatimes.co.jp/subcategory/%E3%83%8D%E3%83%83%E3%83%88%E3%81%AE%E3%81%86%E3%82%8F%E3%81%95%E3%83%BB%E3%83%87%E3%83%9E" data-block="subcolumn-topics">デマ・中傷・ヘイト</a></li>
  <li><a href="http://www.okinawatimes.co.jp/category/tc-s-koizumi" data-block="subcolumn-topics">琉球の酒と食を愛でる</a></li>
</ul>
</div>
</div>


<div class="subcolumn-sns">
<a class="twitter-timeline" data-lang="ja" data-width="300" data-height="300" href="https://twitter.com/times_henoko">Tweets by times_henoko</a>
</div>

<div class="subcolumn-sns">
<a class="twitter-timeline" data-lang="ja" data-width="300" data-height="300" href="https://twitter.com/theokinawatimes">Tweets by theokinawatimes</a>
</div>

<div class="subcolumn-sns">
<a class="twitter-timeline" data-lang="ja" data-width="300" data-height="300" href="https://twitter.com/okinawa_kouya">Tweets by okinawa_kouya</a>
</div>

<div class="subcolumn-sns">
<div class="fb-page" data-href="https://www.facebook.com/okinawatimes" data-tabs="timeline" data-width="300" data-height="300" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/okinawatimes"><a href="https://www.facebook.com/okinawatimes">沖縄タイムス</a></blockquote></div></div>
</div>

<div class="sub-rec-ad">

<!-- ad10-->
    <!--  ad tags Size: 300x250 ZoneId:1266506-->
    <script type="text/javascript" src="http://js.mediams.mb.softbank.jp/t/266/506/a1266506.js"></script>
<!-- /ad10-->

</div>


<div id="topics-list" style="margin-top:30px;">
<div class="heading"><h3>PR</h3></div>
<div>
<ul style="list-style-type:none;padding:0 0 0 10px;">
  <li style="font-size:13px;margin-bottom:4px;"><a href="https://www.primo-clinic.jp/eye/eye_05/" target="_blank" style="color:#00448b;" data-block="goorun"><i class="fa fa-caret-right" aria-hidden="true"></i>&nbsp;二重切開</a></li>
  <li style="font-size:13px;margin-bottom:4px;"><a href="http://www.firstball.net/" target="_blank" style="color:#00448b;" data-block="goorun"><i class="fa fa-caret-right" aria-hidden="true"></i>&nbsp;オリジナルTシャツ</a></li>
  <li style="font-size:13px;margin-bottom:4px;"><a href="http://www.seikatsu-do.com/toilet_set/" target="_blank" style="color:#00448b;" data-block="goorun"><i class="fa fa-caret-right" aria-hidden="true"></i>&nbsp;トイレリフォームは生活堂へ</a></li>
</ul>
</div>
</div>


</div><!-- /sub-column -->

</div><!-- /main-contents -->

<!-- bottom-banner -->
<div class="bottom-banner">
  <ul class="clearfix">
  
  
    <li>
      <!-- footer-4 -->
      <!-- /125786247/pcFooterTop01_120x60 -->
      <div id='div-gpt-ad-1468400221756-4' style='height:60px; width:120px;'>
      <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1468400221756-4'); });
      </script>
      </div>
    </li>

    <li>
      <!-- footer-5 -->
      <!-- /125786247/pcFooterTop02_120x60 -->
      <div id='div-gpt-ad-1468400221756-5' style='height:60px; width:120px;'>
      <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1468400221756-5'); });
      </script>
      </div>
    </li>

    <li>
      <!-- footer-6 -->
      <!-- /125786247/pcFooterTop03_120x60 -->
      <div id='div-gpt-ad-1468400221756-6' style='height:60px; width:120px;'>
      <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1468400221756-6'); });
      </script>
      </div>
    </li>

    <li>
      <!-- footer-7 -->
      <!-- /125786247/pcFooterTop04_120x60 -->
      <div id='div-gpt-ad-1468400221756-7' style='height:60px; width:120px;'>
      <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1468400221756-7'); });
      </script>
      </div>
    </li>

    <li>
      <!-- footer-8 -->
      <!-- /125786247/pcFooterTop05_120x60 -->
      <div id='div-gpt-ad-1468400221756-8' style='height:60px; width:120px;'>
      <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1468400221756-8'); });
      </script>
      </div>
    </li>

    <li>
      <!-- footer-9 -->
      <!-- /125786247/pcFooterTop06_120x60 -->
      <div id='div-gpt-ad-1468400221756-9' style='height:60px; width:120px;'>
      <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1468400221756-9'); });
      </script>
      </div>
    </li>


  </ul>
</div>

<footer>
<div id="footer-menu">
<div class="inner">

<div class="footer-menu-head clearfix">
  <div class="search-box">
    <form action="/search" method="get">
      <input id="keyword" class="inputtext" type="text" value="" name="fulltext" placeholder="沖縄タイムス　サイト検索" />
      <input class="search-btn" type="submit" value="検索">
    </form>
  </div>
  <div class="icons clearfix">
    <span class="fb"><a href="https://www.facebook.com/okinawatimes" target="_blank">facebook</a></span>
    <span class="tw"><a href="https://twitter.com/theokinawatimes" target="_blank">twitter</a></span>
    <span class="regist"><a href="/auth/preregistration">会員登録</a></span>
    <span class="login"><a href="/auth/login">ログイン</a></span>
  </div>
</div>

<div class="menu-list clearfix">
<ul>
<li class="category">ニュース・報道</li>
<!-- <li><a href="http://www.okinawatimes.co.jp/category/">ニュースカテゴリー一覧</a></li> -->
<li><a href="/list/archives">今日のニュース</a></li>
<!-- <li><a href="http://www.okinawatimes.co.jp/category/?category=%E7%A4%BE%E8%AA%AC">社説</a></li> -->
<!-- <li><a href="http://www.okinawatimes.co.jp/category/?category=%E5%A4%A7%E5%BC%A6%E5%B0%8F%E5%BC%A6">コラム・大弦小弦</a></li> -->
<li><a href="/subcategory/%E6%94%BF%E6%B2%BB">政治</a></li>
<li><a href="/subcategory/%E7%B5%8C%E6%B8%88">経済</a></li>
<li><a href="/subcategory/%E7%A4%BE%E4%BC%9A%E3%83%BB%E3%81%8F%E3%82%89%E3%81%97">社会・くらし</a></li>
<li><a href="/subcategory/%E3%82%B9%E3%83%9D%E3%83%BC%E3%83%84">スポーツ</a></li>
<li><a href="/subcategory/%E3%82%A8%E3%83%B3%E3%82%BF%E3%83%A1">エンタメ</a></li>
<li><a href="/subcategory/%E6%96%87%E5%8C%96%E3%83%BB%E8%8A%B8%E8%83%BD">文化・芸能</a></li>
<li><a href="/subcategory/%E5%9C%B0%E5%9F%9F">地域</a></li>
<li><a href="/subcategory/%E5%9B%BD%E9%9A%9B">国際</a></li>
<li><a href="/subcategory/Q&A">Q&A</a></li>
<li><a href="/subcategory/%E6%B7%B1%E6%8E%98%E3%82%8A">深掘り</a></li>
<li><a href="http://app.okinawatimes.co.jp/hr_search.php">人事情報</a></li>
<!-- <li><a href="http://www.okinawatimes.co.jp/ranking/">ランキング</a></li> -->
<li><a href="http://fukunawa.com">フクナワ</a></li>
</ul>
<ul>
<li class="category"><a href="https://app.okinawatimes.co.jp/viewer/">電子新聞</a></li>
<li class="category">社説・オピニオン</li>
<li><a href="/category/editorial">社説</a></li>
<li><a href="/category/tc-taigen-shougen">大弦小弦</a></li>
<li><a href="/category/times-cross">タイムス×クロス</a></li>
<!-- <li class="category">連載</li> -->
<!-- <li><a href="http://www.okinawatimes.co.jp/category/?category=%E4%BB%A3%E5%84%9F%E3%83%BB%E9%A3%B2%E9%85%92%E9%81%8B%E8%BB%A2%E3%81%AE%E6%9E%9C%E3%81%A6%E3%81%AB">代償・飲酒運転の果てに</a></li> -->
<!-- <li><a href="http://www.okinawatimes.co.jp/category/?category=%E5%AE%B6%E8%A8%88%E7%B0%BFCheck">家計簿Check</a></li> -->
<!-- <li><a href="http://www.okinawatimes.co.jp/category/?category=%E3%81%8A%E3%81%B0%E3%81%82%E3%82%BF%E3%82%A4%E3%83%A0%E3%82%B9">おばあタイムス</a></li> -->
<!-- <li><a href="http://www.okinawatimes.co.jp/category/?category=%E8%BE%BA%E9%87%8E%E5%8F%A4%E5%85%AC%E7%B4%84%E3%83%BB%E6%B8%A9%E6%95%85%E7%9F%A5%E6%96%B0">辺野古公約・温故知新</a></li> -->
<!-- <li><a href="http://www.okinawatimes.co.jp/special/?file=shimakutuba">しまくとぅば新聞ポッドキャスト</a></li> -->
<li class="category">デジタル特集</li>
<li><a href="http://app.okinawatimes.co.jp/feature/01/">具志頭村 空白の沖縄戦</a></li>
<li><a href="http://app.okinawatimes.co.jp/feature/02/">辺野古2014 HENOKO PHOTO REPORT</a></li>
<li><a href="http://app.okinawatimes.co.jp/feature/03/">沖縄国際映画祭・写真特集</a></li>
<li><a href="http://app.okinawatimes.co.jp/feature/04/">写真で見るイオンモール沖縄ライカム</a></li>
<li><a href="http://app.okinawatimes.co.jp/sengo70/index.html">沖縄戦デジタルアーカイブ・戦世からぬ伝言</a></li>
<li class="category">写真・動画ギャラリー</li>
<!-- <li><a href="http://www.okinawatimes.co.jp/photo_list/">写真</a></li> -->
<li><a href="https://www.youtube.com/channel/UC0RLIdpAp5u9CYEsiBAKX3Q">動画チャンネル</a></li>
<li><a href="/list/info/livecamera">ライブカメラ</a></li>
</ul>

<ul>
<!-- <li class="category"><a href="http://www.okinawatimes.co.jp/w/">ウェブマガジン・W</a></li> -->
<li class="category">コミュニティ</li>
<li><a href="http://app.okinawatimes.co.jp/cal/">沖縄トゥデイ</a></li>
<!-- <li><a href="http://www.okinawatimes.co.jp/research/">タイムス・リサーチ</a></li> -->
<!-- <li><a href="http://www.okinawatimes.co.jp/happy/">ハッピー・プレゼント</a></li> -->
<!-- <li><a href="http://www.okinawatimes.co.jp/igokochi/">胃心地いいね</a></li> -->
<li><a href="http://press.okinawatimes.co.jp/warabee/">ワラビーブログ</a></li>
<li><a href="http://press.okinawatimes.co.jp/digital/category/おばぁタイムス/">おばぁタイムス</a></li>
<!-- <li><a href="http://www.okinawatimes.co.jp/article.php?id=71773">LINEスタンプ</a></li> -->
</ul>
<ul>
<li class="category">ソーシャル</li>
<li><a href="https://www.facebook.com/okinawatimes">Facebook</a></li>
<li><a href="https://twitter.com/theokinawatimes">Twitter</a></li>
<li class="category">しまパス会員</li>
<li><a href="/auth/update" target="_blank">管理画面</a></li>
<li><a href="http://app.okinawatimes.co.jp/plus/">タイムス＋プラスとは？</a></li>
<li><a href="/auth/preregistration" target="_blank">会員登録</a></li>
<li><a href="/auth/login">ログイン</a></li>
</ul>


<ul>
<li class="category">沖縄タイムスから</li>
<li><a href="/list/info/company">会社概要</a></li>
<li><a href="/list/info/group">沖縄タイムス・グループ</a></li>
<li><a href="/list/info/building">タイムスビル施設利用</a></li>
<li><a href="/list/info/book">沖縄タイムスの出版物</a></li>
<li><a href="/list/info/database">記事データベース</a></li>
<li><a href="/list/info/reprint">記事・写真の転載について</a></li>
<li><a href="/list/info/clipping">クリッピング・サービス</a></li>
<li><a href="/list/info/purchase">購読のご案内</a></li>
<li><a href="http://press.okinawatimes.co.jp/cad/2014/09/09/%E3%80%90%E5%BE%8C%E6%8F%B4%E7%94%B3%E8%AB%8B%E3%80%91%E3%81%AF%E3%81%93%E3%81%A1%E3%82%89%E3%81%8B%E3%82%89/">後援申請</a></li>
<li><a href="/list/info/center">読者センターより</a></li>
<li><a href="/list/info/adrate">広告料金について</a></li>
<li><a href="http://press.okinawatimes.co.jp/">各局からのお知らせ</a></li>
<li><a href="/list/info/info_waramoba">携帯サイト・ワラモバ</a></li>
<li><a href="/list/personal/privacy">プライバシー・ポリシー</a></li>
<li><a href="/list/info/contact">お問合せ</a></li>
</ul>
</div><!-- /menu-list -->

<div class="footer-banner">

    <!--  ad tags Size: 728x90 ZoneId:1259639-->
    <script type="text/javascript" src="http://js.mediams.mb.softbank.jp/t/259/639/a1259639.js"></script>

</div>

</div><!-- /inner -->
</div><!-- /footer-menu -->
<div id="area47news" class="inner">
  <h5>47NEWS 参加社一覧</h5>
    <ul>
      <li><a href="http://www.hokkaido-np.co.jp/" title="北海道新聞" target="_blank">北海道新聞</a></li>
      <li><a href="http://www.muromin.co.jp/" title="室蘭民報" target="_blank">室蘭民報</a></li>
      <li><a href="http://www.kahoku.co.jp/" title="河北新報" target="_blank">河北新報</a></li>
      <li><a href="http://www.toonippo.co.jp/" title="東奥日報" target="_blank">東奥日報</a></li>
      <li><a href="http://www.daily-tohoku.co.jp/" title="デーリー東北" target="_blank">デーリー東北</a></li>
      <li><a href="http://www.sakigake.jp/" title="秋田魁新報" target="_blank">秋田魁新報</a></li>
      <li><a href="http://yamagata-np.jp/" title="山形新聞" target="_blank">山形新聞</a></li>
      <li><a href="http://www.iwate-np.co.jp/" title="岩手日報" target="_blank">岩手日報</a></li>
      <li><a href="http://www.minpo.jp/" title="福島民報" target="_blank">福島民報</a></li>
      <li><a href="http://www.minyu-net.com/" title="福島民友新聞" target="_blank">福島民友新聞</a></li>
      <li><a href="http://www.sankei.com/" title="産業経済新聞" target="_blank">産業経済新聞</a></li>
      <li><a href="http://www.nikkei.co.jp/" title="日本経済新聞" target="_blank">日本経済新聞</a></li>
      <li><a href="http://www.japantimes.co.jp/" title="ジャパンタイムズ" target="_blank">ジャパンタイムズ</a></li>
      <li><a href="http://www.shimotsuke.co.jp/" title="下野新聞" target="_blank">下野新聞</a></li>
      <li><a href="http://www.ibaraki-np.co.jp/" title="茨城新聞" target="_blank">茨城新聞</a></li>
      <li><a href="http://www.jomo-news.co.jp/" title="上毛新聞" target="_blank">上毛新聞</a></li>
      <li><a href="http://www.chibanippo.co.jp/" title="千葉日報" target="_blank">千葉日報</a></li>
      <li><a href="http://www.kanaloco.jp/" title="神奈川新聞" target="_blank">神奈川新聞</a></li>
      <li><a href="http://www.saitama-np.co.jp/" title="埼玉新聞" target="_blank">埼玉新聞</a></li>
      <li><a href="http://www.sannichi.co.jp/" title="山梨日日新聞" target="_blank">山梨日日新聞</a></li>
      <li><a href="http://www.shinmai.co.jp/" title="信濃毎日新聞" target="_blank">信濃毎日新聞</a></li>
      <li><a href="http://www.niigata-nippo.co.jp/" title="新潟日報" target="_blank">新潟日報</a></li>
      <li><a href="http://www.chunichi.co.jp/" title="中日新聞" target="_blank">中日新聞</a></li>
      <li><a href="http://www.chukei-news.co.jp/" title="中部経済新聞" target="_blank">中部経済新聞</a></li>
      <li><a href="http://www.isenp.co.jp/" title="伊勢新聞" target="_blank">伊勢新聞</a></li>
      <li><a href="http://www.shizushin.com/shin_top.html" title="静岡新聞" target="_blank">静岡新聞</a></li>
      <li><a href="http://www.gifu-np.co.jp/" title="岐阜新聞" target="_blank">岐阜新聞</a></li>
      <li><a href="http://www.kitanippon.co.jp/" title="北日本新聞" target="_blank">北日本新聞</a></li>
      <li><a href="http://www.hokkoku.co.jp/" title="北國新聞" target="_blank">北國新聞</a></li>
      <li><a href="http://www.fukuishimbun.co.jp/" title="福井新聞" target="_blank">福井新聞</a></li>
      <li><a href="http://www.kyoto-np.co.jp/" title="京都新聞" target="_blank">京都新聞</a></li>
      <li><a href="http://www.kobe-np.co.jp/" title="神戸新聞" target="_blank">神戸新聞</a></li>
      <li><a href="http://www.nara-np.co.jp/" title="奈良新聞" target="_blank">奈良新聞</a></li>
      <li><a href="http://www.agara.co.jp/" title="紀伊民報" target="_blank">紀伊民報</a></li>
      <li><a href="http://www.sanyonews.jp/" title="山陽新聞" target="_blank">山陽新聞</a></li>
      <li><a href="http://www.chugoku-np.co.jp/" title="中国新聞" target="_blank">中国新聞</a></li>
      <li><a href="http://www.nnn.co.jp/" title="日本海新聞" target="_blank">日本海新聞</a></li>
      <li><a href="http://www.minato-yamaguchi.co.jp/yama/" title="" target="_blank">山口新聞</a></li>
      <li><a href="http://www.sanin-chuo.co.jp/" title="山陰中央新報" target="_blank">山陰中央新報</a></li>
      <li><a href="http://www.shikoku-np.co.jp/" title="四国新聞" target="_blank">四国新聞</a></li>
      <li><a href="http://www.ehime-np.co.jp/" title="愛媛新聞" target="_blank">愛媛新聞</a></li>
      <li><a href="http://www.topics.or.jp/" title="徳島新聞" target="_blank">徳島新聞</a></li>
      <li><a href="http://www.kochinews.co.jp/" title="高知新聞" target="_blank">高知新聞</a></li>
      <li><a href="http://www.nishinippon.co.jp/" title="西日本新聞" target="_blank">西日本新聞</a></li>
      <li><a href="http://www.oita-press.co.jp/" title="大分合同新聞" target="_blank">大分合同新聞</a></li>
      <li><a href="http://www.the-miyanichi.co.jp/" title="宮崎日日新聞" target="_blank">宮崎日日新聞</a></li>
      <li><a href="http://www.nagasaki-np.co.jp/" title="長崎新聞" target="_blank">長崎新聞</a></li>
      <li><a href="http://www.saga-s.co.jp/" title="佐賀新聞" target="_blank">佐賀新聞</a></li>
      <li><a href="http://kumanichi.com/" title="熊本日日新聞" target="_blank">熊本日日新聞</a></li>
      <li><a href="http://373news.com/" title="南日本新聞" target="_blank">南日本新聞</a></li>
      <li><a href="http://www.okinawatimes.co.jp/" title="沖縄タイムス" target="_blank">沖縄タイムス</a></li>
      <li><a href="http://ryukyushimpo.jp/" title="琉球新報" target="_blank">琉球新報</a></li>
      <li><a href="http://www.kyodonews.jp/" title="共同通信" target="_blank">共同通信</a></li>
  </ul>
</div>
<div id="copy">
  <div class="inner">
    <div class="logo"><img src="/common/otp/images/v1/common/logo.png" alt="沖縄タイムス"></div>
    <small>Copyright (c) 2016 The Okinawa Times All rights reserved.</small>
    <p>サイト内の記事・写真・その他の著作権は沖縄タイムス社が所有・管理しています。許可なく複写・転載することは固くお断りいたします。</p>
  </div>
</div>
  <div id="fixed-btns">
    <div id="home"></div>
    <div id="page-top"></div>
  </div>
</footer>

<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type='text/javascript'>
$(function() {
    $(".photo img,.main-image img,.thumbnail img,.image-area img,.article-body img").on('contextmenu', function(e) {
        return false;
    });
});
</script>
<style>
.photo img,.main-image img,.thumbnail img,.image-area img,.article-body img {
  touch-callout:none;
  user-select:none;
  -webkit-touch-callout:none;
  -webkit-user-select:none;
  -moz-touch-callout:none;
  -moz-user-select:none;
}
</style>
<script src="//cdnjs.cloudflare.com/ajax/libs/jquery-easing/1.3/jquery.easing.min.js"></script>
<script src="http://oki.ismcdn.jp/resources/otp/js/v1/tools.js?rd=201803081957"></script>
<script src="http://oki.ismcdn.jp/resources/otp/js/v1/lib/tile/jquery.tile.js?rd=201607081520"></script>



<link rel="stylesheet" href="http://oki.ismcdn.jp/common/otp/js/lib/fancybox2/source/jquery.fancybox.css?rd=201601201008" type="text/css" media="screen" />
<script type="text/javascript" src="http://oki.ismcdn.jp/common/otp/js/lib/fancybox2/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="http://oki.ismcdn.jp/common/otp/js/lib/hoverIntent/jquery.hoverIntent.minified.js"></script>
<script type="text/javascript" src="http://oki.ismcdn.jp/common/otp/js/lib/bxslider/jquery.bxslider.min.js"></script>

<script type="text/javascript">
    $(window).load(function(){
        var totalWidth = 0;
        $(".gallery__item").each(function(){
            totalWidth = totalWidth + $(this).outerWidth(true);
        });
        var maxScrollPosition = totalWidth - $(".gallery-wrap").outerWidth();
        function toGalleryItem($targetItem){
            if($targetItem.length){
                var newPosition = $targetItem.position().left;
                if(newPosition <= maxScrollPosition){
                    $targetItem.addClass("gallery__item--active");
                    $targetItem.siblings().removeClass("gallery__item--active");
                    $(".s_gallery").animate({
                        left : - newPosition
                    });
                } else {
                    $(".s_gallery").animate({
                        left : - maxScrollPosition
                    });
                };
            };
        };

        $(".s_gallery").width(totalWidth);

        $(".gallery__item:first").addClass("gallery__item--active");

        $(".gallery__controls-prev").click(function(){
            var $targetItem = $(".gallery__item--active").prev();
            toGalleryItem($targetItem);
        });

        $(".gallery__controls-next").click(function(){
            var $targetItem = $(".gallery__item--active").next();
            toGalleryItem($targetItem);
        });
    });
</script>
<script type='text/javascript'>
$(document).on('click','a',function(){
var $el = $(this);
//var _category = $el.parents('div').attr('id'); // id名をカテゴリに採用する場合
var _category = $el.data('block'); // ブロック名をカテゴリに採用する場合
var _action = $el.attr('href'); // リンク先をアクションに採用する場合
var _label = document.location.href; // リンク元をラベルに採用する場合
if (_category) { // ブロック名がある場合のみトラッキング
ga('send', 'event', _category, _action, _label);
}
});
</script>


<div class="measurement" style="display:none;">
<script src="/oo/other/l.js"></script>
<script>
var miu = new MiU();
miu.locationInfo['media'] = 'www.okinawatimes.co.jp';
miu.locationInfo['skin'] = 'leafs/default';
miu.locationInfo['id'] = '263604';
miu.locationInfo['category'] = 'editorial';
miu.locationInfo['subcategory'] = ',pt3,沖縄タイムス社,free,環境,';
miu.locationInfo['model'] = '';
miu.locationInfo['modelid'] = '';
miu.go();
</script><noscript><div><img style="display:none;" src="/oo/other/n.gif" alt="" width="1" height="1"></div></noscript>
</div>

<!-- Twitter universal website tag code -->
<script>
!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
// Insert Twitter Pixel ID and Standard Event data below
twq('init','nzc3p');
twq('track','PageView');
</script>
<!-- End Twitter universal website tag code -->

</div><!-- /wrapper -->
</body>
</html>