<!DOCTYPE html>
<html>
<head>

<meta charset="UTF-8">
<title>懐かしい風景、AIで多彩に　世代超え関心　沖縄・名護「みやざとまつり」で写真展 | 沖縄タイムス＋プラス　ニュース | 沖縄タイムス＋プラス</title>
<meta name="keyword" content="名護市,写真,AI,カラーでもっとあんやたん展沖縄,米軍基地,誤解だらけの沖縄基地,集団的自衛権,普天間移設問題,電子新聞,沖縄観光,グルメ,沖縄観光,沖縄タイムス" />
<meta name="description" content="　沖縄県名護市宮里区の第２１回みやざとまつりが１５日、同区公民館であり、ジュースうまのみ競争やカラオケ大会などに多くの区民が参加して盛り上がった。また、沖縄タイムスの「カラーでもっとあんやたん　ＡＩで振り返る戦後沖縄の風景」の写真８０点と、宮里区の写真２０点の展示もあった。" />
<meta property="fb:admins" content="100001166128459" />
<meta property="fb:app_id" content="130411323748054" />
<meta property="og:locale" content="ja_JP" />
<meta property="og:site_name" content="沖縄タイムス＋プラス" />
<meta property="og:title" content="懐かしい風景、AIで多彩に　世代超え関心　沖縄・名護「みやざとまつり」で写真展 | 沖縄タイムス＋プラス　ニュース | 沖縄タイムス＋プラス" />
<meta property="og:image" content="http://oki.ismcdn.jp/mwimgs/4/a/-/img_4a97a0a7793062a7e175c3d2884c39f77982084.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.okinawatimes.co.jp/articles/-/288024" />
<meta property="og:description" content="　沖縄県名護市宮里区の第２１回みやざとまつりが１５日、同区公民館であり、ジュースうまのみ競争やカラオケ大会などに多くの区民が参加して盛り上がった。また、沖縄タイムスの「カラーでもっとあんやたん　ＡＩで振り返る戦後沖縄の風景」の写真８０点と、宮里区の写真２０点の展示もあった。" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@theokinawatimes">
<meta name="title" content="懐かしい風景、AIで多彩に　世代超え関心　沖縄・名護「みやざとまつり」で写真展">
<meta name="twitter:domain" content="www.okinawatimes.co.jp">

<link rel="shortcut icon" sizes="16x16 32x32 64x64" type="image/vnd.microsoft.icon" href="/common/otp/images/favicon.ico" />
<link rel="apple-touch-icon" sizes="180x180" href="http://www.okinawatimes.co.jp/common/otp/images/apple-touch-icon.png">
<link rel="apple-touch-icon-precomposed" href="http://www.okinawatimes.co.jp/common/otp/images/apple-touch-icon.png">

<link rel="alternate" type="application/rss+xml" title="沖縄タイムス＋プラス 総合RSS" href="http://www.okinawatimes.co.jp/list/feed/rss" />


<script type="application/ld+json">
[{
 "@context":"http://schema.org",
 "@type":"WebSite",
 "name":"沖縄タイムス＋プラス",
 "alternateName":"沖縄タイムス＋プラス | 沖縄の最新ニュースサイト",
 "url" : "http://www.okinawatimes.co.jp",
 "potentialAction": {
 "@type": "SearchAction",
 "target": "http://www.okinawatimes.co.jp/search?fulltext={search_term}",
 "query-input": "required name=search_term"}
},{
 "@context":"http://schema.org",
 "@type":"BreadcrumbList",
 "itemListElement":[
  {"@type":"ListItem","position":1,"item":{"@id":"http://www.okinawatimes.co.jp","name":"沖縄タイムス＋プラス トップ"}},
  {"@type":"ListItem","position":2,"item":{"@id":"http://www.okinawatimes.co.jp/subcategory/%E5%9C%B0%E5%9F%9F","name":"地域"}},
  {"@type":"ListItem","position":3,"item":{"@id":"http://www.okinawatimes.co.jp/articles/-/288024","name":"懐かしい風景、AIで多彩に　世代超え関心　沖縄・名護「みやざとまつり」で写真展"}}
 ]
},{
 "@context":"http://schema.org",
 "@type":"NewsArticle",
 "mainEntityOfPage":{"@type":"WebPage","@id":"http://www.okinawatimes.co.jp/articles/-/288024"},
 "headline":"懐かしい風景、AIで多彩に　世代超え関心　沖縄・名護「みやざとまつり」で写真展",
 "image":{"@type":"ImageObject","url":"http://oki.ismcdn.jp/mwimgs/4/a/-/img_4a97a0a7793062a7e175c3d2884c39f77982084.jpg","width":"5873","height":"3215"},
 "datePublished":"2018-07-25T08:51:00+09:00",
 "dateModified":"2018-07-25T08:55:36+09:00",
 "author":{"@type":"Person","name":"沖縄タイムス＋プラス"},
 "description":"　沖縄県名護市宮里区の第２１回みやざとまつりが１５日、同区公民館であり、ジュースうまのみ競争やカラオケ大会などに多くの区民が参加して盛り上がった。また、沖縄タイムスの「カラーでもっとあんやたん　ＡＩで振り返る戦後沖縄の風景」の写真８０点と、宮里区の写真２０点の展示もあった。",
 "publisher":{"@type":"Organization","name":"沖縄タイムス＋プラス","logo":{"@type":"ImageObject","url":"http://www.okinawatimes.co.jp/common/otp/images/v1/common/main-logo.png","width":"200","height":"77"}}
}]
</script>


<link rel="stylesheet" href="http://oki.ismcdn.jp/resources/otp/css/v2/article.css?rd=20180720">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet">
<style>.async-hide { opacity: 0 !important} </style>
<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
})(window,document.documentElement,'async-hide','dataLayer',4000,
{'GTM-MTGXSMS':true});</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-323408-1', 'auto');
  ga('require','linkid');
  ga('set','contentGroup1','沖縄タイムス・ニュース');
  ga('set','contentGroup2','沖縄タイムス・ニュース');
  ga('set','contentGroup3','地域');
  ga('set','contentGroup4','none');
  ga('set', 'dimension3', 'MediaWeaver');
  ga('require', 'GTM-MTGXSMS');
  ga('send', 'pageview');
</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>


<script src="//fourmtagservices.appspot.com"></script>

<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<!-- ターゲティング用headタグ 20171212追加 -->
<script type="text/javascript">
var path_value = location.pathname.substr(0,40);
var parameter_value = location.search.substr(0, 40);
var ref_value = "null";
if (document.referrer){
var ref_array= [];
ref_array=document.referrer.split("/"); 
ref_value = ref_array[2];}

var urlParam = location.search.substring(1);
    var paramArray = {};
    if(urlParam) {
        var param = urlParam.split('&');
        for (i = 0; i < param.length; i++) {
            var paramItem = param[i].split('=');
            paramArray[paramItem[0]] = paramItem[1];
        }
    }

       googletag.cmd.push(function () {
           googletag.pubads().setTargeting('URLs', path_value).setTargeting('Para', parameter_value).setTargeting('ref', ref_value).setTargeting('param:yahoo', paramArray["yahoo"]).setTargeting('ad_group', Adomik.randomAdGroup());
           googletag.pubads().collapseEmptyDivs();
       });
</script>
<!-- ターゲティング用headタグ 20171212追加 -->

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/125786247/pcSidebarTop_300x250', [300, 250], 'div-gpt-ad-1468400221756-0').addService(googletag.pubads());
    googletag.defineSlot('/125786247/pcSidebar_mid1_300x120', [300, 120], 'div-gpt-ad-1468400221756-1').addService(googletag.pubads());
    googletag.defineSlot('/125786247/pcSidebar_mid2_300x120', [300, 120], 'div-gpt-ad-1468400221756-2').addService(googletag.pubads());
    googletag.defineSlot('/125786247/pcSidebar_mid3_300x120', [300, 120], 'div-gpt-ad-1468400221756-3').addService(googletag.pubads());
    googletag.defineSlot('/125786247/pcFooterTop01_120x60', [120, 60], 'div-gpt-ad-1468400221756-4').addService(googletag.pubads());
    googletag.defineSlot('/125786247/pcFooterTop02_120x60', [120, 60], 'div-gpt-ad-1468400221756-5').addService(googletag.pubads());
    googletag.defineSlot('/125786247/pcFooterTop03_120x60', [120, 60], 'div-gpt-ad-1468400221756-6').addService(googletag.pubads());
    googletag.defineSlot('/125786247/pcFooterTop04_120x60', [120, 60], 'div-gpt-ad-1468400221756-7').addService(googletag.pubads());
    googletag.defineSlot('/125786247/pcFooterTop05_120x60', [120, 60], 'div-gpt-ad-1468400221756-8').addService(googletag.pubads());
    googletag.defineSlot('/125786247/pcFooterTop06_120x60', [120, 60], 'div-gpt-ad-1468400221756-9').addService(googletag.pubads());
    googletag.defineSlot('/125786247/pcArticleMid_300x250', [300, 250], 'div-gpt-ad-1473409883200-0').addService(googletag.pubads());
    googletag.defineSlot('/125786247/pcHeader_728x90', [728, 90], 'div-gpt-ad-1486027026866-0').addService(googletag.pubads());
    googletag.defineSlot('/125786247/spTopHeader_320x50', [320, 50], 'div-gpt-ad-1479719057540-0').addService(googletag.pubads());
   googletag.defineSlot('/125786247/pcSidebarMid_300x600', [[300, 250], [1, 1], [300, 600]], 'div-gpt-ad-1505294529343-0').addService(googletag.pubads());
   googletag.defineSlot('/125786247/pcSidebarBottom_300x250', [[300, 600], [336, 280], [300, 250], [1, 1]], 'div-gpt-ad-1505294634328-0').addService(googletag.pubads());
   googletag.defineSlot('/125786247/pcFooter_728x90', [[970, 250], [468, 60], [728, 90], [1, 1]], 'div-gpt-ad-1505294704486-0').addService(googletag.pubads());
   googletag.defineSlot('/125786247/pcCategoryBotL_300x250', [[300, 250], [336, 280], [1, 1]], 'div-gpt-ad-1505294819537-0').addService(googletag.pubads());
   googletag.defineSlot('/125786247/pcCategoryBotR_300x250', [[336, 280], [300, 250], [1, 1]], 'div-gpt-ad-1505294893893-0').addService(googletag.pubads());
   googletag.defineSlot('/125786247/pcYahooBottomRight_300x250', [[728, 90], [1, 1], [300, 250]], 'div-gpt-ad-1512953152858-0').addService(googletag.pubads());
    googletag.defineSlot('/125786247/pcYahooBottomLeft_300x250', [[728, 90], [1, 1], [300, 250]], 'div-gpt-ad-1512953152858-1').addService(googletag.pubads());
    googletag.defineSlot('/125786247/pcArticleInfeed1st_native', ['fluid', [1, 1], [300, 250], [336, 280]], 'div-gpt-ad-1516616971633-0').addService(googletag.pubads());
    googletag.defineSlot('/125786247/pcArticleInfeed2nd_native', ['fluid', [300, 250], [336, 280], [1, 1]], 'div-gpt-ad-1516715229027-0').addService(googletag.pubads());
    googletag.defineSlot('/125786247/pcArticleInfeed3rd_native', ['fluid', [1, 1], [320,100], [345,63]], 'div-gpt-ad-1516757076066-0').addService(googletag.pubads());
    googletag.defineSlot('/125786247/pcArticleInfeed4th_native', ['fluid', [1, 1], [320,100],[345,63]], 'div-gpt-ad-1516858014927-1').addService(googletag.pubads());
    googletag.defineSlot('/125786247/pcArticleInfeed5th_native', [[1, 1], 'fluid'], 'div-gpt-ad-1516971474503-0').addService(googletag.pubads());
    googletag.defineSlot('/125786247/pcYahooOutstream_640x360', [[1, 1], [640, 360]], 'div-gpt-ad-1518588272857-0').addService(googletag.pubads());
    googletag.defineSlot('/125786247/pcArticleBillboard', [[728, 90], [970, 90], [1, 1], [970, 250]], 'div-gpt-ad-1530245231366-0').addService(googletag.pubads());
    googletag.defineSlot('/125786247/pcTopBillboard', [[728, 90], [970, 90], [1, 1], [970, 250]], 'div-gpt-ad-1530245231366-1').addService(googletag.pubads());
    googletag.defineSlot('/125786247/pcArticleFooter', [[728, 90], [1, 1]], 'div-gpt-ad-1530245231366-2').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<!-- DFP for LMC -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/193632318/LMC/kyodo/okinawatimes/PC_top/rectangle', [[1, 1], [300, 250],[300, 600]], 'div-gpt-ad-1524629345620-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- DFP for LMC -->

<!-- Global site tag (gtag.js) - AdWords: 804922924 -->
<script async src="https://www.googletagmanager.com/gtag/js?id=AW-804922924"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'AW-804922924');
</script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/okinawatimescojp/loader.js',
  'tb_loader_script');
</script>

</head>
<body class="pc">
<div id="wrapper">


<div id="fb-root"></div>
<script src="//connect.facebook.net/ja_JP/sdk.js#xfbml=1&version=v2.6" id="facebook-jssdk" async></script>
<script src="//platform.twitter.com/widgets.js" id="twitter-wjs" async></script>
<script src="https://apis.google.com/js/platform.js" async defer>
  {lang: 'ja'}
</script>
<script type="text/javascript" src="https://b.st-hatena.com/js/bookmark_button.js" charset="utf-8" async="async"></script>



<div id="global-navi-second" class="clearfix">
<div class="inner">
  <div class="main">
    <span class="menu">メニュー</span>
    <div class="logo"><a href="/"><img src="/common/otp/images/v1/common/main-logo2.png" alt="沖縄タイムス プラス"></a></div>
    <div class="search-box-v2">
      <form action="/search" method="get">
        <input id="keyword" class="inputtext" type="text" value="" name="fulltext" placeholder="ニュースを検索" />
        <input class="search-btn" type="submit" value="検索">
      </form>
    </div>
  </div>
  <div class="category">
    <ul>
      <li><a href="/subcategory/%E5%AE%89%E5%AE%A4%E5%A5%88%E7%BE%8E%E6%81%B5">We ♡ Namie</a></li>
      <li><a href="/subcategory/%E7%B1%B3%E8%BB%8D%E5%9F%BA%E5%9C%B0%E3%83%BB%E5%AE%89%E4%BF%9D">基地問題</a></li>
      <li><a href="/category/news-all">ニュース</a></li>
      <li><a href="/subcategory/沖縄観光">沖縄情報</a></li>
      <li><a href="/category/editorial-opinion">社説・コラム</a></li>
      <li><a href="/list/info/viewer/">電子新聞</a></li>
      <li><a href="/list/ranking">ランキング</a></li>
      <li><a href="http://sports.okinawatimes.co.jp" target="_blank">スポーツ</a></li>
      <li><a href="http://shop.okinawatimes.co.jp" target="_blank">ショップ</a></li>
    </ul>
  </div>
  <div class="sub">
    <span class="fb"><a href="https://www.facebook.com/okinawatimes" target="_blank">facebook</a></span>
    <span class="tw"><a href="https://twitter.com/theokinawatimes" target="_blank">twitter</a></span>
    <span class="regist"><a href="/auth/preregistration">会員登録</a></span>
      <span class="login"><a href="https://www.okinawatimes.co.jp/auth/login?return_to=http%3A%2F%2Fwww.okinawatimes.co.jp%2Farticles%2F-%2F288024">ログイン</a></span>
  </div>
</div>
</div>


<div id="mainnavi">
  <nav>
    <ul class="main">
      <li class="current"><a href="/" data-block="mainnavi">トップページ</a></li>
      <li>
        <a href="/subcategory/%E5%AE%89%E5%AE%A4%E5%A5%88%E7%BE%8E%E6%81%B5" data-block="mainnavi">We &#9825; Namie</a>
        <div class="sub-menu">
          <div class="sub-menu-box">
            <span><a href="/subcategory/%E5%AE%89%E5%AE%A4%E5%A5%88%E7%BE%8E%E6%81%B5" data-block="mainnavi">記事一覧</a></span>
            <span><a href="/articles/-/272218" data-block="mainnavi">展示会「namie amuro Final Space」8/2～</a></span>
            <span><a href="https://a-port.asahi.com/okinawatimes/projects/amuronamiethankyou/" data-block="mainnavi" target="_blank">沖縄から届け ありがとうプロジェクト（クラウドファンディング Link-U）</a></span>
          </div>
        </div>
      </li>
      <li>
        <a href="/subcategory/%E7%B1%B3%E8%BB%8D%E5%9F%BA%E5%9C%B0%E3%83%BB%E5%AE%89%E4%BF%9D" data-block="mainnavi">基地問題</a>
        <div class="sub-menu">
          <div class="sub-menu-box">
            <span><a href="/subcategory/%E7%B1%B3%E8%BB%8D" data-block="mainnavi">米軍</a></span>
            <span><a href="/subcategory/%E6%99%AE%E5%A4%A9%E9%96%93%E7%A7%BB%E8%A8%AD%E5%95%8F%E9%A1%8C%E3%83%BB%E8%BE%BA%E9%87%8E%E5%8F%A4%E6%96%B0%E5%9F%BA%E5%9C%B0" data-block="mainnavi">普天間・辺野古</a></span>
            <span><a href="/subcategory/%E5%9C%B0%E4%BD%8D%E5%8D%94%E5%AE%9A" data-block="mainnavi">地位協定</a></span>
            <span><a href="/subcategory/%E5%B0%96%E9%96%A3%E8%AB%B8%E5%B3%B6" data-block="mainnavi">尖閣</a></span>
            <span><a href="/subcategory/%E6%9D%B1%E3%82%A2%E3%82%B8%E3%82%A2%E6%83%85%E5%8B%A2" data-block="mainnavi">東アジア情勢</a></span>
          </div>
        </div>
      </li>
      <li>
        <a href="/category/news-all" data-block="mainnavi">ニュース</a>
        <div class="sub-menu">
          <div class="sub-menu-box">
            <span><a href="/list/archives" data-block="mainnavi">今日のニュース</a></span>
            <span><a href="/list/archives?ccode=newspaper-okinawatimes" data-block="mainnavi">今日の紙面掲載記事</a></span>
            <span><a href="/subcategory/%E3%82%B5%E3%82%AF%E3%83%83%E3%81%A8%E3%83%8B%E3%83%A5%E3%83%BC%E3%82%B9" data-block="mainnavi">サクッと</a></span>
            <span><a href="/subcategory/%E6%94%BF%E6%B2%BB" data-block="mainnavi">政治</a></span>
            <span><a href="/subcategory/%E7%B5%8C%E6%B8%88" data-block="mainnavi">経済</a></span>
            <span><a href="/subcategory/%E7%A4%BE%E4%BC%9A%E3%83%BB%E3%81%8F%E3%82%89%E3%81%97" data-block="mainnavi">社会</a></span>
            <span><a href="/subcategory/%E3%82%B9%E3%83%9D%E3%83%BC%E3%83%84" data-block="mainnavi">スポーツ</a></span>
            <span><a href="/subcategory/%E5%9B%BD%E9%9A%9B" data-block="mainnavi">国際</a></span>
            <span><a href="/subcategory/%E6%96%87%E5%8C%96%E3%83%BB%E8%8A%B8%E8%83%BD" data-block="mainnavi">文化・芸能</a></span>
            <span><a href="/subcategory/%E3%82%A8%E3%83%B3%E3%82%BF%E3%83%A1" data-block="mainnavi">エンタメ</a></span>
            <span><a href="/category/news-pressrelease" data-block="mainnavi">プレスリリース</a></span>
            <span><a href="/subcategory/%E6%B7%B1%E6%8E%98%E3%82%8A" data-block="mainnavi">深掘り</a></span>
            <span><a href="/subcategory/Q&A" data-block="mainnavi">Q&A</a></span>
            <span><a href="/category/okinawa-beat" data-block="mainnavi">English</a></span>
          </div>
        </div>
      </li>
      <li>
        <a href="/subcategory/沖縄観光" data-block="mainnavi">沖縄情報</a>
        <div class="sub-menu">
          <div class="sub-menu-box">
            <span><a href="/subcategory/%E8%A6%B3%E5%85%89" data-block="mainnavi">観光</a></span>
            <span><a href="/subcategory/%E4%BA%A4%E9%80%9A" data-block="mainnavi">交通</a></span>
            <span><a href="/subcategory/%E3%82%B0%E3%83%AB%E3%83%A1" data-block="mainnavi">グルメ</a></span>
            <span><a href="/category/web-magazine-w" data-block="mainnavi">W</a></span>
            <span><a href="http://app.okinawatimes.co.jp/typhoon/" target="_blank" data-block="mainnavi">台風</a></span>
            <span><a href="/subcategory/%E6%B0%97%E8%B1%A1" data-block="mainnavi">気象</a></span>
            <span><a href="/subcategory/%E5%8B%95%E7%89%A9" data-block="mainnavi">動物</a></span>
            <span><a href="http://app.okinawatimes.co.jp/cal/" target="_blank" data-block="mainnavi">イベント</a></span>
            <span><a href="/subcategory/%E6%96%B0%E3%82%B9%E3%83%9D%E3%83%83%E3%83%88" data-block="mainnavi">新スポット</a></span>
            <span><a href="/subcategory/%E6%96%B0%E5%95%86%E5%93%81" data-block="mainnavi">新商品</a></span>
            <span><a href="/subcategory/%E9%87%A3%E3%82%8A" data-block="mainnavi">釣り</a></span>
            <span><a href="http://app.okinawatimes.co.jp/hs_baseball/" data-block="mainnavi">高校野球</a></span>
            <span><a href="http://app.okinawatimes.co.jp/hr_search.php" data-block="mainnavi">人事検索</a></span>
          </div>
        </div>
      </li>
      <li>
        <a href="/category/editorial-opinion" data-block="mainnavi">社説・コラム</a>
        <div class="sub-menu">
          <div class="sub-menu-box">
            <span><a href="/category/editorial" data-block="mainnavi">社説</a></span>
            <span><a href="/category/tc-taigen-shougen" data-block="mainnavi">大弦小弦</a></span>
            <span><a href="/category/times-cross" data-block="mainnavi">タイムス✕クロス</a></span>
            <span><a href="/category/tc-s-kimura" data-block="mainnavi">木村草太憲法の新手</a></span>
            <span><a href="/category/tc-s-higuchi" data-block="mainnavi">樋口耕太郎のオキナワ・ニューメディア</a></span>
          </div>
        </div>
      </li>
      <li>
        <a href="/list/info/viewer/" data-block="mainnavi">電子新聞</a>
        <div class="sub-menu">
          <div class="sub-menu-box">
            <span><a href="/list/info/viewer/" target="_blank" data-block="mainnavi">紙面一覧</a></span>
            <span><a href="/auth/preregistration" data-block="mainnavi">お申し込み</a></span>
            <span><a href="/auth/update?contact=form" data-block="mainnavi">お問い合わせ</a></span>
            <span><a href="http://app.okinawatimes.co.jp/plus/" data-block="mainnavi">電子新聞とは</a></span>
          </div>
        </div>
      </li>
      <li>
        <a href="/list/ranking" data-block="mainnavi">ランキング</a>
        <div class="sub-menu">
          <div class="sub-menu-box">
            <span><a href="/list/ranking?genre=%E7%B7%8F%E5%90%88" data-block="mainnavi">総合</a></span>
            <span><a href="/list/ranking?genre=%E8%A7%A3%E8%AA%AC%E3%83%BB%E3%82%B3%E3%83%A9%E3%83%A0" data-block="mainnavi">解説・コラム</a></span>
            <span><a href="/list/ranking?genre=%E4%BC%9A%E5%93%A1%E9%99%90%E5%AE%9A%E8%A8%98%E4%BA%8B" data-block="mainnavi">会員限定記事</a></span>
            <span><a href="/list/ranking?genre=%E7%B1%B3%E8%BB%8D%E5%9F%BA%E5%9C%B0%E3%83%BB%E5%AE%89%E4%BF%9D" data-block="mainnavi">米軍基地・安保</a></span>
            <span><a href="/list/ranking?genre=%E7%A4%BE%E4%BC%9A%E3%83%BB%E3%81%8F%E3%82%89%E3%81%97" data-block="mainnavi">社会・くらし</a></span>
            <span><a href="/list/ranking?genre=%E6%94%BF%E6%B2%BB" data-block="mainnavi">政治</a></span>
            <span><a href="/list/ranking?genre=%E7%B5%8C%E6%B8%88" data-block="mainnavi">経済</a></span>
            <span><a href="/list/ranking?genre=%E3%82%B9%E3%83%9D%E3%83%BC%E3%83%84" data-block="mainnavi">スポーツ</a></span>
            <span><a href="/list/ranking?genre=%E6%96%87%E5%8C%96%E3%83%BB%E8%8A%B8%E8%83%BD" data-block="mainnavi">文化・芸能</a></span>
            <span><a href="/list/ranking?genre=%E6%B2%96%E7%B8%84%E8%A6%B3%E5%85%89" data-block="mainnavi">沖縄観光</a></span>
            <span><a href="/list/ranking?genre=%E5%8B%95%E7%89%A9" data-block="mainnavi">動物</a></span>
          </div>
        </div>
      </li>
      <!--
      <li>
        <span class="title">デジタル特集</span>
        <div class="sub-menu">
          <div class="sub-menu-box">
            <span><a href="http://manifestoswitchokinawa.strikingly.com" target="_blank" data-block="mainnavi">マニフェストスイッチ</a></span>
            <span><a href="http://app.okinawatimes.co.jp/sengo70/" target="_blank" data-block="mainnavi">沖縄戦デジタルアーカイブ</a></span>
            <span><a href="http://app.okinawatimes.co.jp/feature/01/" target="_blank" data-block="mainnavi">具志頭村 空白の沖縄戦</a></span>
            <span><a href="http://app.okinawatimes.co.jp/feature/02/" target="_blank" data-block="mainnavi">辺野古2014</a></span>
          </div>
        </div>
      </li>
      -->
      <li>
        <a href="http://sports.okinawatimes.co.jp" target="_blank" data-block="mainnavi">スポーツ</a>
        <div class="sub-menu">
          <div class="sub-menu-box">
            <span><a href="http://sports.okinawatimes.co.jp/smp/sports/hibaseball/" target="_blank" data-block="mainnavi">高校野球</a></span>
            <span><a href="http://sports.okinawatimes.co.jp/smp/sports/okinawa/goldenkings/" target="_blank" data-block="mainnavi">琉球ゴールデンキングス</a></span>
            <span><a href="http://sports.okinawatimes.co.jp/smp/sports/okinawa/fcryukyu/" target="_blank" data-block="mainnavi">FC琉球</a></span>
            <span><a href="http://sports.okinawatimes.co.jp/smp/sports/okinawa/corazon/" target="_blank" data-block="mainnavi">琉球コラソン</a></span>
            <span><a href="http://sports.okinawatimes.co.jp/smp/sports/okinawa/ryukyuasteeda/" target="_blank" data-block="mainnavi">琉球アスティーダ</a></span>
          </div>
        </div>
      </li>
      <li>
        <a href="http://shop.okinawatimes.co.jp" target="_blank" data-block="mainnavi">ショップ</a>
        <div class="sub-menu">
          <div class="sub-menu-box">
            <span><a href="http://shop.okinawatimes.co.jp/" target="_blank" data-block="mainnavi">ギャラリーショップ</a></span>
            <span><a href="https://okinawa.epitas.com/" target="_blank" data-block="mainnavi">フォトギャラリーDL</a></span>
          </div>
        </div>
      </li>
<!--
    </ul>
    <ul class="sub">
-->
      <li>
        <a href="/category/series-column" data-block="mainnavi">連載・コラム</a>
        <div class="sub-menu">
          <div class="sub-menu-box">
            <span><a href="/category/editorial" data-block="mainnavi">社説</a></span>
            <span><a href="/category/tc-taigen-shougen" data-block="mainnavi">大弦小弦</a></span>
            <span><a href="/category/times-cross" data-block="mainnavi">タイムス✕クロス</a></span>
            <span><a href="/category/c-untenshu" data-block="mainnavi">運転手メシ</a></span>
          </div>
        </div>
      </li>
      <li>
        <a href="/auth/update" target="_blank" data-block="mainnavi">しまパス会員</a>
        <div class="sub-menu">
          <div class="sub-menu-box">
            <span><a href="/auth/update" target="_blank" data-block="mainnavi">管理画面</a></span>
            <span><a href="/auth/preregistration" target="_blank" data-block="mainnavi">会員登録</a></span>
            <span><a href="/list/info/plus" data-block="mainnavi">タイムス＋プラスとは</a></span>
          </div>
        </div>
      </li>
        <li><a href="/auth/login?return_to=http%3A%2F%2Fwww.okinawatimes.co.jp%2Farticles%2F-%2F288024">ログイン</a></li>
      
    </ul>
  </nav>
</div><!-- /mainnavi -->


<header>
  <div class="inner">
    <div class="sub">
      <span class="menu"></span>
      <div class="search-box-v2">
        <form action="/search" method="get">
          <input id="keyword" class="inputtext" type="text" value="" name="fulltext" placeholder="ニュースを検索" />
          <input class="search-btn" type="submit" value="検索">
        </form>
      </div>
      <div class="date">2018年(平成30年) 7月25日&ensp;(水)<!-- 旧暦 6月13日 赤口--></div>
    </div>
    <div class="main">
      <div class="logo"><a href="/"><img src="/common/otp/images/v1/common/main-logo2.png" alt="沖縄タイムス プラス"></a></div>
    </div>
    <div class="primary-navi">
      <div class="login-area">
        <span class="purchase"><a href=" /list/info/purchase" data-block="subscription">新聞宅配申込</a></span>
          <span class="regist"><a href="/auth/preregistration">会員登録</a></span>
          <span class="login"><a href="https://www.okinawatimes.co.jp/auth/login?return_to=http%3A%2F%2Fwww.okinawatimes.co.jp%2Farticles%2F-%2F288024">ログイン</a></span>
        <span class="tw"><a href="https://twitter.com/theokinawatimes" target="_blank">twitter</a></span>
        <span class="fb"><a href="https://www.facebook.com/okinawatimes" target="_blank">facebook</a></span>
        <span class="nickname"></span>
      </div>
      <dl class="company-info">
        <dt><span class="title">沖縄タイムスから</span></dt>
        <dd>
          <div class="company-info-list">
            <ul>
              <li><a href="/list/info/company">会社概要</a></li>
              <li><a href="/list/info/group">沖縄タイムス・グループ</a></li>
              <li><a href="/list/info/building">タイムスビル施設利用</a></li>
              <li><a href="/list/info/book">沖縄タイムスの出版物</a></li>
              <li><a href="/list/info/database">記事データベース</a></li>
              <li><a href="/list/info/reprint">記事・写真の転載について</a></li>
              <li><a href="/list/info/clipping">クリッピング・サービス</a></li>
              <li><a href="/list/info/purchase">購読のご案内</a></li>
            </ul>
            <ul>
              <li><a href="http://press.okinawatimes.co.jp/cad/2014/09/09/%E3%80%90%E5%BE%8C%E6%8F%B4%E7%94%B3%E8%AB%8B%E3%80%91%E3%81%AF%E3%81%93%E3%81%A1%E3%82%89%E3%81%8B%E3%82%89/">後援申請</a></li>
              <li><a href="/list/info/center">読者センターより</a></li>
              <li><a href="/list/info/adrate">広告料金について</a></li>
              <li><a href="http://press.okinawatimes.co.jp/">各局からのお知らせ</a></li>
              <li><a href="/list/info/info_waramoba">携帯サイト・ワラモバ</a></li>
              <li><a href="/list/personal/privacy">プライバシー・ポリシー</a></li>
              <li><a href="/list/info/contact">お問合せ</a></li>
            </ul>
          </div>
        </dd>
      </dl>
      <span class="info"><a href="https://app.okinawatimes.co.jp/contact/info_form.php" data-block="top-topics">情報お寄せください</a></span>
    </div>
  </div><!-- /inner -->
</header>
<div id="sitenavi">
  <nav id="main">
    <ul class="inner">
      <li id="sitenavi-1" class="namie"><a href="/subcategory/%E5%AE%89%E5%AE%A4%E5%A5%88%E7%BE%8E%E6%81%B5" data-block="sitenavi">We ♡ Namie</a></li>
      <li id="sitenavi-2"><a href="/subcategory/%E7%B1%B3%E8%BB%8D%E5%9F%BA%E5%9C%B0%E3%83%BB%E5%AE%89%E4%BF%9D" data-block="sitenavi">基地問題</a></li>
      <li id="sitenavi-3" class="current"><a href="/category/news-all" data-block="sitenavi">ニュース</a></li>
      <li id="sitenavi-4"><a href="/subcategory/沖縄観光" data-block="sitenavi">沖縄情報</a></li>
      <li id="sitenavi-5"><a href="/category/editorial-opinion" data-block="sitenavi">社説・コラム</a></li>
      <li id="sitenavi-6"><a href="/list/info/viewer/" data-block="sitenavi">電子新聞</a></li>
      <li id="sitenavi-7"><a href="/list/ranking" data-block="sitenavi">ランキング</a></li>
      <li id="sitenavi-8"><a href="http://sports.okinawatimes.co.jp" target="_blank" data-block="sitenavi">スポーツ</a></li>
      <li id="sitenavi-9"><a href="http://shop.okinawatimes.co.jp" target="_blank" data-block="sitenavi">ショップ</a></li>
    </ul>
  </nav>
  
  <nav id="sub">
  <div class="inner">
    <ul class="sitenavi-1">
      <li><a href="/subcategory/%E5%AE%89%E5%AE%A4%E5%A5%88%E7%BE%8E%E6%81%B5">記事一覧</a></li>
      <li><a href="/articles/-/272218">展示会「namie amuro Final Space」8/2～</a></li>
      <li><a href="https://a-port.asahi.com/okinawatimes/projects/amuronamiethankyou/" target="_blank">沖縄から届け ありがとうプロジェクト（クラウドファンディング Link-U）</a></li>
    </ul>
    <ul class="sitenavi-2">
      <li><a href="/subcategory/%E7%B1%B3%E8%BB%8D">米軍</a></li>
      <li><a href="/subcategory/%E6%99%AE%E5%A4%A9%E9%96%93%E7%A7%BB%E8%A8%AD%E5%95%8F%E9%A1%8C%E3%83%BB%E8%BE%BA%E9%87%8E%E5%8F%A4%E6%96%B0%E5%9F%BA%E5%9C%B0">普天間・辺野古</a></li>
      <li><a href="/subcategory/%E5%9C%B0%E4%BD%8D%E5%8D%94%E5%AE%9A">地位協定</a></li>
      <li><a href="/subcategory/%E5%B0%96%E9%96%A3%E8%AB%B8%E5%B3%B6">尖閣</a></li>
      <li><a href="/subcategory/%E6%9D%B1%E3%82%A2%E3%82%B8%E3%82%A2%E6%83%85%E5%8B%A2">東アジア情勢</a></li>
    </ul>
    <ul class="sitenavi-3">
      <li><a href="/list/archives">今日のニュース</a></li>
      <li><a href="/list/archives?ccode=newspaper-okinawatimes">今日の紙面掲載記事</a></li>
      <li><a href="/subcategory/%E3%82%B5%E3%82%AF%E3%83%83%E3%81%A8%E3%83%8B%E3%83%A5%E3%83%BC%E3%82%B9">サクッと</a></li>
      <li><a href="/subcategory/%E6%94%BF%E6%B2%BB">政治</a></li>
      <li><a href="/subcategory/%E7%B5%8C%E6%B8%88">経済</a></li>
      <li><a href="/subcategory/%E7%A4%BE%E4%BC%9A%E3%83%BB%E3%81%8F%E3%82%89%E3%81%97">社会</a></li>
      <li><a href="/subcategory/%E3%82%B9%E3%83%9D%E3%83%BC%E3%83%84">スポーツ</a></li>
      <li><a href="/subcategory/%E5%9B%BD%E9%9A%9B">国際</a></li>
      <li><a href="/subcategory/%E6%96%87%E5%8C%96%E3%83%BB%E8%8A%B8%E8%83%BD">文化・芸能</a></li>
      <li><a href="/subcategory/%E3%82%A8%E3%83%B3%E3%82%BF%E3%83%A1">エンタメ</a></li>
      <li><a href="/category/news-pressrelease">プレスリリース</a></li>
      <li><a href="/subcategory/%E6%B7%B1%E6%8E%98%E3%82%8A">深掘り</a></li>
      <li><a href="/subcategory/Q&A">Q&A</a></li>
      <li><a href="/category/okinawa-beat">English</a></li>
    </ul>
    <ul class="sitenavi-4">
      <li><a href="/subcategory/%E8%A6%B3%E5%85%89">観光</a></li>
      <li><a href="/subcategory/%E4%BA%A4%E9%80%9A">交通</a></li>
      <li><a href="/subcategory/%E3%82%B0%E3%83%AB%E3%83%A1">グルメ</a></li>
      <li><a href="/category/web-magazine-w">W</a></li>
      <li><a href="http://app.okinawatimes.co.jp/typhoon/" target="_blank">台風</a></li>
      <li><a href="/subcategory/%E6%B0%97%E8%B1%A1">気象</a></li>
      <li><a href="/subcategory/%E5%8B%95%E7%89%A9">動物</a></li>
      <li><a href="http://app.okinawatimes.co.jp/cal/" target="_blank">イベント</a></li>
      <li><a href="/subcategory/%E6%96%B0%E3%82%B9%E3%83%9D%E3%83%83%E3%83%88">新スポット</a></li>
      <li><a href="/subcategory/%E6%96%B0%E5%95%86%E5%93%81">新商品</a></li>
      <li><a href="/subcategory/%E9%87%A3%E3%82%8A">釣り</a></li>
      <li><a href="http://app.okinawatimes.co.jp/hs_baseball/">高校野球</a></li>
      <li><a href="http://app.okinawatimes.co.jp/hr_search.php">人事検索</a></li>
    </ul>
    <ul class="sitenavi-5">
      <li><a href="/category/editorial">社説</a></li>
      <li><a href="/category/tc-taigen-shougen">大弦小弦</a></li>
      <li><a href="/category/times-cross">タイムス✕クロス</a></li>
      <li><a href="/category/tc-s-kimura">木村草太憲法の新手</a></li>
      <li><a href="/category/tc-s-higuchi">樋口耕太郎のオキナワ・ニューメディア</a></li>
    </ul>
    <ul class="sitenavi-6">
      <li><a href="/list/info/viewer/" target="_blank">紙面一覧</a></li>
      <li><a href="/auth/preregistration">お申し込み</a></li>
      <li><a href="/auth/update?contact=form">お問い合わせ</a></li>
      <li><a href="http://app.okinawatimes.co.jp/plus/">電子新聞とは</a></li>
    </ul>
    <ul class="sitenavi-7">
      <li><a href="/list/ranking?genre=%E7%B7%8F%E5%90%88">総合</a></li>
      <li><a href="/list/ranking?genre=%E8%A7%A3%E8%AA%AC%E3%83%BB%E3%82%B3%E3%83%A9%E3%83%A0">解説・コラム</a></li>
      <li><a href="/list/ranking?genre=%E4%BC%9A%E5%93%A1%E9%99%90%E5%AE%9A%E8%A8%98%E4%BA%8B">会員限定記事</a></li>
      <li><a href="/list/ranking?genre=%E7%B1%B3%E8%BB%8D%E5%9F%BA%E5%9C%B0%E3%83%BB%E5%AE%89%E4%BF%9D">米軍基地・安保</a></li>
      <li><a href="/list/ranking?genre=%E7%A4%BE%E4%BC%9A%E3%83%BB%E3%81%8F%E3%82%89%E3%81%97">社会・くらし</a></li>
      <li><a href="/list/ranking?genre=%E6%94%BF%E6%B2%BB">政治</a></li>
      <li><a href="/list/ranking?genre=%E7%B5%8C%E6%B8%88">経済</a></li>
      <li><a href="/list/ranking?genre=%E3%82%B9%E3%83%9D%E3%83%BC%E3%83%84">スポーツ</a></li>
      <li><a href="/list/ranking?genre=%E6%96%87%E5%8C%96%E3%83%BB%E8%8A%B8%E8%83%BD">文化・芸能</a></li>
      <li><a href="/list/ranking?genre=%E6%B2%96%E7%B8%84%E8%A6%B3%E5%85%89">沖縄観光</a></li>
      <li><a href="/list/ranking?genre=%E5%8B%95%E7%89%A9">動物</a></li>
    </ul>
    <ul class="sitenavi-8">
      <li><a href="http://sports.okinawatimes.co.jp/smp/sports/hibaseball/" target="_blank">高校野球</a></li>
      <li><a href="http://sports.okinawatimes.co.jp/smp/sports/okinawa/goldenkings/" target="_blank">琉球ゴールデンキングス</a></li>
      <li><a href="http://sports.okinawatimes.co.jp/smp/sports/okinawa/fcryukyu/" target="_blank">FC琉球</a></li>
      <li><a href="http://sports.okinawatimes.co.jp/smp/sports/okinawa/corazon/" target="_blank">琉球コラソン</a></li>
      <li><a href="http://sports.okinawatimes.co.jp/smp/sports/okinawa/ryukyuasteeda/" target="_blank">琉球アスティーダ</a></li>
    </ul>
    <ul class="sitenavi-9">
      <li><a href="http://shop.okinawatimes.co.jp/" target="_blank">ギャラリーショップ</a></li>
      <li><a href="https://okinawa.epitas.com/" target="_blank">フォトギャラリーDL</a></li>
    </ul>
  </div>
  </nav>
</div><!-- /sitenavi -->
<!--
<div class="topbanner" style="background-color: #ccc; color: #fff; width: 970px; height: 150px; margin: 0 auto; text-align: center; padding-top: 100px;">
top-banner
</div>
-->
  <div class="topbanner" style="text-align: center;">
    <!-- /125786247/pcArticleBillboard -->
    <div id='div-gpt-ad-1530245231366-0'>
    <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1530245231366-0'); });
    </script>
    </div>
  </div>

<div id="main-contents" class="clearfix">

<div id="main-column">



<div id="signage">
<div class="article-sns clearfix">
  <ul>
    <li><div class="g-plusone" data-size="medium"></div></li>
    <li><a href="http://www.okinawatimes.co.jp/articles/-/288024" class="hatena-bookmark-button" data-hatena-bookmark-layout="simple-balloon" title="このエントリーをはてなブックマークに追加"><img src="https://b.st-hatena.com/images/entry-button/button-only@2x.png" alt="このエントリーをはてなブックマークに追加" width="20" height="20" style="border: none;" /></a></li>
    <li><a href="http://www.okinawatimes.co.jp/articles/-/288024" class="twitter-share-button" data-via="theokinawatimes">Tweet</a></li>
    <!--<li><div class="fb-like" data-href="http://www.okinawatimes.co.jp/articles/-/288024" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div></li>-->
    <li><div class="fb-share-button" data-href="http://www.okinawatimes.co.jp/articles/-/288024" data-layout="button_count" data-size="small" data-mobile-iframe="true"><a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.okinawatimes.co.jp/articles/-/288024&amp;src=sdkpreparse">シェア</a></div></li>
  </ul>
</div>
<h2><a href="/category/news-okinawatimes">沖縄タイムス＋プラス　ニュース</a></h2>
<div id="title">
  <h1>懐かしい風景、AIで多彩に　世代超え関心　沖縄・名護「みやざとまつり」で写真展</h1>
  <div class="date">2018年7月25日 08:51</div>
</div>

</div><!-- /signage -->




<div class="article-body">



<p>　沖縄県名護市宮里区の第２１回みやざとまつりが１５日、同区公民館であり、ジュースうまのみ競争やカラオケ大会などに多くの区民が参加して盛り上がった。また、沖縄タイムスの「カラーでもっとあんやたん　ＡＩで振り返る戦後沖縄の風景」の写真８０点と、宮里区の写真２０点の展示もあった。写真はいずれも、早稲田大学の石川博研究室の技術を使って自動色付けした。</p>
<div class="slide-wrapper clearfix">
  <div class="article-photo-slide noslide">
    <!--<div class="slide-space">-->
    <div class="slide-area">
      <div class="slide">
        <div class="photo">
          <a href="/articles/gallery/288024?ph=1"><img src="http://oki.ismcdn.jp/mwimgs/4/a/330m/img_4a97a0a7793062a7e175c3d2884c39f77982084.jpg" alt="最新技術でカラー化した写真に見入る来場者＝１５日、名護市宮里・宮里区公民館"></a>
          <div class="expand"><a href="/articles/gallery/288024?ph=1"><span>拡大する</span></a></div>
        </div>

        <div class="summary">
          <p>最新技術でカラー化した写真に見入る来場者＝１５日、名護市宮里・宮里区公民館</p>
        </div>
      </div>
      <!-- /slide -->
    </div>
    <!--/slide-area-->

  </div>
    <div style="clear:right;width:300px;height:250px;display:block;margin-left:20px;background:#ccc;color:#fff;line-height:250px;float:right;text-align:center;">
  <!-- /125786247/pcArticleMid_300x250 -->
  <div id="div-gpt-ad-1473409883200-0" style="height:250px; width:300px;">
  <script>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1473409883200-0'); });
  </script>
  </div>
  </div>

</div>


<p>　写真展は「懐かしい」「これはなに？」と世代を超えて関心を集めた。うるま市から訪れた上門トシ子さん（７３）は、本土の集団就職や与那原町にあった遊園地・与那原テックの写真に「私の先輩も船で本土に行った。与那原テックも遊びに行った思い出がある」と笑顔でうなずく。市宮里の照屋正樹さん（６８）は「色が付くと鮮明によみがえる。時代の流れを画像で残す必要がある」と見入っていた。</p>

<p>　比嘉茂博区長（６１）は「青年会や成人会など運営に携わった区の７部会の思いが伝わり、多くの区民が楽しんでいる」と祭りの成功を喜んだ。</p>


</div>

<div class="article-keywords clearfix">
  <div class="title">キーワード</div>
  <ul class="keywords">
    <li><a href="/subcategory/%E5%90%8D%E8%AD%B7%E5%B8%82">名護市</a></li>
    <li><a href="/subcategory/%E5%86%99%E7%9C%9F">写真</a></li>
    <li><a href="/subcategory/AI">AI</a></li>
    <li><a href="/subcategory/%E3%82%AB%E3%83%A9%E3%83%BC%E3%81%A7%E3%82%82%E3%81%A3%E3%81%A8%E3%81%82%E3%82%93%E3%82%84%E3%81%9F%E3%82%93%E5%B1%95">カラーでもっとあんやたん展</a></li>
  <ul>
</div>








<div style="margin:40px 0;text-align:center;">
  <div style="display:inline-block;width:300px;margin-right:30px;">
    <!-- /125786247/pcYahooBottomRight_300x250 -->
    <div id='div-gpt-ad-1512953152858-0'>
    <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512953152858-0'); });
    </script>
    </div>
  </div>
  <div style="display:inline-block;width:300px;">
    <!-- /125786247/pcYahooBottomLeft_300x250 -->
    <div id='div-gpt-ad-1512953152858-1'>
    <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512953152858-1'); });
    </script>
    </div>
  </div>
  <!-- /125786247/pcYahooOutstream_640x360 -->
  <div id='div-gpt-ad-1518588272857-0' style="margin-top:20px;">
  <script>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518588272857-0'); });
  </script>
  </div>
  <!-- /125786247/pcArticleFooter -->
  <div id='div-gpt-ad-1530245231366-2'>
  <script>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1530245231366-2'); });
  </script>
  </div>
</div>



<div id="article-end">
  <div id="recommend_ycd">
  <div class="heading"><h3>あわせて読みたい</h3></div>
<div id="taboola-below-article-thumbnails-1"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'organic-thumbnails-a-pc',
    container: 'taboola-below-article-thumbnails-1',
    placement: 'Below Article Thumbnails-1',
    target_type: 'mix'
  });
</script>
<div id="taboola-below-article-thumbnails-2"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a-pc',
    container: 'taboola-below-article-thumbnails-2',
    placement: 'Below Article Thumbnails-2',
    target_type: 'mix'
  });
</script>

  <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

  </div>
  <div id="recommend_uzou">
  <div class="uz-okinawatimes_pc uz-ny"></div>
<link rel="stylesheet" href="//speee-ad.akamaized.net/tag/okinawatimes_pc/css/outer-style.css">
<script async type="text/javascript" src="//speee-ad.akamaized.net/tag/okinawatimes_pc/js/outer-frame.min.js" charset="utf-8"></script>
  </div>

  <div id="article-related" class="article-list tile">
  <div class="heading"><h3>関連リンク</h3></div>
  <ul>
    <li>
      <span class="icon-block">
        <a href="/articles/-/264338" data-block="article-related"><span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/5/a/63h/img_5a63264e0ad00f36675e978b6a435fbc56576.jpg"></span></a>
      </span>
      <span class="text-block">
        <a href="/articles/-/264338" data-block="article-related"><span class="title">ＡＩも記者も間違えた　ケロヨンが教えてくれた“本当”の色とは？</span></a>
      </span>
    </li>
    
    <li>
      <span class="icon-block">
        <a href="/articles/-/258030" data-block="article-related"><span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/5/5/63h/img_5585fd502c2f8b60d50e1eef43395ac689335.jpg"></span></a>
      </span>
      <span class="text-block">
        <a href="/articles/-/258030" data-block="article-related"><span class="title">60年前の選手宣誓、カラーで鮮やかに　首里高の仲宗根さん　AIあんやたん展で</span></a>
      </span>
    </li>
    
    <li>
      <span class="icon-block">
        <a href="/articles/-/74052" data-block="article-related"><span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/8/c/63h/img_8c4e784278f5f067e56afb8d3a08445e70426.jpg"></span></a>
      </span>
      <span class="text-block">
        <a href="/articles/-/74052" data-block="article-related"><span class="title">名護の焼肉乃我那覇でアグー生姜焼きを食べたの巻　運転手メシ（210）</span></a>
      </span>
    </li>
    
    <li>
      <span class="icon-block">
        <a href="/articles/-/281993" data-block="article-related"><span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/c/a/63h/img_cafbffaf3c8ce545f7fb6bd3004a4ffb99184.jpg"></span></a>
      </span>
      <span class="text-block">
        <a href="/articles/-/281993" data-block="article-related"><span class="title">VRで世界遺産・今帰仁城を再現　修学旅行生に5Gで遠隔講義　ドコモなど実証実験へ</span></a>
      </span>
    </li>
    
    <li>
      <span class="icon-block">
        <a href="/articles/-/284249" data-block="article-related"><span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/0/8/63h/img_08ec43f2de8bda643500815d37c20de6253553.jpg"></span></a>
      </span>
      <span class="text-block">
        <a href="/articles/-/284249" data-block="article-related"><span class="title">【写真まとめ】安室奈美恵　最後の展覧会「namie amuro Final Space」in大阪</span></a>
      </span>
    </li>
    
    <li>
      <span class="icon-block">
        <a href="/articles/-/284176" data-block="article-related"><span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/5/f/63h/img_5fcb5ad277580f596a33a77db39e128856378.jpg"></span></a>
      </span>
      <span class="text-block">
        <a href="/articles/-/284176" data-block="article-related"><span class="title">沖縄の原風景に焦点、庶民史を伝えたい　東京で故山田實さん写真展</span></a>
      </span>
    </li>
    
    <li>
      <span class="icon-block">
        <a href="/articles/-/284168" data-block="article-related"><span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/a/1/63h/img_a11277de1bd31065c6498d6e1f45eca089462.jpg"></span></a>
      </span>
      <span class="text-block">
        <a href="/articles/-/284168" data-block="article-related"><span class="title">名護・数久田の「流弾」、米軍から同種弾提供なし　沖縄県警の捜査難航か</span></a>
      </span>
    </li>
    
    <li>
      <span class="icon-block">
        <a href="/articles/-/284160" data-block="article-related"><span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/9/4/63h/img_943d2b09993e25adfffa23655579b0ba154874.jpg"></span></a>
      </span>
      <span class="text-block">
        <a href="/articles/-/284160" data-block="article-related"><span class="title">外国船の違法操業を監視中…船長が行方不明に　沖縄・久米島沖</span></a>
      </span>
    </li>
    
    <!-- インフィード広告 -->
    <li>
    <!-- /125786247/pcArticleInfeed3rd_native -->
<div id='div-gpt-ad-1516757076066-0' >
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516757076066-0'); });
</script>
</div>
    </li>
    <!-- /インフィード広告 -->
  </ul>
</div><!-- /article-related -->

  
  
<div id="article-backnumber" class="article-list tile">
  <div class="heading"><h3>沖縄タイムス＋プラス　ニュースのバックナンバー</h3></div>
  <ul>
    <li>
      <a href="/articles/-/288800" data-block="article-end-backnumber">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/a/0/63h/img_a05e98e7670f2291f3be01ec99c3aa3b355165.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">人工島「潮乃森」で楽しむ海　命名後初開催　沖縄市「東部海浜フェスタ」</span><span class="date">2018年7月25日 12:34</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/288713" data-block="article-end-backnumber">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/f/5/63h/img_f5db03b2aa4695b35c03c09250b995d873587.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">30回目の祭典、ツール・ド・おきなわ　11月10・11日開催　市民レース210キロをネット配信</span><span class="date">2018年7月25日 12:25</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/288720" data-block="article-end-backnumber">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/d/8/112m/img_d81f4dc5e24b9857f04539720bda734b88505.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">那覇市長選：再選へ実績訴える城間氏　争点が明確に</span><span class="date">2018年7月25日 12:04</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/288722" data-block="article-end-backnumber">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/6/0/63h/img_6076403aa088465de41be0506604891a66853.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">やんばるの自然駆ける国頭トレイルラン　12月8日開催　村長ら参加呼び掛け</span><span class="date">2018年7月25日 11:25</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/288712" data-block="article-end-backnumber">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/e/4/63h/img_e4acece8e010082b29419dcd8951138e77546.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">「ウサギの平均寿命は？」奄美の自然に興味津々　こども環境調査隊</span><span class="date">2018年7月25日 10:25</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/288714" data-block="article-end-backnumber">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/6/4/63h/img_64feb84994cbe7a05d077f774171e660104079.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">沖縄本島中部に新種アリ　日本初の「洞窟性」か、名嘉さんら発見</span><span class="date">2018年7月25日 10:21</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/288700" data-block="article-end-backnumber">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/e/0/112m/img_e0c7c3a11b672deb37701eb8fc52ce9b67809.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">生きやすい社会に、LGBTへの理解を　那覇で9月16日「ピンクドット沖縄」</span><span class="date">2018年7月25日 09:25</span>
      </span>
      </a>
    </li>
    <!-- インフィード広告 -->
        <li>
  <!-- /125786247/pcArticleInfeed4th_native -->
<div id='div-gpt-ad-1516858014927-1'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516858014927-1'); });
</script>
</div>
    </li>
    <!-- /インフィード広告 -->
  </ul>
</div><!-- /article-related -->

  
  
<div class="feed-page clearfix">
  <div class="prev"><a href="/articles/-/288699" data-block="article-feed-page"><span>前の記事へ</span></a></div>
  <div class="next"><a href="/articles/-/288700" data-block="article-feed-page"><span>次の記事へ</span></a></div>
  
</div>

  
  <style>
.gallery-wrap.topseries { margin: 0 auto; overflow: hidden; width: 100%; position: relative; }
.topseries .s_gallery { position: relative; left: 0; top: 0; }
.topseries .gallery__item { float: left; list-style: none; margin-right: 20px; }
.topseries .gallery__controls-prev {background-image: url(/common/otp/images/v1/common/photo-arrow-prev.png); left: 10px;}
.topseries .gallery__controls-next {background-image: url(/common/otp/images/v1/common/photo-arrow-next.png); right: 10px;}
.topseries .gallery__controls-prev, .gallery__controls-next {
  width: 32px;
  height: 32px;
  display: block;
  background-size: 32px 32px;
  -webkit-background-size: 32px 32px;
  -moz-background-size: 32px 32px;
  background-repeat: no-repeat;
  text-indent: 150%;
  overflow: hidden;
  white-space: nowrap;
  z-index: 8;
  position: absolute;
  margin: auto;
  top: 0;
  bottom: 0;
  cursor: pointer;
}
</style>
<div style="margin:20px 0 30px;" class="top-series">
<div class="heading"><h3>連載</h3></div>
  <div class="gallery-wrap topseries">
    <ul class="s_gallery">
      <li class="gallery__item">
      <a href="http://www.okinawatimes.co.jp/subcategory/%E6%B0%91%E6%B3%8A%E5%A5%94%E6%B5%81" data-block="top-series_sp">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/1/5/150m/img_150e3bea04a6886fc615969afa602a8a152979.jpg" alt="民泊奔流" style="box-shadow:0 9px 12px -9px #222;-webkit-box-shadow:0 9px 12px -9px #222;-moz-box-shadow:0 9px 12px -9px #222;"></span>
      </span>
      </a>
      </li>
      <li class="gallery__item">
      <a href="http://www.okinawatimes.co.jp/subcategory/%E6%83%B3%E3%81%84%E3%81%AE%E7%B3%BB%E5%9B%B3" data-block="top-series_sp">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/1/a/150m/img_1a7152b48808ca56414336f0b2a2fd3f190781.jpg" alt="想（うむ）いの系図　家族は戦場にいた" style="box-shadow:0 9px 12px -9px #222;-webkit-box-shadow:0 9px 12px -9px #222;-moz-box-shadow:0 9px 12px -9px #222;"></span>
      </span>
      </a>
      </li>
      <li class="gallery__item">
      <a href="http://www.okinawatimes.co.jp/subcategory/%E5%B2%90%E8%B7%AF%E3%81%AE%EF%BC%99%E6%9D%A1" data-block="top-series_sp">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/2/6/150m/img_2692cd351ff9ab898d1bcc4b6b04e1eb18488.jpg" alt="岐路の９条〜沖縄から改憲を問う" style="box-shadow:0 9px 12px -9px #222;-webkit-box-shadow:0 9px 12px -9px #222;-moz-box-shadow:0 9px 12px -9px #222;"></span>
      </span>
      </a>
      </li>
      <li class="gallery__item">
      <a href="http://www.okinawatimes.co.jp/subcategory/%E3%83%A2%E3%83%8E%E8%AA%9E%E3%82%8A%20%E7%A7%81%E3%81%A8%E3%80%8C5%E3%83%BB15%E3%80%8D" data-block="top-series_sp">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/8/4/150m/img_845f4f08300d8892838a800474d8932d119526.jpg" alt="モノ語り 私と「5・15」" style="box-shadow:0 9px 12px -9px #222;-webkit-box-shadow:0 9px 12px -9px #222;-moz-box-shadow:0 9px 12px -9px #222;"></span>
      </span>
      </a>
      </li>
      <li class="gallery__item">
      <a href="http://www.okinawatimes.co.jp/subcategory/%E5%A4%A7%E5%B7%AE%E3%81%AE%E8%A3%8F%E5%81%B4%E3%80%80%E6%B2%96%E7%B8%84%E5%B8%82%E9%95%B7%E9%81%B82018" data-block="top-series_sp">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/1/9/150m/img_196ad3d6064d23d462ee3d1e7b946dd1189740.jpg" alt="「大差」の裏側　沖縄市長選2018" style="box-shadow:0 9px 12px -9px #222;-webkit-box-shadow:0 9px 12px -9px #222;-moz-box-shadow:0 9px 12px -9px #222;"></span>
      </span>
      </a>
      </li>
      <li class="gallery__item">
      <a href="http://www.okinawatimes.co.jp/category/tc-s-newsnavi" data-block="top-series_sp">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/4/6/150m/img_467f10f8af81700123c62d1d5c86c36593697.jpg" alt="ニュースナビ＋プラス" style="box-shadow:0 9px 12px -9px #222;-webkit-box-shadow:0 9px 12px -9px #222;-moz-box-shadow:0 9px 12px -9px #222;"></span>
      </span>
      </a>
      </li>
      <li class="gallery__item">
      <a href="http://www.okinawatimes.co.jp/category/kakushinniidomu" data-block="top-series_sp">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/f/7/150m/img_f70932d3130382bf55de7d3dc698f1aa338176.jpg" alt="革新に挑む　沖縄発ベンチャーの今" style="box-shadow:0 9px 12px -9px #222;-webkit-box-shadow:0 9px 12px -9px #222;-moz-box-shadow:0 9px 12px -9px #222;"></span>
      </span>
      </a>
      </li>
      <li class="gallery__item">
      <a href="http://www.okinawatimes.co.jp/category/aobanokiseki" data-block="top-series_sp">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/e/d/150m/img_edbb2ead17ee2f24fcd706b8886645c5740628.jpg" alt="青葉のキセキ－次代を歩む人たちへ－" style="box-shadow:0 9px 12px -9px #222;-webkit-box-shadow:0 9px 12px -9px #222;-moz-box-shadow:0 9px 12px -9px #222;"></span>
      </span>
      </a>
      </li>
      <li class="gallery__item">
      <a href="http://www.okinawatimes.co.jp/category/kichihakusyo" data-block="top-series_sp">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/3/6/150m/img_36d62dcde3eb84f1fd8d8ce15dd14fac65279.jpg" alt="沖縄・基地白書" style="box-shadow:0 9px 12px -9px #222;-webkit-box-shadow:0 9px 12px -9px #222;-moz-box-shadow:0 9px 12px -9px #222;"></span>
      </span>
      </a>
      </li>
      <li class="gallery__item">
      <a href="http://www.okinawatimes.co.jp/category/kyujitachi" data-block="top-series_sp">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/4/0/150m/img_407d2534c582cbe8931d8ba3eabdb22d38531.jpg" alt="球児たちの１世紀　夏の甲子園100回" style="box-shadow:0 9px 12px -9px #222;-webkit-box-shadow:0 9px 12px -9px #222;-moz-box-shadow:0 9px 12px -9px #222;"></span>
      </span>
      </a>
      </li>
      <li class="gallery__item">
      <a href="http://www.okinawatimes.co.jp/category/tc-s-kimura" data-block="top-series_sp">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/8/3/150m/img_83c9406f45dcef4ac2f67000c86b760254694.jpg" alt="木村草太の憲法の新手" style="box-shadow:0 9px 12px -9px #222;-webkit-box-shadow:0 9px 12px -9px #222;-moz-box-shadow:0 9px 12px -9px #222;"></span>
      </span>
      </a>
      </li>
      <li class="gallery__item">
      <a href="http://www.okinawatimes.co.jp/category/okinawatocia" data-block="top-series_sp">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/d/5/150m/img_d5630f33175fe1c73f7e65259c63885216560.jpg" alt="沖縄とCIA　ロバート・ジャクソン回顧録" style="box-shadow:0 9px 12px -9px #222;-webkit-box-shadow:0 9px 12px -9px #222;-moz-box-shadow:0 9px 12px -9px #222;"></span>
      </span>
      </a>
      </li>
      <li class="gallery__item">
      <a href="http://www.okinawatimes.co.jp/subcategory/%E5%A7%8B%E5%8B%95%E3%80%80%E7%9F%AD%E6%9C%9F%E6%B1%BA%E6%88%A6%E3%80%802017%E8%A1%86%E9%99%A2%E9%81%B8" data-block="top-series_sp">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/c/7/150m/img_c72aef54dbe47b9a8715bf5ca4197bdf34281.jpg" alt="始動　短期決戦　2017衆院選" style="box-shadow:0 9px 12px -9px #222;-webkit-box-shadow:0 9px 12px -9px #222;-moz-box-shadow:0 9px 12px -9px #222;"></span>
      </span>
      </a>
      </li>
      <li class="gallery__item">
      <a href="http://www.okinawatimes.co.jp/subcategory/%E8%AA%A4%E8%A7%A3%E3%81%A0%E3%82%89%E3%81%91%E3%81%AE%E6%B2%96%E7%B8%84%E5%9F%BA%E5%9C%B0" data-block="top-series_sp">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/3/4/150m/img_34e9721039f97c63b3e52c17508f655714552.jpg" alt="誤解だらけの沖縄基地" style="box-shadow:0 9px 12px -9px #222;-webkit-box-shadow:0 9px 12px -9px #222;-moz-box-shadow:0 9px 12px -9px #222;"></span>
      </span>
      </a>
      </li>
      <li class="gallery__item">
      <a href="http://www.okinawatimes.co.jp/subcategory/%E9%80%A3%E8%BC%89%E3%83%BB%E5%BF%83%E7%B8%9B%E3%80%8C%E5%85%B1%E8%AC%80%E7%BD%AA%E3%80%8D%E3%81%A8%E6%B2%96%E7%B8%84%E6%88%A6" data-block="top-series_sp">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/8/2/150m/img_82eb911c2d0988168a5484dd381507f040638.jpg" alt="心縛　「共謀罪」と沖縄戦" style="box-shadow:0 9px 12px -9px #222;-webkit-box-shadow:0 9px 12px -9px #222;-moz-box-shadow:0 9px 12px -9px #222;"></span>
      </span>
      </a>
      </li>
      <li class="gallery__item">
      <a href="http://www.okinawatimes.co.jp/category/mitsuboshi" data-block="top-series_sp">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/d/b/150m/img_dbed94078bf1f86d6dd98df300a8686866941.png" alt="三ツ星に託した夢　オリオンビール創立60年" style="box-shadow:0 9px 12px -9px #222;-webkit-box-shadow:0 9px 12px -9px #222;-moz-box-shadow:0 9px 12px -9px #222;"></span>
      </span>
      </a>
      </li>
      <li class="gallery__item">
      <a href="http://www.okinawatimes.co.jp/category/hataraku" data-block="top-series_sp">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/c/1/150m/img_c1f7198f52b5087cb7b95dfab38111aa30585.jpg" alt="「働く」を考える" style="box-shadow:0 9px 12px -9px #222;-webkit-box-shadow:0 9px 12px -9px #222;-moz-box-shadow:0 9px 12px -9px #222;"></span>
      </span>
      </a>
      </li>
      <li class="gallery__item">
      <a href="http://www.okinawatimes.co.jp/category/ginpatsu" data-block="top-series_sp">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/7/c/150m/img_7cb4df6641bcefea7ae85436d01d73f531180.jpg" alt="銀髪の時代" style="box-shadow:0 9px 12px -9px #222;-webkit-box-shadow:0 9px 12px -9px #222;-moz-box-shadow:0 9px 12px -9px #222;"></span>
      </span>
      </a>
      </li>
      <li class="gallery__item">
      <a href="http://www.okinawatimes.co.jp/category/koko-ni-iruyo" data-block="top-series_sp">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/9/3/150m/img_933d808f23dda75abee9980eadc75de244006.jpg" alt="ここにいるよ沖縄子どもの貧困" style="box-shadow:0 9px 12px -9px #222;-webkit-box-shadow:0 9px 12px -9px #222;-moz-box-shadow:0 9px 12px -9px #222;"></span>
      </span>
      </a>
      </li>
    </ul>
    <div class="gallery__controls-prev"></div>
    <div class="gallery__controls-next"></div>
  </div>
</div>

  
  <div style="margin:20px 0 30px;">
<div class="heading"><h3>沖縄関連、今話題です（外部サイト）</h3></div>
<div class="nordot-post" data-source-id="364327381214790753" data-curator-unit-id="234163939095676408" data-width="710" data-show-title="false" data-show-thumbnail="true" data-show-unit-name="true" data-show-published-at="true" data-limit="5" data-target="_modal" data-post-title-font-size="14px" data-post-title-color="#00448b" data-byline-font-size="12px" data-byline-color="#979797" data-thumbnail-width="60" data-border-color="#f1f1f1">JavaScriptをOnにしてください</div>
<script async src="https://www.nordot.jp/js/widgets-2.0.0.js" charset="utf-8"></script>
</div>

  <div id="top-news" class="clearfix">
  <div class="heading color"><h3>Top News</h3></div>
  <div class="news-text clearfix">
    <a href="/articles/-/288704" data-block="top-news">
    <span class="photo"><img src="http://oki.ismcdn.jp/mwimgs/d/b/180m/img_db840fb183d0b51750930bcfa8bbd02e100896.jpg"></span>
    <h4>台風12号（ジョンダリ）が発生　日本の南海上</h4>
    <div class="date">2018年7月25日 07:43</div>
    <p>気象庁によると、２５日３時、日本の南の北緯２０度２０分、東経１３６度３５分で熱帯低気圧が台風１２号になった。午前６時現在、台風は沖ノ鳥島近海にあり、…</p>
    </a>
  </div>


</div><!-- /top-news -->

<div class="more"><a href="/category/news-all">ニュース一覧</a></div>


  <div class="top-main-topics">
  <div class="title">Topics</div>
  <ul class="keywords">
    <li><a href="https://okinawatimes.stores.jp/items/5b50071050bbc31a8c0000e6" target="_blank" data-block="top-topics">新聞✕アート！ 照屋勇賢氏の新作で包んだ特別紙面を販売中</a></li>
    <li><a href="http://www.okinawatimes.co.jp/articles/-/282647" data-block="top-topics">「沖縄の守り神」14人にプレゼント！</a></li>
    <li><a href="http://www.okinawatimes.co.jp/articles/-/281348" target="_blank" data-block="top-topics">西日本豪雨義援金</a></li>
    <li><a href="http://www.okinawatimes.co.jp/category/1935okinawa" data-block="top-topics">1935年の沖縄</a></li>
    <li><a href="http://www.okinawatimes.co.jp/subcategory/%E7%A9%BA%E6%89%8B" data-block="top-topics">沖縄空手</a></li>
  </ul>
</div>

  <div class="leaf-top-short-news">

<div id="top-short-news" class="article-list block tile">
  <div class="heading color"><h3>Feature</h3></div>

 <ul>
    <li>
      <a href="/articles/-/288655" data-block="article-feature">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/9/b/118h/img_9b7da276e75bff149ffd17bb2f41c0ce38651.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">「助けたい、でも怖い…」道路で寝込む泥酔者　増える沖縄、安全対策に通報者の視点</span>
        <span class="date">2018年7月25日 05:00</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/288590" data-block="article-feature">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/c/b/118h/img_cb25aefb76fec31cb0f50cd0bbae5f4568637.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">4年連続！　大相撲沖縄場所、12月に宜野湾で開催</span>
        <span class="date">2018年7月25日 06:25</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/288695" data-block="article-feature">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/1/8/210m/img_18690d34983bb0731477df2c97e2a030319358.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">沖縄県漁連、泊魚市場の競り機能移転方針固める　臨時総会で承認見込み</span>
        <span class="date">2018年7月25日 08:03</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/288714" data-block="article-feature">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/6/4/118h/img_64feb84994cbe7a05d077f774171e660104079.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">沖縄本島中部に新種アリ　日本初の「洞窟性」か、名嘉さんら発見</span>
        <span class="date">2018年7月25日 10:21</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/288319" data-block="article-feature">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/a/a/118h/img_aa4b6cd1a9d25cb141450dac8e2e3b61220126.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">又吉イエスさんのあゆみ　新聞紙面で振り返る</span>
        <span class="date">2018年7月24日 14:22</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/272218" data-block="article-feature">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/b/8/118h/img_b8d84f9b6f87d524c78c4f77271a1e6354631.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">安室奈美恵さん、25年軌跡たどる展示会　8月2日～沖縄市で</span>
        <span class="date">2018年6月25日 04:00</span>
      </span>
      </a>
    </li>
  </ul>
  
</div>
</div>


<div class="leaf-top-column">
<div id="top-column" class="article-list square">
  <div class="heading color"><h3>コラム　<a href="/category/times-cross">タイムス×クロス</a><a href="/category/web-magazine-w">ウェブマガジンW</a></h3></div>
   <ul>
    <li>
      <a href="/articles/-/284404" data-block="top-column">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/7/7/60m/img_774c152d49671921d4b329fb5aede930290320.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">【高校野球・沖縄の名選手】興南・仲田幸司　差別との闘いから、優勝候補の剛腕へ</span>
        <span class="author"></span>
        <span class="date-time">2018年7月24日 21:00</span>
        <span class="column">球児たちの１世紀　夏の甲子園100回</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/288329" data-block="top-column">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/5/b/60m/img_5bd63feefd314ec26ede63528d8d98cb4449.png"></span>
      </span>
      <span class="text-block">
        <span class="title">日本は「褒め赤字」　「部下を褒めると育たない」という思い込みは捨てよう </span>
        <span class="author"></span>
        <span class="date-time">2018年7月24日 15:00</span>
        <span class="column">タイムス×クロス　ITmedia ビジネスオンライン</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/287477" data-block="top-column">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/8/e/60m/img_8ec9e4008d29f9b877e0495c45ef5e124041.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">沖縄の高校野球の応援がガラパゴス化　甲子園、春夏連覇チームの元球児が独自の進化を解説！</span>
        <span class="author">ナガハマ ヒロキ</span>
        <span class="date-time">2018年7月23日 12:50</span>
        <span class="column">タイムス×クロス　コラム</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/287052" data-block="top-column">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/a/1/60m/img_a155c78a318e8f5f89f9bb2b6a0f4aff19399.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">＜18＞琉球料理は比類なき滋養食の宝庫</span>
        <span class="author">小泉 武夫</span>
        <span class="date-time">2018年7月21日 21:30</span>
        <span class="column">タイムス×クロス　琉球の酒と食を愛でる</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/285240" data-block="top-column">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/f/6/60m/img_f67d64059726afd11578c218195fb9ba44518.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">観光消費額を読み解く　上間喜壽氏（上間てんぷら弁当店代表）</span>
        <span class="author">上間 喜壽</span>
        <span class="date-time">2018年7月18日 14:00</span>
        <span class="column">タイムス×クロス　ニュースナビ＋プラス</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/282242" data-block="top-column">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/7/7/60m/img_774c152d49671921d4b329fb5aede930290320.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">【高校野球・沖縄の名選手】豊見城・石嶺和彦　負傷した指で決勝犠飛　超高校級スラッガー</span>
        <span class="author"></span>
        <span class="date-time">2018年7月18日 12:30</span>
        <span class="column">球児たちの１世紀　夏の甲子園100回</span>
      </span>
      </a>
    </li>
    </ul>
    <div class="more"><a href="/category/times-cross">クロスをもっと見る</a> ｜ <a href="/category/web-magazine-w">Wをもっと見る</a></div>
</div>

</div>

<div class="leaf-top-short-news">

<div id="top-short-news" class="article-list block grid tile">
  <div class="heading"><h3>9秒でわかる！サクッとニュース</h3></div>
  <ul>
    <li>
      <a href="/articles/-/288125" data-block="top-short-news">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/7/a/209m/img_7a29b7994e8a05120ca8f01e2dda07af108326.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">観光が発展すると生活も豊かになる？　「思わない」が37.1％　「思う」を上回る</span>
        <span class="date">2018年7月24日 05:00</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/285755" data-block="top-short-news">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/4/3/209m/img_432c7bb58a030a50ee9e1d31dee42b8a52751.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">「国防は国の専権事項」　石垣市長、陸自配備を受け入れ　協力構築を表明</span>
        <span class="date">2018年7月19日 08:11</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/285177" data-block="top-short-news">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/e/9/209m/img_e9f6c5dacb841abc7e0b071c2c4146932049830.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">ホテルリゾネックス名護、負債48億円で倒産　本業は順調だったが…</span>
        <span class="date">2018年7月18日 05:00</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/284100" data-block="top-short-news">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/a/4/209m/img_a46861f3a5489d8d221f4965b7d27d242339101.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">「救急車がいない」1年に159回　名護で救急出動が増加、態勢切迫</span>
        <span class="date">2018年7月17日 05:00</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/283034" data-block="top-short-news">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/3/0/209m/img_30f6cb6ad5cf4c09e9367589cb0cc4e417775070.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">USJ再建の森岡毅氏が描く「沖縄北部テーマパーク」構想　候補地に嵐山ゴルフ場など浮上</span>
        <span class="date">2018年7月13日 10:06</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/282541" data-block="top-short-news">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/a/6/209m/img_a69c65c7943dedbbfe603080e4bfa10a126016.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">殺される犬猫なくすために…沖縄県が譲渡の新拠点　収容延ばし「ワースト常連」返上へ</span>
        <span class="date">2018年7月12日 10:32</span>
      </span>
      </a>
    </li>
  </ul>
  <div class="more"><a href="/subcategory/サクッとニュース">もっと見る</a></div>
</div>

</div>


</div>

</div><!-- /main-column -->

<div id="sub-column">
<div id="subscription">
  <div class="information clearfix">
    <div class="cover">
      <a href="http://okinawa.api.pro.epaper.jp/epaper/hvoid?pkg=jp.co.okinawatimes.viewer.pc&mcd=A0&npd=20180725&pn=1" target="_blank"><img src="http://okinawa.data.pro.epaper.jp/contents/okinawa/A0/20180725/hd/1_3_1_75524_0_0.jpg"></a>
      <span class="date">7月25日(水) 紙面</span>
    </div>
    <div class="btn">
      <span class="regist"><a href="/auth/preregistration" data-block="subscription">電子版お申し込み</a></span>
      <span class="about"><a href=" http://app.okinawatimes.co.jp/plus/" target="_blank"><span>電子版とは</span></a></span>
      <span class="trial"><a href="http://okinawa.api.pro.epaper.jp/epaper/hvoid?pkg=jp.co.okinawatimes.viewer.pc&mcd=A0&npd=20180725&pn=1" target="_blank">紙面を読む</a></span>
    </div>
  </div>
</div>


<div id="rectangle-area">
  <div class="rectangle">
    <!-- /125786247/pcSidebarTop_300x250 -->
    <div id='div-gpt-ad-1468400221756-0' style='height:250px; width:300px;'>
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1468400221756-0'); });
    </script>
    </div>
  </div>

</div>

<div id="information-list" class="information-list">
<div class="heading"><h3>沖縄タイムスのイチオシ</h3></div>
  <div class="article-list square">
    <ul>
      <li>
      <a href="http://app.okinawatimes.co.jp/note/mirai/" target="_blank" data-block="common-recommended">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/a/2/72m/img_a295fa93045deb41fa18dfb643e817d5281212.png"></span>
      </span>
       <span class="text-block">
          <span class="title">
          <em>人の経営みらい塾2018</em>
          大久保寛司氏が「3つの壁を超える経営スキル」をテーマに３回シリーズで語ります。 
          </span>
       </span>
      </a>
      </li>
      <li>
      <a href="http://app.okinawatimes.co.jp/note/jyoseiclub/outline.html" target="_blank" data-block="common-recommended">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/8/4/72m/img_8474c49f23aeb4094a78d5ddcb91782c10097.png"></span>
      </span>
       <span class="text-block">
          <span class="title">
          <em>タイムス女性倶楽部</em>
          人生をより豊かに、もっと自己を高めたいと考える女性たちへ 
          </span>
       </span>
      </a>
      </li>
      <li>
      <a href="http://www.okinawatimes.co.jp/articles/-/216862" data-block="common-recommended">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/5/7/72m/img_575dc991d1117b89b77c75b510f0eaaf13683.jpg"></span>
      </span>
       <span class="text-block">
          <span class="title">
          <em>神奈川新聞購読者向けプラン</em>
          沖縄タイムス＋プラス「神奈川新聞購読者向けプラン」を開始しました。 
          </span>
       </span>
      </a>
      </li>
    </ul>
  </div>
  <div class="more"><a href="/subcategory/%E7%A4%BE%E5%91%8A">「社告」一覧</a></div>
</div>

<div class="ranking">
<div class="heading"><h3>アクセスランキング</h3></div>


<!-- ranking-inner -->
        <div class="ranking-inner">
          <div class="rank-tab clearfix">
            <span class="rank-news current">ニュース</span>
            <span class="rank-column">解説・コラム</span>
          </div>
          
<!-- ランキングニュース -->
          <div class="ranking-list">
            <div class="rank-tab-sub clearfix">
              <span class="rank-day current">24時間</span>
              <span class="rank-week">1週間</span>
            </div>
<!-- ランキングニュース 24時間 -->
            <div class="ranking-sub-list">
            <ul>

                  <li>
                    <span class="icon-block">
                      <a href="/articles/-/288200" data-block="common-top-ranking"><span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/c/7/84h/img_c7c3912e4cd7e9cfe76be837967b897831855.jpg" alt="｢第二の江原啓之｣と言われたが…　霊能者の家系に生まれ、音楽に没頭　行き着いた沖縄へのこだわり"></span></a>
                    </span>
                    <span class="text-block">
                      <a href="/articles/-/288200" data-block="common-top-ranking">
                        <span class="title">｢第二の江原啓之｣と言われたが…　霊能者の家系に生まれ、音楽に没頭　行き着いた沖縄へのこだわり</span>
                        <span class="date">2018年7月24日 11:23</span>
                      </a>
                    </span>
                  </li>
                  <li>
                    <span class="icon-block">
                      <a href="/articles/-/288704" data-block="common-top-ranking"><span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/d/b/84h/img_db840fb183d0b51750930bcfa8bbd02e100896.jpg" alt="台風12号（ジョンダリ）が発生　日本の南海上"></span></a>
                    </span>
                    <span class="text-block">
                      <a href="/articles/-/288704" data-block="common-top-ranking">
                        <span class="title">台風12号（ジョンダリ）が発生　日本の南海上</span>
                        <span class="date">2018年7月25日 07:43</span>
                      </a>
                    </span>
                  </li>
                  <li>
                    <span class="icon-block">
                      <a href="/articles/-/288221" data-block="common-top-ranking"><span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/9/d/84h/img_9db959f095d48dbd9fc0d48cace6ba8256374.jpg" alt="台風11号が発生　太平洋の南鳥島近海　発達しながら北上"></span></a>
                    </span>
                    <span class="text-block">
                      <a href="/articles/-/288221" data-block="common-top-ranking">
                        <span class="title">台風11号が発生　太平洋の南鳥島近海　発達しながら北上</span>
                        <span class="date">2018年7月24日 08:11</span>
                      </a>
                    </span>
                  </li>
                  <li>
                    <span class="icon-block">
                      <a href="/articles/-/5037" data-block="common-top-ranking"><span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/d/d/84h/img_dd3569b060327c43620560c8d7dab99a563844.jpg" alt="米兵の性犯罪、赤ちゃんも被害　「暴力の歴史」続く沖縄"></span></a>
                    </span>
                    <span class="text-block">
                      <a href="/articles/-/5037" data-block="common-top-ranking">
                        <span class="title">米兵の性犯罪、赤ちゃんも被害　「暴力の歴史」続く沖縄</span>
                        <span class="date">2016年6月14日 10:38</span>
                      </a>
                    </span>
                  </li>
                  <li>
                    <span class="icon-block">
                      <a href="/articles/-/288319" data-block="common-top-ranking"><span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/a/a/84h/img_aa4b6cd1a9d25cb141450dac8e2e3b61220126.jpg" alt="又吉イエスさんのあゆみ　新聞紙面で振り返る"></span></a>
                    </span>
                    <span class="text-block">
                      <a href="/articles/-/288319" data-block="common-top-ranking">
                        <span class="title">又吉イエスさんのあゆみ　新聞紙面で振り返る</span>
                        <span class="date">2018年7月24日 14:22</span>
                      </a>
                    </span>
                  </li>

<li>
<!-- /125786247/pcArticleInfeed5th_native -->
<div id='div-gpt-ad-1516971474503-0' style="margin-top: 5px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516971474503-0'); });
</script>
</div>
</li>


            </ul>

            </div>
<!-- /ランキングニュース 24時間 -->
<!-- ランキングニュース 1週間 -->
            <div class="ranking-sub-list">
            <ul>

                  <li>
                    <span class="icon-block">
                      <a href="/articles/-/285723" data-block="common-top-ranking"><span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/f/a/84h/img_fa743441d0463fac2abd37edef23b34465410.jpg" alt="台風10号（アンピル）発生　週末また沖縄に接近か"></span></a>
                    </span>
                    <span class="text-block">
                      <a href="/articles/-/285723" data-block="common-top-ranking">
                        <span class="title">台風10号（アンピル）発生　週末また沖縄に接近か</span>
                        <span class="date">2018年7月18日 23:26</span>
                      </a>
                    </span>
                  </li>
                  <li>
                    <span class="icon-block">
                      <a href="/articles/-/286373" data-block="common-top-ranking"><span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/6/b/84h/img_6bb10ae5829fd377297c67f49879d09653359.png" alt="台風10号：イベント延期・中止の情報"></span></a>
                    </span>
                    <span class="text-block">
                      <a href="/articles/-/286373" data-block="common-top-ranking">
                        <span class="title">台風10号：イベント延期・中止の情報</span>
                        <span class="date">2018年7月20日 09:21</span>
                      </a>
                    </span>
                  </li>
                  <li>
                    <span class="icon-block">
                      <a href="/articles/-/286116" data-block="common-top-ranking"><span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/5/9/84h/img_59018d32e30c88b0cc6b1641ae65bc1841146.jpg" alt="台風10号：21日朝から昼前に沖縄本島直撃か"></span></a>
                    </span>
                    <span class="text-block">
                      <a href="/articles/-/286116" data-block="common-top-ranking">
                        <span class="title">台風10号：21日朝から昼前に沖縄本島直撃か</span>
                        <span class="date">2018年7月19日 15:10</span>
                      </a>
                    </span>
                  </li>
                  <li>
                    <span class="icon-block">
                      <a href="/articles/-/285177" data-block="common-top-ranking"><span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/e/9/112m/img_e9f6c5dacb841abc7e0b071c2c4146932049830.jpg" alt="ホテルリゾネックス名護、負債48億円で倒産　本業は順調だったが…"></span></a>
                    </span>
                    <span class="text-block">
                      <a href="/articles/-/285177" data-block="common-top-ranking">
                        <span class="title">ホテルリゾネックス名護、負債48億円で倒産　本業は順調だったが…</span>
                        <span class="date">2018年7月18日 05:00</span>
                      </a>
                    </span>
                  </li>
                  <li>
                    <span class="icon-block">
                      <a href="/articles/-/285326" data-block="common-top-ranking"><span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/c/f/84h/img_cf4aba1751657c596e3abf21537bc47173697.jpg" alt="台風の「卵」発生、発達して沖縄の南へ"></span></a>
                    </span>
                    <span class="text-block">
                      <a href="/articles/-/285326" data-block="common-top-ranking">
                        <span class="title">台風の「卵」発生、発達して沖縄の南へ</span>
                        <span class="date">2018年7月18日 13:00</span>
                      </a>
                    </span>
                  </li>

<li>
<!-- /125786247/pcArticleInfeed5th_native -->
<div id='div-gpt-ad-1516971474503-0' style="margin-top: 5px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516971474503-0'); });
</script>
</div>
</li>

            </ul>
            </div>
<!-- /ランキングニュース 1週間 -->

          </div>
<!-- /ランキングニュース -->
<! -- ランキング解説・コラム -- >
          <div class="ranking-list" class="list2">
            <div class="rank-tab-sub sub2 clearfix">
              <span class="rank-day current">24時間</span>
              <span class="rank-week">1週間</span>
            </div>
            
<!-- ランキング解説・コラム24時間 -->
            <div class="ranking-sub-list list3">
            <ul>

                  <li>
                    <span class="icon-block">
                      <a href="/articles/-/214770" data-block="common-top-ranking"><span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/7/5/112m/img_756e0e4182d798ee72bf57d2be2e1cab687140.jpg" alt="「普通の子に育てたい」心霊治療に頼ったことも　必死だった母"></span></a>
                    </span>
                    <span class="text-block">
                      <a href="/articles/-/214770" data-block="common-top-ranking">
                        <span class="title">「普通の子に育てたい」心霊治療に頼ったことも　必死だった母</span>
                        <span class="date">2018年3月28日 13:38</span>
                      </a>
                    </span>
                  </li>
                  <li>
                    <span class="icon-block">
                      <a href="/articles/-/287477" data-block="common-top-ranking"><span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/0/3/84h/img_0388e4f42ef662182c4091238a83b44e354912.jpg" alt="沖縄の高校野球の応援がガラパゴス化　甲子園、春夏連覇チームの元球児が独自の進化を解説！"></span></a>
                    </span>
                    <span class="text-block">
                      <a href="/articles/-/287477" data-block="common-top-ranking">
                        <span class="title">沖縄の高校野球の応援がガラパゴス化　甲子園、春夏連覇チームの元球児が独自の進化を解説！</span>
                        <span class="date">2018年7月23日 12:50</span>
                      </a>
                    </span>
                  </li>
                  <li>
                    <span class="icon-block">
                      <a href="/articles/-/50103" data-block="common-top-ranking"><span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/3/6/112m/img_3693eeb25b45f0142c8d13d2081c96a2648651.jpg" alt="『祭祀のウソ・ホント』の著者、渡久地十美子さんが語る神と霊"></span></a>
                    </span>
                    <span class="text-block">
                      <a href="/articles/-/50103" data-block="common-top-ranking">
                        <span class="title">『祭祀のウソ・ホント』の著者、渡久地十美子さんが語る神と霊</span>
                        <span class="date">2015年10月20日 16:40</span>
                      </a>
                    </span>
                  </li>
                  <li>
                    <span class="icon-block">
                      <a href="/articles/-/287389" data-block="common-top-ranking"><span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/a/8/112m/img_a85d303287d60d8826b1ec6b032f81085014.png" alt="阿部岳記者のコラム［大弦小弦］辛淑玉（シンスゴ）さんが「すみません……すみません」"></span></a>
                    </span>
                    <span class="text-block">
                      <a href="/articles/-/287389" data-block="common-top-ranking">
                        <span class="title">阿部岳記者のコラム［大弦小弦］辛淑玉（シンスゴ）さんが「すみません……すみません」</span>
                        <span class="date">2018年7月23日 10:42</span>
                      </a>
                    </span>
                  </li>
                  <li>
                    <span class="icon-block">
                      <a href="/articles/-/214953" data-block="common-top-ranking"><span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/6/0/112m/img_602aecb7a13148434da8f5c5f4afaea62383465.jpg" alt="絵は社会との接点「希望が生まれた」　彼女には彼女の幸せがある"></span></a>
                    </span>
                    <span class="text-block">
                      <a href="/articles/-/214953" data-block="common-top-ranking">
                        <span class="title">絵は社会との接点「希望が生まれた」　彼女には彼女の幸せがある</span>
                        <span class="date">2018年3月29日 15:06</span>
                      </a>
                    </span>
                  </li>

<li>
<!-- /125786247/pcArticleInfeed5th_native -->
<div id='div-gpt-ad-1516971474503-0' style="margin-top: 5px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516971474503-0'); });
</script>
</div>
</li>

            </ul>
            </div>
<!-- /ランキング解説・コラム24時間 -->

<!-- ランキング解説・コラム1週間 -->
            <div class="ranking-sub-list list3">
            <ul>

                  <li>
                    <span class="icon-block">
                      <a href="/articles/-/287477" data-block="common-top-ranking"><span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/0/3/84h/img_0388e4f42ef662182c4091238a83b44e354912.jpg" alt="沖縄の高校野球の応援がガラパゴス化　甲子園、春夏連覇チームの元球児が独自の進化を解説！"></span></a>
                    </span>
                    <span class="text-block">
                      <a href="/articles/-/287477" data-block="common-top-ranking">
                        <span class="title">沖縄の高校野球の応援がガラパゴス化　甲子園、春夏連覇チームの元球児が独自の進化を解説！</span>
                        <span class="date">2018年7月23日 12:50</span>
                      </a>
                    </span>
                  </li>
                  <li>
                    <span class="icon-block">
                      <a href="/articles/-/287389" data-block="common-top-ranking"><span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/a/8/112m/img_a85d303287d60d8826b1ec6b032f81085014.png" alt="阿部岳記者のコラム［大弦小弦］辛淑玉（シンスゴ）さんが「すみません……すみません」"></span></a>
                    </span>
                    <span class="text-block">
                      <a href="/articles/-/287389" data-block="common-top-ranking">
                        <span class="title">阿部岳記者のコラム［大弦小弦］辛淑玉（シンスゴ）さんが「すみません……すみません」</span>
                        <span class="date">2018年7月23日 10:42</span>
                      </a>
                    </span>
                  </li>
                  <li>
                    <span class="icon-block">
                      <a href="/articles/-/194523" data-block="common-top-ranking"><span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/f/5/84h/img_f551b375ce53c99479ae56db069295491229267.jpg" alt="「警察だけど、分かるよね」　“暴君”と呼ばれた少年　野球を諦め荒れる日々"></span></a>
                    </span>
                    <span class="text-block">
                      <a href="/articles/-/194523" data-block="common-top-ranking">
                        <span class="title">「警察だけど、分かるよね」　“暴君”と呼ばれた少年　野球を諦め荒れる日々</span>
                        <span class="date">2018年1月19日 05:22</span>
                      </a>
                    </span>
                  </li>
                  <li>
                    <span class="icon-block">
                      <a href="/articles/-/214770" data-block="common-top-ranking"><span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/7/5/112m/img_756e0e4182d798ee72bf57d2be2e1cab687140.jpg" alt="「普通の子に育てたい」心霊治療に頼ったことも　必死だった母"></span></a>
                    </span>
                    <span class="text-block">
                      <a href="/articles/-/214770" data-block="common-top-ranking">
                        <span class="title">「普通の子に育てたい」心霊治療に頼ったことも　必死だった母</span>
                        <span class="date">2018年3月28日 13:38</span>
                      </a>
                    </span>
                  </li>
                  <li>
                    <span class="icon-block">
                      <a href="/articles/-/197628" data-block="common-top-ranking"><span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/4/0/84h/img_407b141e58c399cb867a8c50be92604287743.jpg" alt="「暴走の神」と呼ばれ快感に　警察を挑発し国道逆走　寂しさ紛らわす危険行為"></span></a>
                    </span>
                    <span class="text-block">
                      <a href="/articles/-/197628" data-block="common-top-ranking">
                        <span class="title">「暴走の神」と呼ばれ快感に　警察を挑発し国道逆走　寂しさ紛らわす危険行為</span>
                        <span class="date">2018年1月22日 05:32</span>
                      </a>
                    </span>
                  </li>

<li>
<!-- /125786247/pcArticleInfeed5th_native -->
<div id='div-gpt-ad-1516971474503-0' style="margin-top: 5px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516971474503-0'); });
</script>
</div>
</li>
            </ul>
            </div>
<!-- /ランキング解説・コラム1週間 -->
          </div>
<! -- /ランキング解説・コラム -- >
<div class="more"><a href="/list/ranking">アクセスランキング 一覧</a></div>
        </div>
<!-- /ranking-inner -->
</div>

<div id="information-list">
<div class="heading"><h3>注目トピックス</h3></div>
  <div class="article-list square">
    <ul>
      <li>
      <a href="http://www.okinawatimes.co.jp/category/c-untenshu" data-block="subcolumn-information">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/1/8/72m/img_181f8f6c0fd9743182675b8cda0fe83a7403.png"></span>
      </span>
       <span class="text-block">
          <span class="title">
          <em>今日もがっつり！運転手メシ</em>
          沖縄タイムスの運転手がつづるグルメブログ。「安い」「おいしい」「腹いっぱい」の食堂や総菜屋さんを紹介します。  
          </span>
       </span>
      </a>
      </li>
      <li>
      <a href="http://www.okinawatimes.co.jp/category/advertisement-satoshi_ooshiro" target="_blank" data-block="subcolumn-information">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/e/8/72m/img_e83794ec35d60db445466dde820f9bf1365500.png"></span>
      </span>
       <span class="text-block">
          <span class="title">
          <em>マンガ家大城さとしが行く！沖縄のじょ～と～企業探訪</em>
          おばあタイムスでおなじみのマンガ家・大城さとしさんが長編マンガで沖縄の企業を紹介するシリーズ企画です。 
          </span>
       </span>
      </a>
      </li>
      <li>
      <a href="http://www.okinawatimes.co.jp/subcategory/%E5%91%BD%E3%81%90%E3%81%99%E3%81%84%E8%80%B3%E3%81%90%E3%81%99%E3%81%84" data-block="subcolumn-information">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/3/7/72m/img_376711c959ce8de43dad2cd5179a8b559809.png"></span>
      </span>
       <span class="text-block">
          <span class="title">
          <em>命ぐすい　耳ぐすい</em>
          沖縄県医師会の各分野の医師による医療・健康に関するコラム 
          </span>
       </span>
      </a>
      </li>
      <li>
      <a href="http://www.okinawatimes.co.jp/subcategory/%E3%82%A2%E3%82%AF%E3%83%AD%E3%82%B9%E6%B2%96%E7%B8%84" data-block="subcolumn-information">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/2/8/72m/img_283d3d80a93a26e17d8add8092b309c757334.png"></span>
      </span>
       <span class="text-block">
          <span class="title">
          <em>アクロス沖縄</em>
          東京発　各分野で活躍する情熱県人らを紹介
 
          </span>
       </span>
      </a>
      </li>
      <li>
      <a href="http://www.okinawatimes.co.jp/subcategory/%E3%83%AF%E3%83%BC%E3%83%AB%E3%83%89%E9%80%9A%E4%BF%A1%E5%93%A1%E3%83%8D%E3%83%83%E3%83%88" data-block="subcolumn-information">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/a/1/72m/img_a1cdce94ff903a6a6f01ae5d92a55d7b3917.jpg"></span>
      </span>
       <span class="text-block">
          <span class="title">
          <em>ワールド通信員ネット</em>
          世界各国の沖縄県系人の話題を中心に、海外通信員が各地のニュースをお届けします 
          </span>
       </span>
      </a>
      </li>
      <li>
      <a href="http://app.okinawatimes.co.jp/shimakutuba/" target="_blank" data-block="subcolumn-information">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/1/f/72m/img_1fee89c9e701b1b677bb0ffebd4621841330.jpg"></span>
      </span>
       <span class="text-block">
          <span class="title">
          <em>しまくとぅば新聞ポッドキャスト</em>
          毎日曜に掲載の「うちなぁタイムス」で取り上げたしまくとぅばの音声データを紹介 
          </span>
       </span>
      </a>
      </li>
    </ul>
  </div>
</div>


  <div class="rectangle">
    <!-- /125786247/pcSidebarMid_300x600 -->
    <div id='div-gpt-ad-1505294529343-0'>
    <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1505294529343-0'); });
    </script>
    </div>
  </div>


<div id="information-list" class="information-list">
<div class="heading"><h3>沖縄タイムスのイチオシ</h3></div>
  <div class="article-list square">
    <ul>
      <li>
      <a href="http://okinawatimes.shufoo.net/" target="_blank" data-block="common-recommended">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/f/3/72m/img_f348c79d85e3a14f2f37780e0ac631c076305.png"></span>
      </span>
       <span class="text-block">
          <span class="title">
          <em>沖縄×Shufoo!</em>
          毎日デスクトップにチラシが届く「Myチラシポスト」をインストールしよう 
          </span>
       </span>
      </a>
      </li>
      <li>
      <a href="https://a-port.asahi.com/okinawatimes/" target="_blank" data-block="common-recommended">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/6/6/72m/img_668249cb745e9a9124d89e9bc490be52667311.jpg"></span>
      </span>
       <span class="text-block">
          <span class="title">
          <em>クラウドファンディング「Link-U」</em>
          あなたの夢や想いを実現するために、あなたと一緒に挑戦します。 
          </span>
       </span>
      </a>
      </li>
      <li>
      <a href="https://sumai.okinawatimes.co.jp/" target="_blank" data-block="common-recommended">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/f/9/72m/img_f973bfe73e909c1899edb45796c3fff3167706.png"></span>
      </span>
       <span class="text-block">
          <span class="title">
          <em>タイムス住宅新聞ウェブマガジン</em>
          沖縄の住宅建築情報と建築に関わる企業様をご紹介 
          </span>
       </span>
      </a>
      </li>
      <li>
      <a href="https://www.job-calorie.com/" target="_blank" data-block="common-recommended">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/3/f/72m/img_3fac870be87dbf2639444993ef1de3984855.png"></span>
      </span>
       <span class="text-block">
          <span class="title">
          <em>求人情報サイト「ジョブカロリ」</em>
          お祝い金がもらえる成果報酬型人財マッチングサービスです。 
          </span>
       </span>
      </a>
      </li>
      <li>
      <a href="https://www.it-hojo.jp/" target="_blank" data-block="common-recommended">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/c/7/72m/img_c7054cb55a73cd46bad7d22be9f952b610383.jpg"></span>
      </span>
       <span class="text-block">
          <span class="title">
          <em>IT導入補助金</em>
          中小企業・小規模事業者等の業務効率化・売上アップをサポート 
          </span>
       </span>
      </a>
      </li>
      <li>
      <a href="https://okinawatimes.stores.jp/items/5b50071050bbc31a8c0000e6" target="_blank" data-block="common-recommended">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/d/3/72m/img_d3893bd2dc7894eef1e5f8302b05bfcc252644.png"></span>
      </span>
       <span class="text-block">
          <span class="title">
          <em>照屋勇賢氏の特別紙面を販売中</em>
          美術家・照屋勇賢さんの作品で包んだ特別紙面を販売中。お買い求めはこちらをクリック 
          </span>
       </span>
      </a>
      </li>
      <li>
      <a href="http://press.okinawatimes.co.jp/csc/2017/05/08/%E6%96%B0%E8%81%9E%E9%85%8D%E9%81%94%E3%81%A8%E9%9B%86%E9%87%91%E3%82%B9%E3%82%BF%E3%83%83%E3%83%95%E3%82%92%E5%8B%9F%E9%9B%86%E3%81%97%E3%81%A6%E3%81%84%E3%81%BE%E3%81%99/" target="_blank" data-block="common-recommended">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/c/c/72m/img_cc30df25b19f58f4bbc93f7fa93fccfb142731.png"></span>
      </span>
       <span class="text-block">
          <span class="title">
          <em>新聞配達員募集</em>
          お住いの地域周辺で、空いている時間を活用して働いてみませんか？ 
          </span>
       </span>
      </a>
      </li>
    </ul>
  </div>
  <div class="more"><a href="/subcategory/%E7%A4%BE%E5%91%8A">「社告」一覧</a></div>
</div>



<div id="topics-list">
<div class="heading"><h3>記事まとめ</h3></div>
<ul class="keywords">
  <li><a href="http://www.okinawatimes.co.jp/subcategory/%E4%BA%BA%E6%B0%97%E8%A8%98%E4%BA%8B" data-block="subcolumn-topics">人気記事</a></li>
  <li><a href="http://www.okinawatimes.co.jp/subcategory/%E8%AA%AD%E6%9B%B8" data-block="subcolumn-topics">読書</a></li>
  <li><a href="http://www.okinawatimes.co.jp/subcategory/%E6%98%A0%E7%94%BB%E3%82%B3%E3%83%AC%E8%A6%8B%E3%81%9F%EF%BC%9F" data-block="subcolumn-topics">映画コレ見た？</a></li>
  <li><a href="http://www.okinawatimes.co.jp/subcategory/%E5%8D%81%E5%A4%A7%E3%83%8B%E3%83%A5%E3%83%BC%E3%82%B9" data-block="subcolumn-topics">歴代十大ニュース</a></li>
  <li><a href="http://www.okinawatimes.co.jp/subcategory/%E3%81%BB%E3%81%A3%E3%81%93%E3%82%8A%E3%81%99%E3%82%8B%E8%A9%B1" data-block="subcolumn-topics">ほっこりする話</a></li>
</ul>
</div>

<div class="subcolumn-sns">
<a class="twitter-timeline" data-lang="ja" data-width="300" data-height="300" href="https://twitter.com/times_henoko">Tweets by times_henoko</a>
</div>

<div class="subcolumn-sns">
<a class="twitter-timeline" data-lang="ja" data-width="300" data-height="300" href="https://twitter.com/theokinawatimes">Tweets by theokinawatimes</a>
</div>

<div class="subcolumn-sns">
<a class="twitter-timeline" data-lang="ja" data-width="300" data-height="300" href="https://twitter.com/okinawa_kouya">Tweets by okinawa_kouya</a>
</div>

<div class="subcolumn-sns">
<div class="fb-page" data-href="https://www.facebook.com/okinawatimes" data-tabs="timeline" data-width="300" data-height="300" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/okinawatimes"><a href="https://www.facebook.com/okinawatimes">沖縄タイムス</a></blockquote></div></div>
</div>

<div class="sub-rec-ad">

<!-- ad10-->
    <!--  ad tags Size: 300x250 ZoneId:1266506-->
    <script type="text/javascript" src="http://js.mediams.mb.softbank.jp/t/266/506/a1266506.js"></script>
<!-- /ad10-->

</div>


<div id="topics-list" style="margin-top:30px;">
<div class="heading"><h3>PR</h3></div>
<div>
<ul style="list-style-type:none;padding:0 0 0 10px;">
  <li style="font-size:13px;margin-bottom:4px;"><a href="https://datsumoutsan.net/" target="_blank" style="color:#00448b;" data-block="goorun"><i class="fa fa-caret-right" aria-hidden="true"></i>&nbsp;脱毛の口コミの事なら肌つるつるさん</a></li>
  <li style="font-size:13px;margin-bottom:4px;"><a href="https://www.primo-clinic.jp/eye/eye_05/" target="_blank" style="color:#00448b;" data-block="goorun"><i class="fa fa-caret-right" aria-hidden="true"></i>&nbsp;二重切開</a></li>
  <li style="font-size:13px;margin-bottom:4px;"><a href="http://www.firstball.net/" target="_blank" style="color:#00448b;" data-block="goorun"><i class="fa fa-caret-right" aria-hidden="true"></i>&nbsp;オリジナルTシャツ</a></li>
  <li style="font-size:13px;margin-bottom:4px;"><a href="https://www.seikatsu-do.com/" target="_blank" style="color:#00448b;" data-block="goorun"><i class="fa fa-caret-right" aria-hidden="true"></i>&nbsp;トイレリフォームは生活堂へ</a></li>
</ul>
</div>
</div>


</div><!-- /sub-column -->

</div><!-- /main-contents -->

<!-- bottom-banner -->
<div class="bottom-banner">
  <ul class="clearfix">
  
  
    <li>
      <!-- footer-4 -->
      <!-- /125786247/pcFooterTop01_120x60 -->
      <div id='div-gpt-ad-1468400221756-4' style='height:60px; width:120px;'>
      <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1468400221756-4'); });
      </script>
      </div>
    </li>

    <li>
      <!-- footer-5 -->
      <!-- /125786247/pcFooterTop02_120x60 -->
      <div id='div-gpt-ad-1468400221756-5' style='height:60px; width:120px;'>
      <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1468400221756-5'); });
      </script>
      </div>
    </li>

    <li>
      <!-- footer-6 -->
      <!-- /125786247/pcFooterTop03_120x60 -->
      <div id='div-gpt-ad-1468400221756-6' style='height:60px; width:120px;'>
      <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1468400221756-6'); });
      </script>
      </div>
    </li>

    <li>
      <!-- footer-7 -->
      <!-- /125786247/pcFooterTop04_120x60 -->
      <div id='div-gpt-ad-1468400221756-7' style='height:60px; width:120px;'>
      <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1468400221756-7'); });
      </script>
      </div>
    </li>

    <li>
      <!-- footer-8 -->
      <!-- /125786247/pcFooterTop05_120x60 -->
      <div id='div-gpt-ad-1468400221756-8' style='height:60px; width:120px;'>
      <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1468400221756-8'); });
      </script>
      </div>
    </li>

    <li>
      <!-- footer-9 -->
      <!-- /125786247/pcFooterTop06_120x60 -->
      <div id='div-gpt-ad-1468400221756-9' style='height:60px; width:120px;'>
      <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1468400221756-9'); });
      </script>
      </div>
    </li>


  </ul>
</div>

<footer>
<div id="footer-menu">
<div class="inner">

<div class="footer-menu-head clearfix">
  <div class="search-box">
    <form action="/search" method="get">
      <input id="keyword" class="inputtext" type="text" value="" name="fulltext" placeholder="沖縄タイムス　サイト検索" />
      <input class="search-btn" type="submit" value="検索">
    </form>
  </div>
  <div class="icons clearfix">
    <span class="fb"><a href="https://www.facebook.com/okinawatimes" target="_blank">facebook</a></span>
    <span class="tw"><a href="https://twitter.com/theokinawatimes" target="_blank">twitter</a></span>
    <span class="regist"><a href="/auth/preregistration">会員登録</a></span>
    <span class="login"><a href="/auth/login">ログイン</a></span>
  </div>
</div>

<div class="menu-list clearfix">
<ul>
<li class="category">ニュース・報道</li>
<!-- <li><a href="http://www.okinawatimes.co.jp/category/">ニュースカテゴリー一覧</a></li> -->
<li><a href="/list/archives">今日のニュース</a></li>
<!-- <li><a href="http://www.okinawatimes.co.jp/category/?category=%E7%A4%BE%E8%AA%AC">社説</a></li> -->
<!-- <li><a href="http://www.okinawatimes.co.jp/category/?category=%E5%A4%A7%E5%BC%A6%E5%B0%8F%E5%BC%A6">コラム・大弦小弦</a></li> -->
<li><a href="/subcategory/%E6%94%BF%E6%B2%BB">政治</a></li>
<li><a href="/subcategory/%E7%B5%8C%E6%B8%88">経済</a></li>
<li><a href="/subcategory/%E7%A4%BE%E4%BC%9A%E3%83%BB%E3%81%8F%E3%82%89%E3%81%97">社会・くらし</a></li>
<li><a href="/subcategory/%E3%82%B9%E3%83%9D%E3%83%BC%E3%83%84">スポーツ</a></li>
<li><a href="/subcategory/%E3%82%A8%E3%83%B3%E3%82%BF%E3%83%A1">エンタメ</a></li>
<li><a href="/subcategory/%E6%96%87%E5%8C%96%E3%83%BB%E8%8A%B8%E8%83%BD">文化・芸能</a></li>
<li><a href="/subcategory/%E5%9C%B0%E5%9F%9F">地域</a></li>
<li><a href="/subcategory/%E5%9B%BD%E9%9A%9B">国際</a></li>
<li><a href="/subcategory/Q&A">Q&A</a></li>
<li><a href="/subcategory/%E6%B7%B1%E6%8E%98%E3%82%8A">深掘り</a></li>
<li><a href="http://app.okinawatimes.co.jp/hr_search.php">人事情報</a></li>
<!-- <li><a href="http://www.okinawatimes.co.jp/ranking/">ランキング</a></li> -->
<li><a href="http://fukunawa.com">フクナワ</a></li>
</ul>
<ul>
<li class="category"><a href="https://app.okinawatimes.co.jp/viewer/">電子新聞</a></li>
<li class="category">社説・オピニオン</li>
<li><a href="/category/editorial">社説</a></li>
<li><a href="/category/tc-taigen-shougen">大弦小弦</a></li>
<li><a href="/category/times-cross">タイムス×クロス</a></li>
<!-- <li class="category">連載</li> -->
<!-- <li><a href="http://www.okinawatimes.co.jp/category/?category=%E4%BB%A3%E5%84%9F%E3%83%BB%E9%A3%B2%E9%85%92%E9%81%8B%E8%BB%A2%E3%81%AE%E6%9E%9C%E3%81%A6%E3%81%AB">代償・飲酒運転の果てに</a></li> -->
<!-- <li><a href="http://www.okinawatimes.co.jp/category/?category=%E5%AE%B6%E8%A8%88%E7%B0%BFCheck">家計簿Check</a></li> -->
<!-- <li><a href="http://www.okinawatimes.co.jp/category/?category=%E3%81%8A%E3%81%B0%E3%81%82%E3%82%BF%E3%82%A4%E3%83%A0%E3%82%B9">おばあタイムス</a></li> -->
<!-- <li><a href="http://www.okinawatimes.co.jp/category/?category=%E8%BE%BA%E9%87%8E%E5%8F%A4%E5%85%AC%E7%B4%84%E3%83%BB%E6%B8%A9%E6%95%85%E7%9F%A5%E6%96%B0">辺野古公約・温故知新</a></li> -->
<!-- <li><a href="http://www.okinawatimes.co.jp/special/?file=shimakutuba">しまくとぅば新聞ポッドキャスト</a></li> -->
<li class="category">デジタル特集</li>
<li><a href="http://app.okinawatimes.co.jp/feature/01/">具志頭村 空白の沖縄戦</a></li>
<li><a href="http://app.okinawatimes.co.jp/feature/02/">辺野古2014 HENOKO PHOTO REPORT</a></li>
<li><a href="http://app.okinawatimes.co.jp/feature/03/">沖縄国際映画祭・写真特集</a></li>
<li><a href="http://app.okinawatimes.co.jp/feature/04/">写真で見るイオンモール沖縄ライカム</a></li>
<li><a href="http://app.okinawatimes.co.jp/sengo70/index.html">沖縄戦デジタルアーカイブ・戦世からぬ伝言</a></li>
<li class="category">写真・動画ギャラリー</li>
<!-- <li><a href="http://www.okinawatimes.co.jp/photo_list/">写真</a></li> -->
<li><a href="https://www.youtube.com/channel/UC0RLIdpAp5u9CYEsiBAKX3Q">動画チャンネル</a></li>
<li><a href="/list/info/livecamera">ライブカメラ</a></li>
</ul>

<ul>
<!-- <li class="category"><a href="http://www.okinawatimes.co.jp/w/">ウェブマガジン・W</a></li> -->
<li class="category">コミュニティ</li>
<li><a href="http://app.okinawatimes.co.jp/cal/">沖縄トゥデイ</a></li>
<!-- <li><a href="http://www.okinawatimes.co.jp/research/">タイムス・リサーチ</a></li> -->
<!-- <li><a href="http://www.okinawatimes.co.jp/happy/">ハッピー・プレゼント</a></li> -->
<!-- <li><a href="http://www.okinawatimes.co.jp/igokochi/">胃心地いいね</a></li> -->
<li><a href="http://press.okinawatimes.co.jp/warabee/">ワラビーブログ</a></li>
<li><a href="http://press.okinawatimes.co.jp/digital/category/おばぁタイムス/">おばぁタイムス</a></li>
<!-- <li><a href="http://www.okinawatimes.co.jp/article.php?id=71773">LINEスタンプ</a></li> -->
</ul>
<ul>
<li class="category">ソーシャル</li>
<li><a href="https://www.facebook.com/okinawatimes" target="_blank">Facebook</a></li>
<li><a href="https://twitter.com/theokinawatimes" target="_blank">Twitter</a></li>
<li><a href="https://www.instagram.com/okinawatimes.official/" target="_blank">Instagram</a></li>
<li class="category">しまパス会員</li>
<li><a href="/auth/update" target="_blank">管理画面</a></li>
<li><a href="http://app.okinawatimes.co.jp/plus/">タイムス＋プラスとは？</a></li>
<li><a href="/auth/preregistration" target="_blank">会員登録</a></li>
<li><a href="/auth/login">ログイン</a></li>
</ul>


<ul>
<li class="category">沖縄タイムスから</li>
<li><a href="/list/info/company">会社概要</a></li>
<li><a href="/list/info/group">沖縄タイムス・グループ</a></li>
<li><a href="/list/info/building">タイムスビル施設利用</a></li>
<li><a href="/list/info/book">沖縄タイムスの出版物</a></li>
<li><a href="/list/info/database">記事データベース</a></li>
<li><a href="/list/info/reprint">記事・写真の転載について</a></li>
<li><a href="/list/info/clipping">クリッピング・サービス</a></li>
<li><a href="/list/info/purchase">購読のご案内</a></li>
<li><a href="http://press.okinawatimes.co.jp/cad/2014/09/09/%E3%80%90%E5%BE%8C%E6%8F%B4%E7%94%B3%E8%AB%8B%E3%80%91%E3%81%AF%E3%81%93%E3%81%A1%E3%82%89%E3%81%8B%E3%82%89/">後援申請</a></li>
<li><a href="/list/info/center">読者センターより</a></li>
<li><a href="/list/info/adrate">広告料金について</a></li>
<li><a href="http://press.okinawatimes.co.jp/">各局からのお知らせ</a></li>
<li><a href="/list/info/info_waramoba">携帯サイト・ワラモバ</a></li>
<li><a href="/list/personal/privacy">プライバシー・ポリシー</a></li>
<li><a href="/list/info/contact">お問合せ</a></li>
</ul>
</div><!-- /menu-list -->

<div class="footer-banner">

    <!--  ad tags Size: 728x90 ZoneId:1259639-->
    <script type="text/javascript" src="http://js.mediams.mb.softbank.jp/t/259/639/a1259639.js"></script>

</div>

</div><!-- /inner -->
</div><!-- /footer-menu -->
<div id="area47news" class="inner">
  <h5>47NEWS 参加社一覧</h5>
    <ul>
      <li><a href="http://www.hokkaido-np.co.jp/" title="北海道新聞" target="_blank">北海道新聞</a></li>
      <li><a href="http://www.muromin.co.jp/" title="室蘭民報" target="_blank">室蘭民報</a></li>
      <li><a href="http://www.kahoku.co.jp/" title="河北新報" target="_blank">河北新報</a></li>
      <li><a href="http://www.toonippo.co.jp/" title="東奥日報" target="_blank">東奥日報</a></li>
      <li><a href="http://www.daily-tohoku.co.jp/" title="デーリー東北" target="_blank">デーリー東北</a></li>
      <li><a href="http://www.sakigake.jp/" title="秋田魁新報" target="_blank">秋田魁新報</a></li>
      <li><a href="http://yamagata-np.jp/" title="山形新聞" target="_blank">山形新聞</a></li>
      <li><a href="http://www.iwate-np.co.jp/" title="岩手日報" target="_blank">岩手日報</a></li>
      <li><a href="http://www.minpo.jp/" title="福島民報" target="_blank">福島民報</a></li>
      <li><a href="http://www.minyu-net.com/" title="福島民友新聞" target="_blank">福島民友新聞</a></li>
      <li><a href="http://www.sankei.com/" title="産業経済新聞" target="_blank">産業経済新聞</a></li>
      <li><a href="http://www.nikkei.co.jp/" title="日本経済新聞" target="_blank">日本経済新聞</a></li>
      <li><a href="http://www.japantimes.co.jp/" title="ジャパンタイムズ" target="_blank">ジャパンタイムズ</a></li>
      <li><a href="http://www.shimotsuke.co.jp/" title="下野新聞" target="_blank">下野新聞</a></li>
      <li><a href="http://www.ibaraki-np.co.jp/" title="茨城新聞" target="_blank">茨城新聞</a></li>
      <li><a href="http://www.jomo-news.co.jp/" title="上毛新聞" target="_blank">上毛新聞</a></li>
      <li><a href="http://www.chibanippo.co.jp/" title="千葉日報" target="_blank">千葉日報</a></li>
      <li><a href="http://www.kanaloco.jp/" title="神奈川新聞" target="_blank">神奈川新聞</a></li>
      <li><a href="http://www.saitama-np.co.jp/" title="埼玉新聞" target="_blank">埼玉新聞</a></li>
      <li><a href="http://www.sannichi.co.jp/" title="山梨日日新聞" target="_blank">山梨日日新聞</a></li>
      <li><a href="http://www.shinmai.co.jp/" title="信濃毎日新聞" target="_blank">信濃毎日新聞</a></li>
      <li><a href="http://www.niigata-nippo.co.jp/" title="新潟日報" target="_blank">新潟日報</a></li>
      <li><a href="http://www.chunichi.co.jp/" title="中日新聞" target="_blank">中日新聞</a></li>
      <li><a href="http://www.chukei-news.co.jp/" title="中部経済新聞" target="_blank">中部経済新聞</a></li>
      <li><a href="http://www.isenp.co.jp/" title="伊勢新聞" target="_blank">伊勢新聞</a></li>
      <li><a href="http://www.shizushin.com/shin_top.html" title="静岡新聞" target="_blank">静岡新聞</a></li>
      <li><a href="http://www.gifu-np.co.jp/" title="岐阜新聞" target="_blank">岐阜新聞</a></li>
      <li><a href="http://www.kitanippon.co.jp/" title="北日本新聞" target="_blank">北日本新聞</a></li>
      <li><a href="http://www.hokkoku.co.jp/" title="北國新聞" target="_blank">北國新聞</a></li>
      <li><a href="http://www.fukuishimbun.co.jp/" title="福井新聞" target="_blank">福井新聞</a></li>
      <li><a href="http://www.kyoto-np.co.jp/" title="京都新聞" target="_blank">京都新聞</a></li>
      <li><a href="http://www.kobe-np.co.jp/" title="神戸新聞" target="_blank">神戸新聞</a></li>
      <li><a href="http://www.nara-np.co.jp/" title="奈良新聞" target="_blank">奈良新聞</a></li>
      <li><a href="http://www.agara.co.jp/" title="紀伊民報" target="_blank">紀伊民報</a></li>
      <li><a href="http://www.sanyonews.jp/" title="山陽新聞" target="_blank">山陽新聞</a></li>
      <li><a href="http://www.chugoku-np.co.jp/" title="中国新聞" target="_blank">中国新聞</a></li>
      <li><a href="http://www.nnn.co.jp/" title="日本海新聞" target="_blank">日本海新聞</a></li>
      <li><a href="http://www.minato-yamaguchi.co.jp/yama/" title="" target="_blank">山口新聞</a></li>
      <li><a href="http://www.sanin-chuo.co.jp/" title="山陰中央新報" target="_blank">山陰中央新報</a></li>
      <li><a href="http://www.shikoku-np.co.jp/" title="四国新聞" target="_blank">四国新聞</a></li>
      <li><a href="http://www.ehime-np.co.jp/" title="愛媛新聞" target="_blank">愛媛新聞</a></li>
      <li><a href="http://www.topics.or.jp/" title="徳島新聞" target="_blank">徳島新聞</a></li>
      <li><a href="http://www.kochinews.co.jp/" title="高知新聞" target="_blank">高知新聞</a></li>
      <li><a href="http://www.nishinippon.co.jp/" title="西日本新聞" target="_blank">西日本新聞</a></li>
      <li><a href="http://www.oita-press.co.jp/" title="大分合同新聞" target="_blank">大分合同新聞</a></li>
      <li><a href="http://www.the-miyanichi.co.jp/" title="宮崎日日新聞" target="_blank">宮崎日日新聞</a></li>
      <li><a href="http://www.nagasaki-np.co.jp/" title="長崎新聞" target="_blank">長崎新聞</a></li>
      <li><a href="http://www.saga-s.co.jp/" title="佐賀新聞" target="_blank">佐賀新聞</a></li>
      <li><a href="http://kumanichi.com/" title="熊本日日新聞" target="_blank">熊本日日新聞</a></li>
      <li><a href="http://373news.com/" title="南日本新聞" target="_blank">南日本新聞</a></li>
      <li><a href="http://www.okinawatimes.co.jp/" title="沖縄タイムス" target="_blank">沖縄タイムス</a></li>
      <li><a href="http://ryukyushimpo.jp/" title="琉球新報" target="_blank">琉球新報</a></li>
      <li><a href="http://www.kyodonews.jp/" title="共同通信" target="_blank">共同通信</a></li>
  </ul>
</div>
<div id="copy">
  <div class="inner">
    <div class="logo"><img src="/common/otp/images/v1/common/logo.png" alt="沖縄タイムス"></div>
    <small>Copyright (c) 2016 The Okinawa Times All rights reserved.</small>
    <p>サイト内の記事・写真・その他の著作権は沖縄タイムス社が所有・管理しています。許可なく複写・転載することは固くお断りいたします。</p>
  </div>
</div>
  <div id="fixed-btns">
    <div id="home"></div>
    <div id="page-top"></div>
  </div>
</footer>

<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type='text/javascript'>
$(function() {
    $(".photo img,.main-image img,.thumbnail img,.image-area img,.article-body img").on('contextmenu', function(e) {
        return false;
    });
});
</script>
<style>
.photo img,.main-image img,.thumbnail img,.image-area img,.article-body img {
  touch-callout:none;
  user-select:none;
  -webkit-touch-callout:none;
  -webkit-user-select:none;
  -moz-touch-callout:none;
  -moz-user-select:none;
}
</style>
<script src="//cdnjs.cloudflare.com/ajax/libs/jquery-easing/1.3/jquery.easing.min.js"></script>
<script src="http://oki.ismcdn.jp/resources/otp/js/v2/tools.js?rd=201803081957"></script>
<script src="http://oki.ismcdn.jp/resources/otp/js/v2/lib/tile/jquery.tile.js?rd=201607081520"></script>



<link rel="stylesheet" href="http://oki.ismcdn.jp/common/otp/js/lib/fancybox2/source/jquery.fancybox.css?rd=201601201008" type="text/css" media="screen" />
<script type="text/javascript" src="http://oki.ismcdn.jp/common/otp/js/lib/fancybox2/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="http://oki.ismcdn.jp/common/otp/js/lib/hoverIntent/jquery.hoverIntent.minified.js"></script>
<script type="text/javascript" src="http://oki.ismcdn.jp/common/otp/js/lib/bxslider/jquery.bxslider.min.js"></script>
<script type="text/javascript" src="http://oki.ismcdn.jp/common/otp/js/lib/ofi/ofi.min.js"></script>
<script>
  objectFitImages('img.object-fit-img');
</script>

<script type="text/javascript">
    $(window).load(function(){
        var totalWidth = 0;
        $(".topseries .gallery__item").each(function(){
            totalWidth = totalWidth + $(this).outerWidth(true);
        });
        var maxScrollPosition = totalWidth - $(".gallery-wrap.topseries").outerWidth();
        function toGalleryItem($targetItem){
            if($targetItem.length){
                var newPosition = $targetItem.position().left;
                if(newPosition <= maxScrollPosition){
                    $targetItem.addClass("gallery__item--active");
                    $targetItem.siblings().removeClass("gallery__item--active");
                    $(".topseries .s_gallery").animate({
                        left : - newPosition
                    });
                } else {
                    $(".topseries .s_gallery").animate({
                        left : - maxScrollPosition
                    });
                };
            };
        };

        $(".topseries .s_gallery").width(totalWidth);

        $(".topseries .gallery__item:first").addClass("gallery__item--active");

        $(".topseries .gallery__controls-prev").click(function(){
            var $targetItem = $(".topseries .gallery__item--active").prev();
            toGalleryItem($targetItem);
        });

        $(".topseries .gallery__controls-next").click(function(){
            var $targetItem = $(".topseries .gallery__item--active").next();
            toGalleryItem($targetItem);
        });
    });
    
    $(window).load(function(){
        var totalWidth = 0;
        $(".topfeature .gallery__item").each(function(){
            totalWidth = totalWidth + $(this).outerWidth(true);
        });
        var maxScrollPosition = totalWidth - $(".gallery-wrap.topfeature").outerWidth();
        function toGalleryItem($targetItem){
            if($targetItem.length){
                var newPosition = $targetItem.position().left;
                if(newPosition <= maxScrollPosition){
                    $targetItem.addClass("gallery__item--active");
                    $targetItem.siblings().removeClass("gallery__item--active");
                    $(".topfeature .s_gallery").animate({
                        left : - newPosition
                    });
                } else {
                    $(".topfeature .s_gallery").animate({
                        left : - maxScrollPosition
                    });
                };
            };
        };

        $(".topfeature .s_gallery").width(totalWidth);

        $(".topfeature .gallery__item:first").addClass("gallery__item--active");

        $(".gallery-wrap_outer .gallery__controls-prev").click(function(){
            var $targetItem = $(".gallery__item--active").prev();
            toGalleryItem($targetItem);
        });

        $(".gallery-wrap_outer .gallery__controls-next").click(function(){
            var $targetItem = $(".topfeature .gallery__item--active").next();
            toGalleryItem($targetItem);
        });
    });
</script>
<script type='text/javascript'>
$(document).on('click','a',function(){
var $el = $(this);
//var _category = $el.parents('div').attr('id'); // id名をカテゴリに採用する場合
var _category = $el.data('block'); // ブロック名をカテゴリに採用する場合
var _action = $el.attr('href'); // リンク先をアクションに採用する場合
var _label = document.location.href; // リンク元をラベルに採用する場合
if (_category) { // ブロック名がある場合のみトラッキング
ga('send', 'event', _category, _action, _label);
}
});
</script>


<div class="measurement" style="display:none;">
<script src="/oo/other/l.js"></script>
<script>
var miu = new MiU();
miu.locationInfo['media'] = 'www.okinawatimes.co.jp';
miu.locationInfo['skin'] = 'leafs/default';
miu.locationInfo['id'] = '288024';
miu.locationInfo['category'] = 'news-okinawatimes';
miu.locationInfo['subcategory'] = ',地域,genre_all,pt1,沖縄タイムス社,free,名護市,写真,AI,カラーでもっとあんやたん展,';
miu.locationInfo['model'] = '';
miu.locationInfo['modelid'] = '';
miu.go();
</script><noscript><div><img style="display:none;" src="/oo/other/n.gif" alt="" width="1" height="1"></div></noscript>
</div>

<!-- Twitter universal website tag code -->
<script>
!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
// Insert Twitter Pixel ID and Standard Event data below
twq('init','nzc3p');
twq('track','PageView');
</script>
<!-- End Twitter universal website tag code -->

</div><!-- /wrapper -->
</body>
</html>