<!DOCTYPE html>
<html>
<head>

<meta charset="UTF-8">
<title>＜沖縄大交易会＞県外地銀、商談に注目　企業の海外展開後押し | 沖縄タイムス＋プラス　プレミアム | 沖縄タイムス＋プラス</title>
<meta name="keyword" content="沖縄大交易会,物流・貿易,銀行・金融・証券,西京銀行,鹿児島銀行沖縄,米軍基地,誤解だらけの沖縄基地,集団的自衛権,普天間移設問題,電子新聞,沖縄観光,グルメ,沖縄観光,沖縄タイムス" />
<meta name="description" content="　国内最大級の国際食品商談会「第３回沖縄大交易会」（主催・同実行委員会）は２２日、宜野湾市の沖縄コンベンションセンターで個別商談会やフリー商談会を行い、２日間の日程を終了した。" />
<meta property="fb:admins" content="100001166128459" />
<meta property="fb:app_id" content="130411323748054" />
<meta property="og:locale" content="ja_JP" />
<meta property="og:site_name" content="沖縄タイムス＋プラス" />
<meta property="og:title" content="＜沖縄大交易会＞県外地銀、商談に注目　企業の海外展開後押し | 沖縄タイムス＋プラス　プレミアム | 沖縄タイムス＋プラス" />
<meta property="og:image" content="http://oki.ismcdn.jp/mwimgs/d/8/-/img_d8bc45901f32db1fd20efa121a101cf564975.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.okinawatimes.co.jp/articles/-/72449" />
<meta property="og:description" content="　国内最大級の国際食品商談会「第３回沖縄大交易会」（主催・同実行委員会）は２２日、宜野湾市の沖縄コンベンションセンターで個別商談会やフリー商談会を行い、２日間の日程を終了した。" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@theokinawatimes">
<meta name="twitter:domain" content="www.okinawatimes.co.jp">

<link rel="shortcut icon" sizes="16x16 32x32 64x64" type="image/vnd.microsoft.icon" href="/common/otp/images/favicon.ico" />
<link rel="apple-touch-icon" sizes="180x180" href="http://www.okinawatimes.co.jp/common/otp/images/apple-touch-icon.png">
<link rel="apple-touch-icon-precomposed" href="http://www.okinawatimes.co.jp/common/otp/images/apple-touch-icon.png">

<link rel="alternate" type="application/rss+xml" title="沖縄タイムス＋プラス 総合RSS" href="http://www.okinawatimes.co.jp/list/feed/rss" />

<link rel="next" href="http://www.okinawatimes.co.jp/articles/-/72449?page=2" />

<script type="application/ld+json">
[{
 "@context":"http://schema.org",
 "@type":"WebSite",
 "name":"沖縄タイムス＋プラス",
 "alternateName":"沖縄タイムス＋プラス | 沖縄の最新ニュースサイト",
 "url" : "http://www.okinawatimes.co.jp",
 "potentialAction": {
 "@type": "SearchAction",
 "target": "http://www.okinawatimes.co.jp/search?fulltext={search_term}",
 "query-input": "required name=search_term"
},{
 "@context":"http://schema.org",
 "@type":"BreadcrumbList",
 "itemListElement":[
  {"@type":"ListItem","position":1,"item":{"@id":"http://www.okinawatimes.co.jp":"沖縄タイムス＋プラス トップ"}},
  {"@type":"ListItem","position":2,"item":{"@id":"http://www.okinawatimes.co.jp/subcategory/%E7%B5%8C%E6%B8%88","name":"経済"}},
  {"@type":"ListItem","position":3,"item":{"@id":"http://www.okinawatimes.co.jp/articles/-/72449","name":"＜沖縄大交易会＞県外地銀、商談に注目　企業の海外展開後押し"}}
 ]
},{
 "@context":"http://schema.org",
 "@type":"NewsArticle",
 "mainEntityOfPage":{"@type":"WebPage","@id":"http://www.okinawatimes.co.jp/articles/-/72449"},
 "headline":"＜沖縄大交易会＞県外地銀、商談に注目　企業の海外展開後押し",
 "image":{"@type":"ImageObject","url":"http://oki.ismcdn.jp/mwimgs/d/8/-/img_d8bc45901f32db1fd20efa121a101cf564975.jpg","width":"800","height":"582"},
 "datePublished":"2016-11-23T11:23:00+09:00",
 "dateModified":"2016-11-23T11:48:53+09:00",
 "author":{"@type":"Person","name":""},
 "description":"　国内最大級の国際食品商談会「第３回沖縄大交易会」（主催・同実行委員会）は２２日、宜野湾市の沖縄コンベンションセンターで個別商談会やフリー商談会を行い、２日間の日程を終了した。",
 "publisher":{"@type":"Organization","name":"沖縄タイムス＋プラス","logo":{"@type":"ImageObject","url":"http://www.okinawatimes.co.jp/common/otp/images/v1/common/main-logo.png","width":"200","height":"77"}}
}]
</script>


<link rel="stylesheet" href="http://oki.ismcdn.jp/resources/otp/css/v1/article.css?rd=20160801">
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-323408-1', 'auto');
  ga('require','linkid');
  ga('set','contentGroup1','沖縄タイムス・ニュース');
  ga('set','contentGroup2','沖縄タイムス・プレミアム');
  ga('set','contentGroup3','経済');
  ga('set','contentGroup4','none');
  ga('set', 'dimension3', 'MediaWeaver');
  ga('send', 'pageview');
</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>


<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/125786247/pcSidebarTop_300x250', [300, 250], 'div-gpt-ad-1468400221756-0').addService(googletag.pubads());
    googletag.defineSlot('/125786247/pcSidebar_mid1_300x120', [300, 120], 'div-gpt-ad-1468400221756-1').addService(googletag.pubads());
    googletag.defineSlot('/125786247/pcSidebar_mid2_300x120', [300, 120], 'div-gpt-ad-1468400221756-2').addService(googletag.pubads());
    googletag.defineSlot('/125786247/pcSidebar_mid3_300x120', [300, 120], 'div-gpt-ad-1468400221756-3').addService(googletag.pubads());
    googletag.defineSlot('/125786247/pcFooterTop01_120x60', [120, 60], 'div-gpt-ad-1468400221756-4').addService(googletag.pubads());
    googletag.defineSlot('/125786247/pcFooterTop02_120x60', [120, 60], 'div-gpt-ad-1468400221756-5').addService(googletag.pubads());
    googletag.defineSlot('/125786247/pcFooterTop03_120x60', [120, 60], 'div-gpt-ad-1468400221756-6').addService(googletag.pubads());
    googletag.defineSlot('/125786247/pcFooterTop04_120x60', [120, 60], 'div-gpt-ad-1468400221756-7').addService(googletag.pubads());
    googletag.defineSlot('/125786247/pcFooterTop05_120x60', [120, 60], 'div-gpt-ad-1468400221756-8').addService(googletag.pubads());
    googletag.defineSlot('/125786247/pcFooterTop06_120x60', [120, 60], 'div-gpt-ad-1468400221756-9').addService(googletag.pubads());
    googletag.defineSlot('/125786247/pcArticleMid_300x250', [300, 250], 'div-gpt-ad-1473409883200-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>


</head>
<body class="pc">
<div id="wrapper">


<div id="fb-root"></div>
<script src="//connect.facebook.net/ja_JP/sdk.js#xfbml=1&version=v2.6" id="facebook-jssdk" async></script>
<script src="//platform.twitter.com/widgets.js" id="twitter-wjs" async></script>
<script src="https://apis.google.com/js/platform.js" async defer>
  {lang: 'ja'}
</script>
<script type="text/javascript" src="https://b.st-hatena.com/js/bookmark_button.js" charset="utf-8" async="async"></script>

<!-- SMARTtag pnj.okinawatimes.inside2 start-->
<script type='text/javascript'>
  var CM8Server='web-jp.ad-v.jp';
  var CM8Cat='pnj.okinawatimes.inside2';
</script>
<script type='text/javascript' src='http://cf.ad-v.jp/adam/cm8adam_1_call.js'></script>
<!-- SMARTtag pnj.okinawatimes.inside2 end-->

<div id="global-navi" class="clearfix">
<div class="inner">
  <div class="main">
    <span class="menu">メニュー</span>
    <span class="search">検索</span>
  </div>
  <div class="sub">
    <span class="nickname"></span>
    <span class="fb"><a href="https://www.facebook.com/okinawatimes" target="_blank">facebook</a></span>
    <span class="tw"><a href="https://twitter.com/theokinawatimes" target="_blank">twitter</a></span>
    <span class="regist"><a href="/auth/preregistration">会員登録</a></span>
      <span class="login"><a href="https://www.okinawatimes.co.jp/auth/login?return_to=http%3A%2F%2Fwww.okinawatimes.co.jp%2Farticles%2F-%2F72449">ログイン</a></span>
  </div>
  <div class="header-search">
    <div class="search-box">
    <form action="/search" method="get">
      <input id="keyword" class="inputtext" type="text" value="" name="fulltext" placeholder="沖縄タイムス　サイト検索" />
      <input class="search-btn" type="submit" value="検索">
    </form>
  </div>
  </div>
</div>
</div>

<div id="global-navi-second" class="clearfix">
<div class="inner">
  <div class="main">
    <span class="menu">メニュー</span>
    <span class="search">検索</span>
  </div>
  <div class="category">
    <ul>
      <li><a href="/subcategory/%E7%B1%B3%E8%BB%8D%E5%9F%BA%E5%9C%B0%E3%83%BB%E5%AE%89%E4%BF%9D">基地問題</a></li>
      <li><a href="/category/news-all">ニュース</a></li>
      <li><a href="/subcategory/沖縄観光">沖縄情報</a></li>
      <li><a href="/category/editorial-opinion">社説・オピニオン</a></li>
      <li><a href="http://app.okinawatimes.co.jp/viewer/">電子新聞</a></li>
      <li><a href="http://shop.okinawatimes.co.jp" target="_blank">ショップ</a></li>
    </ul>
  </div>
  <div class="sub">
    <span class="fb"><a href="https://www.facebook.com/okinawatimes" target="_blank">facebook</a></span>
    <span class="tw"><a href="https://twitter.com/theokinawatimes" target="_blank">twitter</a></span>
    <span class="regist"><a href="/auth/preregistration">会員登録</a></span>
      <span class="login"><a href="https://www.okinawatimes.co.jp/auth/login?return_to=http%3A%2F%2Fwww.okinawatimes.co.jp%2Farticles%2F-%2F72449">ログイン</a></span>
  </div>
  <div class="header-search">
    <div class="search-box">
    <form action="/search" method="get">
      <input id="keyword" class="inputtext" type="text" value="" name="fulltext" placeholder="沖縄タイムス　サイト検索" />
      <input class="search-btn" type="submit" value="検索">
    </form>
  </div>
  </div>
</div>
</div>


<div id="mainnavi">
  <nav>
    <ul class="main">
      <li class="current"><a href="/">トップページ</a></li>
      <li>
        <a href="/subcategory/%E7%B1%B3%E8%BB%8D%E5%9F%BA%E5%9C%B0%E3%83%BB%E5%AE%89%E4%BF%9D">基地問題</a>
        <div class="sub-menu">
          <div class="sub-menu-box">
            <span><a href="/subcategory/%E7%B1%B3%E8%BB%8D">米軍</a></span>
            <span><a href="/subcategory/%E6%99%AE%E5%A4%A9%E9%96%93%E7%A7%BB%E8%A8%AD%E5%95%8F%E9%A1%8C%E3%83%BB%E8%BE%BA%E9%87%8E%E5%8F%A4%E6%96%B0%E5%9F%BA%E5%9C%B0">普天間・辺野古</a></span>
            <span><a href="/subcategory/%E5%9C%B0%E4%BD%8D%E5%8D%94%E5%AE%9A">地位協定</a></span>
            <span><a href="/subcategory/%E5%B0%96%E9%96%A3%E8%AB%B8%E5%B3%B6">尖閣</a></span>
            <span><a href="/subcategory/%E6%9D%B1%E3%82%A2%E3%82%B8%E3%82%A2%E6%83%85%E5%8B%A2">東アジア情勢</a></span>
          </div>
        </div>
      </li>
      <li>
        <a href="/category/news-all">ニュース</a>
        <div class="sub-menu">
          <div class="sub-menu-box">
            <span><a href="/list/archives">今日のニュース</a></span>
            <span><a href="/subcategory/%E3%82%B5%E3%82%AF%E3%83%83%E3%81%A8%E3%83%8B%E3%83%A5%E3%83%BC%E3%82%B9">サクッと</a></span>
            <span><a href="/subcategory/%E6%94%BF%E6%B2%BB">政治</a></span>
            <span><a href="/subcategory/%E7%B5%8C%E6%B8%88">経済</a></span>
            <span><a href="/subcategory/%E7%A4%BE%E4%BC%9A%E3%83%BB%E3%81%8F%E3%82%89%E3%81%97">社会</a></span>
            <span><a href="/subcategory/%E3%82%B9%E3%83%9D%E3%83%BC%E3%83%84">スポーツ</a></span>
            <span><a href="/subcategory/%E5%9B%BD%E9%9A%9B">国際</a></span>
            <span><a href="/subcategory/%E6%96%87%E5%8C%96%E3%83%BB%E8%8A%B8%E8%83%BD">文化・芸能</a></span>
            <span><a href="/subcategory/%E3%82%A8%E3%83%B3%E3%82%BF%E3%83%A1">エンタメ</a></span>
            <span><a href="/category/news-pressrelease">プレスリリース</a></span>
            <span><a href="/subcategory/%E6%B7%B1%E6%8E%98%E3%82%8A">深掘り</a></span>
            <span><a href="/subcategory/Q&A">Q&A</a></span>
          </div>
        </div>
      </li>
      <li>
        <a href="/subcategory/沖縄観光">沖縄情報</a>
        <div class="sub-menu">
          <div class="sub-menu-box">
            <span><a href="/subcategory/%E8%A6%B3%E5%85%89">観光</a></span>
            <span><a href="/subcategory/%E4%BA%A4%E9%80%9A">交通</a></span>
            <span><a href="/subcategory/%E3%82%B0%E3%83%AB%E3%83%A1">グルメ</a></span>
            <span><a href="/category/web-magazine-w">W</a></span>
            <span><a href="http://app.okinawatimes.co.jp/typhoon/" target="_blank">台風</a></span>
            <span><a href="/subcategory/%E6%B0%97%E8%B1%A1">気象</a></span>
            <span><a href="/subcategory/%E5%8B%95%E7%89%A9">動物</a></span>
            <span><a href="http://app.okinawatimes.co.jp/cal/" target="_blank">イベント</a></span>
            <span><a href="/subcategory/%E6%96%B0%E3%82%B9%E3%83%9D%E3%83%83%E3%83%88">新スポット</a></span>
            <span><a href="/subcategory/%E6%96%B0%E5%95%86%E5%93%81">新商品</a></span>
            <span><a href="/subcategory/%E9%87%A3%E3%82%8A">釣り</a></span>
            <span><a href=" http://app.okinawatimes.co.jp/hs_baseball/" target="_blank">高校野球</a></span>
          </div>
        </div>
      </li>
      <li>
        <a href="/category/editorial-opinion">社説・オピニオン</a>
        <div class="sub-menu">
          <div class="sub-menu-box">
            <span><a href="/category/editorial">社説</a></span>
            <span><a href="/category/tc-taigen-shougen">大弦小弦</a></span>
            <span><a href="/category/tc-column">タイムス✕クロス</a></span>
            <span><a href="/category/tc-s-kimura">木村草太憲法の新手</a></span>
            <span><a href="/category/tc-s-higuchi">樋口耕太郎のオキナワ・ニューメディア</a></span>
          </div>
        </div>
      </li>
      <li>
        <a href="http://app.okinawatimes.co.jp/viewer/">電子新聞</a>
        <div class="sub-menu">
          <div class="sub-menu-box">
            <span><a href="http://app.okinawatimes.co.jp/viewer/" target="_blank">紙面一覧</a></span>
            <span><a href="/auth/preregistration">お申し込み</a></span>
            <span><a href="/auth/contact">お問い合わせ</a></span>
            <span><a href="/list/info/plus">電子新聞とは</a></span>
          </div>
        </div>
      </li>
      <li>
        <span class="title">SNS</span>
        <div class="sub-menu">
          <div class="sub-menu-box">
            <span><a href="https://twitter.com/theokinawatimes" target="_blank">twitter</a></span>
            <span><a href="https://twitter.com/times_henoko" target="_blank">辺野古・高江twitter</a></span>
            <span><a href="https://www.facebook.com/okinawatimes" target="_blank">facebook</a></span>
            <span><a href="https://www.youtube.com/channel/UC0RLIdpAp5u9CYEsiBAKX3Q" target="_blank">YouTube</a></span>
            <span><a href="https://plus.google.com/+OkinawatimesCoJp" target="_blank">google+</a></span>
            <span><a href="/list/info/livecamera">ライブカメラ</a></span>
            <span><a href="http://press.okinawatimes.co.jp/">沖縄タイムスから</a></span>
            <span><a href="http://press.okinawatimes.co.jp/warabee/">ワラビーブログ</a></span>
            <span><a href="http://press.okinawatimes.co.jp/digital/category/%E9%81%8B%E8%BB%A2%E6%89%8B%E3%83%A1%E3%82%B7/">運転手メシ</a></span>
          </div>
        </div>
      </li>
      <li>
        <span class="title">デジタル特集</span>
        <div class="sub-menu">
          <div class="sub-menu-box">
            <span><a href="http://manifestoswitchokinawa.strikingly.com" target="_blank">マニフェストスイッチ</a></span>
            <span><a href="http://app.okinawatimes.co.jp/sengo70/" target="_blank">沖縄戦デジタルアーカイブ</a></span>
            <span><a href="http://app.okinawatimes.co.jp/feature/01/" target="_blank">具志頭村 空白の沖縄戦</a></span>
            <span><a href="http://app.okinawatimes.co.jp/feature/02/" target="_blank">辺野古2014</a></span>
          </div>
        </div>
      </li>
      <li>
        <a href="http://shop.okinawatimes.co.jp" target="_blank">ショップ</a>
      </li>
<!--
    </ul>
    <ul class="sub">
-->
      <li>
        <a href="/category/series-column">連載・コラム</a>
        <div class="sub-menu">
          <div class="sub-menu-box">
            <span><a href="/category/editorial">社説</a></span>
            <span><a href="/category/tc-taigen-shougen">大弦小弦</a></span>
            <span><a href="/category/times-cross">タイムス✕クロス</a></span>
            <span><a href="/category/c-untenshu">運転手メシ</a></span>
          </div>
        </div>
      </li>
      <li>
        <a href="/auth/update" target="_blank">しまパス会員</a>
        <div class="sub-menu">
          <div class="sub-menu-box">
            <span><a href="/auth/update" target="_blank">管理画面</a></span>
            <span><a href="/auth/preregistration" target="_blank">会員登録</a></span>
            <span><a href="/list/info/plus">タイムス＋プラスとは</a></span>
          </div>
        </div>
      </li>
      <li><a href="/auth/login?return_to=http%3A%2F%2Fwww.okinawatimes.co.jp%2F">ログイン</a></li>
    </ul>
  </nav>
</div><!-- /mainnavi -->

<header>
  <div class="inner clearfix">
    <div class="main">
      <div class="logo"><a href="/"><img src="/common/otp/images/v1/common/main-logo.png" alt="沖縄タイムス プラス"></a></div>
      <div class="date">2016年(平成28年) 11月23日 旧暦 10月24日 先負</div>
      </div>
    <div class="ad superbanner">
<script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>
<script type="text/javascript">
Criteo.DisplayAd({
    "zoneid": 504960,
    "async": false});
</script>
</div>
  </div><!-- /inner -->
</header>
<div id="sitenavi" class="inner">
  <nav id="main">
    <ul>
      <li id="sitenavi-1"><a href="/subcategory/%E7%B1%B3%E8%BB%8D%E5%9F%BA%E5%9C%B0%E3%83%BB%E5%AE%89%E4%BF%9D">基地問題</a></li>
      <li id="sitenavi-2" class="current"><a href="/category/news-all">ニュース</a></li>
      <li id="sitenavi-3"><a href="/subcategory/沖縄観光">沖縄情報</a></li>
      <li id="sitenavi-4"><a href="/category/editorial-opinion">社説・オピニオン</a></li>
      <li id="sitenavi-5"><a href="http://app.okinawatimes.co.jp/viewer/">電子新聞</a></li>
      <li id="sitenavi-6"><span>SNS</span></li>
      <li id="sitenavi-7"><span>デジタル特集</span></li>
      <li id="sitenavi-8" class="shop"><a href="http://shop.okinawatimes.co.jp" target="_blank">ショップ</a></li>
    </ul>
  </nav>
  
  <nav id="sub">
    <ul class="sitenavi-1">
      <li><a href="/subcategory/%E7%B1%B3%E8%BB%8D">米軍</a></li>
      <li><a href="/subcategory/%E6%99%AE%E5%A4%A9%E9%96%93%E7%A7%BB%E8%A8%AD%E5%95%8F%E9%A1%8C%E3%83%BB%E8%BE%BA%E9%87%8E%E5%8F%A4%E6%96%B0%E5%9F%BA%E5%9C%B0">普天間・辺野古</a></li>
      <li><a href="/subcategory/%E5%9C%B0%E4%BD%8D%E5%8D%94%E5%AE%9A">地位協定</a></li>
      <li><a href="/subcategory/%E5%B0%96%E9%96%A3%E8%AB%B8%E5%B3%B6">尖閣</a></li>
      <li><a href="/subcategory/%E6%9D%B1%E3%82%A2%E3%82%B8%E3%82%A2%E6%83%85%E5%8B%A2">東アジア情勢</a></li>
    </ul>
    <ul class="sitenavi-2">
      <li><a href="/list/archives">今日のニュース</a></li>
      <li><a href="/subcategory/%E3%82%B5%E3%82%AF%E3%83%83%E3%81%A8%E3%83%8B%E3%83%A5%E3%83%BC%E3%82%B9">サクッと</a></li>
      <li><a href="/subcategory/%E6%94%BF%E6%B2%BB">政治</a></li>
      <li><a href="/subcategory/%E7%B5%8C%E6%B8%88">経済</a></li>
      <li><a href="/subcategory/%E7%A4%BE%E4%BC%9A%E3%83%BB%E3%81%8F%E3%82%89%E3%81%97">社会</a></li>
      <li><a href="/subcategory/%E3%82%B9%E3%83%9D%E3%83%BC%E3%83%84">スポーツ</a></li>
      <li><a href="/subcategory/%E5%9B%BD%E9%9A%9B">国際</a></li>
      <li><a href="/subcategory/%E6%96%87%E5%8C%96%E3%83%BB%E8%8A%B8%E8%83%BD">文化・芸能</a></li>
      <li><a href="/subcategory/%E3%82%A8%E3%83%B3%E3%82%BF%E3%83%A1">エンタメ</a></li>
      <li><a href="/category/news-pressrelease">プレスリリース</a></li>
      <li><a href="/subcategory/%E6%B7%B1%E6%8E%98%E3%82%8A">深掘り</a></li>
      <li><a href="/subcategory/Q&A">Q&A</a></li>
    </ul>
    <ul class="sitenavi-3">
      <li><a href="/subcategory/%E8%A6%B3%E5%85%89">観光</a></li>
      <li><a href="/subcategory/%E4%BA%A4%E9%80%9A">交通</a></li>
      <li><a href="/subcategory/%E3%82%B0%E3%83%AB%E3%83%A1">グルメ</a></li>
      <li><a href="/category/web-magazine-w">W</a></li>
      <li><a href="http://app.okinawatimes.co.jp/typhoon/" target="_blank">台風</a></li>
      <li><a href="/subcategory/%E6%B0%97%E8%B1%A1">気象</a></li>
      <li><a href="/subcategory/%E5%8B%95%E7%89%A9">動物</a></li>
      <li><a href="http://app.okinawatimes.co.jp/cal/" target="_blank">イベント</a></li>
      <li><a href="/subcategory/%E6%96%B0%E3%82%B9%E3%83%9D%E3%83%83%E3%83%88">新スポット</a></li>
      <li><a href="/subcategory/%E6%96%B0%E5%95%86%E5%93%81">新商品</a></li>
      <li><a href="/subcategory/%E9%87%A3%E3%82%8A">釣り</a></li>
      <li><a href=" http://app.okinawatimes.co.jp/hs_baseball/" target="_blank">高校野球</a></li>
    </ul>
    <ul class="sitenavi-4">
      <li><a href="/category/editorial">社説</a></li>
      <li><a href="/category/tc-taigen-shougen">大弦小弦</a></li>
      <li><a href="/category/tc-column">タイムス✕クロス</a></li>
      <li><a href="/category/tc-s-kimura">木村草太憲法の新手</a></li>
      <li><a href="/category/tc-s-higuchi">樋口耕太郎のオキナワ・ニューメディア</a></li>
    </ul>
    <ul class="sitenavi-5">
      <li><a href="http://app.okinawatimes.co.jp/viewer/" target="_blank">紙面一覧</a></li>
      <li><a href="/auth/preregistration">お申し込み</a></li>
      <li><a href="/auth/contact">お問い合わせ</a></li>
      <li><a href="/list/info/plus">電子新聞とは</a></li>
    </ul>
    <ul class="sitenavi-6">
      <li><a href="https://twitter.com/theokinawatimes" target="_blank">twitter</a></li>
      <li><a href="https://twitter.com/times_henoko" target="_blank">辺野古・高江twitter</a></li>
      <li><a href="https://www.facebook.com/okinawatimes" target="_blank">facebook</a></li>
      <li><a href="https://www.youtube.com/channel/UC0RLIdpAp5u9CYEsiBAKX3Q" target="_blank">YouTube</a></li>
      <li><a href="https://plus.google.com/+OkinawatimesCoJp" target="_blank">google+</a></li>
      <li><a href="/list/info/livecamera">ライブカメラ</a></li>
      <li><a href="http://press.okinawatimes.co.jp/">沖縄タイムスから</a></li>
      <li><a href="http://press.okinawatimes.co.jp/warabee/">ワラビーブログ</a></li>
      <li><a href="http://press.okinawatimes.co.jp/digital/category/%E9%81%8B%E8%BB%A2%E6%89%8B%E3%83%A1%E3%82%B7/">運転手メシ</a></li>
    </ul>
    <ul class="sitenavi-7">
      <li><a href="http://manifestoswitchokinawa.strikingly.com" target="_blank">マニフェストスイッチ</a></li>
      <li><a href="http://app.okinawatimes.co.jp/sengo70/" target="_blank">沖縄戦デジタルアーカイブ</a></li>
      <li><a href="http://app.okinawatimes.co.jp/feature/01/" target="_blank">具志頭村 空白の沖縄戦</a></li>
      <li><a href="http://app.okinawatimes.co.jp/feature/02/" target="_blank">辺野古2014</a></li>
    </ul>
    <ul class="sitenavi-8">
    </ul>
  </nav>
<div id="top-topics">
  <span class="title">トピックス＆まとめ</span>
  <span><a href="http://www.okinawatimes.co.jp/subcategory/%E5%9C%9F%E4%BA%BA%E7%99%BA%E8%A8%80%E5%95%8F%E9%A1%8C" data-block="top-topics">「土人」発言</a></span>
  <span><a href="http://press.okinawatimes.co.jp/digital/category/%E9%81%8B%E8%BB%A2%E6%89%8B%E3%83%A1%E3%82%B7/" target="_blank" data-block="top-topics">運転手メシ</a></span>
  <span><a href="https://a-port.asahi.com/okinawatimes/" target="_blank" data-block="top-topics">クラウドファンディングLink-U</a></span>
  <span><a href="http://press.okinawatimes.co.jp/digital/?p=5608" target="_blank" data-block="top-topics">電子版アプリのご案内</a></span>
  <span><a href="https://www.okinawatimes.co.jp/subcategory/高江ヘリパッド" data-block="top-topics">高江ヘリパッド</a></span>
  <span><a href="https://app.okinawatimes.co.jp/contact/info_form.php" data-block="top-topics">情報をお寄せください</a></span>
</div>

</div><!-- /sitenavi -->

<div id="main-contents" class="clearfix">

<div id="main-column">



<div id="signage">
<h2><a href="/category/news-okinawatimes-premium">沖縄タイムス＋プラス　プレミアム</a></h2>
<div id="title">
  <h1>＜沖縄大交易会＞県外地銀、商談に注目　企業の海外展開後押し</h1>
</div>
<div class="article-info clearfix">
  <div class="date">2016年11月23日 11:23</div>
  <div class="keywords">
    <span><a href="/subcategory/%E6%B2%96%E7%B8%84%E5%A4%A7%E4%BA%A4%E6%98%93%E4%BC%9A">沖縄大交易会</a></span>
    <span><a href="/subcategory/%E7%89%A9%E6%B5%81%E3%83%BB%E8%B2%BF%E6%98%93">物流・貿易</a></span>
    <span><a href="/subcategory/%E9%8A%80%E8%A1%8C%E3%83%BB%E9%87%91%E8%9E%8D%E3%83%BB%E8%A8%BC%E5%88%B8">銀行・金融・証券</a></span>
    <span><a href="/subcategory/%E8%A5%BF%E4%BA%AC%E9%8A%80%E8%A1%8C">西京銀行</a></span>
    <span><a href="/subcategory/%E9%B9%BF%E5%85%90%E5%B3%B6%E9%8A%80%E8%A1%8C">鹿児島銀行</a></span>
  </div>
  <div class="article-sns clearfix">
  <ul>
    <li><div class="g-plusone" data-size="medium"></div></li>
    <li><a href="http://www.okinawatimes.co.jp/articles/-/72449" class="hatena-bookmark-button" data-hatena-bookmark-layout="simple-balloon" title="このエントリーをはてなブックマークに追加"><img src="https://b.st-hatena.com/images/entry-button/button-only@2x.png" alt="このエントリーをはてなブックマークに追加" width="20" height="20" style="border: none;" /></a></li>
    <li><a href="http://www.okinawatimes.co.jp/articles/-/72449" class="twitter-share-button" data-via="theokinawatimes">Tweet</a></li>
    <li><div class="fb-like" data-href="http://www.okinawatimes.co.jp/articles/-/72449" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div></li>
  </ul>
</div>
</div>

</div><!-- /signage -->




<div class="article-body">



  <div style="clear:right;width:300px;height:250px;display:block;margin-left:20px;background:#ccc;color:#fff;line-height:250px;float:right;text-align:center;">
<!-- /125786247/pcArticleMid_300x250 -->
<div id="div-gpt-ad-1473409883200-0" style="height:250px; width:300px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1473409883200-0'); });
</script>
</div>
</div>

<p>　国内最大級の国際食品商談会「第３回沖縄大交易会」（主催・同実行委員会）は２２日、宜野湾市の沖縄コンベンションセンターで個別商談会やフリー商談会を行い、２日間の日程を終了した。</p>
<div id="login">
  <div class="summary">
    <span>この記事は有料会員（ニュースサイトプラン）限定です。<br />有料プランに登録すると、続きをお読み頂けます。</span>
  </div>
  <div class="login-inner">
    <span class="logo"><img src="/common/otp/images/v1/common/logo-shimapass.png" /></span>

    <ul class="clearfix">
      <li>
        <a href="/auth/preregistration"><span>会員に登録して有料プランを選択する</span></a>
        <a href="/list/info/plus"><span>沖縄タイムス＋プラスでは、会員プランに応じて読める記事の範囲が異なります。最大２ヶ月の無料お試し期間があります。詳しくはこちらからどうぞ。</span></a>
      </li>
      <li>
        <a href="https://www.okinawatimes.co.jp/auth/login?return_to=%2Farticles%2F-%2F72449"><span>会員の方はログイン</span></a>
      </li>
    </ul>
  </div>
</div>


</div>

<div class="next-page">
  <a href="?page=2">
    <span class="arrow">次ページ</span>
    <span class="title">沖縄に支店のある鹿児島銀行、さらに徳島銀行も&ensp;&raquo;</span>
  </a>
</div>



<div class="pagination">


<span class="number current">1</span>
<span class="number"><a href="/articles/-/72449?page=2">2</a></span>

<span class="next"><a href="/articles/-/72449?page=2">次へ</a></span>

</div>
<!-- /.pagination -->


<div id="article-end">
  <div id="article-related" class="article-list tile">
  <div class="heading"><h3>関連リンク</h3></div>
  <ul>
    <li>
      <a href="/articles/-/72097" data-block="article-related">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/5/8/63h/img_581dcf01c123800bd2272fc737479ed253416.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">国内最大規模の国際食品商談会　「第3回沖縄大交易会」が開幕</span>
      </span>
      </a>
    </li>
    
    <li>
      <a href="/articles/-/71743" data-block="article-related">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/9/2/63h/img_9261c23c1051c7dc84fd6406c2718b28102421.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">［Ｑ＆Ａ］公益活動に活用する法案成立へ　「休眠預金」とは？</span>
      </span>
      </a>
    </li>
    
    <li>
      <a href="/articles/-/70641" data-block="article-related">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/a/b/63h/img_ab5d18c459049b9251a8da172ec6bd58104389.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">【解説】県内3行中間決算　収益環境の厳しさ増す　資金需要の掘り起こし模索</span>
      </span>
      </a>
    </li>
    
    <li>
      <a href="/articles/-/70642" data-block="article-related">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/b/b/63h/img_bb72b0f4689f3cffa5433f6c0560ac10166037.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">海銀9月中間決算、9期ぶり増収減益　経常収益65億3100万円</span>
      </span>
      </a>
    </li>
    
    <li>
      <a href="/articles/-/70632" data-block="article-related">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/a/1/63h/img_a11277de1bd31065c6498d6e1f45eca089462.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">沖縄県内3行の9月中間決算、純益25％減　マイナス金利の影響顕著</span>
      </span>
      </a>
    </li>
    
    <li>
      <a href="/articles/-/70309" data-block="article-related">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/3/1/63h/img_31edc2bd22b05614f7a3975147d701de157544.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">琉銀9月中間決算、3期ぶり増収減益　利息収入減少を債券売却益で補う</span>
      </span>
      </a>
    </li>
    
  </ul>
</div><!-- /article-related -->

  
  
<div id="article-backnumber" class="article-list tile">
  <div class="heading"><h3>沖縄タイムス＋プラス　プレミアムのバックナンバー</h3></div>
  <ul>
    <li>
      <a href="/articles/-/72451" data-block="article-end-backnumber">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/a/1/63h/img_a11277de1bd31065c6498d6e1f45eca089462.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">患者の負担減検討へ　沖縄県がん対策　中間評価承認</span><span class="date">2016年11月23日 09:38</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/72438" data-block="article-end-backnumber">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/1/9/63h/img_1991b566874eb0b41cd7eb047bc0832552081.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">おばぁタイムス（2016年11月23日）</span><span class="date">2016年11月23日 09:30</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/72441" data-block="article-end-backnumber">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/b/e/63h/img_be4c74cbfba1852a81c437e6e652ce3b47026.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">バジル「べと病」沖縄県南部で被害　県とJAが流行対策呼び掛け</span><span class="date">2016年11月23日 09:24</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/72246" data-block="article-end-backnumber">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/a/1/63h/img_a11277de1bd31065c6498d6e1f45eca089462.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">【深掘り】全国知事会、米軍基地研究会の出席は埼玉と沖縄のみ　ハードルの高さ浮き彫りに</span><span class="date">2016年11月22日 08:20</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/72249" data-block="article-end-backnumber">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/b/c/63h/img_bcdf765a754124acd2417090c5503f73863142.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">おばぁタイムス（2016年11月22日）</span><span class="date">2016年11月22日 08:00</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/72086" data-block="article-end-backnumber">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/a/3/63h/img_a380df2c432c1076419eace7791e383152114.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">＜コラソン＞流れを引き寄せた、前半残り2秒の同点弾</span><span class="date">2016年11月21日 11:21</span>
      </span>
      </a>
    </li>
  </ul>
</div><!-- /article-related -->

  
  
<div class="feed-page clearfix">
  <div class="prev"><a href="/articles/-/72451" data-block="article-feed-page"><span>前の記事へ</span></a></div>
  
</div>


  <div id="top-news" class="clearfix">
  <div class="heading color"><h3>Top News</h3></div>
  <div class="news-text clearfix">
    <a href="/articles/-/72387" data-block="top-news">
    <span class="photo"><img src="http://oki.ismcdn.jp/mwimgs/d/b/180m/img_dbcffad3e45e8903a72e02d83f81328e61737.jpg"></span>
    <h4>興南高校・我喜屋監督と甲子園夏準V沖縄水産元エースが語る「沖縄を変えた男」（下）</h4>
    <div class="date">2016年11月23日 07:31</div>
    <p>沖縄水産高校を夏の甲子園２年連続準優勝に導いた故・栽弘義監督をモデルにした映画「沖縄を変えた男」に関連し、興南高校の我喜屋優監督と栽監督の薫陶を受け…</p>
    </a>
  </div>


</div><!-- /top-news -->

<div class="more"><a href="/category/news-all">ニュース一覧</a></div>


  <div class="leaf-top-short-news">

<div id="top-short-news" class="article-list block tile">
  <div class="heading color"><h3>Feature</h3></div>

 <ul>
    <li>
      <a href="/articles/-/72263" data-block="article-feature">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/9/b/118h/img_9b006342cb90135d70b3f9e0ac5e6a012609278.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">ハブが洗濯機や鍵の隠し場所に…かまれないための秘訣とは？</span>
        <span class="date">2016年11月22日 14:42</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/72396" data-block="article-feature">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/e/3/118h/img_e38fc84f6ab592ce632ef0843d2f949966070.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">＜土人発言＞政府見解に芥川賞作家・目取真俊さんが反発</span>
        <span class="date">2016年11月23日 05:00</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/72399" data-block="article-feature">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/1/a/118h/img_1adf8b09dae728d96cc82261ae09b1e955290.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">オリオンビールがアセローラ果汁入り発泡酒　全国のイオンで80万本販売</span>
        <span class="date">2016年11月22日 20:09</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/72248" data-block="article-feature">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/2/4/118h/img_24dbdf19c44d95979b1a097ce5bfb523881263.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">川崎や鶴見で生きたウチナーンチュの歴史を記録するシンガー・ソングライター</span>
        <span class="date">2016年11月22日 19:00</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/72239" data-block="article-feature">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/0/c/118h/img_0c1525ad803e2e55f3800806d6ce49971029554.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">｢感動した」那覇市職員で初、同性カップル登録　パートナーシップ制度</span>
        <span class="date">2016年11月22日 07:52</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/72437" data-block="article-feature">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/f/8/118h/img_f8e03922b8a01ddfe398a87a06b20281106107.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">夜のにぎわいだけじゃない…　沖縄市「ゲート通りで朝食を」　こだわりの味・ジャズ満喫</span>
        <span class="date">2016年11月23日 09:43</span>
      </span>
      </a>
    </li>
  </ul>
  
</div>
</div>


<div class="leaf-top-column">
<div id="top-column" class="article-list square">
  <div class="heading color"><h3>タイムス×クロス</h3></div>
   <ul>
    <li>
      <a href="/articles/-/72426" data-block="top-column">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/0/1/60m/img_010bfc71964184cff28096797d34d9d020792.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">琉球ゴールデンキングスの新たなる挑戦<br />「沖縄の宝」がBリーグの頂点を目指す日々。 （４）</span>
        <span class="author">渡瀬 夏彦</span>
        <span class="date-time">2016年11月23日 08:17</span>
        <span class="column">タイムス×クロス　コラム</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/72131" data-block="top-column">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/8/6/60m/img_866469620538f5da158a11828cb743589293.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">【木村草太の憲法の新手】（44）米大統領選　保守派、最高裁人事を重視</span>
        <span class="author">木村 草太</span>
        <span class="date-time">2016年11月21日 13:38</span>
        <span class="column">タイムス×クロス　木村草太の憲法の新手</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/70826" data-block="top-column">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/6/c/60m/img_6c7c9c0d76f9993a736d5648edf0429f19762.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">ドナルド・トランプという目覚まし時計　樋口耕太郎</span>
        <span class="author">樋口 耕太郎</span>
        <span class="date-time">2016年11月13日 07:27</span>
        <span class="column">樋口耕太郎のオキナワ・ニューメディア</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/70816" data-block="top-column">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/1/b/60m/img_1bdca9e91505eb52fdf12f3e273694b69746.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">保育ニーズのアップデートを置き去りにした公立保育園廃止問題～八重瀬町の座談会から</span>
        <span class="author">知名 孝</span>
        <span class="date-time">2016年11月12日 11:00</span>
        <span class="column">タイムス×クロス　コラム</span>
      </span>
      </a>
    </li>
    </ul>
    <div class="more"><a href="/category/tc-column">もっと見る</a></div>
</div>

</div>

<div class="leaf-top-short-news">

<div id="top-short-news" class="article-list block grid tile">
  <div class="heading"><h3>9秒でわかる！サクッとニュース</h3></div>
  <ul>
    <li>
      <a href="/articles/-/72239" data-block="top-short-news">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/0/c/160m/img_0c1525ad803e2e55f3800806d6ce49971029554.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">｢感動した」那覇市職員で初、同性カップル登録　パートナーシップ制度</span>
        <span class="date">2016年11月22日 07:52</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/71948" data-block="top-short-news">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/b/8/160m/img_b84be98200f6f7793570dbc4166e5d3d68297.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">「巻き爪」は四角カットで予防　痛みや炎症など別のトラブルにも</span>
        <span class="date">2016年11月20日 16:31</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/71656" data-block="top-short-news">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/d/e/160m/img_de2617d33d3fc6cbd9c5f9fca423a15c112599.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">「土人」発言は差別か否か　閣内で異なる認識　沖縄県議会でも激論</span>
        <span class="date">2016年11月18日 10:38</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/71649" data-block="top-short-news">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/1/9/160m/img_19385581c6ca1b29c016b80f357ad292111340.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">米軍機飛行差し止め棄却　普天間爆音訴訟、住民側は控訴の方針</span>
        <span class="date">2016年11月18日 07:32</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/71479" data-block="top-short-news">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/1/1/160m/img_11230aca1f473508d5caa0c34d6dc1ca445360.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">「沖縄県民の感情を理解すべき」　米軍、新兵の研修内容変更</span>
        <span class="date">2016年11月17日 07:29</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/71319" data-block="top-short-news">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/6/6/160m/img_66400d079b896817a56b33cb8c1c9ebd214112.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">那覇へのクルーズ船寄港、2017年は過去最多に　大型船接岸で課題も【深掘り】</span>
        <span class="date">2016年11月16日 10:09</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/71151" data-block="top-short-news">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/4/0/160m/img_400b4bb2c1a28a1ca520a897cc8d89dc21736.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">「在日米軍、米も利益」安倍首相が駐留費増を否定</span>
        <span class="date">2016年11月15日 07:25</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/70967" data-block="top-short-news">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/2/d/160m/img_2d3e3fb5cdc942012345ab73bb62b32b215575.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">大気汚染・悪臭の原因は嘉手納基地か　海軍駐機場から黒色粒子</span>
        <span class="date">2016年11月14日 05:00</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/70766" data-block="top-short-news">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/b/5/160m/img_b5d14adbe4b9fc5e51b68f035b6056e958606.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">ヘリパッド再アセス要求　沖縄知事会見に2村長がいなかったワケ</span>
        <span class="date">2016年11月12日 07:02</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/70607" data-block="top-short-news">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/1/7/160m/img_1756a1f19c79acfaf4eacbdb554a8286177260.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">ジカ熱感染を抑える効果発見　沖縄植物から抽出したエキス</span>
        <span class="date">2016年11月11日 05:00</span>
      </span>
      </a>
    </li>
  </ul>
  <div class="more"><a href="/subcategory/サクッとニュース">もっと見る</a></div>
</div>

</div>


</div>

</div><!-- /main-column -->

<div id="sub-column">
<div id="subscription">
  <div class="heading clearfix">
    <span class="logo"><img src="/common/otp/images/v1/common/logo.png" alt="沖縄タイムス"></span><span class="date">11月23日(水) 紙面</span>
  </div>
  <div class="information clearfix">
    <div class="btn">
      <span class="regist"><a href=" /list/info/purchase">ご購読の<br>お申込み</a></span>
      <span class="trial"><a href="/auth/preregistration"><span class="catch">最大2ケ月無料でお試し</span>電子新聞のお申込み</a></span>
    </div>
    <div class="cover"><a href="http://okinawa.api.pro.epaper.jp/epaper/?pkg=jp.co.okinawatimes.viewer.pc&mcd=A0&npd=20161123&pn=1" target="_blank"><img src="http://okinawa.data.pro.epaper.jp/contents/okinawa/A0/20161123/hd/1_4_1_43105_0_0.jpg"></a></div>
  </div>
</div>


<div id="rectangle-area">
<div class="rectangle">
<!-- /125786247/pcSidebarTop_300x250 -->
<div id='div-gpt-ad-1468400221756-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1468400221756-0'); });
</script>
</div>
</div>
</div>
<div class="badge-banner">

<!-- /125786247/pcSidebar_mid1_300x120 -->
<div id='div-gpt-ad-1468400221756-1' style='height:120px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1468400221756-1'); });
</script>
</div>

</div><!-- /badge-banner -->
<div class="badge-banner">

<!-- /125786247/pcSidebar_mid2_300x120 -->
<div id='div-gpt-ad-1468400221756-2' style='height:120px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1468400221756-2'); });
</script>
</div>

</div><!-- /badge-banner -->

<div class="badge-banner">

<!-- /125786247/pcSidebar_mid3_300x120 -->
<div id='div-gpt-ad-1468400221756-3' style='height:120px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1468400221756-3'); });
</script>
</div>

</div><!-- /badge-banner -->


<div class="ranking">
<div class="heading"><h3>アクセスランキング</h3></div>


<!-- ranking-inner -->
        <div class="ranking-inner">
          <div class="rank-tab clearfix">
            <span class="rank-news current">ニュース</span>
            <span class="rank-column">解説・コラム</span>
          </div>
          
<!-- ランキングニュース -->
          <div class="ranking-list">
            <div class="rank-tab-sub clearfix">
              <span class="rank-day current">24時間</span>
              <span class="rank-week">1週間</span>
            </div>
<!-- ランキングニュース 24時間 -->
            <div class="ranking-sub-list">
            <ul>

                  <li>
                    <a href="/articles/-/28925" data-block="common-top-ranking">
                    <span class="icon-block">
                      <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/2/7/112m/img_278c2df0ca80f83adefb49e223ef688557078.jpg" alt="「仲井真前知事をどう思う？」新職員の質問に翁長知事は…"></span>
                    </span>
                    <span class="text-block">
                      <span class="title">「仲井真前知事をどう思う？」新職員の質問に翁長知事は…</span>
                      <span class="date">2016年4月25日 11:50</span>
                    </span>
                    </a>
                  </li>
                  <li>
                    <a href="/articles/-/71895" data-block="common-top-ranking">
                    <span class="icon-block">
                      <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/d/c/84h/img_dc86bae1716a79b04dffc29d112ef667150848.jpg" alt="ガの幼虫、那覇で異常発生　「尋常じゃない数」に鳥肌"></span>
                    </span>
                    <span class="text-block">
                      <span class="title">ガの幼虫、那覇で異常発生　「尋常じゃない数」に鳥肌</span>
                      <span class="date">2016年11月20日 09:00</span>
                    </span>
                    </a>
                  </li>
                  <li>
                    <a href="/articles/-/26665" data-block="common-top-ranking">
                    <span class="icon-block">
                      <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/0/7/84h/img_070ece62fb91118983ca596d585db262108252.jpg" alt="ヤンバルクイナ、体の２倍のヘビ飲み込む　沖縄・国頭村"></span>
                    </span>
                    <span class="text-block">
                      <span class="title">ヤンバルクイナ、体の２倍のヘビ飲み込む　沖縄・国頭村</span>
                      <span class="date">2016年4月5日 09:30</span>
                    </span>
                    </a>
                  </li>
                  <li>
                    <a href="/articles/-/27888" data-block="common-top-ranking">
                    <span class="icon-block">
                      <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/7/5/112m/img_750503d354df849e9ea6a7104bf8bd12345444.jpg" alt="トイレにニシキヘビ「ハブかと思った」　那覇市の住宅に“侵入”【動画あり】"></span>
                    </span>
                    <span class="text-block">
                      <span class="title">トイレにニシキヘビ「ハブかと思った」　那覇市の住宅に“侵入”【動画あり】</span>
                      <span class="date">2016年4月16日 11:01</span>
                    </span>
                    </a>
                  </li>
                  <li>
                    <a href="/articles/-/72239" data-block="common-top-ranking">
                    <span class="icon-block">
                      <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/0/c/112m/img_0c1525ad803e2e55f3800806d6ce49971029554.jpg" alt="｢感動した」那覇市職員で初、同性カップル登録　パートナーシップ制度"></span>
                    </span>
                    <span class="text-block">
                      <span class="title">｢感動した」那覇市職員で初、同性カップル登録　パートナーシップ制度</span>
                      <span class="date">2016年11月22日 07:52</span>
                    </span>
                    </a>
                  </li>
                <!-- インフィード広告1 -->
<script src="//cdn.gmossp-sp.jp/ads/loader.js?space_id=33039" charset="utf-8" language="JavaScript"></script>
<script language='javascript'>
gmossp_forsp.ad('33039');
</script>                <!-- /インフィード広告1 -->

                      <li class="more-list">
                             <ul>
                                        <li>
                                          <a href="/articles/-/56525" data-block="common-top-ranking">
                                          <span class="icon-block">
                                            <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/f/e/84h/img_feb7adda6f6bcbfede2d42742052046b113203.jpg" alt="【閲覧注意】「信じられない」 クモが鳥を食った"></span>
                                          </span>
                                          <span class="text-block">
                                            <span class="title">【閲覧注意】「信じられない」 クモが鳥を食った</span>
                                            <span class="date">2011年8月30日 10:10</span>
                                          </span>
                                          </a>
                                        </li>
                                        <li>
                                          <a href="/articles/-/72263" data-block="common-top-ranking">
                                          <span class="icon-block">
                                            <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/9/b/84h/img_9b006342cb90135d70b3f9e0ac5e6a012609278.jpg" alt="ハブが洗濯機や鍵の隠し場所に…かまれないための秘訣とは？"></span>
                                          </span>
                                          <span class="text-block">
                                            <span class="title">ハブが洗濯機や鍵の隠し場所に…かまれないための秘訣とは？</span>
                                            <span class="date">2016年11月22日 14:42</span>
                                          </span>
                                          </a>
                                        </li>
                                        <li>
                                          <a href="/articles/-/18952" data-block="common-top-ranking">
                                          <span class="icon-block">
                                            <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/e/a/84h/img_ea8688c320427063819a3d17ad1bec5458664.jpg" alt="【動画あり 閲覧注意】なんじゃこれ？ アカマタ共食いの貴重映像撮影"></span>
                                          </span>
                                          <span class="text-block">
                                            <span class="title">【動画あり 閲覧注意】なんじゃこれ？ アカマタ共食いの貴重映像撮影</span>
                                            <span class="date">2015年9月22日 17:30</span>
                                          </span>
                                          </a>
                                        </li>
                                        <li>
                                          <a href="/articles/-/72061" data-block="common-top-ranking">
                                          <span class="icon-block">
                                            <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/1/5/84h/img_15a6e4728fe052809f999de68854ab2b37032.jpg" alt="仲井真氏、翁長知事に皮肉　「違法なことをリーダーが言ってはいけない」"></span>
                                          </span>
                                          <span class="text-block">
                                            <span class="title">仲井真氏、翁長知事に皮肉　「違法なことをリーダーが言ってはいけない」</span>
                                            <span class="date">2016年11月21日 07:51</span>
                                          </span>
                                          </a>
                                        </li>
                                        <li>
                                          <a href="/articles/-/58457" data-block="common-top-ranking">
                                          <span class="icon-block">
                                            <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/b/7/84h/img_b7f11a5b40f53848c2472a903db4337135077.jpg" alt="吉永小百合さん「海兵隊を東京に持ってきたら･･･」"></span>
                                          </span>
                                          <span class="text-block">
                                            <span class="title">吉永小百合さん「海兵隊を東京に持ってきたら･･･」</span>
                                            <span class="date">2016年8月21日 11:38</span>
                                          </span>
                                          </a>
                                        </li>
                              </ul>
                        </li>


              <li class="more">
                    <div class="btn">
                      <span>ランキングをもっと見る</span>
                    </div>
              </li>


            </ul>

            </div>
<!-- /ランキングニュース 24時間 -->
<!-- ランキングニュース 1週間 -->
            <div class="ranking-sub-list">
            <ul>

                  <li>
                    <a href="/articles/-/56525" data-block="common-top-ranking">
                    <span class="icon-block">
                      <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/f/e/84h/img_feb7adda6f6bcbfede2d42742052046b113203.jpg" alt="【閲覧注意】「信じられない」 クモが鳥を食った"></span>
                    </span>
                    <span class="text-block">
                      <span class="title">【閲覧注意】「信じられない」 クモが鳥を食った</span>
                      <span class="date">2011年8月30日 10:10</span>
                    </span>
                    </a>
                  </li>
                  <li>
                    <a href="/articles/-/71895" data-block="common-top-ranking">
                    <span class="icon-block">
                      <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/d/c/84h/img_dc86bae1716a79b04dffc29d112ef667150848.jpg" alt="ガの幼虫、那覇で異常発生　「尋常じゃない数」に鳥肌"></span>
                    </span>
                    <span class="text-block">
                      <span class="title">ガの幼虫、那覇で異常発生　「尋常じゃない数」に鳥肌</span>
                      <span class="date">2016年11月20日 09:00</span>
                    </span>
                    </a>
                  </li>
                  <li>
                    <a href="/articles/-/27888" data-block="common-top-ranking">
                    <span class="icon-block">
                      <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/7/5/112m/img_750503d354df849e9ea6a7104bf8bd12345444.jpg" alt="トイレにニシキヘビ「ハブかと思った」　那覇市の住宅に“侵入”【動画あり】"></span>
                    </span>
                    <span class="text-block">
                      <span class="title">トイレにニシキヘビ「ハブかと思った」　那覇市の住宅に“侵入”【動画あり】</span>
                      <span class="date">2016年4月16日 11:01</span>
                    </span>
                    </a>
                  </li>
                  <li>
                    <a href="/articles/-/26665" data-block="common-top-ranking">
                    <span class="icon-block">
                      <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/0/7/84h/img_070ece62fb91118983ca596d585db262108252.jpg" alt="ヤンバルクイナ、体の２倍のヘビ飲み込む　沖縄・国頭村"></span>
                    </span>
                    <span class="text-block">
                      <span class="title">ヤンバルクイナ、体の２倍のヘビ飲み込む　沖縄・国頭村</span>
                      <span class="date">2016年4月5日 09:30</span>
                    </span>
                    </a>
                  </li>
                  <li>
                    <a href="/articles/-/28925" data-block="common-top-ranking">
                    <span class="icon-block">
                      <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/2/7/112m/img_278c2df0ca80f83adefb49e223ef688557078.jpg" alt="「仲井真前知事をどう思う？」新職員の質問に翁長知事は…"></span>
                    </span>
                    <span class="text-block">
                      <span class="title">「仲井真前知事をどう思う？」新職員の質問に翁長知事は…</span>
                      <span class="date">2016年4月25日 11:50</span>
                    </span>
                    </a>
                  </li>

                      <li class="more-list">
                             <ul>
                                        <li>
                                          <a href="/articles/-/18952" data-block="common-top-ranking">
                                          <span class="icon-block">
                                            <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/e/a/84h/img_ea8688c320427063819a3d17ad1bec5458664.jpg" alt="【動画あり 閲覧注意】なんじゃこれ？ アカマタ共食いの貴重映像撮影"></span>
                                          </span>
                                          <span class="text-block">
                                            <span class="title">【動画あり 閲覧注意】なんじゃこれ？ アカマタ共食いの貴重映像撮影</span>
                                            <span class="date">2015年9月22日 17:30</span>
                                          </span>
                                          </a>
                                        </li>
                                        <li>
                                          <a href="/articles/-/62381" data-block="common-top-ranking">
                                          <span class="icon-block">
                                            <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/6/7/84h/img_67dc88899044c99460e5cf525b810a8d61544.jpg" alt="のあちゃん心臓移植終え20日帰国　ひまりちゃんに余剰金3千万円贈る"></span>
                                          </span>
                                          <span class="text-block">
                                            <span class="title">のあちゃん心臓移植終え20日帰国　ひまりちゃんに余剰金3千万円贈る</span>
                                            <span class="date">2016年9月16日 12:20</span>
                                          </span>
                                          </a>
                                        </li>
                                        <li>
                                          <a href="/articles/-/65817" data-block="common-top-ranking">
                                          <span class="icon-block">
                                            <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/f/c/84h/img_fc3360059b10ce2bd4b86d005a71d051194686.jpg" alt="笑う３歳、歯ぼろぼろ　白米さえ「硬い」に里親驚き"></span>
                                          </span>
                                          <span class="text-block">
                                            <span class="title">笑う３歳、歯ぼろぼろ　白米さえ「硬い」に里親驚き</span>
                                            <span class="date">2016年10月10日 16:15</span>
                                          </span>
                                          </a>
                                        </li>
                                        <li>
                                          <a href="/articles/-/25437" data-block="common-top-ranking">
                                          <span class="icon-block">
                                            <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/4/2/84h/img_4293f608269cd17dee14fff7e193ed29746742.jpg" alt="ハチにしか見えないのにガと見破れたワケ　23歳大学院生に聞いた"></span>
                                          </span>
                                          <span class="text-block">
                                            <span class="title">ハチにしか見えないのにガと見破れたワケ　23歳大学院生に聞いた</span>
                                            <span class="date">2016年3月15日 13:54</span>
                                          </span>
                                          </a>
                                        </li>
                                        <li>
                                          <a href="/articles/-/64556" data-block="common-top-ranking">
                                          <span class="icon-block">
                                            <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/c/8/112m/img_c8a8cb843138322644b751a3adb9b7f050176.jpg" alt="石垣島北部で謎の発光体　円盤状に「鳥肌」　天灯との指摘も"></span>
                                          </span>
                                          <span class="text-block">
                                            <span class="title">石垣島北部で謎の発光体　円盤状に「鳥肌」　天灯との指摘も</span>
                                            <span class="date">2016年10月1日 06:28</span>
                                          </span>
                                          </a>
                                        </li>
                              </ul>
                        </li>

                <!-- インフィード広告1 -->
<script src="//cdn.gmossp-sp.jp/ads/loader.js?space_id=33039" charset="utf-8" language="JavaScript"></script>
<script language='javascript'>
gmossp_forsp.ad('33039');
</script>                <!-- /インフィード広告1 -->

              <li class="more">
                    <div class="btn">
                      <span>ランキングをもっと見る</span>
                    </div>
              </li>




            </ul>
            </div>
<!-- /ランキングニュース 1週間 -->

          </div>
<!-- /ランキングニュース -->
<! -- ランキング解説・コラム -- >
          <div class="ranking-list" class="list2">
            <div class="rank-tab-sub sub2 clearfix">
              <span class="rank-day current">24時間</span>
              <span class="rank-week">1週間</span>
            </div>
            
<!-- ランキング解説・コラム24時間 -->
            <div class="ranking-sub-list list3">
            <ul>

                  <li>
                    <a href="/articles/-/72426" data-block="common-top-ranking">
                    <span class="icon-block">
                      <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/8/d/84h/img_8dd9642e3d413b2d304ba2bb53f8cb38170921.jpg" alt="琉球ゴールデンキングスの新たなる挑戦「沖縄の宝」がBリーグの頂点を目指す日々。 （４）"></span>
                    </span>
                    <span class="text-block">
                      <span class="title">琉球ゴールデンキングスの新たなる挑戦「沖縄の宝」がBリーグの頂点を目指す日々。 （４）</span>
                      <span class="date">2016年11月23日 08:17</span>
                    </span>
                    </a>
                  </li>
                  <li>
                    <a href="/articles/-/70826" data-block="common-top-ranking">
                    <span class="icon-block">
                      <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/e/6/112m/img_e645e3a63ab40b9abf0a52ec270c33d619381.jpg" alt="ドナルド・トランプという目覚まし時計　樋口耕太郎"></span>
                    </span>
                    <span class="text-block">
                      <span class="title">ドナルド・トランプという目覚まし時計　樋口耕太郎</span>
                      <span class="date">2016年11月13日 07:27</span>
                    </span>
                    </a>
                  </li>
                  <li>
                    <a href="/articles/-/72350" data-block="common-top-ranking">
                    <span class="icon-block">
                      <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/2/d/112m/img_2d7fa7f7dbc3704a2475c98c1780f1fd73802.jpg" alt="沖縄市の上原ぜんざいでそばセットを食べたの巻　運転手メシ（206）"></span>
                    </span>
                    <span class="text-block">
                      <span class="title">沖縄市の上原ぜんざいでそばセットを食べたの巻　運転手メシ（206）</span>
                      <span class="date">2016年11月22日 15:57</span>
                    </span>
                    </a>
                  </li>
                  <li>
                    <a href="/articles/-/70787" data-block="common-top-ranking">
                    <span class="icon-block">
                      <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/6/8/112m/img_68aaa93f6e08d02b54c037a0b3bb48cd8197511.jpg" alt="沖縄・高江での記者拘束問題を考える　「土人」暴言も飛び出す憎悪の現場"></span>
                    </span>
                    <span class="text-block">
                      <span class="title">沖縄・高江での記者拘束問題を考える　「土人」暴言も飛び出す憎悪の現場</span>
                      <span class="date">2016年11月12日 09:01</span>
                    </span>
                    </a>
                  </li>
                  <li>
                    <a href="/articles/-/72254" data-block="common-top-ranking">
                    <span class="icon-block">
                      <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/e/d/112m/img_ed191de74b3b46a8289bcf1af2eee7753862.png" alt="社説［沖縄関連税制］将来見据え理論武装を"></span>
                    </span>
                    <span class="text-block">
                      <span class="title">社説［沖縄関連税制］将来見据え理論武装を</span>
                      <span class="date">2016年11月22日 08:00</span>
                    </span>
                    </a>
                  </li>

                      <li class="more-list">
                             <ul>
                                        <li>
                                          <a href="/articles/-/72131" data-block="common-top-ranking">
                                          <span class="icon-block">
                                            <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/8/4/112m/img_848cde42bc8a48b58e992945c2e25dbe93277.png" alt="【木村草太の憲法の新手】（44）米大統領選　保守派、最高裁人事を重視"></span>
                                          </span>
                                          <span class="text-block">
                                            <span class="title">【木村草太の憲法の新手】（44）米大統領選　保守派、最高裁人事を重視</span>
                                            <span class="date">2016年11月21日 13:38</span>
                                          </span>
                                          </a>
                                        </li>
                                        <li>
                                          <a href="/articles/-/71842" data-block="common-top-ranking">
                                          <span class="icon-block">
                                            <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/7/3/84h/img_73991ccd6c2e45711f314617cf8e9be885757.jpg" alt="豊見城市のハナ子さん家の台所でサバの照り焼きを食べたの巻　運転手メシ（205）"></span>
                                          </span>
                                          <span class="text-block">
                                            <span class="title">豊見城市のハナ子さん家の台所でサバの照り焼きを食べたの巻　運転手メシ（205）</span>
                                            <span class="date">2016年11月19日 10:32</span>
                                          </span>
                                          </a>
                                        </li>
                                        <li>
                                          <a href="/articles/-/70849" data-block="common-top-ranking">
                                          <span class="icon-block">
                                            <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/4/1/112m/img_410f31fc003afa23fa55fb08dbdb128a87056.jpg" alt="那覇市のニクカでお昼限定ステーキ300グラムを食べたの巻　運転手メシ（203）"></span>
                                          </span>
                                          <span class="text-block">
                                            <span class="title">那覇市のニクカでお昼限定ステーキ300グラムを食べたの巻　運転手メシ（203）</span>
                                            <span class="date">2016年11月12日 15:18</span>
                                          </span>
                                          </a>
                                        </li>
                                        <li>
                                          <a href="/articles/-/72058" data-block="common-top-ranking">
                                          <span class="icon-block">
                                            <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/a/8/112m/img_a85d303287d60d8826b1ec6b032f81085014.png" alt="［大弦小弦］久しぶりに訪れた沖縄市の泡瀬干潟…"></span>
                                          </span>
                                          <span class="text-block">
                                            <span class="title">［大弦小弦］久しぶりに訪れた沖縄市の泡瀬干潟…</span>
                                            <span class="date">2016年11月21日 07:20</span>
                                          </span>
                                          </a>
                                        </li>
                                        <li>
                                          <a href="/articles/-/71941" data-block="common-top-ranking">
                                          <span class="icon-block">
                                            <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/a/8/112m/img_a85d303287d60d8826b1ec6b032f81085014.png" alt="［大弦小弦］逮捕から半年。元米兵暴行殺人事件で、被害者の父親が･･･"></span>
                                          </span>
                                          <span class="text-block">
                                            <span class="title">［大弦小弦］逮捕から半年。元米兵暴行殺人事件で、被害者の父親が･･･</span>
                                            <span class="date">2016年11月20日 09:55</span>
                                          </span>
                                          </a>
                                        </li>
                              </ul>
                        </li>

                <!-- インフィード広告1 -->
<script src="//cdn.gmossp-sp.jp/ads/loader.js?space_id=33039" charset="utf-8" language="JavaScript"></script>
<script language='javascript'>
gmossp_forsp.ad('33039');
</script>                <!-- /インフィード広告1 -->

              <li class="more">
                    <div class="btn">
                      <span>ランキングをもっと見る</span>
                    </div>
              </li>




            </ul>
            </div>
<!-- /ランキング解説・コラム24時間 -->

<!-- ランキング解説・コラム1週間 -->
            <div class="ranking-sub-list list3">
            <ul>

                  <li>
                    <a href="/articles/-/70787" data-block="common-top-ranking">
                    <span class="icon-block">
                      <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/6/8/112m/img_68aaa93f6e08d02b54c037a0b3bb48cd8197511.jpg" alt="沖縄・高江での記者拘束問題を考える　「土人」暴言も飛び出す憎悪の現場"></span>
                    </span>
                    <span class="text-block">
                      <span class="title">沖縄・高江での記者拘束問題を考える　「土人」暴言も飛び出す憎悪の現場</span>
                      <span class="date">2016年11月12日 09:01</span>
                    </span>
                    </a>
                  </li>
                  <li>
                    <a href="/articles/-/50063" data-block="common-top-ranking">
                    <span class="icon-block">
                      <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/8/7/84h/img_878bbdd9ca78bac0ff4d573ba0617a8695724.jpg" alt="沖縄の少女売買春、搾取する男性側の問題点とは？"></span>
                    </span>
                    <span class="text-block">
                      <span class="title">沖縄の少女売買春、搾取する男性側の問題点とは？</span>
                      <span class="date">2016年1月12日 15:15</span>
                    </span>
                    </a>
                  </li>
                  <li>
                    <a href="/articles/-/71267" data-block="common-top-ranking">
                    <span class="icon-block">
                      <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/a/5/112m/img_a5c819e1c6ff8ac6a4836a32be7a2e7093505.jpg" alt="マギー、黒木なつみら人気モデルも沖縄でSUP YOGAを体験！　ROXYのイベントレポート"></span>
                    </span>
                    <span class="text-block">
                      <span class="title">マギー、黒木なつみら人気モデルも沖縄でSUP YOGAを体験！　ROXYのイベントレポート</span>
                      <span class="date">2016年11月15日 17:49</span>
                    </span>
                    </a>
                  </li>
                  <li>
                    <a href="/articles/-/64429" data-block="common-top-ranking">
                    <span class="icon-block">
                      <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/2/d/112m/img_2da6106abf27ca3253d510bc7d13aa0f234581.jpg" alt="沖縄から貧困がなくならない本当の理由（６）貧困の本質"></span>
                    </span>
                    <span class="text-block">
                      <span class="title">沖縄から貧困がなくならない本当の理由（６）貧困の本質</span>
                      <span class="date">2016年9月30日 13:58</span>
                    </span>
                    </a>
                  </li>
                  <li>
                    <a href="/articles/-/70826" data-block="common-top-ranking">
                    <span class="icon-block">
                      <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/e/6/112m/img_e645e3a63ab40b9abf0a52ec270c33d619381.jpg" alt="ドナルド・トランプという目覚まし時計　樋口耕太郎"></span>
                    </span>
                    <span class="text-block">
                      <span class="title">ドナルド・トランプという目覚まし時計　樋口耕太郎</span>
                      <span class="date">2016年11月13日 07:27</span>
                    </span>
                    </a>
                  </li>

                      <li class="more-list">
                             <ul>
                                        <li>
                                          <a href="/articles/-/70849" data-block="common-top-ranking">
                                          <span class="icon-block">
                                            <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/4/1/112m/img_410f31fc003afa23fa55fb08dbdb128a87056.jpg" alt="那覇市のニクカでお昼限定ステーキ300グラムを食べたの巻　運転手メシ（203）"></span>
                                          </span>
                                          <span class="text-block">
                                            <span class="title">那覇市のニクカでお昼限定ステーキ300グラムを食べたの巻　運転手メシ（203）</span>
                                            <span class="date">2016年11月12日 15:18</span>
                                          </span>
                                          </a>
                                        </li>
                                        <li>
                                          <a href="/articles/-/71842" data-block="common-top-ranking">
                                          <span class="icon-block">
                                            <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/7/3/84h/img_73991ccd6c2e45711f314617cf8e9be885757.jpg" alt="豊見城市のハナ子さん家の台所でサバの照り焼きを食べたの巻　運転手メシ（205）"></span>
                                          </span>
                                          <span class="text-block">
                                            <span class="title">豊見城市のハナ子さん家の台所でサバの照り焼きを食べたの巻　運転手メシ（205）</span>
                                            <span class="date">2016年11月19日 10:32</span>
                                          </span>
                                          </a>
                                        </li>
                                        <li>
                                          <a href="/articles/-/70909" data-block="common-top-ranking">
                                          <span class="icon-block">
                                            <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/e/d/112m/img_ed191de74b3b46a8289bcf1af2eee7753862.png" alt="社説［鶴保氏放言］よくもまあ次から次に"></span>
                                          </span>
                                          <span class="text-block">
                                            <span class="title">社説［鶴保氏放言］よくもまあ次から次に</span>
                                            <span class="date">2016年11月13日 10:05</span>
                                          </span>
                                          </a>
                                        </li>
                                        <li>
                                          <a href="/articles/-/69392" data-block="common-top-ranking">
                                          <span class="icon-block">
                                            <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/4/4/84h/img_44e7aae4d4fe3ac52267286101e83528112060.jpg" alt="差別発言の機動隊員は私を殴り蹴った　｢土人｣と言われた芥川賞作家の寄稿"></span>
                                          </span>
                                          <span class="text-block">
                                            <span class="title">差別発言の機動隊員は私を殴り蹴った　｢土人｣と言われた芥川賞作家の寄稿</span>
                                            <span class="date">2016年11月3日 05:00</span>
                                          </span>
                                          </a>
                                        </li>
                                        <li>
                                          <a href="/articles/-/71204" data-block="common-top-ranking">
                                          <span class="icon-block">
                                            <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/4/e/112m/img_4ef33d137ab0e164f1fd190086753d3173321.jpg" alt="沖縄市のたかみ食堂でテビチ汁を食べたの巻　運転手メシ（204）"></span>
                                          </span>
                                          <span class="text-block">
                                            <span class="title">沖縄市のたかみ食堂でテビチ汁を食べたの巻　運転手メシ（204）</span>
                                            <span class="date">2016年11月15日 10:38</span>
                                          </span>
                                          </a>
                                        </li>
                              </ul>
                        </li>

                <!-- インフィード広告1 -->
<script src="//cdn.gmossp-sp.jp/ads/loader.js?space_id=33039" charset="utf-8" language="JavaScript"></script>
<script language='javascript'>
gmossp_forsp.ad('33039');
</script>                <!-- /インフィード広告1 -->

              <li class="more">
                    <div class="btn">
                      <span>ランキングをもっと見る</span>
                    </div>
              </li>




            </ul>
            </div>
<!-- /ランキング解説・コラム1週間 -->
          </div>
<! -- /ランキング解説・コラム -- >

        </div>
<!-- /ranking-inner -->
</div>

<div id="information-list">
<div class="heading"><h3>注目トピックス</h3></div>
  <div class="article-list square">
    <ul>
      <li>
      <a href="http://www.okinawatimes.co.jp/list/info/present" target="_blank" data-block="subcolumn-information">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/1/7/72m/img_17acdc382e31c77768a2369e7e365cd46862.png"></span>
      </span>
       <span class="text-block">
          <span class="title">
          <em>電子版３週年プレゼント</em>
          タイムス＋プラスは創刊３周年を迎えました。プレゼントへのご応募はこちらから。 
          </span>
       </span>
      </a>
      </li>
      <li>
      <a href="http://press.okinawatimes.co.jp/cad/2016/10/26/%E7%AC%AC%EF%BC%96%EF%BC%99%E5%9B%9E%E6%B2%96%E5%B1%95%E3%80%80%E4%BD%9C%E5%93%81%E5%8B%9F%E9%9B%86/" data-block="subcolumn-information">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/a/e/72m/img_ae15058fab4e43c3cd63673b5b81db0510750.jpg"></span>
      </span>
       <span class="text-block">
          <span class="title">
          <em>第69回沖展　作品募集</em>
          第６９回沖展の作品を募集します。
創造力あふれる多彩な作品をお待ちしています。 
          </span>
       </span>
      </a>
      </li>
      <li>
      <a href="https://a-port.asahi.com/okinawatimes/" target="_blank" data-block="subcolumn-information">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/e/1/72m/img_e1cc45b2d799478eca454c4122491278664360.jpg"></span>
      </span>
       <span class="text-block">
          <span class="title">
          <em>クラウドファンディング「Link-U」開始</em>
          沖縄とあなたをつなぐクラウドファンディングサイト 
          </span>
       </span>
      </a>
      </li>
      <li>
      <a href="http://press.okinawatimes.co.jp/digital/2016/07/22/%e3%82%b5%e3%82%af%e3%82%b5%e3%82%af%e8%aa%ad%e3%82%81%e3%82%8b%ef%bc%81%e6%b2%96%e7%b8%84%e3%82%bf%e3%82%a4%e3%83%a0%e3%82%b9%e9%9b%bb%e5%ad%90%e6%96%b0%e8%81%9e%e3%81%8c%e3%82%a2%e3%83%97%e3%83%aa/" target="_blank" data-block="subcolumn-information">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/d/e/72m/img_de69d78b5abd5d43881ef8b6fc2a51f52555.jpg"></span>
      </span>
       <span class="text-block">
          <span class="title">
          <em>サクサク！電子版がアプリに！</em>
          沖縄の新聞社で初の「電子新聞アプリ」をリリースしました。  
          </span>
       </span>
      </a>
      </li>
      <li>
      <a href="http://press.okinawatimes.co.jp/digital/category/%E9%81%8B%E8%BB%A2%E6%89%8B%E3%83%A1%E3%82%B7/" target="_blank" data-block="subcolumn-information">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/1/8/72m/img_181f8f6c0fd9743182675b8cda0fe83a7403.png"></span>
      </span>
       <span class="text-block">
          <span class="title">
          <em>今日もがっつり！運転手メシ</em>
          沖縄タイムスの運転手がつづるグルメブログ。「安い」「おいしい」「腹いっぱい」の食堂や総菜屋さんを紹介します。  
          </span>
       </span>
      </a>
      </li>
      <li>
      <a href="http://app.okinawatimes.co.jp/shimakutuba/" target="_blank" data-block="subcolumn-information">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/1/f/72m/img_1fee89c9e701b1b677bb0ffebd4621841330.jpg"></span>
      </span>
       <span class="text-block">
          <span class="title">
          <em>しまくとぅば新聞ポッドキャスト</em>
          毎日曜に掲載の「うちなぁタイムス」で取り上げたしまくとぅばの音声データを紹介 
          </span>
       </span>
      </a>
      </li>
    </ul>
  </div>
</div>


<div class="rectangle">
<script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>
<script type="text/javascript">
Criteo.DisplayAd({
    "zoneid": 504968,
    "async": false});
</script>
</div>


<div id="topics-list">
<div class="heading"><h3>注目のまとめ＆トピックス</h3></div>
<div class="keywords">
<ul>
  <li><a href="http://www.okinawatimes.co.jp/subcategory/%E4%BA%BA%E6%B0%97%E8%A8%98%E4%BA%8B">人気記事</a></li>
  <li><a href="http://app.okinawatimes.co.jp/hs_baseball/">高校野球</a></li>
  <li><a href="http://www.okinawatimes.co.jp/subcategory/%E3%83%AF%E3%83%BC%E3%83%AB%E3%83%89%E9%80%9A%E4%BF%A1%E5%93%A1%E3%83%8D%E3%83%83%E3%83%88">ワールド通信員ネット</a></li>
  <li><a href="http://www.okinawatimes.co.jp/search?fulltext=%E5%AD%90%E3%81%A9%E3%82%82%E3%81%AE%E8%B2%A7%E5%9B%B0">子どもの貧困</a></li>
  <li><a href="http://www.okinawatimes.co.jp/subcategory/%E8%AA%A4%E8%A7%A3%E3%81%A0%E3%82%89%E3%81%91%E3%81%AE%E6%B2%96%E7%B8%84%E5%9F%BA%E5%9C%B0">連載・誤解だらけの沖縄基地</a></li>
  <li><a href="http://press.okinawatimes.co.jp/gad/2016/04/13/%E3%81%93%E3%81%A9%E3%82%82%E6%9C%AA%E6%9D%A5%E3%83%97%E3%83%AD%E3%82%B8%E3%82%A7%E3%82%AF%E3%83%88%E6%94%AF%E6%8F%B4%E5%85%88%E5%8B%9F%E9%9B%86/">「こども未来プロジェクト」支援先募集</a></li>
  <li><a href="http://www.okinawatimes.co.jp/subcategory/%E8%AA%AD%E6%9B%B8">読書</a></li>
  <li><a href="http://app.okinawatimes.co.jp/note/kankyo_jr/" target="_blank">沖縄こども環境調査隊</a></li>
  <li><a href="http://app.okinawatimes.co.jp/note/jyoseiclub/" target="_blank">タイムス女性倶楽部</a></li>
</ul>
</div>
</div>


<div class="subcolumn-sns">
<a class="twitter-timeline" data-lang="ja" data-width="300" data-height="300" href="https://twitter.com/times_henoko">Tweets by times_henoko</a>
</div>

<div class="subcolumn-sns">
<a class="twitter-timeline"  href="https://twitter.com/theokinawatimes" lang="ja" data-widget-id="734997946740015105">@theokinawatimesさんのツイート</a>
</div>


<div class="subcolumn-sns">
<div class="fb-page" data-href="https://www.facebook.com/okinawatimes" data-tabs="timeline" data-width="300" data-height="300" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/okinawatimes"><a href="https://www.facebook.com/okinawatimes">沖縄タイムス</a></blockquote></div></div>
</div>

<div class="sub-rec-ad">

<!-- ad10-->
    <!-- PLACEHOLDERtag pnj.okinawatimes.inside2 Rectangle start-->
    <script type='text/javascript'>CM8ShowAd('Rectangle')</script>
    <noscript>
    <a href='http://web-jp.ad-v.jp/adam/ep/click/pnj.okinawatimes.inside2/Rectangle?cat=pnj.okinawatimes.inside2' target='_blank'>
    <img src='http://web-jp.ad-v.jp/adam/noscript?cat=pnj.okinawatimes.inside2&format=Rectangle' border='0'></a>
    </noscript>
    <!-- PLACEHOLDERtag pnj.okinawatimes.inside2 Rectangle end-->
<!-- /ad10-->

</div>

</div><!-- /sub-column -->

</div><!-- /main-contents -->

<!-- bottom-banner -->
<div class="bottom-banner">
  <ul class="clearfix">
  
  
    <li>
      <!-- footer-4 -->
      <!-- /125786247/pcFooterTop01_120x60 -->
      <div id='div-gpt-ad-1468400221756-4' style='height:60px; width:120px;'>
      <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1468400221756-4'); });
      </script>
      </div>
    </li>

    <li>
      <!-- footer-5 -->
      <!-- /125786247/pcFooterTop02_120x60 -->
      <div id='div-gpt-ad-1468400221756-5' style='height:60px; width:120px;'>
      <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1468400221756-5'); });
      </script>
      </div>
    </li>

    <li>
      <!-- footer-6 -->
      <!-- /125786247/pcFooterTop03_120x60 -->
      <div id='div-gpt-ad-1468400221756-6' style='height:60px; width:120px;'>
      <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1468400221756-6'); });
      </script>
      </div>
    </li>

    <li>
      <!-- footer-7 -->
      <!-- /125786247/pcFooterTop04_120x60 -->
      <div id='div-gpt-ad-1468400221756-7' style='height:60px; width:120px;'>
      <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1468400221756-7'); });
      </script>
      </div>
    </li>

    <li>
      <!-- footer-8 -->
      <!-- /125786247/pcFooterTop05_120x60 -->
      <div id='div-gpt-ad-1468400221756-8' style='height:60px; width:120px;'>
      <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1468400221756-8'); });
      </script>
      </div>
    </li>

    <li>
      <!-- footer-9 -->
      <!-- /125786247/pcFooterTop06_120x60 -->
      <div id='div-gpt-ad-1468400221756-9' style='height:60px; width:120px;'>
      <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1468400221756-9'); });
      </script>
      </div>
    </li>


  </ul>
</div>

<footer>
<div id="footer-menu">
<div class="inner">

<div class="footer-menu-head clearfix">
  <div class="search-box">
    <form action="/search" method="get">
      <input id="keyword" class="inputtext" type="text" value="" name="fulltext" placeholder="沖縄タイムス　サイト検索" />
      <input class="search-btn" type="submit" value="検索">
    </form>
  </div>
  <div class="icons clearfix">
    <span class="fb"><a href="https://www.facebook.com/okinawatimes" target="_blank">facebook</a></span>
    <span class="tw"><a href="https://twitter.com/theokinawatimes" target="_blank">twitter</a></span>
    <span class="regist"><a href="/auth/preregistration">会員登録</a></span>
    <span class="login"><a href="/auth/login">ログイン</a></span>
  </div>
</div>

<div class="menu-list clearfix">
<ul>
<li class="category">ニュース・報道</li>
<!-- <li><a href="http://www.okinawatimes.co.jp/category/">ニュースカテゴリー一覧</a></li> -->
<li><a href="/list/archives">今日のニュース</a></li>
<!-- <li><a href="http://www.okinawatimes.co.jp/category/?category=%E7%A4%BE%E8%AA%AC">社説</a></li> -->
<!-- <li><a href="http://www.okinawatimes.co.jp/category/?category=%E5%A4%A7%E5%BC%A6%E5%B0%8F%E5%BC%A6">コラム・大弦小弦</a></li> -->
<li><a href="/subcategory/%E6%94%BF%E6%B2%BB">政治</a></li>
<li><a href="/subcategory/%E7%B5%8C%E6%B8%88">経済</a></li>
<li><a href="/subcategory/%E7%A4%BE%E4%BC%9A%E3%83%BB%E3%81%8F%E3%82%89%E3%81%97">社会・くらし</a></li>
<li><a href="/subcategory/%E3%82%B9%E3%83%9D%E3%83%BC%E3%83%84">スポーツ</a></li>
<li><a href="/subcategory/%E3%82%A8%E3%83%B3%E3%82%BF%E3%83%A1">エンタメ</a></li>
<li><a href="/subcategory/%E6%96%87%E5%8C%96%E3%83%BB%E8%8A%B8%E8%83%BD">文化・芸能</a></li>
<li><a href="/subcategory/%E5%9C%B0%E5%9F%9F">地域</a></li>
<li><a href="/subcategory/%E5%9B%BD%E9%9A%9B">国際</a></li>
<li><a href="/subcategory/Q&A">Q&A</a></li>
<li><a href="/subcategory/%E6%B7%B1%E6%8E%98%E3%82%8A">深掘り</a></li>
<li><a href="http://app.okinawatimes.co.jp/hr_search.php">人事情報</a></li>
<!-- <li><a href="http://www.okinawatimes.co.jp/ranking/">ランキング</a></li> -->
<li><a href="http://fukunawa.com">フクナワ</a></li>
</ul>
<ul>
<li class="category"><a href="https://app.okinawatimes.co.jp/viewer/">電子新聞</a></li>
<li class="category">社説・オピニオン</li>
<li><a href="/category/editorial">社説</a></li>
<li><a href="/category/tc-taigen-shougen">大弦小弦</a></li>
<li><a href="/category/times-cross">タイムス×クロス</a></li>
<!-- <li class="category">連載</li> -->
<!-- <li><a href="http://www.okinawatimes.co.jp/category/?category=%E4%BB%A3%E5%84%9F%E3%83%BB%E9%A3%B2%E9%85%92%E9%81%8B%E8%BB%A2%E3%81%AE%E6%9E%9C%E3%81%A6%E3%81%AB">代償・飲酒運転の果てに</a></li> -->
<!-- <li><a href="http://www.okinawatimes.co.jp/category/?category=%E5%AE%B6%E8%A8%88%E7%B0%BFCheck">家計簿Check</a></li> -->
<!-- <li><a href="http://www.okinawatimes.co.jp/category/?category=%E3%81%8A%E3%81%B0%E3%81%82%E3%82%BF%E3%82%A4%E3%83%A0%E3%82%B9">おばあタイムス</a></li> -->
<!-- <li><a href="http://www.okinawatimes.co.jp/category/?category=%E8%BE%BA%E9%87%8E%E5%8F%A4%E5%85%AC%E7%B4%84%E3%83%BB%E6%B8%A9%E6%95%85%E7%9F%A5%E6%96%B0">辺野古公約・温故知新</a></li> -->
<!-- <li><a href="http://www.okinawatimes.co.jp/special/?file=shimakutuba">しまくとぅば新聞ポッドキャスト</a></li> -->
<li class="category">デジタル特集</li>
<li><a href="http://app.okinawatimes.co.jp/feature/01/">具志頭村 空白の沖縄戦</a></li>
<li><a href="http://app.okinawatimes.co.jp/feature/02/">辺野古2014 HENOKO PHOTO REPORT</a></li>
<li><a href="http://app.okinawatimes.co.jp/feature/03/">沖縄国際映画祭・写真特集</a></li>
<li><a href="http://app.okinawatimes.co.jp/feature/04/">写真で見るイオンモール沖縄ライカム</a></li>
<li><a href="http://app.okinawatimes.co.jp/sengo70/index.html">沖縄戦デジタルアーカイブ・戦世からぬ伝言</a></li>
<li class="category">写真・動画ギャラリー</li>
<!-- <li><a href="http://www.okinawatimes.co.jp/photo_list/">写真</a></li> -->
<li><a href="https://www.youtube.com/channel/UC0RLIdpAp5u9CYEsiBAKX3Q">動画チャンネル</a></li>
<li><a href="/list/info/livecamera">ライブカメラ</a></li>
</ul>

<ul>
<!-- <li class="category"><a href="http://www.okinawatimes.co.jp/w/">ウェブマガジン・W</a></li> -->
<li class="category">コミュニティ</li>
<li><a href="http://app.okinawatimes.co.jp/cal/">沖縄トゥデイ</a></li>
<!-- <li><a href="http://www.okinawatimes.co.jp/research/">タイムス・リサーチ</a></li> -->
<!-- <li><a href="http://www.okinawatimes.co.jp/happy/">ハッピー・プレゼント</a></li> -->
<!-- <li><a href="http://www.okinawatimes.co.jp/igokochi/">胃心地いいね</a></li> -->
<li><a href="http://press.okinawatimes.co.jp/warabee/">ワラビーブログ</a></li>
<li><a href="http://press.okinawatimes.co.jp/digital/category/おばぁタイムス/">おばぁタイムス</a></li>
<!-- <li><a href="http://www.okinawatimes.co.jp/article.php?id=71773">LINEスタンプ</a></li> -->
</ul>
<ul>
<li class="category">ソーシャル</li>
<li><a href="https://www.facebook.com/okinawatimes">Facebook</a></li>
<li><a href="https://twitter.com/theokinawatimes">Twitter</a></li>
<li class="category">しまパス会員</li>
<li><a href="/auth/update" target="_blank">管理画面</a></li>
<li><a href="/list/info/plus">タイムス＋プラスとは？</a></li>
<li><a href="/auth/preregistration" target="_blank">会員登録</a></li>
<li><a href="/auth/login">ログイン</a></li>
</ul>


<ul>
<li class="category">沖縄タイムスから</li>
<li><a href="/list/info/company">会社概要</a></li>
<li><a href="/list/info/group">沖縄タイムス・グループ</a></li>
<li><a href="/list/info/building">タイムスビル施設利用</a></li>
<li><a href="/list/info/book">沖縄タイムスの出版物</a></li>
<li><a href="/list/info/database">記事データベース</a></li>
<li><a href="/list/info/reprint">記事・写真の転載について</a></li>
<li><a href="/list/info/clipping">クリッピング・サービス</a></li>
<li><a href="/list/info/purchase">購読のご案内</a></li>
<li><a href="http://press.okinawatimes.co.jp/cad/2014/09/09/%E3%80%90%E5%BE%8C%E6%8F%B4%E7%94%B3%E8%AB%8B%E3%80%91%E3%81%AF%E3%81%93%E3%81%A1%E3%82%89%E3%81%8B%E3%82%89/">後援申請</a></li>
<li><a href="/list/info/center">読者センターより</a></li>
<li><a href="/list/info/adrate">広告料金について</a></li>
<li><a href="http://press.okinawatimes.co.jp/">各局からのお知らせ</a></li>
<li><a href="/list/info/info_waramoba">携帯サイト・ワラモバ</a></li>
<li><a href="/list/info/contact">お問合せ</a></li>
</ul>
</div><!-- /menu-list -->

<div class="footer-banner">

    <!-- PLACEHOLDERtag pnj.okinawatimes.inside2 SuperBanner start-->
    <script type='text/javascript'>CM8ShowAd('SuperBanner')</script>
    <noscript>
    <a href='http://web-jp.ad-v.jp/adam/ep/click/pnj.okinawatimes.inside2/SuperBanner?cat=pnj.okinawatimes.inside2' target='_blank'>
    <img src='http://web-jp.ad-v.jp/adam/noscript?cat=pnj.okinawatimes.inside2&format=SuperBanner' border='0'></a>
    </noscript>
    <!-- PLACEHOLDERtag pnj.okinawatimes.inside2 SuperBanner end-->

</div>

</div><!-- /inner -->
</div><!-- /footer-menu -->
<div id="area47news" class="inner">
  <h5>47NEWS 参加社一覧</h5>
    <ul>
      <li><a href="http://www.hokkaido-np.co.jp/" title="北海道新聞" target="_blank">北海道新聞</a></li>
      <li><a href="http://www.muromin.co.jp/" title="室蘭民報" target="_blank">室蘭民報</a></li>
      <li><a href="http://www.kahoku.co.jp/" title="河北新報" target="_blank">河北新報</a></li>
      <li><a href="http://www.toonippo.co.jp/" title="東奥日報" target="_blank">東奥日報</a></li>
      <li><a href="http://www.daily-tohoku.co.jp/" title="デーリー東北" target="_blank">デーリー東北</a></li>
      <li><a href="http://www.sakigake.jp/" title="秋田魁新報" target="_blank">秋田魁新報</a></li>
      <li><a href="http://yamagata-np.jp/" title="山形新聞" target="_blank">山形新聞</a></li>
      <li><a href="http://www.iwate-np.co.jp/" title="岩手日報" target="_blank">岩手日報</a></li>
      <li><a href="http://www.minpo.jp/" title="福島民報" target="_blank">福島民報</a></li>
      <li><a href="http://www.minyu-net.com/" title="福島民友新聞" target="_blank">福島民友新聞</a></li>
      <li><a href="http://www.sankei.com/" title="産業経済新聞" target="_blank">産業経済新聞</a></li>
      <li><a href="http://www.nikkei.co.jp/" title="日本経済新聞" target="_blank">日本経済新聞</a></li>
      <li><a href="http://www.japantimes.co.jp/" title="ジャパンタイムズ" target="_blank">ジャパンタイムズ</a></li>
      <li><a href="http://www.shimotsuke.co.jp/" title="下野新聞" target="_blank">下野新聞</a></li>
      <li><a href="http://www.ibaraki-np.co.jp/" title="茨城新聞" target="_blank">茨城新聞</a></li>
      <li><a href="http://www.jomo-news.co.jp/" title="上毛新聞" target="_blank">上毛新聞</a></li>
      <li><a href="http://www.chibanippo.co.jp/" title="千葉日報" target="_blank">千葉日報</a></li>
      <li><a href="http://www.kanaloco.jp/" title="神奈川新聞" target="_blank">神奈川新聞</a></li>
      <li><a href="http://www.saitama-np.co.jp/" title="埼玉新聞" target="_blank">埼玉新聞</a></li>
      <li><a href="http://www.sannichi.co.jp/" title="山梨日日新聞" target="_blank">山梨日日新聞</a></li>
      <li><a href="http://www.shinmai.co.jp/" title="信濃毎日新聞" target="_blank">信濃毎日新聞</a></li>
      <li><a href="http://www.niigata-nippo.co.jp/" title="新潟日報" target="_blank">新潟日報</a></li>
      <li><a href="http://www.chunichi.co.jp/" title="中日新聞" target="_blank">中日新聞</a></li>
      <li><a href="http://www.chukei-news.co.jp/" title="中部経済新聞" target="_blank">中部経済新聞</a></li>
      <li><a href="http://www.isenp.co.jp/" title="伊勢新聞" target="_blank">伊勢新聞</a></li>
      <li><a href="http://www.shizushin.com/shin_top.html" title="静岡新聞" target="_blank">静岡新聞</a></li>
      <li><a href="http://www.gifu-np.co.jp/" title="岐阜新聞" target="_blank">岐阜新聞</a></li>
      <li><a href="http://www.kitanippon.co.jp/" title="北日本新聞" target="_blank">北日本新聞</a></li>
      <li><a href="http://www.hokkoku.co.jp/" title="北國新聞" target="_blank">北國新聞</a></li>
      <li><a href="http://www.fukuishimbun.co.jp/" title="福井新聞" target="_blank">福井新聞</a></li>
      <li><a href="http://www.kyoto-np.co.jp/" title="京都新聞" target="_blank">京都新聞</a></li>
      <li><a href="http://www.kobe-np.co.jp/" title="神戸新聞" target="_blank">神戸新聞</a></li>
      <li><a href="http://www.nara-np.co.jp/" title="奈良新聞" target="_blank">奈良新聞</a></li>
      <li><a href="http://www.agara.co.jp/" title="紀伊民報" target="_blank">紀伊民報</a></li>
      <li><a href="http://www.sanyonews.jp/" title="山陽新聞" target="_blank">山陽新聞</a></li>
      <li><a href="http://www.chugoku-np.co.jp/" title="中国新聞" target="_blank">中国新聞</a></li>
      <li><a href="http://www.nnn.co.jp/" title="日本海新聞" target="_blank">日本海新聞</a></li>
      <li><a href="http://www.minato-yamaguchi.co.jp/yama/" title="" target="_blank">山口新聞</a></li>
      <li><a href="http://www.sanin-chuo.co.jp/" title="山陰中央新報" target="_blank">山陰中央新報</a></li>
      <li><a href="http://www.shikoku-np.co.jp/" title="四国新聞" target="_blank">四国新聞</a></li>
      <li><a href="http://www.ehime-np.co.jp/" title="愛媛新聞" target="_blank">愛媛新聞</a></li>
      <li><a href="http://www.topics.or.jp/" title="徳島新聞" target="_blank">徳島新聞</a></li>
      <li><a href="http://www.kochinews.co.jp/" title="高知新聞" target="_blank">高知新聞</a></li>
      <li><a href="http://www.nishinippon.co.jp/" title="西日本新聞" target="_blank">西日本新聞</a></li>
      <li><a href="http://www.oita-press.co.jp/" title="大分合同新聞" target="_blank">大分合同新聞</a></li>
      <li><a href="http://www.the-miyanichi.co.jp/" title="宮崎日日新聞" target="_blank">宮崎日日新聞</a></li>
      <li><a href="http://www.nagasaki-np.co.jp/" title="長崎新聞" target="_blank">長崎新聞</a></li>
      <li><a href="http://www.saga-s.co.jp/" title="佐賀新聞" target="_blank">佐賀新聞</a></li>
      <li><a href="http://kumanichi.com/" title="熊本日日新聞" target="_blank">熊本日日新聞</a></li>
      <li><a href="http://373news.com/" title="南日本新聞" target="_blank">南日本新聞</a></li>
      <li><a href="http://www.okinawatimes.co.jp/" title="沖縄タイムス" target="_blank">沖縄タイムス</a></li>
      <li><a href="http://ryukyushimpo.jp/" title="琉球新報" target="_blank">琉球新報</a></li>
      <li><a href="http://www.kyodonews.jp/" title="共同通信" target="_blank">共同通信</a></li>
  </ul>
</div>
<div id="copy">
  <div class="inner">
    <div class="logo"><img src="/common/otp/images/v1/common/logo.png" alt="沖縄タイムス"></div>
    <small>Copyright (c) 2016 Okinawa Times All rights reserved.</small>
    <p>サイト内の記事・写真・その他の著作権は沖縄タイムス社が所有・管理しています。許可なく複写・転載することは固くお断りいたします。</p>
  </div>
</div>
  <div id="fixed-btns">
    <div id="home"></div>
    <div id="page-top"></div>
  </div>
</footer>

<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script src="//cdnjs.cloudflare.com/ajax/libs/jquery-easing/1.3/jquery.easing.min.js"></script>
<script src="http://oki.ismcdn.jp/resources/otp/js/v1/tools.js?rd=201611211706"></script>
<script src="http://oki.ismcdn.jp/resources/otp/js/v1/lib/tile/jquery.tile.js?rd=201607081520"></script>



<link rel="stylesheet" href="http://oki.ismcdn.jp/common/otp/js/lib/fancybox2/source/jquery.fancybox.css?rd=201601201008" type="text/css" media="screen" />
<script type="text/javascript" src="http://oki.ismcdn.jp/common/otp/js/lib/fancybox2/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="http://oki.ismcdn.jp/common/otp/js/lib/hoverIntent/jquery.hoverIntent.minified.js"></script>
<script type="text/javascript" src="http://oki.ismcdn.jp/common/otp/js/lib/bxslider/jquery.bxslider.min.js"></script>

<script type='text/javascript'>
$(document).on('click','a',function(){
var $el = $(this);
//var _category = $el.parents('div').attr('id'); // id名をカテゴリに採用する場合
var _category = $el.data('block'); // ブロック名をカテゴリに採用する場合
var _action = $el.attr('href'); // リンク先をアクションに採用する場合
var _label = document.location.href; // リンク元をラベルに採用する場合
if (_category) { // ブロック名がある場合のみトラッキング
ga('send', 'event', _category, _action, _label);
}
});
</script>


<div class="measurement" style="display:none;">
<script src="/oo/other/l.js"></script>
<script>
var miu = new MiU();
miu.locationInfo['media'] = 'www.okinawatimes.co.jp';
miu.locationInfo['skin'] = 'leafs/default';
miu.locationInfo['id'] = '72449';
miu.locationInfo['category'] = 'news-okinawatimes-premium';
miu.locationInfo['subcategory'] = ',経済,genre_all,pt3,沖縄タイムス社,news-site,沖縄大交易会,物流・貿易,銀行・金融・証券,西京銀行,鹿児島銀行,';
miu.locationInfo['model'] = '';
miu.locationInfo['modelid'] = '';
miu.go();
</script><noscript><div><img style="display:none;" src="/oo/other/n.gif" alt="" width="1" height="1"></div></noscript>
</div>

</div><!-- /wrapper -->
</body>
</html>