<!DOCTYPE html>
<html>
<head>

<meta charset="UTF-8">
<title>「笑顔と感動　ＫＯＢＥ夢・未来号・沖縄」児童施設から35人が来県 | 沖縄タイムス＋プラス　ニュース | 沖縄タイムス＋プラス</title>
<meta name="keyword" content="神戸,児童養護施設沖縄,米軍基地,誤解だらけの沖縄基地,集団的自衛権,普天間移設問題,電子新聞,沖縄観光,グルメ,沖縄観光,沖縄タイムス" />
<meta name="description" content="　神戸市内の児童養護施設に通う児童らが、沖縄の自然や歴史などを体験する事業「笑顔と感動　ＫＯＢＥ夢・未来号・沖縄」の一行が７日来県し、那覇空港で歓迎セレモニーが開かれた。事業は神戸・三宮の商店街関係者らでつくる「ＫＯＢＥ三宮・ひと街創り協議会」（久利計一会長）が主催し、ことしで９回目。" />
<meta property="fb:admins" content="100001166128459" />
<meta property="fb:app_id" content="130411323748054" />
<meta property="og:locale" content="ja_JP" />
<meta property="og:site_name" content="沖縄タイムス＋プラス" />
<meta property="og:title" content="「笑顔と感動　ＫＯＢＥ夢・未来号・沖縄」児童施設から35人が来県 | 沖縄タイムス＋プラス　ニュース | 沖縄タイムス＋プラス" />
<meta property="og:image" content="http://oki.ismcdn.jp/mwimgs/6/4/-/img_649cad8ac7e748bebed69f11e81a2d4980479.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.okinawatimes.co.jp/articles/-/78945" />
<meta property="og:description" content="　神戸市内の児童養護施設に通う児童らが、沖縄の自然や歴史などを体験する事業「笑顔と感動　ＫＯＢＥ夢・未来号・沖縄」の一行が７日来県し、那覇空港で歓迎セレモニーが開かれた。事業は神戸・三宮の商店街関係者らでつくる「ＫＯＢＥ三宮・ひと街創り協議会」（久利計一会長）が主催し、ことしで９回目。" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@theokinawatimes">
<meta name="title" content="「笑顔と感動　ＫＯＢＥ夢・未来号・沖縄」児童施設から35人が来県">
<meta name="twitter:domain" content="www.okinawatimes.co.jp">

<link rel="shortcut icon" sizes="16x16 32x32 64x64" type="image/vnd.microsoft.icon" href="/common/otp/images/favicon.ico" />
<link rel="apple-touch-icon" sizes="180x180" href="http://www.okinawatimes.co.jp/common/otp/images/apple-touch-icon.png">
<link rel="apple-touch-icon-precomposed" href="http://www.okinawatimes.co.jp/common/otp/images/apple-touch-icon.png">

<link rel="alternate" type="application/rss+xml" title="沖縄タイムス＋プラス 総合RSS" href="http://www.okinawatimes.co.jp/list/feed/rss" />


<script type="application/ld+json">
[{
 "@context":"http://schema.org",
 "@type":"WebSite",
 "name":"沖縄タイムス＋プラス",
 "alternateName":"沖縄タイムス＋プラス | 沖縄の最新ニュースサイト",
 "url" : "http://www.okinawatimes.co.jp",
 "potentialAction": {
 "@type": "SearchAction",
 "target": "http://www.okinawatimes.co.jp/search?fulltext={search_term}",
 "query-input": "required name=search_term"
},{
 "@context":"http://schema.org",
 "@type":"BreadcrumbList",
 "itemListElement":[
  {"@type":"ListItem","position":1,"item":{"@id":"http://www.okinawatimes.co.jp":"沖縄タイムス＋プラス トップ"}},
  {"@type":"ListItem","position":2,"item":{"@id":"http://www.okinawatimes.co.jp/subcategory/%E7%A4%BE%E4%BC%9A%E3%83%BB%E3%81%8F%E3%82%89%E3%81%97","name":"社会・くらし"}},
  {"@type":"ListItem","position":3,"item":{"@id":"http://www.okinawatimes.co.jp/articles/-/78945","name":"「笑顔と感動　ＫＯＢＥ夢・未来号・沖縄」児童施設から35人が来県"}}
 ]
},{
 "@context":"http://schema.org",
 "@type":"NewsArticle",
 "mainEntityOfPage":{"@type":"WebPage","@id":"http://www.okinawatimes.co.jp/articles/-/78945"},
 "headline":"「笑顔と感動　ＫＯＢＥ夢・未来号・沖縄」児童施設から35人が来県",
 "image":{"@type":"ImageObject","url":"http://oki.ismcdn.jp/mwimgs/6/4/-/img_649cad8ac7e748bebed69f11e81a2d4980479.jpg","width":"800","height":"355"},
 "datePublished":"2017-01-08T09:50:00+09:00",
 "dateModified":"2017-01-08T09:50:44+09:00",
 "author":{"@type":"Person","name":""},
 "description":"　神戸市内の児童養護施設に通う児童らが、沖縄の自然や歴史などを体験する事業「笑顔と感動　ＫＯＢＥ夢・未来号・沖縄」の一行が７日来県し、那覇空港で歓迎セレモニーが開かれた。事業は神戸・三宮の商店街関係者らでつくる「ＫＯＢＥ三宮・ひと街創り協議会」（久利計一会長）が主催し、ことしで９回目。",
 "publisher":{"@type":"Organization","name":"沖縄タイムス＋プラス","logo":{"@type":"ImageObject","url":"http://www.okinawatimes.co.jp/common/otp/images/v1/common/main-logo.png","width":"200","height":"77"}}
}]
</script>


<link rel="stylesheet" href="http://oki.ismcdn.jp/resources/otp/css/v1/article.css?rd=20160801">
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-323408-1', 'auto');
  ga('require','linkid');
  ga('set','contentGroup1','沖縄タイムス・ニュース');
  ga('set','contentGroup2','沖縄タイムス・ニュース');
  ga('set','contentGroup3','社会・くらし');
  ga('set','contentGroup4','none');
  ga('set', 'dimension3', 'MediaWeaver');
  ga('send', 'pageview');
</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>


<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/125786247/pcSidebarTop_300x250', [300, 250], 'div-gpt-ad-1468400221756-0').addService(googletag.pubads());
    googletag.defineSlot('/125786247/pcSidebar_mid1_300x120', [300, 120], 'div-gpt-ad-1468400221756-1').addService(googletag.pubads());
    googletag.defineSlot('/125786247/pcSidebar_mid2_300x120', [300, 120], 'div-gpt-ad-1468400221756-2').addService(googletag.pubads());
    googletag.defineSlot('/125786247/pcSidebar_mid3_300x120', [300, 120], 'div-gpt-ad-1468400221756-3').addService(googletag.pubads());
    googletag.defineSlot('/125786247/pcFooterTop01_120x60', [120, 60], 'div-gpt-ad-1468400221756-4').addService(googletag.pubads());
    googletag.defineSlot('/125786247/pcFooterTop02_120x60', [120, 60], 'div-gpt-ad-1468400221756-5').addService(googletag.pubads());
    googletag.defineSlot('/125786247/pcFooterTop03_120x60', [120, 60], 'div-gpt-ad-1468400221756-6').addService(googletag.pubads());
    googletag.defineSlot('/125786247/pcFooterTop04_120x60', [120, 60], 'div-gpt-ad-1468400221756-7').addService(googletag.pubads());
    googletag.defineSlot('/125786247/pcFooterTop05_120x60', [120, 60], 'div-gpt-ad-1468400221756-8').addService(googletag.pubads());
    googletag.defineSlot('/125786247/pcFooterTop06_120x60', [120, 60], 'div-gpt-ad-1468400221756-9').addService(googletag.pubads());
    googletag.defineSlot('/125786247/pcArticleMid_300x250', [300, 250], 'div-gpt-ad-1473409883200-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>


<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/okinawatimescojp/loader.js',
  'tb_loader_script');
</script>

</head>
<body class="pc">
<div id="wrapper">


<div id="fb-root"></div>
<script src="//connect.facebook.net/ja_JP/sdk.js#xfbml=1&version=v2.6" id="facebook-jssdk" async></script>
<script src="//platform.twitter.com/widgets.js" id="twitter-wjs" async></script>
<script src="https://apis.google.com/js/platform.js" async defer>
  {lang: 'ja'}
</script>
<script type="text/javascript" src="https://b.st-hatena.com/js/bookmark_button.js" charset="utf-8" async="async"></script>

<!-- SMARTtag pnj.okinawatimes.inside2 start-->
<script type='text/javascript'>
  var CM8Server='web-jp.ad-v.jp';
  var CM8Cat='pnj.okinawatimes.inside2';
</script>
<script type='text/javascript' src='http://cf.ad-v.jp/adam/cm8adam_1_call.js'></script>
<!-- SMARTtag pnj.okinawatimes.inside2 end-->

<div id="global-navi" class="clearfix">
<div class="inner">
  <div class="main">
    <span class="menu">メニュー</span>
    <span class="search">検索</span>
  </div>
  <div class="sub">
    <span class="nickname"></span>
    <span class="fb"><a href="https://www.facebook.com/okinawatimes" target="_blank">facebook</a></span>
    <span class="tw"><a href="https://twitter.com/theokinawatimes" target="_blank">twitter</a></span>
    <span class="regist"><a href="/auth/preregistration">会員登録</a></span>
      <span class="login"><a href="https://www.okinawatimes.co.jp/auth/login?return_to=http%3A%2F%2Fwww.okinawatimes.co.jp%2Farticles%2F-%2F78945">ログイン</a></span>
  </div>
  <div class="header-search">
    <div class="search-box">
    <form action="/search" method="get">
      <input id="keyword" class="inputtext" type="text" value="" name="fulltext" placeholder="沖縄タイムス　サイト検索" />
      <input class="search-btn" type="submit" value="検索">
    </form>
  </div>
  </div>
</div>
</div>

<div id="global-navi-second" class="clearfix">
<div class="inner">
  <div class="main">
    <span class="menu">メニュー</span>
    <span class="search">検索</span>
  </div>
  <div class="category">
    <ul>
      <li><a href="/subcategory/%E7%B1%B3%E8%BB%8D%E5%9F%BA%E5%9C%B0%E3%83%BB%E5%AE%89%E4%BF%9D">基地問題</a></li>
      <li><a href="/category/news-all">ニュース</a></li>
      <li><a href="/subcategory/沖縄観光">沖縄情報</a></li>
      <li><a href="/category/editorial-opinion">社説・オピニオン</a></li>
      <li><a href="http://app.okinawatimes.co.jp/viewer/">電子新聞</a></li>
      <li><a href="http://shop.okinawatimes.co.jp" target="_blank">ショップ</a></li>
    </ul>
  </div>
  <div class="sub">
    <span class="fb"><a href="https://www.facebook.com/okinawatimes" target="_blank">facebook</a></span>
    <span class="tw"><a href="https://twitter.com/theokinawatimes" target="_blank">twitter</a></span>
    <span class="regist"><a href="/auth/preregistration">会員登録</a></span>
      <span class="login"><a href="https://www.okinawatimes.co.jp/auth/login?return_to=http%3A%2F%2Fwww.okinawatimes.co.jp%2Farticles%2F-%2F78945">ログイン</a></span>
  </div>
  <div class="header-search">
    <div class="search-box">
    <form action="/search" method="get">
      <input id="keyword" class="inputtext" type="text" value="" name="fulltext" placeholder="沖縄タイムス　サイト検索" />
      <input class="search-btn" type="submit" value="検索">
    </form>
  </div>
  </div>
</div>
</div>


<div id="mainnavi">
  <nav>
    <ul class="main">
      <li class="current"><a href="/">トップページ</a></li>
      <li>
        <a href="/subcategory/%E7%B1%B3%E8%BB%8D%E5%9F%BA%E5%9C%B0%E3%83%BB%E5%AE%89%E4%BF%9D">基地問題</a>
        <div class="sub-menu">
          <div class="sub-menu-box">
            <span><a href="/subcategory/%E7%B1%B3%E8%BB%8D">米軍</a></span>
            <span><a href="/subcategory/%E6%99%AE%E5%A4%A9%E9%96%93%E7%A7%BB%E8%A8%AD%E5%95%8F%E9%A1%8C%E3%83%BB%E8%BE%BA%E9%87%8E%E5%8F%A4%E6%96%B0%E5%9F%BA%E5%9C%B0">普天間・辺野古</a></span>
            <span><a href="/subcategory/%E5%9C%B0%E4%BD%8D%E5%8D%94%E5%AE%9A">地位協定</a></span>
            <span><a href="/subcategory/%E5%B0%96%E9%96%A3%E8%AB%B8%E5%B3%B6">尖閣</a></span>
            <span><a href="/subcategory/%E6%9D%B1%E3%82%A2%E3%82%B8%E3%82%A2%E6%83%85%E5%8B%A2">東アジア情勢</a></span>
          </div>
        </div>
      </li>
      <li>
        <a href="/category/news-all">ニュース</a>
        <div class="sub-menu">
          <div class="sub-menu-box">
            <span><a href="/list/archives">今日のニュース</a></span>
            <span><a href="/subcategory/%E3%82%B5%E3%82%AF%E3%83%83%E3%81%A8%E3%83%8B%E3%83%A5%E3%83%BC%E3%82%B9">サクッと</a></span>
            <span><a href="/subcategory/%E6%94%BF%E6%B2%BB">政治</a></span>
            <span><a href="/subcategory/%E7%B5%8C%E6%B8%88">経済</a></span>
            <span><a href="/subcategory/%E7%A4%BE%E4%BC%9A%E3%83%BB%E3%81%8F%E3%82%89%E3%81%97">社会</a></span>
            <span><a href="/subcategory/%E3%82%B9%E3%83%9D%E3%83%BC%E3%83%84">スポーツ</a></span>
            <span><a href="/subcategory/%E5%9B%BD%E9%9A%9B">国際</a></span>
            <span><a href="/subcategory/%E6%96%87%E5%8C%96%E3%83%BB%E8%8A%B8%E8%83%BD">文化・芸能</a></span>
            <span><a href="/subcategory/%E3%82%A8%E3%83%B3%E3%82%BF%E3%83%A1">エンタメ</a></span>
            <span><a href="/category/news-pressrelease">プレスリリース</a></span>
            <span><a href="/subcategory/%E6%B7%B1%E6%8E%98%E3%82%8A">深掘り</a></span>
            <span><a href="/subcategory/Q&A">Q&A</a></span>
            <span><a href="/category/okinawa-beat">English</a></span>
          </div>
        </div>
      </li>
      <li>
        <a href="/subcategory/沖縄観光">沖縄情報</a>
        <div class="sub-menu">
          <div class="sub-menu-box">
            <span><a href="/subcategory/%E8%A6%B3%E5%85%89">観光</a></span>
            <span><a href="/subcategory/%E4%BA%A4%E9%80%9A">交通</a></span>
            <span><a href="/subcategory/%E3%82%B0%E3%83%AB%E3%83%A1">グルメ</a></span>
            <span><a href="/category/web-magazine-w">W</a></span>
            <span><a href="http://app.okinawatimes.co.jp/typhoon/" target="_blank">台風</a></span>
            <span><a href="/subcategory/%E6%B0%97%E8%B1%A1">気象</a></span>
            <span><a href="/subcategory/%E5%8B%95%E7%89%A9">動物</a></span>
            <span><a href="http://app.okinawatimes.co.jp/cal/" target="_blank">イベント</a></span>
            <span><a href="/subcategory/%E6%96%B0%E3%82%B9%E3%83%9D%E3%83%83%E3%83%88">新スポット</a></span>
            <span><a href="/subcategory/%E6%96%B0%E5%95%86%E5%93%81">新商品</a></span>
            <span><a href="/subcategory/%E9%87%A3%E3%82%8A">釣り</a></span>
            <span><a href=" http://app.okinawatimes.co.jp/hs_baseball/" target="_blank">高校野球</a></span>
          </div>
        </div>
      </li>
      <li>
        <a href="/category/editorial-opinion">社説・オピニオン</a>
        <div class="sub-menu">
          <div class="sub-menu-box">
            <span><a href="/category/editorial">社説</a></span>
            <span><a href="/category/tc-taigen-shougen">大弦小弦</a></span>
            <span><a href="/category/times-cross">タイムス✕クロス</a></span>
            <span><a href="/category/tc-s-kimura">木村草太憲法の新手</a></span>
            <span><a href="/category/tc-s-higuchi">樋口耕太郎のオキナワ・ニューメディア</a></span>
          </div>
        </div>
      </li>
      <li>
        <a href="http://app.okinawatimes.co.jp/viewer/">電子新聞</a>
        <div class="sub-menu">
          <div class="sub-menu-box">
            <span><a href="http://app.okinawatimes.co.jp/viewer/" target="_blank">紙面一覧</a></span>
            <span><a href="/auth/preregistration">お申し込み</a></span>
            <span><a href="/auth/contact">お問い合わせ</a></span>
            <span><a href="/list/info/plus">電子新聞とは</a></span>
          </div>
        </div>
      </li>
      <li>
        <span class="title">SNS</span>
        <div class="sub-menu">
          <div class="sub-menu-box">
            <span><a href="https://twitter.com/theokinawatimes" target="_blank">twitter</a></span>
            <span><a href="https://twitter.com/times_henoko" target="_blank">辺野古・高江twitter</a></span>
            <span><a href="https://www.facebook.com/okinawatimes" target="_blank">facebook</a></span>
            <span><a href="https://www.youtube.com/channel/UC0RLIdpAp5u9CYEsiBAKX3Q" target="_blank">YouTube</a></span>
            <span><a href="https://plus.google.com/+OkinawatimesCoJp" target="_blank">google+</a></span>
            <span><a href="/list/info/livecamera">ライブカメラ</a></span>
            <span><a href="http://press.okinawatimes.co.jp/">沖縄タイムスから</a></span>
            <span><a href="http://press.okinawatimes.co.jp/warabee/">ワラビーブログ</a></span>
            <span><a href="http://press.okinawatimes.co.jp/digital/category/%E9%81%8B%E8%BB%A2%E6%89%8B%E3%83%A1%E3%82%B7/">運転手メシ</a></span>
          </div>
        </div>
      </li>
      <li>
        <span class="title">デジタル特集</span>
        <div class="sub-menu">
          <div class="sub-menu-box">
            <span><a href="http://manifestoswitchokinawa.strikingly.com" target="_blank">マニフェストスイッチ</a></span>
            <span><a href="http://app.okinawatimes.co.jp/sengo70/" target="_blank">沖縄戦デジタルアーカイブ</a></span>
            <span><a href="http://app.okinawatimes.co.jp/feature/01/" target="_blank">具志頭村 空白の沖縄戦</a></span>
            <span><a href="http://app.okinawatimes.co.jp/feature/02/" target="_blank">辺野古2014</a></span>
          </div>
        </div>
      </li>
      <li>
        <a href="http://shop.okinawatimes.co.jp" target="_blank">ショップ</a>
      </li>
<!--
    </ul>
    <ul class="sub">
-->
      <li>
        <a href="/category/series-column">連載・コラム</a>
        <div class="sub-menu">
          <div class="sub-menu-box">
            <span><a href="/category/editorial">社説</a></span>
            <span><a href="/category/tc-taigen-shougen">大弦小弦</a></span>
            <span><a href="/category/times-cross">タイムス✕クロス</a></span>
            <span><a href="/category/c-untenshu">運転手メシ</a></span>
          </div>
        </div>
      </li>
      <li>
        <a href="/auth/update" target="_blank">しまパス会員</a>
        <div class="sub-menu">
          <div class="sub-menu-box">
            <span><a href="/auth/update" target="_blank">管理画面</a></span>
            <span><a href="/auth/preregistration" target="_blank">会員登録</a></span>
            <span><a href="/list/info/plus">タイムス＋プラスとは</a></span>
          </div>
        </div>
      </li>
      <li><a href="/auth/login?return_to=http%3A%2F%2Fwww.okinawatimes.co.jp%2F">ログイン</a></li>
    </ul>
  </nav>
</div><!-- /mainnavi -->

<header>
  <div class="inner clearfix">
    <div class="main">
      <div class="logo"><a href="/"><img src="/common/otp/images/v1/common/main-logo.png" alt="沖縄タイムス プラス"></a></div>
      <div class="date">2017年(平成29年) 1月8日 旧暦 12月11日 仏滅</div>
      </div>
    <div class="ad superbanner">
<script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>
<script type="text/javascript">
Criteo.DisplayAd({
    "zoneid": 504960,
    "async": false});
</script>
</div>
  </div><!-- /inner -->
</header>
<div id="sitenavi" class="inner">
  <nav id="main">
    <ul>
      <li id="sitenavi-1"><a href="/subcategory/%E7%B1%B3%E8%BB%8D%E5%9F%BA%E5%9C%B0%E3%83%BB%E5%AE%89%E4%BF%9D">基地問題</a></li>
      <li id="sitenavi-2"><a href="/category/news-all">ニュース</a></li>
      <li id="sitenavi-3" class="current"><a href="/subcategory/沖縄観光">沖縄情報</a></li>
      <li id="sitenavi-4"><a href="/category/editorial-opinion">社説・オピニオン</a></li>
      <li id="sitenavi-5"><a href="http://app.okinawatimes.co.jp/viewer/">電子新聞</a></li>
      <li id="sitenavi-6"><span>SNS</span></li>
      <li id="sitenavi-7"><span>デジタル特集</span></li>
      <li id="sitenavi-8" class="shop"><a href="http://shop.okinawatimes.co.jp" target="_blank">ショップ</a></li>
    </ul>
  </nav>
  
  <nav id="sub">
    <ul class="sitenavi-1">
      <li><a href="/subcategory/%E7%B1%B3%E8%BB%8D">米軍</a></li>
      <li><a href="/subcategory/%E6%99%AE%E5%A4%A9%E9%96%93%E7%A7%BB%E8%A8%AD%E5%95%8F%E9%A1%8C%E3%83%BB%E8%BE%BA%E9%87%8E%E5%8F%A4%E6%96%B0%E5%9F%BA%E5%9C%B0">普天間・辺野古</a></li>
      <li><a href="/subcategory/%E5%9C%B0%E4%BD%8D%E5%8D%94%E5%AE%9A">地位協定</a></li>
      <li><a href="/subcategory/%E5%B0%96%E9%96%A3%E8%AB%B8%E5%B3%B6">尖閣</a></li>
      <li><a href="/subcategory/%E6%9D%B1%E3%82%A2%E3%82%B8%E3%82%A2%E6%83%85%E5%8B%A2">東アジア情勢</a></li>
    </ul>
    <ul class="sitenavi-2">
      <li><a href="/list/archives">今日のニュース</a></li>
      <li><a href="/subcategory/%E3%82%B5%E3%82%AF%E3%83%83%E3%81%A8%E3%83%8B%E3%83%A5%E3%83%BC%E3%82%B9">サクッと</a></li>
      <li><a href="/subcategory/%E6%94%BF%E6%B2%BB">政治</a></li>
      <li><a href="/subcategory/%E7%B5%8C%E6%B8%88">経済</a></li>
      <li><a href="/subcategory/%E7%A4%BE%E4%BC%9A%E3%83%BB%E3%81%8F%E3%82%89%E3%81%97">社会</a></li>
      <li><a href="/subcategory/%E3%82%B9%E3%83%9D%E3%83%BC%E3%83%84">スポーツ</a></li>
      <li><a href="/subcategory/%E5%9B%BD%E9%9A%9B">国際</a></li>
      <li><a href="/subcategory/%E6%96%87%E5%8C%96%E3%83%BB%E8%8A%B8%E8%83%BD">文化・芸能</a></li>
      <li><a href="/subcategory/%E3%82%A8%E3%83%B3%E3%82%BF%E3%83%A1">エンタメ</a></li>
      <li><a href="/category/news-pressrelease">プレスリリース</a></li>
      <li><a href="/subcategory/%E6%B7%B1%E6%8E%98%E3%82%8A">深掘り</a></li>
      <li><a href="/subcategory/Q&A">Q&A</a></li>
      <li><a href="/category/okinawa-beat">English</a></li>
    </ul>
    <ul class="sitenavi-3">
      <li><a href="/subcategory/%E8%A6%B3%E5%85%89">観光</a></li>
      <li><a href="/subcategory/%E4%BA%A4%E9%80%9A">交通</a></li>
      <li><a href="/subcategory/%E3%82%B0%E3%83%AB%E3%83%A1">グルメ</a></li>
      <li><a href="/category/web-magazine-w">W</a></li>
      <li><a href="http://app.okinawatimes.co.jp/typhoon/" target="_blank">台風</a></li>
      <li><a href="/subcategory/%E6%B0%97%E8%B1%A1">気象</a></li>
      <li><a href="/subcategory/%E5%8B%95%E7%89%A9">動物</a></li>
      <li><a href="http://app.okinawatimes.co.jp/cal/" target="_blank">イベント</a></li>
      <li><a href="/subcategory/%E6%96%B0%E3%82%B9%E3%83%9D%E3%83%83%E3%83%88">新スポット</a></li>
      <li><a href="/subcategory/%E6%96%B0%E5%95%86%E5%93%81">新商品</a></li>
      <li><a href="/subcategory/%E9%87%A3%E3%82%8A">釣り</a></li>
      <li><a href=" http://app.okinawatimes.co.jp/hs_baseball/" target="_blank">高校野球</a></li>
    </ul>
    <ul class="sitenavi-4">
      <li><a href="/category/editorial">社説</a></li>
      <li><a href="/category/tc-taigen-shougen">大弦小弦</a></li>
      <li><a href="/category/times-cross">タイムス✕クロス</a></li>
      <li><a href="/category/tc-s-kimura">木村草太憲法の新手</a></li>
      <li><a href="/category/tc-s-higuchi">樋口耕太郎のオキナワ・ニューメディア</a></li>
    </ul>
    <ul class="sitenavi-5">
      <li><a href="http://app.okinawatimes.co.jp/viewer/" target="_blank">紙面一覧</a></li>
      <li><a href="/auth/preregistration">お申し込み</a></li>
      <li><a href="/auth/contact">お問い合わせ</a></li>
      <li><a href="/list/info/plus">電子新聞とは</a></li>
    </ul>
    <ul class="sitenavi-6">
      <li><a href="https://twitter.com/theokinawatimes" target="_blank">twitter</a></li>
      <li><a href="https://twitter.com/times_henoko" target="_blank">辺野古・高江twitter</a></li>
      <li><a href="https://www.facebook.com/okinawatimes" target="_blank">facebook</a></li>
      <li><a href="https://www.youtube.com/channel/UC0RLIdpAp5u9CYEsiBAKX3Q" target="_blank">YouTube</a></li>
      <li><a href="https://plus.google.com/+OkinawatimesCoJp" target="_blank">google+</a></li>
      <li><a href="/list/info/livecamera">ライブカメラ</a></li>
      <li><a href="http://press.okinawatimes.co.jp/">沖縄タイムスから</a></li>
      <li><a href="http://press.okinawatimes.co.jp/warabee/">ワラビーブログ</a></li>
      <li><a href="http://press.okinawatimes.co.jp/digital/category/%E9%81%8B%E8%BB%A2%E6%89%8B%E3%83%A1%E3%82%B7/">運転手メシ</a></li>
    </ul>
    <ul class="sitenavi-7">
      <li><a href="http://manifestoswitchokinawa.strikingly.com" target="_blank">マニフェストスイッチ</a></li>
      <li><a href="http://app.okinawatimes.co.jp/sengo70/" target="_blank">沖縄戦デジタルアーカイブ</a></li>
      <li><a href="http://app.okinawatimes.co.jp/feature/01/" target="_blank">具志頭村 空白の沖縄戦</a></li>
      <li><a href="http://app.okinawatimes.co.jp/feature/02/" target="_blank">辺野古2014</a></li>
    </ul>
    <ul class="sitenavi-8">
    </ul>
  </nav>
<div id="top-topics">
  <span class="title">トピックス＆まとめ</span>
  <span><a href="https://www.okinawatimes.co.jp/subcategory/高江ヘリパッド" data-block="top-topics">高江ヘリパッド</a></span>
  <span><a href="http://press.okinawatimes.co.jp/digital/category/%E9%81%8B%E8%BB%A2%E6%89%8B%E3%83%A1%E3%82%B7/" target="_blank" data-block="top-topics">運転手メシ</a></span>
  <span><a href="https://a-port.asahi.com/okinawatimes/" target="_blank" data-block="top-topics">クラウドファンディングLink-U</a></span>
  <span><a href="http://press.okinawatimes.co.jp/digital/?p=5608" target="_blank" data-block="top-topics">電子版アプリのご案内</a></span>
  <span><a href="https://app.okinawatimes.co.jp/contact/info_form.php" data-block="top-topics">情報をお寄せください</a></span>
</div>

</div><!-- /sitenavi -->

<div id="main-contents" class="clearfix">

<div id="main-column">



<div id="signage">
<h2><a href="/category/news-okinawatimes">沖縄タイムス＋プラス　ニュース</a></h2>
<div id="title">
  <h1>「笑顔と感動　ＫＯＢＥ夢・未来号・沖縄」児童施設から35人が来県</h1>
</div>
<div class="article-info clearfix">
  <div class="date">2017年1月8日 09:50</div>
  <div class="keywords">
    <span><a href="/subcategory/%E7%A5%9E%E6%88%B8">神戸</a></span>
    <span><a href="/subcategory/%E5%85%90%E7%AB%A5%E9%A4%8A%E8%AD%B7%E6%96%BD%E8%A8%AD">児童養護施設</a></span>
  </div>
  <div class="article-sns clearfix">
  <ul>
    <li><div class="g-plusone" data-size="medium"></div></li>
    <li><a href="http://www.okinawatimes.co.jp/articles/-/78945" class="hatena-bookmark-button" data-hatena-bookmark-layout="simple-balloon" title="このエントリーをはてなブックマークに追加"><img src="https://b.st-hatena.com/images/entry-button/button-only@2x.png" alt="このエントリーをはてなブックマークに追加" width="20" height="20" style="border: none;" /></a></li>
    <li><a href="http://www.okinawatimes.co.jp/articles/-/78945" class="twitter-share-button" data-via="theokinawatimes">Tweet</a></li>
    <li><div class="fb-like" data-href="http://www.okinawatimes.co.jp/articles/-/78945" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div></li>
  </ul>
</div>
</div>

</div><!-- /signage -->




<div class="article-body">



<p>　神戸市内の児童養護施設に通う児童らが、沖縄の自然や歴史などを体験する事業「笑顔と感動　ＫＯＢＥ夢・未来号・沖縄」の一行が７日来県し、那覇空港で歓迎セレモニーが開かれた。事業は神戸・三宮の商店街関係者らでつくる「ＫＯＢＥ三宮・ひと街創り協議会」（久利計一会長）が主催し、ことしで９回目。</p>
<div class="slide-wrapper clearfix">
  <div class="article-photo-slide noslide">
    <!--<div class="slide-space">-->
    <div class="slide-area">
      <div class="slide">
        <div class="photo">
          <a href="/articles/gallery/78945?ph=1"><img src="http://oki.ismcdn.jp/mwimgs/6/4/330m/img_649cad8ac7e748bebed69f11e81a2d4980479.jpg" alt="那覇空港に到着した「笑顔と感動　ＫＯＢＥ夢・未来号・沖縄」の児童ら＝７日、那覇空港到着ロビー"></a>
          <div class="expand"><a href="/articles/gallery/78945?ph=1"><span>拡大する</span></a></div>
        </div>

        <div class="summary">
          <p>那覇空港に到着した「笑顔と感動　ＫＯＢＥ夢・未来号・沖縄」の児童ら＝７日、那覇空港到着ロビー</p>
        </div>
      </div>
      <!-- /slide -->
    </div>
    <!--/slide-area-->

  </div>
  <div style="clear:right;width:300px;height:250px;display:block;margin-left:20px;background:#ccc;color:#fff;line-height:250px;float:right;text-align:center;">
<!-- /125786247/pcArticleMid_300x250 -->
<div id="div-gpt-ad-1473409883200-0" style="height:250px; width:300px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1473409883200-0'); });
</script>
</div>
</div>

</div>


<p>　神戸市内の６年生３５人が１泊２日の日程で、沖縄美ら海水族館や首里城を巡り、沖縄の自然や文化などを体験。</p>

<p>　糸満市摩文仁も訪問し、沖縄戦時に県民の命を守るために奔走した兵庫県出身の島田叡元沖縄県知事をまつる「島守の塔」や平和の礎を参拝する。</p>

<p>　歓迎式では、児童を代表して太田黒美空さん（１１）が「学校の授業で沖縄で悲しい出来事があったことを知った。いろんなことを感じて、思い出の詰まった旅にしたい」とあいさつした。</p>

</div>





<div id="article-end">
  <div class="heading"><h3>あわせて読みたい</h3></div>
<div id="taboola-below-article-thumbnails-1"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'organic-thumbnails-a-pc',
    container: 'taboola-below-article-thumbnails-1',
    placement: 'Below Article Thumbnails-1',
    target_type: 'mix'
  });
</script>
<div id="taboola-below-article-thumbnails-2"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a-pc',
    container: 'taboola-below-article-thumbnails-2',
    placement: 'Below Article Thumbnails-2',
    target_type: 'mix'
  });
</script>

  <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>


  <div id="article-related" class="article-list tile">
  <div class="heading"><h3>関連リンク</h3></div>
  <ul>
    <li>
      <a href="/articles/-/78906" data-block="article-related">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/8/4/63h/img_844d34f17fd547de0fdf824f8c9788a965177.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">「一生見つからないと思っていた」　ハワイの沖縄県系4世・シャーリーさん、親類と対面</span>
      </span>
      </a>
    </li>
    
    <li>
      <a href="/articles/-/78781" data-block="article-related">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/e/d/63h/img_ed69c3f2af445e45130cd7c88dcea3c6401368.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">なぜ沖縄の成人式は“ド派手”になったのか？</span>
      </span>
      </a>
    </li>
    
    <li>
      <a href="/articles/-/78912" data-block="article-related">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/0/3/63h/img_0389b021e9e5570a3431fd4d1a88d4e027127.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">輸出原発、揺れ小さめ想定　トルコに建設、コスト減狙いか</span>
      </span>
      </a>
    </li>
    
    <li>
      <a href="/articles/-/78904" data-block="article-related">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/5/c/63h/img_5c2089c3eb4788f36a47053cd59f85d438379.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">かるた新クイーンに鶴田さん　名人戦は川崎さんが防衛</span>
      </span>
      </a>
    </li>
    
    <li>
      <a href="/articles/-/78903" data-block="article-related">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/8/5/63h/img_85ce95a55c75885fc93df59abea86e166672.png"></span>
      </span>
      <span class="text-block">
        <span class="title">東南アジアの海保本格支援　能力向上へ日本が新組織</span>
      </span>
      </a>
    </li>
    
    <li>
      <a href="/articles/-/76576" data-block="article-related">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/0/e/63h/img_0ed024b2aa39efc9bfa0441dac64407b1221705.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">[PR]観光人材育成プラットフォーム構築事業（派遣講師活用支援）①<br />社員力UPで観光沖縄底上げしよう！</span>
      </span>
      </a>
    </li>
  </ul>
</div><!-- /article-related -->

  
  
<div id="article-backnumber" class="article-list tile">
  <div class="heading"><h3>沖縄タイムス＋プラス　ニュースのバックナンバー</h3></div>
  <ul>
    <li>
      <a href="/articles/-/78946" data-block="article-end-backnumber">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/4/b/63h/img_4b6ea3d7a71a39ce53f95c6b727cca84614611.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">［おばぁタイムス］（２０１７年１月８日）</span><span class="date">2017年1月8日 09:23</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/78937" data-block="article-end-backnumber">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/4/d/63h/img_4decacff9106921f86a5a528bf72d83c132868.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">トランプ氏側近に対中強硬派　翁長知事訪米へ戦略構築が急務［平安名純代の想い風］</span><span class="date">2017年1月8日 09:14</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/78915" data-block="article-end-backnumber">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/7/1/63h/img_7120417999cc632e2e5eaf604ebf2bc875602.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">世界ユースベルトに挑む荻堂盛太、翁長吾央は再起戦　きょう豊見城でボクシング大会</span><span class="date">2017年1月8日 07:35</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/78906" data-block="article-end-backnumber">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/8/4/63h/img_844d34f17fd547de0fdf824f8c9788a965177.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">「一生見つからないと思っていた」　ハワイの沖縄県系4世・シャーリーさん、親類と対面</span><span class="date">2017年1月8日 07:07</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/78781" data-block="article-end-backnumber">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/e/d/63h/img_ed69c3f2af445e45130cd7c88dcea3c6401368.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">なぜ沖縄の成人式は“ド派手”になったのか？</span><span class="date">2017年1月8日 05:00</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/78881" data-block="article-end-backnumber">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/7/b/63h/img_7b0aaf0d74f9dbea1625518bc361833b213361.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">［沖縄県産本コレ読んだ？］石崎博志著「しまくとぅばの課外授業」　保栄茂はなぜ「ビン」なの</span><span class="date">2017年1月7日 19:50</span>
      </span>
      </a>
    </li>
  </ul>
</div><!-- /article-related -->

  
  
<div class="feed-page clearfix">
  
</div>


  <div id="top-news" class="clearfix">
  <div class="heading color"><h3>Top News</h3></div>
  <div class="news-text clearfix">
    <a href="/articles/-/78781" data-block="top-news">
    <span class="photo"><img src="http://oki.ismcdn.jp/mwimgs/e/d/180m/img_ed69c3f2af445e45130cd7c88dcea3c6401368.jpg"></span>
    <h4>なぜ沖縄の成人式は“ド派手”になったのか？</h4>
    <div class="date">2017年1月8日 05:00</div>
    <p>　新年を迎え、間近に迫る祝い事は成人式。筆者は２００３年、地元・那覇市の成人式に出席するはずだったが、前年の式典で逮捕者が出たため市主催の式典が中止…</p>
    </a>
  </div>


</div><!-- /top-news -->

<div class="more"><a href="/category/news-all">ニュース一覧</a></div>


  <div class="leaf-top-short-news">

<div id="top-short-news" class="article-list block tile">
  <div class="heading color"><h3>Feature</h3></div>

 <ul>
    <li>
      <a href="/articles/-/78845" data-block="article-feature">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/2/8/118h/img_28a58a81688de51792d95eb006bfb8d169998.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">日本語学校留学生の不法就労が常態化　一方で人手不足補う実態も</span>
        <span class="date">2017年1月7日 10:05</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/78865" data-block="article-feature">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/8/5/118h/img_85ce95a55c75885fc93df59abea86e166672.png"></span>
      </span>
      <span class="text-block">
        <span class="title">新成人が振り袖姿でバンジー挑戦　茨城県常陸太田市の竜神大吊橋</span>
        <span class="date">2017年1月7日 11:34</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/78862" data-block="article-feature">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/5/e/118h/img_5ede3f8992361bf9953e289f70684f3192776.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">石垣島で2016－17年期の製糖開始　糖度は良好</span>
        <span class="date">2017年1月7日 17:46</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/78793" data-block="article-feature">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/4/6/118h/img_461ef58479b15cc5bef3349ea196b68b111014.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">沖縄で農家悩ます巨大イノシシ　サトウキビ食べ大型化か　石垣島</span>
        <span class="date">2017年1月6日 20:20</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/78794" data-block="article-feature">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/8/f/118h/img_8f22e4233c67a00fa34c0141fe67e475356828.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">「あなたがいるから、僕がいる…」 76歳夫婦、愛の誓い再び　沖縄で「バウリニューアル」</span>
        <span class="date">2017年1月7日 05:00</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/78852" data-block="article-feature">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/5/2/210m/img_52052ab1c599b32ce7087897657599ee215656.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">2016年の中国公船尖閣侵入、延べ121隻　過去2番目の多さ</span>
        <span class="date">2017年1月7日 10:31</span>
      </span>
      </a>
    </li>
  </ul>
  
</div>
</div>


<div class="leaf-top-column">
<div id="top-column" class="article-list square">
  <div class="heading color"><h3>タイムス×クロス</h3></div>
   <ul>
    <li>
      <a href="/articles/-/78905" data-block="top-column">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/8/6/60m/img_866469620538f5da158a11828cb743589293.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">木村草太の憲法の新手（47）首相年頭所感を考える</span>
        <span class="author">木村 草太</span>
        <span class="date-time">2017年1月8日 05:00</span>
        <span class="column">タイムス×クロス　木村草太の憲法の新手</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/78760" data-block="top-column">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/c/3/60m/img_c31b44c0c8341d8d60cb4077f2f99ede15468.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">【藻谷浩介の着眼大局】（３）まずは投票に行くことから　沖縄の意思示す機会に</span>
        <span class="author">藻谷 浩介</span>
        <span class="date-time">2017年1月6日 14:31</span>
        <span class="column">タイムス×クロス　藻谷浩介の着眼大局</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/78083" data-block="top-column">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/1/d/60m/img_1d64c2e283143754222cfb975b48c8e45453.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">知事は直ちに「撤回」を　政治的判断には説明責任［平安名純代の想い風］</span>
        <span class="author">平安名 純代</span>
        <span class="date-time">2016年12月31日 10:00</span>
        <span class="column">タイムス×クロス　平安名純代の想い風</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/77259" data-block="top-column">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/1/d/60m/img_1d64c2e283143754222cfb975b48c8e45453.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">翁長知事は県民に説明が必要　実効性ある具体的行動を［平安名純代の想い風］</span>
        <span class="author">平安名 純代</span>
        <span class="date-time">2016年12月25日 07:00</span>
        <span class="column">タイムス×クロス　平安名純代の想い風</span>
      </span>
      </a>
    </li>
    </ul>
    <div class="more"><a href="/category/times-cross">もっと見る</a></div>
</div>

</div>

<div class="leaf-top-short-news">

<div id="top-short-news" class="article-list block grid tile">
  <div class="heading"><h3>9秒でわかる！サクッとニュース</h3></div>
  <ul>
    <li>
      <a href="/articles/-/78845" data-block="top-short-news">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/2/8/160m/img_28a58a81688de51792d95eb006bfb8d169998.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">日本語学校留学生の不法就労が常態化　一方で人手不足補う実態も</span>
        <span class="date">2017年1月7日 10:05</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/78542" data-block="top-short-news">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/7/c/160m/img_7c52bdd5ad480817e0d545e73c7d6e6281312.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">12月の沖縄暑かった　平均気温21.3度、過去最高タイ</span>
        <span class="date">2017年1月5日 08:35</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/78277" data-block="top-short-news">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/f/0/160m/img_f0e695552df96140b745dec741db4c71301170.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">基地集中に異議、観光振興、経済戦略…　2017年の沖縄、翁長知事に聞く</span>
        <span class="date">2017年1月2日 11:11</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/78120" data-block="top-short-news">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/9/8/160m/img_98e3700ca9295d6a5d8d8b649c0d3e04383343.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">翁長知事の次の一手は…？ 辺野古工事に特化した協議、国に要請へ</span>
        <span class="date">2017年1月2日 07:30</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/77703" data-block="top-short-news">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/0/6/160m/img_06f9072789f899a983e00a1cf9ac73e1183911.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">沖縄の男性４割、酒の飲み方に「問題あり」　生活習慣病なりやすい</span>
        <span class="date">2016年12月28日 07:42</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/77562" data-block="top-short-news">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/e/8/160m/img_e8fcb576c1642bba75fe37d7db64baed37817.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">鍵は「うるさい外国人客」　沖縄観光が取るべき戦略とは？</span>
        <span class="date">2016年12月27日 12:00</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/77449" data-block="top-short-news">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/6/b/160m/img_6bd0a2075edf1991265aca9eb927d631176426.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">【電子号外】辺野古埋め立て承認復活へ　翁長知事が処分取り消し</span>
        <span class="date">2016年12月26日 13:30</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/77305" data-block="top-short-news">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/0/4/160m/img_0497534cac1b296d1f6fd25198433b788119423.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">＜米軍ヘリパッド＞進入路工事やり直しか</span>
        <span class="date">2016年12月25日 10:47</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/77207" data-block="top-short-news">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/0/3/160m/img_03604080b4a7ac526e668eaa2555cf5773795.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">「シックハウス」に効果、台湾や中国で人気　沖縄のサンゴ漆喰</span>
        <span class="date">2016年12月24日 10:03</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/77102" data-block="top-short-news">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/b/4/160m/img_b4000193c778037335a230782d06882358793.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">翁長知事、「新たな闘い」へ幕開け　対決姿勢強め新基地阻止の支持狙う</span>
        <span class="date">2016年12月23日 10:49</span>
      </span>
      </a>
    </li>
  </ul>
  <div class="more"><a href="/subcategory/サクッとニュース">もっと見る</a></div>
</div>

</div>


</div>

</div><!-- /main-column -->

<div id="sub-column">
<div id="subscription">
  <div class="heading clearfix">
    <span class="logo"><img src="/common/otp/images/v1/common/logo.png" alt="沖縄タイムス"></span><span class="date">1月8日(日) 紙面</span>
  </div>
  <div class="information clearfix">
    <div class="btn">
      <span class="regist"><a href=" /list/info/purchase">ご購読の<br>お申込み</a></span>
      <span class="trial"><a href="/auth/preregistration"><span class="catch">最大2ケ月無料でお試し</span>電子新聞のお申込み</a></span>
    </div>
    <div class="cover"><a href="http://okinawa.api.pro.epaper.jp/epaper/?pkg=jp.co.okinawatimes.viewer.pc&mcd=A0&npd=20170108&pn=1" target="_blank"><img src="http://okinawa.data.pro.epaper.jp/contents/okinawa/A0/20170108/hd/1_3_1_45950_0_0.jpg"></a></div>
  </div>
</div>


<div id="rectangle-area">
<div class="rectangle">
<!-- /125786247/pcSidebarTop_300x250 -->
<div id='div-gpt-ad-1468400221756-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1468400221756-0'); });
</script>
</div>
</div>
</div>
<div class="badge-banner">

<!-- /125786247/pcSidebar_mid1_300x120 -->
<div id='div-gpt-ad-1468400221756-1' style='height:120px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1468400221756-1'); });
</script>
</div>

</div><!-- /badge-banner -->
<div class="badge-banner">

<!-- /125786247/pcSidebar_mid2_300x120 -->
<div id='div-gpt-ad-1468400221756-2' style='height:120px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1468400221756-2'); });
</script>
</div>

</div><!-- /badge-banner -->

<div class="badge-banner">

<!-- /125786247/pcSidebar_mid3_300x120 -->
<div id='div-gpt-ad-1468400221756-3' style='height:120px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1468400221756-3'); });
</script>
</div>

</div><!-- /badge-banner -->


<div class="ranking">
<div class="heading"><h3>アクセスランキング</h3></div>


<!-- ranking-inner -->
        <div class="ranking-inner">
          <div class="rank-tab clearfix">
            <span class="rank-news current">ニュース</span>
            <span class="rank-column">解説・コラム</span>
          </div>
          
<!-- ランキングニュース -->
          <div class="ranking-list">
            <div class="rank-tab-sub clearfix">
              <span class="rank-day current">24時間</span>
              <span class="rank-week">1週間</span>
            </div>
<!-- ランキングニュース 24時間 -->
            <div class="ranking-sub-list">
            <ul>

                  <li>
                    <a href="/articles/-/22631" data-block="common-top-ranking">
                    <span class="icon-block">
                      <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/2/1/112m/img_2113bb9cac1ec472fdf77a8589113e16148761.jpg" alt="｢荒れる｣成人式を変えたい!　リーゼント姿の新成人が国際通りを清掃"></span>
                    </span>
                    <span class="text-block">
                      <span class="title">｢荒れる｣成人式を変えたい!　リーゼント姿の新成人が国際通りを清掃</span>
                      <span class="date">2016年1月11日 12:09</span>
                    </span>
                    </a>
                  </li>
                  <li>
                    <a href="/articles/-/78643" data-block="common-top-ranking">
                    <span class="icon-block">
                      <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/2/9/84h/img_297643a360652785fc749a092b142125136587.jpg" alt="一緒に見たのになぜ否定…？ 沖縄防衛局の「手のひら返し」に住民怒り心頭"></span>
                    </span>
                    <span class="text-block">
                      <span class="title">一緒に見たのになぜ否定…？ 沖縄防衛局の「手のひら返し」に住民怒り心頭</span>
                      <span class="date">2017年1月7日 08:00</span>
                    </span>
                    </a>
                  </li>
                  <li>
                    <a href="/articles/-/78793" data-block="common-top-ranking">
                    <span class="icon-block">
                      <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/4/6/84h/img_461ef58479b15cc5bef3349ea196b68b111014.jpg" alt="沖縄で農家悩ます巨大イノシシ　サトウキビ食べ大型化か　石垣島"></span>
                    </span>
                    <span class="text-block">
                      <span class="title">沖縄で農家悩ます巨大イノシシ　サトウキビ食べ大型化か　石垣島</span>
                      <span class="date">2017年1月6日 20:20</span>
                    </span>
                    </a>
                  </li>
                  <li>
                    <a href="/articles/-/78781" data-block="common-top-ranking">
                    <span class="icon-block">
                      <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/e/d/84h/img_ed69c3f2af445e45130cd7c88dcea3c6401368.jpg" alt="なぜ沖縄の成人式は“ド派手”になったのか？"></span>
                    </span>
                    <span class="text-block">
                      <span class="title">なぜ沖縄の成人式は“ド派手”になったのか？</span>
                      <span class="date">2017年1月8日 05:00</span>
                    </span>
                    </a>
                  </li>
                  <li>
                    <a href="/articles/-/57513" data-block="common-top-ranking">
                    <span class="icon-block">
                      <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/a/1/112m/img_a11277de1bd31065c6498d6e1f45eca089462.jpg" alt="男子生徒と淫行の疑い 沖縄で女性教諭逮捕　容疑否認"></span>
                    </span>
                    <span class="text-block">
                      <span class="title">男子生徒と淫行の疑い 沖縄で女性教諭逮捕　容疑否認</span>
                      <span class="date">2016年8月15日 07:25</span>
                    </span>
                    </a>
                  </li>

                      <li class="more-list">
                             <ul>
                                        <li>
                                          <a href="/articles/-/78845" data-block="common-top-ranking">
                                          <span class="icon-block">
                                            <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/2/8/112m/img_28a58a81688de51792d95eb006bfb8d169998.jpg" alt="日本語学校留学生の不法就労が常態化　一方で人手不足補う実態も"></span>
                                          </span>
                                          <span class="text-block">
                                            <span class="title">日本語学校留学生の不法就労が常態化　一方で人手不足補う実態も</span>
                                            <span class="date">2017年1月7日 10:05</span>
                                          </span>
                                          </a>
                                        </li>
                                        <li>
                                          <a href="/articles/-/72891" data-block="common-top-ranking">
                                          <span class="icon-block">
                                            <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/a/9/112m/img_a90e98670b44a4df433aed921c2096c712113.jpg" alt="生徒と淫行の疑いで40代女性教諭を免職　沖縄県教委"></span>
                                          </span>
                                          <span class="text-block">
                                            <span class="title">生徒と淫行の疑いで40代女性教諭を免職　沖縄県教委</span>
                                            <span class="date">2016年11月26日 09:06</span>
                                          </span>
                                          </a>
                                        </li>
                                        <li>
                                          <a href="/articles/-/26665" data-block="common-top-ranking">
                                          <span class="icon-block">
                                            <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/0/7/84h/img_070ece62fb91118983ca596d585db262108252.jpg" alt="ヤンバルクイナ、体の２倍のヘビ飲み込む　沖縄・国頭村"></span>
                                          </span>
                                          <span class="text-block">
                                            <span class="title">ヤンバルクイナ、体の２倍のヘビ飲み込む　沖縄・国頭村</span>
                                            <span class="date">2016年4月5日 09:30</span>
                                          </span>
                                          </a>
                                        </li>
                                        <li>
                                          <a href="/articles/-/22925" data-block="common-top-ranking">
                                          <span class="icon-block">
                                            <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/e/9/84h/img_e97781a584626b37b903bd9552d62f0362058.jpg" alt="ハブ捕り名人も驚いた珍客  ｢普通じゃない」ハブ 【動画あり】"></span>
                                          </span>
                                          <span class="text-block">
                                            <span class="title">ハブ捕り名人も驚いた珍客  ｢普通じゃない」ハブ 【動画あり】</span>
                                            <span class="date">2016年1月19日 16:51</span>
                                          </span>
                                          </a>
                                        </li>
                                        <li>
                                          <a href="/articles/-/77549" data-block="common-top-ranking">
                                          <span class="icon-block">
                                            <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/3/2/84h/img_3285f46505cedf07fc51e44637b426a7254161.jpg" alt="飲酒の中学生、たばこ販売断られ…コンビニで消火器を噴射　沖縄"></span>
                                          </span>
                                          <span class="text-block">
                                            <span class="title">飲酒の中学生、たばこ販売断られ…コンビニで消火器を噴射　沖縄</span>
                                            <span class="date">2016年12月27日 08:45</span>
                                          </span>
                                          </a>
                                        </li>
                              </ul>
                        </li>


              <li class="more">
                    <div class="btn">
                      <span>ランキングをもっと見る</span>
                    </div>
              </li>


            </ul>

            </div>
<!-- /ランキングニュース 24時間 -->
<!-- ランキングニュース 1週間 -->
            <div class="ranking-sub-list">
            <ul>

                  <li>
                    <a href="/articles/-/78407" data-block="common-top-ranking">
                    <span class="icon-block">
                      <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/7/c/84h/img_7c2cfb579d4e56a004320e5e97d51ec128314.jpg" alt="バイク集団にイラッ　車で突っ込む　殺人未遂容疑で39歳男逮捕"></span>
                    </span>
                    <span class="text-block">
                      <span class="title">バイク集団にイラッ　車で突っ込む　殺人未遂容疑で39歳男逮捕</span>
                      <span class="date">2017年1月4日 12:19</span>
                    </span>
                    </a>
                  </li>
                  <li>
                    <a href="/articles/-/22631" data-block="common-top-ranking">
                    <span class="icon-block">
                      <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/2/1/112m/img_2113bb9cac1ec472fdf77a8589113e16148761.jpg" alt="｢荒れる｣成人式を変えたい!　リーゼント姿の新成人が国際通りを清掃"></span>
                    </span>
                    <span class="text-block">
                      <span class="title">｢荒れる｣成人式を変えたい!　リーゼント姿の新成人が国際通りを清掃</span>
                      <span class="date">2016年1月11日 12:09</span>
                    </span>
                    </a>
                  </li>
                  <li>
                    <a href="/articles/-/77708" data-block="common-top-ranking">
                    <span class="icon-block">
                      <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/3/a/112m/img_3a16758914e103c2a8683ee96261e4c562736.jpg" alt="沖縄に足並みの乱れ　国の強行に対抗する知事、宜野湾市長は県に不信感"></span>
                    </span>
                    <span class="text-block">
                      <span class="title">沖縄に足並みの乱れ　国の強行に対抗する知事、宜野湾市長は県に不信感</span>
                      <span class="date">2016年12月28日 16:30</span>
                    </span>
                    </a>
                  </li>
                  <li>
                    <a href="/articles/-/77780" data-block="common-top-ranking">
                    <span class="icon-block">
                      <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/c/d/84h/img_cd680c581d4e102dd915d60b4959e2fb2747334.jpg" alt="修学旅行に参加しない生徒たちが新たな学びに挑戦していた　普天間高校の取り組み"></span>
                    </span>
                    <span class="text-block">
                      <span class="title">修学旅行に参加しない生徒たちが新たな学びに挑戦していた　普天間高校の取り組み</span>
                      <span class="date">2016年12月31日 16:00</span>
                    </span>
                    </a>
                  </li>
                  <li>
                    <a href="/articles/-/77549" data-block="common-top-ranking">
                    <span class="icon-block">
                      <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/3/2/84h/img_3285f46505cedf07fc51e44637b426a7254161.jpg" alt="飲酒の中学生、たばこ販売断られ…コンビニで消火器を噴射　沖縄"></span>
                    </span>
                    <span class="text-block">
                      <span class="title">飲酒の中学生、たばこ販売断られ…コンビニで消火器を噴射　沖縄</span>
                      <span class="date">2016年12月27日 08:45</span>
                    </span>
                    </a>
                  </li>

                      <li class="more-list">
                             <ul>
                                        <li>
                                          <a href="/articles/-/21674" data-block="common-top-ranking">
                                          <span class="icon-block">
                                            <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/b/c/84h/img_bc67da281181b791a24f5a3601d14b8d41147.jpg" alt="山城議長を釈放　2人の勾留請求判断へ　那覇地検"></span>
                                          </span>
                                          <span class="text-block">
                                            <span class="title">山城議長を釈放　2人の勾留請求判断へ　那覇地検</span>
                                            <span class="date">2015年12月7日 06:16</span>
                                          </span>
                                          </a>
                                        </li>
                                        <li>
                                          <a href="/articles/-/64993" data-block="common-top-ranking">
                                          <span class="icon-block">
                                            <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/5/2/112m/img_526dd978ff49e3a15d7be08634b7058b82579.jpg" alt="「明日は仕事なのに」観光客困り顔　那覇空港"></span>
                                          </span>
                                          <span class="text-block">
                                            <span class="title">「明日は仕事なのに」観光客困り顔　那覇空港</span>
                                            <span class="date">2016年10月4日 06:00</span>
                                          </span>
                                          </a>
                                        </li>
                                        <li>
                                          <a href="/articles/-/78406" data-block="common-top-ranking">
                                          <span class="icon-block">
                                            <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/f/5/112m/img_f53dd661daadcac900111ec0a3f767ec141468.jpg" alt="まるで台湾？　那覇に「夜市」出現　えびす横丁、8日から定期開催"></span>
                                          </span>
                                          <span class="text-block">
                                            <span class="title">まるで台湾？　那覇に「夜市」出現　えびす横丁、8日から定期開催</span>
                                            <span class="date">2017年1月4日 09:55</span>
                                          </span>
                                          </a>
                                        </li>
                                        <li>
                                          <a href="/articles/-/20549" data-block="common-top-ranking">
                                          <span class="icon-block">
                                            <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/a/c/112m/img_ace478574b5c6ee71db7434cb5e7df1048263.jpg" alt="那覇空港でまた「逆流」　警備の穴、数千人に影響"></span>
                                          </span>
                                          <span class="text-block">
                                            <span class="title">那覇空港でまた「逆流」　警備の穴、数千人に影響</span>
                                            <span class="date">2015年11月6日 06:07</span>
                                          </span>
                                          </a>
                                        </li>
                                        <li>
                                          <a href="/articles/-/78503" data-block="common-top-ranking">
                                          <span class="icon-block">
                                            <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/e/a/84h/img_eac8aba4e76209f10975394d42b911b457294.jpg" alt="基地反対運動リーダー勾留2カ月超　「苦痛与えている」元裁判官ら釈放訴え"></span>
                                          </span>
                                          <span class="text-block">
                                            <span class="title">基地反対運動リーダー勾留2カ月超　「苦痛与えている」元裁判官ら釈放訴え</span>
                                            <span class="date">2017年1月4日 21:55</span>
                                          </span>
                                          </a>
                                        </li>
                              </ul>
                        </li>


              <li class="more">
                    <div class="btn">
                      <span>ランキングをもっと見る</span>
                    </div>
              </li>




            </ul>
            </div>
<!-- /ランキングニュース 1週間 -->

          </div>
<!-- /ランキングニュース -->
<! -- ランキング解説・コラム -- >
          <div class="ranking-list" class="list2">
            <div class="rank-tab-sub sub2 clearfix">
              <span class="rank-day current">24時間</span>
              <span class="rank-week">1週間</span>
            </div>
            
<!-- ランキング解説・コラム24時間 -->
            <div class="ranking-sub-list list3">
            <ul>

                  <li>
                    <a href="/articles/-/50063" data-block="common-top-ranking">
                    <span class="icon-block">
                      <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/8/7/84h/img_878bbdd9ca78bac0ff4d573ba0617a8695724.jpg" alt="沖縄の少女売買春、搾取する男性側の問題点とは？"></span>
                    </span>
                    <span class="text-block">
                      <span class="title">沖縄の少女売買春、搾取する男性側の問題点とは？</span>
                      <span class="date">2016年1月12日 15:15</span>
                    </span>
                    </a>
                  </li>
                  <li>
                    <a href="/articles/-/78837" data-block="common-top-ranking">
                    <span class="icon-block">
                      <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/a/8/112m/img_a85d303287d60d8826b1ec6b032f81085014.png" alt="［大弦小弦］「沖縄にはもう来ない」と3年前の夏…"></span>
                    </span>
                    <span class="text-block">
                      <span class="title">［大弦小弦］「沖縄にはもう来ない」と3年前の夏…</span>
                      <span class="date">2017年1月7日 10:01</span>
                    </span>
                    </a>
                  </li>
                  <li>
                    <a href="/articles/-/64429" data-block="common-top-ranking">
                    <span class="icon-block">
                      <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/2/d/112m/img_2da6106abf27ca3253d510bc7d13aa0f234581.jpg" alt="沖縄から貧困がなくならない本当の理由（６）貧困の本質"></span>
                    </span>
                    <span class="text-block">
                      <span class="title">沖縄から貧困がなくならない本当の理由（６）貧困の本質</span>
                      <span class="date">2016年9月30日 13:58</span>
                    </span>
                    </a>
                  </li>
                  <li>
                    <a href="/articles/-/78838" data-block="common-top-ranking">
                    <span class="icon-block">
                      <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/e/d/112m/img_ed191de74b3b46a8289bcf1af2eee7753862.png" alt="社説［空中給油訓練強行］県民無視が常態化した"></span>
                    </span>
                    <span class="text-block">
                      <span class="title">社説［空中給油訓練強行］県民無視が常態化した</span>
                      <span class="date">2017年1月7日 09:25</span>
                    </span>
                    </a>
                  </li>
                  <li>
                    <a href="/articles/-/56207" data-block="common-top-ranking">
                    <span class="icon-block">
                      <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/7/4/112m/img_742bd96f49ab55213ec8cec1d43a5eaa2425645.jpg" alt="急増するネパール人　沖縄に来た理由（１）　「日本は素晴らしい国」　夢を追い勉学とバイトの日々"></span>
                    </span>
                    <span class="text-block">
                      <span class="title">急増するネパール人　沖縄に来た理由（１）　「日本は素晴らしい国」　夢を追い勉学とバイトの日々</span>
                      <span class="date">2016年8月6日 13:23</span>
                    </span>
                    </a>
                  </li>

                      <li class="more-list">
                             <ul>
                                        <li>
                                          <a href="/articles/-/49998" data-block="common-top-ranking">
                                          <span class="icon-block">
                                            <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/c/7/112m/img_c71d603fba3fcf5f9e949d42bf3ceb8f285095.jpg" alt="沖縄から貧困がなくならない本当の理由（１）対症療法"></span>
                                          </span>
                                          <span class="text-block">
                                            <span class="title">沖縄から貧困がなくならない本当の理由（１）対症療法</span>
                                            <span class="date">2016年6月3日 10:38</span>
                                          </span>
                                          </a>
                                        </li>
                                        <li>
                                          <a href="/articles/-/57180" data-block="common-top-ranking">
                                          <span class="icon-block">
                                            <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/d/b/112m/img_db18cdebe90afb8b962f7e42651906f22778383.jpg" alt="６畳に２人で暮らす留学生たち　 急増するネパール人 沖縄に来た理由（２）"></span>
                                          </span>
                                          <span class="text-block">
                                            <span class="title">６畳に２人で暮らす留学生たち　 急増するネパール人 沖縄に来た理由（２）</span>
                                            <span class="date">2016年8月12日 12:19</span>
                                          </span>
                                          </a>
                                        </li>
                                        <li>
                                          <a href="/articles/-/78760" data-block="common-top-ranking">
                                          <span class="icon-block">
                                            <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/2/e/112m/img_2ecf060dd21a53557d02f776c7a0109f127896.png" alt="【藻谷浩介の着眼大局】（３）まずは投票に行くことから　沖縄の意思示す機会に"></span>
                                          </span>
                                          <span class="text-block">
                                            <span class="title">【藻谷浩介の着眼大局】（３）まずは投票に行くことから　沖縄の意思示す機会に</span>
                                            <span class="date">2017年1月6日 14:31</span>
                                          </span>
                                          </a>
                                        </li>
                                        <li>
                                          <a href="/articles/-/78083" data-block="common-top-ranking">
                                          <span class="icon-block">
                                            <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/b/b/112m/img_bb1cbc010aaf9cc33db327a91d7b1d44278924.png" alt="知事は直ちに「撤回」を　政治的判断には説明責任［平安名純代の想い風］"></span>
                                          </span>
                                          <span class="text-block">
                                            <span class="title">知事は直ちに「撤回」を　政治的判断には説明責任［平安名純代の想い風］</span>
                                            <span class="date">2016年12月31日 10:00</span>
                                          </span>
                                          </a>
                                        </li>
                                        <li>
                                          <a href="/articles/-/25762" data-block="common-top-ranking">
                                          <span class="icon-block">
                                            <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/8/7/112m/img_872b7a2b263ace6028904db24364f31699350.jpg" alt="今日もがっつり！運転手メシ（150）那覇市曙のでいごでダブルカツ丼とダブルカツカレーを食べたの巻"></span>
                                          </span>
                                          <span class="text-block">
                                            <span class="title">今日もがっつり！運転手メシ（150）那覇市曙のでいごでダブルカツ丼とダブルカツカレーを食べたの巻</span>
                                            <span class="date">2016年3月21日 15:08</span>
                                          </span>
                                          </a>
                                        </li>
                              </ul>
                        </li>


              <li class="more">
                    <div class="btn">
                      <span>ランキングをもっと見る</span>
                    </div>
              </li>




            </ul>
            </div>
<!-- /ランキング解説・コラム24時間 -->

<!-- ランキング解説・コラム1週間 -->
            <div class="ranking-sub-list list3">
            <ul>

                  <li>
                    <a href="/articles/-/78083" data-block="common-top-ranking">
                    <span class="icon-block">
                      <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/b/b/112m/img_bb1cbc010aaf9cc33db327a91d7b1d44278924.png" alt="知事は直ちに「撤回」を　政治的判断には説明責任［平安名純代の想い風］"></span>
                    </span>
                    <span class="text-block">
                      <span class="title">知事は直ちに「撤回」を　政治的判断には説明責任［平安名純代の想い風］</span>
                      <span class="date">2016年12月31日 10:00</span>
                    </span>
                    </a>
                  </li>
                  <li>
                    <a href="/articles/-/64429" data-block="common-top-ranking">
                    <span class="icon-block">
                      <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/2/d/112m/img_2da6106abf27ca3253d510bc7d13aa0f234581.jpg" alt="沖縄から貧困がなくならない本当の理由（６）貧困の本質"></span>
                    </span>
                    <span class="text-block">
                      <span class="title">沖縄から貧困がなくならない本当の理由（６）貧困の本質</span>
                      <span class="date">2016年9月30日 13:58</span>
                    </span>
                    </a>
                  </li>
                  <li>
                    <a href="/articles/-/50063" data-block="common-top-ranking">
                    <span class="icon-block">
                      <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/8/7/84h/img_878bbdd9ca78bac0ff4d573ba0617a8695724.jpg" alt="沖縄の少女売買春、搾取する男性側の問題点とは？"></span>
                    </span>
                    <span class="text-block">
                      <span class="title">沖縄の少女売買春、搾取する男性側の問題点とは？</span>
                      <span class="date">2016年1月12日 15:15</span>
                    </span>
                    </a>
                  </li>
                  <li>
                    <a href="/articles/-/49998" data-block="common-top-ranking">
                    <span class="icon-block">
                      <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/c/7/112m/img_c71d603fba3fcf5f9e949d42bf3ceb8f285095.jpg" alt="沖縄から貧困がなくならない本当の理由（１）対症療法"></span>
                    </span>
                    <span class="text-block">
                      <span class="title">沖縄から貧困がなくならない本当の理由（１）対症療法</span>
                      <span class="date">2016年6月3日 10:38</span>
                    </span>
                    </a>
                  </li>
                  <li>
                    <a href="/articles/-/78118" data-block="common-top-ranking">
                    <span class="icon-block">
                      <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/e/d/112m/img_ed191de74b3b46a8289bcf1af2eee7753862.png" alt="社説［正念場の年に］先人に学び局面打開を"></span>
                    </span>
                    <span class="text-block">
                      <span class="title">社説［正念場の年に］先人に学び局面打開を</span>
                      <span class="date">2017年1月1日 10:10</span>
                    </span>
                    </a>
                  </li>

                      <li class="more-list">
                             <ul>
                                        <li>
                                          <a href="/articles/-/55242" data-block="common-top-ranking">
                                          <span class="icon-block">
                                            <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/a/1/84h/img_a1876e7e065feabbf5c015fa2f156d73280598.jpg" alt="沖縄から貧困がなくならない本当の理由（４）変化"></span>
                                          </span>
                                          <span class="text-block">
                                            <span class="title">沖縄から貧困がなくならない本当の理由（４）変化</span>
                                            <span class="date">2016年8月1日 10:38</span>
                                          </span>
                                          </a>
                                        </li>
                                        <li>
                                          <a href="/articles/-/49977" data-block="common-top-ranking">
                                          <span class="icon-block">
                                            <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/4/d/112m/img_4d652406982e10c1a00298f22521e999107052.png" alt="沖縄から貧困がなくならない本当の理由（３）低所得の構造"></span>
                                          </span>
                                          <span class="text-block">
                                            <span class="title">沖縄から貧困がなくならない本当の理由（３）低所得の構造</span>
                                            <span class="date">2016年7月5日 05:37</span>
                                          </span>
                                          </a>
                                        </li>
                                        <li>
                                          <a href="/articles/-/50171" data-block="common-top-ranking">
                                          <span class="icon-block">
                                            <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/7/1/112m/img_71a43e4e6653e8794e1ef1cfeb2089ec53186.jpg" alt="沖縄県における大型ＭＩＣＥ施設建設に関する課題と懸念"></span>
                                          </span>
                                          <span class="text-block">
                                            <span class="title">沖縄県における大型ＭＩＣＥ施設建設に関する課題と懸念</span>
                                            <span class="date">2015年5月23日 13:09</span>
                                          </span>
                                          </a>
                                        </li>
                                        <li>
                                          <a href="/articles/-/49997" data-block="common-top-ranking">
                                          <span class="icon-block">
                                            <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/1/2/112m/img_126b728ac19799ba9c9016ab2899b19e140474.jpg" alt="沖縄から貧困がなくならない本当の理由（２）連鎖"></span>
                                          </span>
                                          <span class="text-block">
                                            <span class="title">沖縄から貧困がなくならない本当の理由（２）連鎖</span>
                                            <span class="date">2016年6月10日 11:47</span>
                                          </span>
                                          </a>
                                        </li>
                                        <li>
                                          <a href="/articles/-/78670" data-block="common-top-ranking">
                                          <span class="icon-block">
                                            <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/e/d/112m/img_ed191de74b3b46a8289bcf1af2eee7753862.png" alt="社説［空中給油訓練再開］県民軽視は容認できぬ"></span>
                                          </span>
                                          <span class="text-block">
                                            <span class="title">社説［空中給油訓練再開］県民軽視は容認できぬ</span>
                                            <span class="date">2017年1月6日 07:20</span>
                                          </span>
                                          </a>
                                        </li>
                              </ul>
                        </li>


              <li class="more">
                    <div class="btn">
                      <span>ランキングをもっと見る</span>
                    </div>
              </li>




            </ul>
            </div>
<!-- /ランキング解説・コラム1週間 -->
          </div>
<! -- /ランキング解説・コラム -- >

        </div>
<!-- /ranking-inner -->
</div>

<div id="information-list">
<div class="heading"><h3>注目トピックス</h3></div>
  <div class="article-list square">
    <ul>
      <li>
      <a href="http://www.okinawatimes.co.jp/list/info/present" target="_blank" data-block="subcolumn-information">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/1/7/72m/img_17acdc382e31c77768a2369e7e365cd46862.png"></span>
      </span>
       <span class="text-block">
          <span class="title">
          <em>電子版３周年プレゼント</em>
          タイムス＋プラスは創刊３周年を迎えました。プレゼントへのご応募はこちらから。 
          </span>
       </span>
      </a>
      </li>
      <li>
      <a href="http://press.okinawatimes.co.jp/cad/2016/10/26/%E7%AC%AC%EF%BC%96%EF%BC%99%E5%9B%9E%E6%B2%96%E5%B1%95%E3%80%80%E4%BD%9C%E5%93%81%E5%8B%9F%E9%9B%86/" data-block="subcolumn-information">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/a/e/72m/img_ae15058fab4e43c3cd63673b5b81db0510750.jpg"></span>
      </span>
       <span class="text-block">
          <span class="title">
          <em>第69回沖展　作品募集</em>
          第６９回沖展の作品を募集します。
創造力あふれる多彩な作品をお待ちしています。 
          </span>
       </span>
      </a>
      </li>
      <li>
      <a href="https://a-port.asahi.com/okinawatimes/" target="_blank" data-block="subcolumn-information">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/e/1/72m/img_e1cc45b2d799478eca454c4122491278664360.jpg"></span>
      </span>
       <span class="text-block">
          <span class="title">
          <em>クラウドファンディング「Link-U」開始</em>
          沖縄とあなたをつなぐクラウドファンディングサイト 
          </span>
       </span>
      </a>
      </li>
      <li>
      <a href="http://press.okinawatimes.co.jp/digital/2016/07/22/%e3%82%b5%e3%82%af%e3%82%b5%e3%82%af%e8%aa%ad%e3%82%81%e3%82%8b%ef%bc%81%e6%b2%96%e7%b8%84%e3%82%bf%e3%82%a4%e3%83%a0%e3%82%b9%e9%9b%bb%e5%ad%90%e6%96%b0%e8%81%9e%e3%81%8c%e3%82%a2%e3%83%97%e3%83%aa/" target="_blank" data-block="subcolumn-information">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/d/e/72m/img_de69d78b5abd5d43881ef8b6fc2a51f52555.jpg"></span>
      </span>
       <span class="text-block">
          <span class="title">
          <em>サクサク！電子版がアプリに！</em>
          沖縄の新聞社で初の「電子新聞アプリ」をリリースしました。  
          </span>
       </span>
      </a>
      </li>
      <li>
      <a href="http://press.okinawatimes.co.jp/digital/category/%E9%81%8B%E8%BB%A2%E6%89%8B%E3%83%A1%E3%82%B7/" target="_blank" data-block="subcolumn-information">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/1/8/72m/img_181f8f6c0fd9743182675b8cda0fe83a7403.png"></span>
      </span>
       <span class="text-block">
          <span class="title">
          <em>今日もがっつり！運転手メシ</em>
          沖縄タイムスの運転手がつづるグルメブログ。「安い」「おいしい」「腹いっぱい」の食堂や総菜屋さんを紹介します。  
          </span>
       </span>
      </a>
      </li>
      <li>
      <a href="http://app.okinawatimes.co.jp/shimakutuba/" target="_blank" data-block="subcolumn-information">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/1/f/72m/img_1fee89c9e701b1b677bb0ffebd4621841330.jpg"></span>
      </span>
       <span class="text-block">
          <span class="title">
          <em>しまくとぅば新聞ポッドキャスト</em>
          毎日曜に掲載の「うちなぁタイムス」で取り上げたしまくとぅばの音声データを紹介 
          </span>
       </span>
      </a>
      </li>
    </ul>
  </div>
</div>


<div class="rectangle">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- pcSidebarMid_300x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-6958965004991882"
     data-ad-slot="8081983867"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>


<div id="topics-list">
<div class="heading"><h3>注目のまとめ＆トピックス</h3></div>
<div class="keywords">
<ul>
  <li><a href="http://www.okinawatimes.co.jp/subcategory/%E4%BA%BA%E6%B0%97%E8%A8%98%E4%BA%8B">人気記事</a></li>
  <li><a href="http://app.okinawatimes.co.jp/hs_baseball/">高校野球</a></li>
  <li><a href="http://www.okinawatimes.co.jp/subcategory/%E3%83%AF%E3%83%BC%E3%83%AB%E3%83%89%E9%80%9A%E4%BF%A1%E5%93%A1%E3%83%8D%E3%83%83%E3%83%88">ワールド通信員ネット</a></li>
  <li><a href="http://www.okinawatimes.co.jp/search?fulltext=%E5%AD%90%E3%81%A9%E3%82%82%E3%81%AE%E8%B2%A7%E5%9B%B0">子どもの貧困</a></li>
  <li><a href="http://www.okinawatimes.co.jp/subcategory/%E8%AA%A4%E8%A7%A3%E3%81%A0%E3%82%89%E3%81%91%E3%81%AE%E6%B2%96%E7%B8%84%E5%9F%BA%E5%9C%B0">連載・誤解だらけの沖縄基地</a></li>
  <li><a href="http://press.okinawatimes.co.jp/gad/2016/04/13/%E3%81%93%E3%81%A9%E3%82%82%E6%9C%AA%E6%9D%A5%E3%83%97%E3%83%AD%E3%82%B8%E3%82%A7%E3%82%AF%E3%83%88%E6%94%AF%E6%8F%B4%E5%85%88%E5%8B%9F%E9%9B%86/">「こども未来プロジェクト」支援先募集</a></li>
  <li><a href="http://www.okinawatimes.co.jp/subcategory/%E8%AA%AD%E6%9B%B8">読書</a></li>
  <li><a href="http://app.okinawatimes.co.jp/note/kankyo_jr/" target="_blank">沖縄こども環境調査隊</a></li>
  <li><a href="http://app.okinawatimes.co.jp/note/jyoseiclub/" target="_blank">タイムス女性倶楽部</a></li>
</ul>
</div>
</div>


<div class="subcolumn-sns">
<a class="twitter-timeline" data-lang="ja" data-width="300" data-height="300" href="https://twitter.com/times_henoko">Tweets by times_henoko</a>
</div>

<div class="subcolumn-sns">
<a class="twitter-timeline"  href="https://twitter.com/theokinawatimes" lang="ja" data-widget-id="734997946740015105">@theokinawatimesさんのツイート</a>
</div>


<div class="subcolumn-sns">
<div class="fb-page" data-href="https://www.facebook.com/okinawatimes" data-tabs="timeline" data-width="300" data-height="300" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/okinawatimes"><a href="https://www.facebook.com/okinawatimes">沖縄タイムス</a></blockquote></div></div>
</div>

<div class="sub-rec-ad">

<!-- ad10-->
    <!-- PLACEHOLDERtag pnj.okinawatimes.inside2 Rectangle start-->
    <script type='text/javascript'>CM8ShowAd('Rectangle')</script>
    <noscript>
    <a href='http://web-jp.ad-v.jp/adam/ep/click/pnj.okinawatimes.inside2/Rectangle?cat=pnj.okinawatimes.inside2' target='_blank'>
    <img src='http://web-jp.ad-v.jp/adam/noscript?cat=pnj.okinawatimes.inside2&format=Rectangle' border='0'></a>
    </noscript>
    <!-- PLACEHOLDERtag pnj.okinawatimes.inside2 Rectangle end-->
<!-- /ad10-->

</div>



</div><!-- /sub-column -->

</div><!-- /main-contents -->

<!-- bottom-banner -->
<div class="bottom-banner">
  <ul class="clearfix">
  
  
    <li>
      <!-- footer-4 -->
      <!-- /125786247/pcFooterTop01_120x60 -->
      <div id='div-gpt-ad-1468400221756-4' style='height:60px; width:120px;'>
      <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1468400221756-4'); });
      </script>
      </div>
    </li>

    <li>
      <!-- footer-5 -->
      <!-- /125786247/pcFooterTop02_120x60 -->
      <div id='div-gpt-ad-1468400221756-5' style='height:60px; width:120px;'>
      <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1468400221756-5'); });
      </script>
      </div>
    </li>

    <li>
      <!-- footer-6 -->
      <!-- /125786247/pcFooterTop03_120x60 -->
      <div id='div-gpt-ad-1468400221756-6' style='height:60px; width:120px;'>
      <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1468400221756-6'); });
      </script>
      </div>
    </li>

    <li>
      <!-- footer-7 -->
      <!-- /125786247/pcFooterTop04_120x60 -->
      <div id='div-gpt-ad-1468400221756-7' style='height:60px; width:120px;'>
      <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1468400221756-7'); });
      </script>
      </div>
    </li>

    <li>
      <!-- footer-8 -->
      <!-- /125786247/pcFooterTop05_120x60 -->
      <div id='div-gpt-ad-1468400221756-8' style='height:60px; width:120px;'>
      <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1468400221756-8'); });
      </script>
      </div>
    </li>

    <li>
      <!-- footer-9 -->
      <!-- /125786247/pcFooterTop06_120x60 -->
      <div id='div-gpt-ad-1468400221756-9' style='height:60px; width:120px;'>
      <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1468400221756-9'); });
      </script>
      </div>
    </li>


  </ul>
</div>

<footer>
<div id="footer-menu">
<div class="inner">

<div class="footer-menu-head clearfix">
  <div class="search-box">
    <form action="/search" method="get">
      <input id="keyword" class="inputtext" type="text" value="" name="fulltext" placeholder="沖縄タイムス　サイト検索" />
      <input class="search-btn" type="submit" value="検索">
    </form>
  </div>
  <div class="icons clearfix">
    <span class="fb"><a href="https://www.facebook.com/okinawatimes" target="_blank">facebook</a></span>
    <span class="tw"><a href="https://twitter.com/theokinawatimes" target="_blank">twitter</a></span>
    <span class="regist"><a href="/auth/preregistration">会員登録</a></span>
    <span class="login"><a href="/auth/login">ログイン</a></span>
  </div>
</div>

<div class="menu-list clearfix">
<ul>
<li class="category">ニュース・報道</li>
<!-- <li><a href="http://www.okinawatimes.co.jp/category/">ニュースカテゴリー一覧</a></li> -->
<li><a href="/list/archives">今日のニュース</a></li>
<!-- <li><a href="http://www.okinawatimes.co.jp/category/?category=%E7%A4%BE%E8%AA%AC">社説</a></li> -->
<!-- <li><a href="http://www.okinawatimes.co.jp/category/?category=%E5%A4%A7%E5%BC%A6%E5%B0%8F%E5%BC%A6">コラム・大弦小弦</a></li> -->
<li><a href="/subcategory/%E6%94%BF%E6%B2%BB">政治</a></li>
<li><a href="/subcategory/%E7%B5%8C%E6%B8%88">経済</a></li>
<li><a href="/subcategory/%E7%A4%BE%E4%BC%9A%E3%83%BB%E3%81%8F%E3%82%89%E3%81%97">社会・くらし</a></li>
<li><a href="/subcategory/%E3%82%B9%E3%83%9D%E3%83%BC%E3%83%84">スポーツ</a></li>
<li><a href="/subcategory/%E3%82%A8%E3%83%B3%E3%82%BF%E3%83%A1">エンタメ</a></li>
<li><a href="/subcategory/%E6%96%87%E5%8C%96%E3%83%BB%E8%8A%B8%E8%83%BD">文化・芸能</a></li>
<li><a href="/subcategory/%E5%9C%B0%E5%9F%9F">地域</a></li>
<li><a href="/subcategory/%E5%9B%BD%E9%9A%9B">国際</a></li>
<li><a href="/subcategory/Q&A">Q&A</a></li>
<li><a href="/subcategory/%E6%B7%B1%E6%8E%98%E3%82%8A">深掘り</a></li>
<li><a href="http://app.okinawatimes.co.jp/hr_search.php">人事情報</a></li>
<!-- <li><a href="http://www.okinawatimes.co.jp/ranking/">ランキング</a></li> -->
<li><a href="http://fukunawa.com">フクナワ</a></li>
</ul>
<ul>
<li class="category"><a href="https://app.okinawatimes.co.jp/viewer/">電子新聞</a></li>
<li class="category">社説・オピニオン</li>
<li><a href="/category/editorial">社説</a></li>
<li><a href="/category/tc-taigen-shougen">大弦小弦</a></li>
<li><a href="/category/times-cross">タイムス×クロス</a></li>
<!-- <li class="category">連載</li> -->
<!-- <li><a href="http://www.okinawatimes.co.jp/category/?category=%E4%BB%A3%E5%84%9F%E3%83%BB%E9%A3%B2%E9%85%92%E9%81%8B%E8%BB%A2%E3%81%AE%E6%9E%9C%E3%81%A6%E3%81%AB">代償・飲酒運転の果てに</a></li> -->
<!-- <li><a href="http://www.okinawatimes.co.jp/category/?category=%E5%AE%B6%E8%A8%88%E7%B0%BFCheck">家計簿Check</a></li> -->
<!-- <li><a href="http://www.okinawatimes.co.jp/category/?category=%E3%81%8A%E3%81%B0%E3%81%82%E3%82%BF%E3%82%A4%E3%83%A0%E3%82%B9">おばあタイムス</a></li> -->
<!-- <li><a href="http://www.okinawatimes.co.jp/category/?category=%E8%BE%BA%E9%87%8E%E5%8F%A4%E5%85%AC%E7%B4%84%E3%83%BB%E6%B8%A9%E6%95%85%E7%9F%A5%E6%96%B0">辺野古公約・温故知新</a></li> -->
<!-- <li><a href="http://www.okinawatimes.co.jp/special/?file=shimakutuba">しまくとぅば新聞ポッドキャスト</a></li> -->
<li class="category">デジタル特集</li>
<li><a href="http://app.okinawatimes.co.jp/feature/01/">具志頭村 空白の沖縄戦</a></li>
<li><a href="http://app.okinawatimes.co.jp/feature/02/">辺野古2014 HENOKO PHOTO REPORT</a></li>
<li><a href="http://app.okinawatimes.co.jp/feature/03/">沖縄国際映画祭・写真特集</a></li>
<li><a href="http://app.okinawatimes.co.jp/feature/04/">写真で見るイオンモール沖縄ライカム</a></li>
<li><a href="http://app.okinawatimes.co.jp/sengo70/index.html">沖縄戦デジタルアーカイブ・戦世からぬ伝言</a></li>
<li class="category">写真・動画ギャラリー</li>
<!-- <li><a href="http://www.okinawatimes.co.jp/photo_list/">写真</a></li> -->
<li><a href="https://www.youtube.com/channel/UC0RLIdpAp5u9CYEsiBAKX3Q">動画チャンネル</a></li>
<li><a href="/list/info/livecamera">ライブカメラ</a></li>
</ul>

<ul>
<!-- <li class="category"><a href="http://www.okinawatimes.co.jp/w/">ウェブマガジン・W</a></li> -->
<li class="category">コミュニティ</li>
<li><a href="http://app.okinawatimes.co.jp/cal/">沖縄トゥデイ</a></li>
<!-- <li><a href="http://www.okinawatimes.co.jp/research/">タイムス・リサーチ</a></li> -->
<!-- <li><a href="http://www.okinawatimes.co.jp/happy/">ハッピー・プレゼント</a></li> -->
<!-- <li><a href="http://www.okinawatimes.co.jp/igokochi/">胃心地いいね</a></li> -->
<li><a href="http://press.okinawatimes.co.jp/warabee/">ワラビーブログ</a></li>
<li><a href="http://press.okinawatimes.co.jp/digital/category/おばぁタイムス/">おばぁタイムス</a></li>
<!-- <li><a href="http://www.okinawatimes.co.jp/article.php?id=71773">LINEスタンプ</a></li> -->
</ul>
<ul>
<li class="category">ソーシャル</li>
<li><a href="https://www.facebook.com/okinawatimes">Facebook</a></li>
<li><a href="https://twitter.com/theokinawatimes">Twitter</a></li>
<li class="category">しまパス会員</li>
<li><a href="/auth/update" target="_blank">管理画面</a></li>
<li><a href="/list/info/plus">タイムス＋プラスとは？</a></li>
<li><a href="/auth/preregistration" target="_blank">会員登録</a></li>
<li><a href="/auth/login">ログイン</a></li>
</ul>


<ul>
<li class="category">沖縄タイムスから</li>
<li><a href="/list/info/company">会社概要</a></li>
<li><a href="/list/info/group">沖縄タイムス・グループ</a></li>
<li><a href="/list/info/building">タイムスビル施設利用</a></li>
<li><a href="/list/info/book">沖縄タイムスの出版物</a></li>
<li><a href="/list/info/database">記事データベース</a></li>
<li><a href="/list/info/reprint">記事・写真の転載について</a></li>
<li><a href="/list/info/clipping">クリッピング・サービス</a></li>
<li><a href="/list/info/purchase">購読のご案内</a></li>
<li><a href="http://press.okinawatimes.co.jp/cad/2014/09/09/%E3%80%90%E5%BE%8C%E6%8F%B4%E7%94%B3%E8%AB%8B%E3%80%91%E3%81%AF%E3%81%93%E3%81%A1%E3%82%89%E3%81%8B%E3%82%89/">後援申請</a></li>
<li><a href="/list/info/center">読者センターより</a></li>
<li><a href="/list/info/adrate">広告料金について</a></li>
<li><a href="http://press.okinawatimes.co.jp/">各局からのお知らせ</a></li>
<li><a href="/list/info/info_waramoba">携帯サイト・ワラモバ</a></li>
<li><a href="/list/personal/privacy">プライバシー・ポリシー</a></li>
<li><a href="/list/info/contact">お問合せ</a></li>
</ul>
</div><!-- /menu-list -->

<div class="footer-banner">

    <!-- PLACEHOLDERtag pnj.okinawatimes.inside2 SuperBanner start-->
    <script type='text/javascript'>CM8ShowAd('SuperBanner')</script>
    <noscript>
    <a href='http://web-jp.ad-v.jp/adam/ep/click/pnj.okinawatimes.inside2/SuperBanner?cat=pnj.okinawatimes.inside2' target='_blank'>
    <img src='http://web-jp.ad-v.jp/adam/noscript?cat=pnj.okinawatimes.inside2&format=SuperBanner' border='0'></a>
    </noscript>
    <!-- PLACEHOLDERtag pnj.okinawatimes.inside2 SuperBanner end-->

</div>

</div><!-- /inner -->
</div><!-- /footer-menu -->
<div id="area47news" class="inner">
  <h5>47NEWS 参加社一覧</h5>
    <ul>
      <li><a href="http://www.hokkaido-np.co.jp/" title="北海道新聞" target="_blank">北海道新聞</a></li>
      <li><a href="http://www.muromin.co.jp/" title="室蘭民報" target="_blank">室蘭民報</a></li>
      <li><a href="http://www.kahoku.co.jp/" title="河北新報" target="_blank">河北新報</a></li>
      <li><a href="http://www.toonippo.co.jp/" title="東奥日報" target="_blank">東奥日報</a></li>
      <li><a href="http://www.daily-tohoku.co.jp/" title="デーリー東北" target="_blank">デーリー東北</a></li>
      <li><a href="http://www.sakigake.jp/" title="秋田魁新報" target="_blank">秋田魁新報</a></li>
      <li><a href="http://yamagata-np.jp/" title="山形新聞" target="_blank">山形新聞</a></li>
      <li><a href="http://www.iwate-np.co.jp/" title="岩手日報" target="_blank">岩手日報</a></li>
      <li><a href="http://www.minpo.jp/" title="福島民報" target="_blank">福島民報</a></li>
      <li><a href="http://www.minyu-net.com/" title="福島民友新聞" target="_blank">福島民友新聞</a></li>
      <li><a href="http://www.sankei.com/" title="産業経済新聞" target="_blank">産業経済新聞</a></li>
      <li><a href="http://www.nikkei.co.jp/" title="日本経済新聞" target="_blank">日本経済新聞</a></li>
      <li><a href="http://www.japantimes.co.jp/" title="ジャパンタイムズ" target="_blank">ジャパンタイムズ</a></li>
      <li><a href="http://www.shimotsuke.co.jp/" title="下野新聞" target="_blank">下野新聞</a></li>
      <li><a href="http://www.ibaraki-np.co.jp/" title="茨城新聞" target="_blank">茨城新聞</a></li>
      <li><a href="http://www.jomo-news.co.jp/" title="上毛新聞" target="_blank">上毛新聞</a></li>
      <li><a href="http://www.chibanippo.co.jp/" title="千葉日報" target="_blank">千葉日報</a></li>
      <li><a href="http://www.kanaloco.jp/" title="神奈川新聞" target="_blank">神奈川新聞</a></li>
      <li><a href="http://www.saitama-np.co.jp/" title="埼玉新聞" target="_blank">埼玉新聞</a></li>
      <li><a href="http://www.sannichi.co.jp/" title="山梨日日新聞" target="_blank">山梨日日新聞</a></li>
      <li><a href="http://www.shinmai.co.jp/" title="信濃毎日新聞" target="_blank">信濃毎日新聞</a></li>
      <li><a href="http://www.niigata-nippo.co.jp/" title="新潟日報" target="_blank">新潟日報</a></li>
      <li><a href="http://www.chunichi.co.jp/" title="中日新聞" target="_blank">中日新聞</a></li>
      <li><a href="http://www.chukei-news.co.jp/" title="中部経済新聞" target="_blank">中部経済新聞</a></li>
      <li><a href="http://www.isenp.co.jp/" title="伊勢新聞" target="_blank">伊勢新聞</a></li>
      <li><a href="http://www.shizushin.com/shin_top.html" title="静岡新聞" target="_blank">静岡新聞</a></li>
      <li><a href="http://www.gifu-np.co.jp/" title="岐阜新聞" target="_blank">岐阜新聞</a></li>
      <li><a href="http://www.kitanippon.co.jp/" title="北日本新聞" target="_blank">北日本新聞</a></li>
      <li><a href="http://www.hokkoku.co.jp/" title="北國新聞" target="_blank">北國新聞</a></li>
      <li><a href="http://www.fukuishimbun.co.jp/" title="福井新聞" target="_blank">福井新聞</a></li>
      <li><a href="http://www.kyoto-np.co.jp/" title="京都新聞" target="_blank">京都新聞</a></li>
      <li><a href="http://www.kobe-np.co.jp/" title="神戸新聞" target="_blank">神戸新聞</a></li>
      <li><a href="http://www.nara-np.co.jp/" title="奈良新聞" target="_blank">奈良新聞</a></li>
      <li><a href="http://www.agara.co.jp/" title="紀伊民報" target="_blank">紀伊民報</a></li>
      <li><a href="http://www.sanyonews.jp/" title="山陽新聞" target="_blank">山陽新聞</a></li>
      <li><a href="http://www.chugoku-np.co.jp/" title="中国新聞" target="_blank">中国新聞</a></li>
      <li><a href="http://www.nnn.co.jp/" title="日本海新聞" target="_blank">日本海新聞</a></li>
      <li><a href="http://www.minato-yamaguchi.co.jp/yama/" title="" target="_blank">山口新聞</a></li>
      <li><a href="http://www.sanin-chuo.co.jp/" title="山陰中央新報" target="_blank">山陰中央新報</a></li>
      <li><a href="http://www.shikoku-np.co.jp/" title="四国新聞" target="_blank">四国新聞</a></li>
      <li><a href="http://www.ehime-np.co.jp/" title="愛媛新聞" target="_blank">愛媛新聞</a></li>
      <li><a href="http://www.topics.or.jp/" title="徳島新聞" target="_blank">徳島新聞</a></li>
      <li><a href="http://www.kochinews.co.jp/" title="高知新聞" target="_blank">高知新聞</a></li>
      <li><a href="http://www.nishinippon.co.jp/" title="西日本新聞" target="_blank">西日本新聞</a></li>
      <li><a href="http://www.oita-press.co.jp/" title="大分合同新聞" target="_blank">大分合同新聞</a></li>
      <li><a href="http://www.the-miyanichi.co.jp/" title="宮崎日日新聞" target="_blank">宮崎日日新聞</a></li>
      <li><a href="http://www.nagasaki-np.co.jp/" title="長崎新聞" target="_blank">長崎新聞</a></li>
      <li><a href="http://www.saga-s.co.jp/" title="佐賀新聞" target="_blank">佐賀新聞</a></li>
      <li><a href="http://kumanichi.com/" title="熊本日日新聞" target="_blank">熊本日日新聞</a></li>
      <li><a href="http://373news.com/" title="南日本新聞" target="_blank">南日本新聞</a></li>
      <li><a href="http://www.okinawatimes.co.jp/" title="沖縄タイムス" target="_blank">沖縄タイムス</a></li>
      <li><a href="http://ryukyushimpo.jp/" title="琉球新報" target="_blank">琉球新報</a></li>
      <li><a href="http://www.kyodonews.jp/" title="共同通信" target="_blank">共同通信</a></li>
  </ul>
</div>
<div id="copy">
  <div class="inner">
    <div class="logo"><img src="/common/otp/images/v1/common/logo.png" alt="沖縄タイムス"></div>
    <small>Copyright (c) 2016 Okinawa Times All rights reserved.</small>
    <p>サイト内の記事・写真・その他の著作権は沖縄タイムス社が所有・管理しています。許可なく複写・転載することは固くお断りいたします。</p>
  </div>
</div>
  <div id="fixed-btns">
    <div id="home"></div>
    <div id="page-top"></div>
  </div>
</footer>

<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script src="//cdnjs.cloudflare.com/ajax/libs/jquery-easing/1.3/jquery.easing.min.js"></script>
<script src="http://oki.ismcdn.jp/resources/otp/js/v1/tools.js?rd=201611211706"></script>
<script src="http://oki.ismcdn.jp/resources/otp/js/v1/lib/tile/jquery.tile.js?rd=201607081520"></script>



<link rel="stylesheet" href="http://oki.ismcdn.jp/common/otp/js/lib/fancybox2/source/jquery.fancybox.css?rd=201601201008" type="text/css" media="screen" />
<script type="text/javascript" src="http://oki.ismcdn.jp/common/otp/js/lib/fancybox2/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="http://oki.ismcdn.jp/common/otp/js/lib/hoverIntent/jquery.hoverIntent.minified.js"></script>
<script type="text/javascript" src="http://oki.ismcdn.jp/common/otp/js/lib/bxslider/jquery.bxslider.min.js"></script>

<script type='text/javascript'>
$(document).on('click','a',function(){
var $el = $(this);
//var _category = $el.parents('div').attr('id'); // id名をカテゴリに採用する場合
var _category = $el.data('block'); // ブロック名をカテゴリに採用する場合
var _action = $el.attr('href'); // リンク先をアクションに採用する場合
var _label = document.location.href; // リンク元をラベルに採用する場合
if (_category) { // ブロック名がある場合のみトラッキング
ga('send', 'event', _category, _action, _label);
}
});
</script>


<div class="measurement" style="display:none;">
<script src="/oo/other/l.js"></script>
<script>
var miu = new MiU();
miu.locationInfo['media'] = 'www.okinawatimes.co.jp';
miu.locationInfo['skin'] = 'leafs/default';
miu.locationInfo['id'] = '78945';
miu.locationInfo['category'] = 'news-okinawatimes';
miu.locationInfo['subcategory'] = ',社会・くらし,沖縄観光,genre_all,pt3,沖縄タイムス社,free,神戸,児童養護施設,';
miu.locationInfo['model'] = '';
miu.locationInfo['modelid'] = '';
miu.go();
</script><noscript><div><img style="display:none;" src="/oo/other/n.gif" alt="" width="1" height="1"></div></noscript>
</div>

</div><!-- /wrapper -->
</body>
</html>