<!DOCTYPE html>
<html>
<head>

<meta charset="UTF-8">
<title>好き嫌い多い?　独特の臭いのヤギ汁で新年会の参加者増　沖縄・中城村 | 沖縄タイムス＋プラス　ニュース | 沖縄タイムス＋プラス</title>
<meta name="keyword" content="ヤギ,ヤギ料理,沖縄,中城村沖縄,米軍基地,誤解だらけの沖縄基地,集団的自衛権,普天間移設問題,電子新聞,沖縄観光,グルメ,沖縄観光,沖縄タイムス" />
<meta name="description" content="　【中城】村南上原区（富島初子自治会長）の新年会が１月２８日、区の公民館であり、沖縄の伝統食ヒージャー汁（ヤギ汁）を食べて新年を祝った。同区で１０年以上続く恒例の行事となっており、１５００円でおかわり自由の宴で、多くの区民が熱々のヒージャー汁をすすり舌鼓を打った。" />
<meta property="fb:admins" content="100001166128459" />
<meta property="fb:app_id" content="130411323748054" />
<meta property="og:locale" content="ja_JP" />
<meta property="og:site_name" content="沖縄タイムス＋プラス" />
<meta property="og:title" content="好き嫌い多い?　独特の臭いのヤギ汁で新年会の参加者増　沖縄・中城村 | 沖縄タイムス＋プラス　ニュース | 沖縄タイムス＋プラス" />
<meta property="og:image" content="http://oki.ismcdn.jp/mwimgs/1/a/-/img_1a42b38382c302b54ada4d51eaa6bac19423880.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.okinawatimes.co.jp/articles/-/82436" />
<meta property="og:description" content="　【中城】村南上原区（富島初子自治会長）の新年会が１月２８日、区の公民館であり、沖縄の伝統食ヒージャー汁（ヤギ汁）を食べて新年を祝った。同区で１０年以上続く恒例の行事となっており、１５００円でおかわり自由の宴で、多くの区民が熱々のヒージャー汁をすすり舌鼓を打った。" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@theokinawatimes">
<meta name="title" content="好き嫌い多い?　独特の臭いのヤギ汁で新年会の参加者増　沖縄・中城村">
<meta name="twitter:domain" content="www.okinawatimes.co.jp">

<link rel="shortcut icon" sizes="16x16 32x32 64x64" type="image/vnd.microsoft.icon" href="/common/otp/images/favicon.ico" />
<link rel="apple-touch-icon" sizes="180x180" href="http://www.okinawatimes.co.jp/common/otp/images/apple-touch-icon.png">
<link rel="apple-touch-icon-precomposed" href="http://www.okinawatimes.co.jp/common/otp/images/apple-touch-icon.png">

<link rel="alternate" type="application/rss+xml" title="沖縄タイムス＋プラス 総合RSS" href="http://www.okinawatimes.co.jp/list/feed/rss" />


<script type="application/ld+json">
[{
 "@context":"http://schema.org",
 "@type":"WebSite",
 "name":"沖縄タイムス＋プラス",
 "alternateName":"沖縄タイムス＋プラス | 沖縄の最新ニュースサイト",
 "url" : "http://www.okinawatimes.co.jp",
 "potentialAction": {
 "@type": "SearchAction",
 "target": "http://www.okinawatimes.co.jp/search?fulltext={search_term}",
 "query-input": "required name=search_term"
},{
 "@context":"http://schema.org",
 "@type":"BreadcrumbList",
 "itemListElement":[
  {"@type":"ListItem","position":1,"item":{"@id":"http://www.okinawatimes.co.jp":"沖縄タイムス＋プラス トップ"}},
  {"@type":"ListItem","position":2,"item":{"@id":"http://www.okinawatimes.co.jp/subcategory/%E5%9C%B0%E5%9F%9F","name":"地域"}},
  {"@type":"ListItem","position":3,"item":{"@id":"http://www.okinawatimes.co.jp/articles/-/82436","name":"好き嫌い多い?　独特の臭いのヤギ汁で新年会の参加者増　沖縄・中城村"}}
 ]
},{
 "@context":"http://schema.org",
 "@type":"NewsArticle",
 "mainEntityOfPage":{"@type":"WebPage","@id":"http://www.okinawatimes.co.jp/articles/-/82436"},
 "headline":"好き嫌い多い?　独特の臭いのヤギ汁で新年会の参加者増　沖縄・中城村",
 "image":{"@type":"ImageObject","url":"http://oki.ismcdn.jp/mwimgs/1/a/-/img_1a42b38382c302b54ada4d51eaa6bac19423880.jpg","width":"5982","height":"3362"},
 "datePublished":"2017-02-02T16:00:00+09:00",
 "dateModified":"2017-02-02T16:00:34+09:00",
 "author":{"@type":"Person","name":""},
 "description":"　【中城】村南上原区（富島初子自治会長）の新年会が１月２８日、区の公民館であり、沖縄の伝統食ヒージャー汁（ヤギ汁）を食べて新年を祝った。同区で１０年以上続く恒例の行事となっており、１５００円でおかわり自由の宴で、多くの区民が熱々のヒージャー汁をすすり舌鼓を打った。",
 "publisher":{"@type":"Organization","name":"沖縄タイムス＋プラス","logo":{"@type":"ImageObject","url":"http://www.okinawatimes.co.jp/common/otp/images/v1/common/main-logo.png","width":"200","height":"77"}}
}]
</script>


<link rel="stylesheet" href="http://oki.ismcdn.jp/resources/otp/css/v1/article.css?rd=20160801">
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-323408-1', 'auto');
  ga('require','linkid');
  ga('set','contentGroup1','沖縄タイムス・ニュース');
  ga('set','contentGroup2','沖縄タイムス・ニュース');
  ga('set','contentGroup3','地域');
  ga('set','contentGroup4','none');
  ga('set', 'dimension3', 'MediaWeaver');
  ga('send', 'pageview');
</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>


<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/125786247/pcSidebarTop_300x250', [300, 250], 'div-gpt-ad-1468400221756-0').addService(googletag.pubads());
    googletag.defineSlot('/125786247/pcSidebar_mid1_300x120', [300, 120], 'div-gpt-ad-1468400221756-1').addService(googletag.pubads());
    googletag.defineSlot('/125786247/pcSidebar_mid2_300x120', [300, 120], 'div-gpt-ad-1468400221756-2').addService(googletag.pubads());
    googletag.defineSlot('/125786247/pcSidebar_mid3_300x120', [300, 120], 'div-gpt-ad-1468400221756-3').addService(googletag.pubads());
    googletag.defineSlot('/125786247/pcFooterTop01_120x60', [120, 60], 'div-gpt-ad-1468400221756-4').addService(googletag.pubads());
    googletag.defineSlot('/125786247/pcFooterTop02_120x60', [120, 60], 'div-gpt-ad-1468400221756-5').addService(googletag.pubads());
    googletag.defineSlot('/125786247/pcFooterTop03_120x60', [120, 60], 'div-gpt-ad-1468400221756-6').addService(googletag.pubads());
    googletag.defineSlot('/125786247/pcFooterTop04_120x60', [120, 60], 'div-gpt-ad-1468400221756-7').addService(googletag.pubads());
    googletag.defineSlot('/125786247/pcFooterTop05_120x60', [120, 60], 'div-gpt-ad-1468400221756-8').addService(googletag.pubads());
    googletag.defineSlot('/125786247/pcFooterTop06_120x60', [120, 60], 'div-gpt-ad-1468400221756-9').addService(googletag.pubads());
    googletag.defineSlot('/125786247/pcArticleMid_300x250', [300, 250], 'div-gpt-ad-1473409883200-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>


<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/okinawatimescojp/loader.js',
  'tb_loader_script');
</script>

</head>
<body class="pc">

<div id="wrapper">


<div id="fb-root"></div>
<script src="//connect.facebook.net/ja_JP/sdk.js#xfbml=1&version=v2.6" id="facebook-jssdk" async></script>
<script src="//platform.twitter.com/widgets.js" id="twitter-wjs" async></script>
<script src="https://apis.google.com/js/platform.js" async defer>
  {lang: 'ja'}
</script>
<script type="text/javascript" src="https://b.st-hatena.com/js/bookmark_button.js" charset="utf-8" async="async"></script>

<!-- SMARTtag pnj.okinawatimes.inside2 start-->
<script type='text/javascript'>
  var CM8Server='web-jp.ad-v.jp';
  var CM8Cat='pnj.okinawatimes.inside2';
</script>
<script type='text/javascript' src='http://cf.ad-v.jp/adam/cm8adam_1_call.js'></script>
<!-- SMARTtag pnj.okinawatimes.inside2 end-->

<div id="global-navi" class="clearfix">
<div class="inner">
  <div class="main">
    <span class="menu">メニュー</span>
    <span class="search">検索</span>
  </div>
  <div class="sub">
    <span class="nickname"></span>
    <span class="fb"><a href="https://www.facebook.com/okinawatimes" target="_blank">facebook</a></span>
    <span class="tw"><a href="https://twitter.com/theokinawatimes" target="_blank">twitter</a></span>
    <span class="regist"><a href="/auth/preregistration">会員登録</a></span>
      <span class="login"><a href="https://www.okinawatimes.co.jp/auth/login?return_to=http%3A%2F%2Fwww.okinawatimes.co.jp%2Farticles%2F-%2F82436">ログイン</a></span>
  </div>
  <div class="header-search">
    <div class="search-box">
    <form action="/search" method="get">
      <input id="keyword" class="inputtext" type="text" value="" name="fulltext" placeholder="沖縄タイムス　サイト検索" />
      <input class="search-btn" type="submit" value="検索">
    </form>
  </div>
  </div>
</div>
</div>

<div id="global-navi-second" class="clearfix">
<div class="inner">
  <div class="main">
    <span class="menu">メニュー</span>
    <span class="search">検索</span>
  </div>
  <div class="category">
    <ul>
      <li><a href="/subcategory/%E7%B1%B3%E8%BB%8D%E5%9F%BA%E5%9C%B0%E3%83%BB%E5%AE%89%E4%BF%9D">基地問題</a></li>
      <li><a href="/category/news-all">ニュース</a></li>
      <li><a href="/subcategory/沖縄観光">沖縄情報</a></li>
      <li><a href="/category/editorial-opinion">社説・オピニオン</a></li>
      <li><a href="http://app.okinawatimes.co.jp/viewer/">電子新聞</a></li>
      <li><a href="http://shop.okinawatimes.co.jp" target="_blank">ショップ</a></li>
    </ul>
  </div>
  <div class="sub">
    <span class="fb"><a href="https://www.facebook.com/okinawatimes" target="_blank">facebook</a></span>
    <span class="tw"><a href="https://twitter.com/theokinawatimes" target="_blank">twitter</a></span>
    <span class="regist"><a href="/auth/preregistration">会員登録</a></span>
      <span class="login"><a href="https://www.okinawatimes.co.jp/auth/login?return_to=http%3A%2F%2Fwww.okinawatimes.co.jp%2Farticles%2F-%2F82436">ログイン</a></span>
  </div>
  <div class="header-search">
    <div class="search-box">
    <form action="/search" method="get">
      <input id="keyword" class="inputtext" type="text" value="" name="fulltext" placeholder="沖縄タイムス　サイト検索" />
      <input class="search-btn" type="submit" value="検索">
    </form>
  </div>
  </div>
</div>
</div>


<div id="mainnavi">
  <nav>
    <ul class="main">
      <li class="current"><a href="/">トップページ</a></li>
      <li>
        <a href="/subcategory/%E7%B1%B3%E8%BB%8D%E5%9F%BA%E5%9C%B0%E3%83%BB%E5%AE%89%E4%BF%9D">基地問題</a>
        <div class="sub-menu">
          <div class="sub-menu-box">
            <span><a href="/subcategory/%E7%B1%B3%E8%BB%8D">米軍</a></span>
            <span><a href="/subcategory/%E6%99%AE%E5%A4%A9%E9%96%93%E7%A7%BB%E8%A8%AD%E5%95%8F%E9%A1%8C%E3%83%BB%E8%BE%BA%E9%87%8E%E5%8F%A4%E6%96%B0%E5%9F%BA%E5%9C%B0">普天間・辺野古</a></span>
            <span><a href="/subcategory/%E5%9C%B0%E4%BD%8D%E5%8D%94%E5%AE%9A">地位協定</a></span>
            <span><a href="/subcategory/%E5%B0%96%E9%96%A3%E8%AB%B8%E5%B3%B6">尖閣</a></span>
            <span><a href="/subcategory/%E6%9D%B1%E3%82%A2%E3%82%B8%E3%82%A2%E6%83%85%E5%8B%A2">東アジア情勢</a></span>
          </div>
        </div>
      </li>
      <li>
        <a href="/category/news-all">ニュース</a>
        <div class="sub-menu">
          <div class="sub-menu-box">
            <span><a href="/list/archives">今日のニュース</a></span>
            <span><a href="/subcategory/%E3%82%B5%E3%82%AF%E3%83%83%E3%81%A8%E3%83%8B%E3%83%A5%E3%83%BC%E3%82%B9">サクッと</a></span>
            <span><a href="/subcategory/%E6%94%BF%E6%B2%BB">政治</a></span>
            <span><a href="/subcategory/%E7%B5%8C%E6%B8%88">経済</a></span>
            <span><a href="/subcategory/%E7%A4%BE%E4%BC%9A%E3%83%BB%E3%81%8F%E3%82%89%E3%81%97">社会</a></span>
            <span><a href="/subcategory/%E3%82%B9%E3%83%9D%E3%83%BC%E3%83%84">スポーツ</a></span>
            <span><a href="/subcategory/%E5%9B%BD%E9%9A%9B">国際</a></span>
            <span><a href="/subcategory/%E6%96%87%E5%8C%96%E3%83%BB%E8%8A%B8%E8%83%BD">文化・芸能</a></span>
            <span><a href="/subcategory/%E3%82%A8%E3%83%B3%E3%82%BF%E3%83%A1">エンタメ</a></span>
            <span><a href="/category/news-pressrelease">プレスリリース</a></span>
            <span><a href="/subcategory/%E6%B7%B1%E6%8E%98%E3%82%8A">深掘り</a></span>
            <span><a href="/subcategory/Q&A">Q&A</a></span>
            <span><a href="/category/okinawa-beat">English</a></span>
          </div>
        </div>
      </li>
      <li>
        <a href="/subcategory/沖縄観光">沖縄情報</a>
        <div class="sub-menu">
          <div class="sub-menu-box">
            <span><a href="/subcategory/%E8%A6%B3%E5%85%89">観光</a></span>
            <span><a href="/subcategory/%E4%BA%A4%E9%80%9A">交通</a></span>
            <span><a href="/subcategory/%E3%82%B0%E3%83%AB%E3%83%A1">グルメ</a></span>
            <span><a href="/category/web-magazine-w">W</a></span>
            <span><a href="http://app.okinawatimes.co.jp/typhoon/" target="_blank">台風</a></span>
            <span><a href="/subcategory/%E6%B0%97%E8%B1%A1">気象</a></span>
            <span><a href="/subcategory/%E5%8B%95%E7%89%A9">動物</a></span>
            <span><a href="http://app.okinawatimes.co.jp/cal/" target="_blank">イベント</a></span>
            <span><a href="/subcategory/%E6%96%B0%E3%82%B9%E3%83%9D%E3%83%83%E3%83%88">新スポット</a></span>
            <span><a href="/subcategory/%E6%96%B0%E5%95%86%E5%93%81">新商品</a></span>
            <span><a href="/subcategory/%E9%87%A3%E3%82%8A">釣り</a></span>
            <span><a href=" http://app.okinawatimes.co.jp/hs_baseball/" target="_blank">高校野球</a></span>
          </div>
        </div>
      </li>
      <li>
        <a href="/category/editorial-opinion">社説・オピニオン</a>
        <div class="sub-menu">
          <div class="sub-menu-box">
            <span><a href="/category/editorial">社説</a></span>
            <span><a href="/category/tc-taigen-shougen">大弦小弦</a></span>
            <span><a href="/category/times-cross">タイムス✕クロス</a></span>
            <span><a href="/category/tc-s-kimura">木村草太憲法の新手</a></span>
            <span><a href="/category/tc-s-higuchi">樋口耕太郎のオキナワ・ニューメディア</a></span>
          </div>
        </div>
      </li>
      <li>
        <a href="http://app.okinawatimes.co.jp/viewer/">電子新聞</a>
        <div class="sub-menu">
          <div class="sub-menu-box">
            <span><a href="http://app.okinawatimes.co.jp/viewer/" target="_blank">紙面一覧</a></span>
            <span><a href="/auth/preregistration">お申し込み</a></span>
            <span><a href="/auth/contact">お問い合わせ</a></span>
            <span><a href="/list/info/plus">電子新聞とは</a></span>
          </div>
        </div>
      </li>
      <li>
        <span class="title">SNS</span>
        <div class="sub-menu">
          <div class="sub-menu-box">
            <span><a href="https://twitter.com/theokinawatimes" target="_blank">twitter</a></span>
            <span><a href="https://twitter.com/times_henoko" target="_blank">辺野古・高江twitter</a></span>
            <span><a href="https://www.facebook.com/okinawatimes" target="_blank">facebook</a></span>
            <span><a href="https://www.youtube.com/channel/UC0RLIdpAp5u9CYEsiBAKX3Q" target="_blank">YouTube</a></span>
            <span><a href="https://plus.google.com/+OkinawatimesCoJp" target="_blank">google+</a></span>
            <span><a href="/list/info/livecamera">ライブカメラ</a></span>
            <span><a href="http://press.okinawatimes.co.jp/">沖縄タイムスから</a></span>
            <span><a href="http://press.okinawatimes.co.jp/warabee/">ワラビーブログ</a></span>
            <span><a href="http://press.okinawatimes.co.jp/digital/category/%E9%81%8B%E8%BB%A2%E6%89%8B%E3%83%A1%E3%82%B7/">運転手メシ</a></span>
          </div>
        </div>
      </li>
      <li>
        <span class="title">デジタル特集</span>
        <div class="sub-menu">
          <div class="sub-menu-box">
            <span><a href="http://manifestoswitchokinawa.strikingly.com" target="_blank">マニフェストスイッチ</a></span>
            <span><a href="http://app.okinawatimes.co.jp/sengo70/" target="_blank">沖縄戦デジタルアーカイブ</a></span>
            <span><a href="http://app.okinawatimes.co.jp/feature/01/" target="_blank">具志頭村 空白の沖縄戦</a></span>
            <span><a href="http://app.okinawatimes.co.jp/feature/02/" target="_blank">辺野古2014</a></span>
          </div>
        </div>
      </li>
      <li>
        <a href="http://shop.okinawatimes.co.jp" target="_blank">ショップ</a>
      </li>
<!--
    </ul>
    <ul class="sub">
-->
      <li>
        <a href="/category/series-column">連載・コラム</a>
        <div class="sub-menu">
          <div class="sub-menu-box">
            <span><a href="/category/editorial">社説</a></span>
            <span><a href="/category/tc-taigen-shougen">大弦小弦</a></span>
            <span><a href="/category/times-cross">タイムス✕クロス</a></span>
            <span><a href="/category/c-untenshu">運転手メシ</a></span>
          </div>
        </div>
      </li>
      <li>
        <a href="/auth/update" target="_blank">しまパス会員</a>
        <div class="sub-menu">
          <div class="sub-menu-box">
            <span><a href="/auth/update" target="_blank">管理画面</a></span>
            <span><a href="/auth/preregistration" target="_blank">会員登録</a></span>
            <span><a href="/list/info/plus">タイムス＋プラスとは</a></span>
          </div>
        </div>
      </li>
      <li><a href="/auth/login?return_to=http%3A%2F%2Fwww.okinawatimes.co.jp%2F">ログイン</a></li>
    </ul>
  </nav>
</div><!-- /mainnavi -->

<header>
  <div class="inner clearfix">
    <div class="main">
      <div class="logo"><a href="/"><img src="/common/otp/images/v1/common/main-logo.png" alt="沖縄タイムス プラス"></a></div>
      <div class="date">2017年(平成29年) 2月2日 旧暦 1月6日 赤口</div>
      </div>
    <div class="ad superbanner">
<script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>
<script type="text/javascript">
Criteo.DisplayAd({
    "zoneid": 504960,
    "async": false});
</script>
</div>
  </div><!-- /inner -->
</header>
<div id="sitenavi" class="inner">
  <nav id="main">
    <ul>
      <li id="sitenavi-1"><a href="/subcategory/%E7%B1%B3%E8%BB%8D%E5%9F%BA%E5%9C%B0%E3%83%BB%E5%AE%89%E4%BF%9D">基地問題</a></li>
      <li id="sitenavi-2" class="current"><a href="/category/news-all">ニュース</a></li>
      <li id="sitenavi-3"><a href="/subcategory/沖縄観光">沖縄情報</a></li>
      <li id="sitenavi-4"><a href="/category/editorial-opinion">社説・オピニオン</a></li>
      <li id="sitenavi-5"><a href="http://app.okinawatimes.co.jp/viewer/">電子新聞</a></li>
      <li id="sitenavi-6"><span>SNS</span></li>
      <li id="sitenavi-7"><span>デジタル特集</span></li>
      <li id="sitenavi-8" class="shop"><a href="http://shop.okinawatimes.co.jp" target="_blank">ショップ</a></li>
    </ul>
  </nav>
  
  <nav id="sub">
    <ul class="sitenavi-1">
      <li><a href="/subcategory/%E7%B1%B3%E8%BB%8D">米軍</a></li>
      <li><a href="/subcategory/%E6%99%AE%E5%A4%A9%E9%96%93%E7%A7%BB%E8%A8%AD%E5%95%8F%E9%A1%8C%E3%83%BB%E8%BE%BA%E9%87%8E%E5%8F%A4%E6%96%B0%E5%9F%BA%E5%9C%B0">普天間・辺野古</a></li>
      <li><a href="/subcategory/%E5%9C%B0%E4%BD%8D%E5%8D%94%E5%AE%9A">地位協定</a></li>
      <li><a href="/subcategory/%E5%B0%96%E9%96%A3%E8%AB%B8%E5%B3%B6">尖閣</a></li>
      <li><a href="/subcategory/%E6%9D%B1%E3%82%A2%E3%82%B8%E3%82%A2%E6%83%85%E5%8B%A2">東アジア情勢</a></li>
    </ul>
    <ul class="sitenavi-2">
      <li><a href="/list/archives">今日のニュース</a></li>
      <li><a href="/subcategory/%E3%82%B5%E3%82%AF%E3%83%83%E3%81%A8%E3%83%8B%E3%83%A5%E3%83%BC%E3%82%B9">サクッと</a></li>
      <li><a href="/subcategory/%E6%94%BF%E6%B2%BB">政治</a></li>
      <li><a href="/subcategory/%E7%B5%8C%E6%B8%88">経済</a></li>
      <li><a href="/subcategory/%E7%A4%BE%E4%BC%9A%E3%83%BB%E3%81%8F%E3%82%89%E3%81%97">社会</a></li>
      <li><a href="/subcategory/%E3%82%B9%E3%83%9D%E3%83%BC%E3%83%84">スポーツ</a></li>
      <li><a href="/subcategory/%E5%9B%BD%E9%9A%9B">国際</a></li>
      <li><a href="/subcategory/%E6%96%87%E5%8C%96%E3%83%BB%E8%8A%B8%E8%83%BD">文化・芸能</a></li>
      <li><a href="/subcategory/%E3%82%A8%E3%83%B3%E3%82%BF%E3%83%A1">エンタメ</a></li>
      <li><a href="/category/news-pressrelease">プレスリリース</a></li>
      <li><a href="/subcategory/%E6%B7%B1%E6%8E%98%E3%82%8A">深掘り</a></li>
      <li><a href="/subcategory/Q&A">Q&A</a></li>
      <li><a href="/category/okinawa-beat">English</a></li>
    </ul>
    <ul class="sitenavi-3">
      <li><a href="/subcategory/%E8%A6%B3%E5%85%89">観光</a></li>
      <li><a href="/subcategory/%E4%BA%A4%E9%80%9A">交通</a></li>
      <li><a href="/subcategory/%E3%82%B0%E3%83%AB%E3%83%A1">グルメ</a></li>
      <li><a href="/category/web-magazine-w">W</a></li>
      <li><a href="http://app.okinawatimes.co.jp/typhoon/" target="_blank">台風</a></li>
      <li><a href="/subcategory/%E6%B0%97%E8%B1%A1">気象</a></li>
      <li><a href="/subcategory/%E5%8B%95%E7%89%A9">動物</a></li>
      <li><a href="http://app.okinawatimes.co.jp/cal/" target="_blank">イベント</a></li>
      <li><a href="/subcategory/%E6%96%B0%E3%82%B9%E3%83%9D%E3%83%83%E3%83%88">新スポット</a></li>
      <li><a href="/subcategory/%E6%96%B0%E5%95%86%E5%93%81">新商品</a></li>
      <li><a href="/subcategory/%E9%87%A3%E3%82%8A">釣り</a></li>
      <li><a href=" http://app.okinawatimes.co.jp/hs_baseball/" target="_blank">高校野球</a></li>
    </ul>
    <ul class="sitenavi-4">
      <li><a href="/category/editorial">社説</a></li>
      <li><a href="/category/tc-taigen-shougen">大弦小弦</a></li>
      <li><a href="/category/times-cross">タイムス✕クロス</a></li>
      <li><a href="/category/tc-s-kimura">木村草太憲法の新手</a></li>
      <li><a href="/category/tc-s-higuchi">樋口耕太郎のオキナワ・ニューメディア</a></li>
    </ul>
    <ul class="sitenavi-5">
      <li><a href="http://app.okinawatimes.co.jp/viewer/" target="_blank">紙面一覧</a></li>
      <li><a href="/auth/preregistration">お申し込み</a></li>
      <li><a href="/auth/contact">お問い合わせ</a></li>
      <li><a href="/list/info/plus">電子新聞とは</a></li>
    </ul>
    <ul class="sitenavi-6">
      <li><a href="https://twitter.com/theokinawatimes" target="_blank">twitter</a></li>
      <li><a href="https://twitter.com/times_henoko" target="_blank">辺野古・高江twitter</a></li>
      <li><a href="https://www.facebook.com/okinawatimes" target="_blank">facebook</a></li>
      <li><a href="https://www.youtube.com/channel/UC0RLIdpAp5u9CYEsiBAKX3Q" target="_blank">YouTube</a></li>
      <li><a href="https://plus.google.com/+OkinawatimesCoJp" target="_blank">google+</a></li>
      <li><a href="/list/info/livecamera">ライブカメラ</a></li>
      <li><a href="http://press.okinawatimes.co.jp/">沖縄タイムスから</a></li>
      <li><a href="http://press.okinawatimes.co.jp/warabee/">ワラビーブログ</a></li>
      <li><a href="http://press.okinawatimes.co.jp/digital/category/%E9%81%8B%E8%BB%A2%E6%89%8B%E3%83%A1%E3%82%B7/">運転手メシ</a></li>
    </ul>
    <ul class="sitenavi-7">
      <li><a href="http://manifestoswitchokinawa.strikingly.com" target="_blank">マニフェストスイッチ</a></li>
      <li><a href="http://app.okinawatimes.co.jp/sengo70/" target="_blank">沖縄戦デジタルアーカイブ</a></li>
      <li><a href="http://app.okinawatimes.co.jp/feature/01/" target="_blank">具志頭村 空白の沖縄戦</a></li>
      <li><a href="http://app.okinawatimes.co.jp/feature/02/" target="_blank">辺野古2014</a></li>
    </ul>
    <ul class="sitenavi-8">
    </ul>
  </nav>
<div id="top-topics">
  <span class="title">トピックス＆まとめ</span>
  <span><a href="https://www.okinawatimes.co.jp/subcategory/高江ヘリパッド" data-block="top-topics">高江ヘリパッド</a></span>
  <span><a href="http://press.okinawatimes.co.jp/digital/category/%E9%81%8B%E8%BB%A2%E6%89%8B%E3%83%A1%E3%82%B7/" target="_blank" data-block="top-topics">運転手メシ</a></span>
  <span><a href="https://a-port.asahi.com/okinawatimes/" target="_blank" data-block="top-topics">クラウドファンディングLink-U</a></span>
  <span><a href="http://press.okinawatimes.co.jp/digital/?p=5608" target="_blank" data-block="top-topics">電子版アプリのご案内</a></span>
  <span><a href="https://app.okinawatimes.co.jp/contact/info_form.php" data-block="top-topics">情報をお寄せください</a></span>
</div>

</div><!-- /sitenavi -->

<div id="main-contents" class="clearfix">

<div id="main-column">



<div id="signage">
<h2><a href="/category/news-okinawatimes">沖縄タイムス＋プラス　ニュース</a></h2>
<div id="title">
  <h1>好き嫌い多い?　独特の臭いのヤギ汁で新年会の参加者増　沖縄・中城村</h1>
</div>
<div class="article-info clearfix">
  <div class="date">2017年2月2日 16:00</div>
  <div class="keywords">
    <span><a href="/subcategory/%E3%83%A4%E3%82%AE">ヤギ</a></span>
    <span><a href="/subcategory/%E3%83%A4%E3%82%AE%E6%96%99%E7%90%86">ヤギ料理</a></span>
    <span><a href="/subcategory/%E6%B2%96%E7%B8%84">沖縄</a></span>
    <span><a href="/subcategory/%E4%B8%AD%E5%9F%8E%E6%9D%91">中城村</a></span>
  </div>
  <div class="article-sns clearfix">
  <ul>
    <li><div class="g-plusone" data-size="medium"></div></li>
    <li><a href="http://www.okinawatimes.co.jp/articles/-/82436" class="hatena-bookmark-button" data-hatena-bookmark-layout="simple-balloon" title="このエントリーをはてなブックマークに追加"><img src="https://b.st-hatena.com/images/entry-button/button-only@2x.png" alt="このエントリーをはてなブックマークに追加" width="20" height="20" style="border: none;" /></a></li>
    <li><a href="http://www.okinawatimes.co.jp/articles/-/82436" class="twitter-share-button" data-via="theokinawatimes">Tweet</a></li>
    <li><div class="fb-like" data-href="http://www.okinawatimes.co.jp/articles/-/82436" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div></li>
  </ul>
</div>
</div>

</div><!-- /signage -->




<div class="article-body">



<p>　【中城】村南上原区（富島初子自治会長）の新年会が１月２８日、区の公民館であり、沖縄の伝統食ヒージャー汁（ヤギ汁）を食べて新年を祝った。同区で１０年以上続く恒例の行事となっており、１５００円でおかわり自由の宴で、多くの区民が熱々のヒージャー汁をすすり舌鼓を打った。</p>
<div class="slide-wrapper clearfix">
  <div class="article-photo-slide noslide">
    <!--<div class="slide-space">-->
    <div class="slide-area">
      <div class="slide">
        <div class="photo">
          <a href="/articles/gallery/82436?ph=1"><img src="http://oki.ismcdn.jp/mwimgs/1/a/330m/img_1a42b38382c302b54ada4d51eaa6bac19423880.jpg" alt="新年会のヒージャー汁に舌鼓を打つ南上原区民＝日、中城村南上原公民館"></a>
          <div class="expand"><a href="/articles/gallery/82436?ph=1"><span>拡大する</span></a></div>
        </div>

        <div class="summary">
          <p>新年会のヒージャー汁に舌鼓を打つ南上原区民＝日、中城村南上原公民館</p>
        </div>
      </div>
      <!-- /slide -->
    </div>
    <!--/slide-area-->

  </div>
  <div style="clear:right;width:300px;height:250px;display:block;margin-left:20px;background:#ccc;color:#fff;line-height:250px;float:right;text-align:center;">
<!-- /125786247/pcArticleMid_300x250 -->
<div id="div-gpt-ad-1473409883200-0" style="height:250px; width:300px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1473409883200-0'); });
</script>
</div>
</div>

</div>


<p>　特にヒージャージョーグー（ヤギ料理好き）にとってはたまらない同企画。以前、役員会で新年会の持ち方を検討した際、かつての区行事などではヤギ汁が振る舞われていたとの声が上がり、復活したという。毎年、さまざまな舞台余興も披露され、ステージを楽しみながら新年をことほぐ。</p>

<p>　ヒージャー汁には独特の臭いがあることから好き嫌いも多く、参加人数が減るのでは、との懸念もあったというが、逆に新年会を楽しみに参加する人々が増えたという。富島自治会長は「それ以来『新年会は公民館にヒージャー汁を食べに行こう』が区民の合言葉になり、参加者も年々増加している」と話す。</p>

<p>　またヤギ汁が苦手な人のために、ちゃんと豚汁も用意しているといい、会の役員らも「気軽に参加してほしい。共に新年を祝いましょう」と呼び掛けている。</p>

<p>　ヒージャー汁を腹いっぱい食べた末吉和子さん（７８）は「私はとても好き。毎日でも食べたいくらい」と満足した様子。比嘉麻乃さん（４２）は「ときどき家でヤギ汁を作り疲労回復、体力増強を図っている。今年も頑張るぞ！」と気合を込めた。（翁長良勝通信員）</p>

</div>





<div id="article-end">
  <div class="heading"><h3>あわせて読みたい</h3></div>
<div id="taboola-below-article-thumbnails-1"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'organic-thumbnails-a-pc',
    container: 'taboola-below-article-thumbnails-1',
    placement: 'Below Article Thumbnails-1',
    target_type: 'mix'
  });
</script>
<div id="taboola-below-article-thumbnails-2"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a-pc',
    container: 'taboola-below-article-thumbnails-2',
    placement: 'Below Article Thumbnails-2',
    target_type: 'mix'
  });
</script>

  <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>


  <div id="article-related" class="article-list tile">
  <div class="heading"><h3>関連リンク</h3></div>
  <ul>
    <li>
      <a href="/articles/-/82124" data-block="article-related">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/f/6/63h/img_f677dbb0328144124ab5238c0551060280988.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">世界遺産で幻想的なショー「クレイジーキャメル」うねり、輝く金粉</span>
      </span>
      </a>
    </li>
    
    <li>
      <a href="/articles/-/81594" data-block="article-related">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/d/c/63h/img_dc9f1a641455f6e18fd2479d2fdd8e9a288417.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">全国的にも珍しい　沖縄から上海の自宅まで手ぶらで帰れる事業　効果のほどは？　</span>
      </span>
      </a>
    </li>
    
    <li>
      <a href="/articles/-/81399" data-block="article-related">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/e/7/63h/img_e79cbded6e6167b239a2650bf1993b7e62050.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">中日・又吉克樹投手が「先生」に　地元沖縄の中学校で伝えたこと</span>
      </span>
      </a>
    </li>
    
    <li>
      <a href="/articles/-/81300" data-block="article-related">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/8/1/63h/img_81bc3866b0d80b3a66f30c111930375a106403.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">大きめヤギ肉に香辛料　沖縄の高校生が考えた「ザ・山羊カリー」</span>
      </span>
      </a>
    </li>
    
    <li>
      <a href="/articles/-/80688" data-block="article-related">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/5/f/63h/img_5f0c3ba56d09dc3e51f5d034ec70cc76164034.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">あす1月21日の沖縄県内の主なイベント</span>
      </span>
      </a>
    </li>
    
    <li>
      <a href="/articles/-/80030" data-block="article-related">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/6/f/112m/img_6f4df5368f022c527c7acf28c18da629187773.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">[PR]年金資産づくりへ現役世代の新しい選択肢／個人型確定拠出年金「ｉＤｅＣｏ」</span>
      </span>
      </a>
    </li>
  </ul>
</div><!-- /article-related -->

  
  
<div id="article-backnumber" class="article-list tile">
  <div class="heading"><h3>沖縄タイムス＋プラス　ニュースのバックナンバー</h3></div>
  <ul>
    <li>
      <a href="/articles/-/82435" data-block="article-end-backnumber">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/9/f/63h/img_9f204be93c1287ed81de7e6a4ef05d051289560.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">スズメにモテる石垣島のタクシーが話題</span><span class="date">2017年2月2日 17:00</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/82513" data-block="article-end-backnumber">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/2/a/63h/img_2a1360bc16e5bda323cdae61989139a5110734.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">あす2月3日の沖縄県内の主なイベント</span><span class="date">2017年2月2日 15:45</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/82480" data-block="article-end-backnumber">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/2/f/63h/img_2fbca92bc14399f176caa88cfb70864360563.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">東京新聞「深く反省」と謝罪　「ニュース女子」司会に論説副主幹</span><span class="date">2017年2月2日 12:34</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/82472" data-block="article-end-backnumber">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/d/a/63h/img_dae684551af9e7593362c09e37e0ecc263003.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">沖縄国際大学で一般入試始まる　７７０人が志願</span><span class="date">2017年2月2日 11:50</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/82473" data-block="article-end-backnumber">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/a/1/63h/img_a11277de1bd31065c6498d6e1f45eca089462.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">辺野古ゲート前　機動隊、市民ら強制排除</span><span class="date">2017年2月2日 11:47</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/82471" data-block="article-end-backnumber">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/a/1/63h/img_a11277de1bd31065c6498d6e1f45eca089462.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">翁長知事、米議員に環境保全など訴え</span><span class="date">2017年2月2日 11:36</span>
      </span>
      </a>
    </li>
  </ul>
</div><!-- /article-related -->

  
  
<div class="feed-page clearfix">
  <div class="prev"><a href="/articles/-/82513" data-block="article-feed-page"><span>前の記事へ</span></a></div>
  <div class="next"><a href="/articles/-/82435" data-block="article-feed-page"><span>次の記事へ</span></a></div>
  
</div>


  <div id="top-news" class="clearfix">
  <div class="heading color"><h3>Top News</h3></div>
  <div class="news-text clearfix">
    <a href="/articles/-/82436" data-block="top-news">
    <span class="photo"><img src="http://oki.ismcdn.jp/mwimgs/1/a/180m/img_1a42b38382c302b54ada4d51eaa6bac19423880.jpg"></span>
    <h4>好き嫌い多い?　独特の臭いのヤギ汁で新年会の参加者増　沖縄・中城村</h4>
    <div class="date">2017年2月2日 16:00</div>
    <p>【中城】村南上原区（富島初子自治会長）の新年会が１月２８日、区の公民館であり、沖縄の伝統食ヒージャー汁（ヤギ汁）を食べて新年を祝った。同区で１０年以…</p>
    </a>
  </div>


</div><!-- /top-news -->

<div class="more"><a href="/category/news-all">ニュース一覧</a></div>


  <div class="leaf-top-short-news">

<div id="top-short-news" class="article-list block tile">
  <div class="heading color"><h3>Feature</h3></div>

 <ul>
    <li>
      <a href="/articles/-/82445" data-block="article-feature">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/6/3/118h/img_635fcfdddf2fa7a45a3801b08ecf8a89120854.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">「暴行動画」　投稿､なぜ怖い？　弁護士に聞いた</span>
        <span class="date">2017年2月2日 10:29</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/82440" data-block="article-feature">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/8/8/118h/img_88ac1579e58d18e26052a218156ce9f5109960.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">沖縄地方､１月も暑かった…平均気温19.4度</span>
        <span class="date">2017年2月2日 08:12</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/82396" data-block="article-feature">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/9/2/118h/img_92586745a0f3d6d42b123e3fd7ee8ba8218939.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">クロワッサンにシークヮーサーの氷菓が！　消費拡大へ新商品、沖縄・名護で期間限定販売</span>
        <span class="date">2017年2月2日 06:04</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/82392" data-block="article-feature">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/a/9/118h/img_a954c0066005345c6b67e58859b66f1a50241.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">バレンタイン、思い届け　リウボウで「ショコラガーデン」始まる</span>
        <span class="date">2017年2月2日 05:05</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/82395" data-block="article-feature">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/8/2/118h/img_82a6c08a5ac54321e291df21f9f5f6ae37438.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">琉球の地図、いつから？　中世から近現代まで約200点「琉球・沖縄の地図展」開幕</span>
        <span class="date">2017年2月1日 19:26</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/82277" data-block="article-feature">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/3/2/118h/img_329e91085e509d6d518ba36ae279fdf489913.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">東浜、多和田、嶺井、大嶺兄弟…　沖縄出身20選手が１軍スタート【一覧表あり】</span>
        <span class="date">2017年2月1日 16:47</span>
      </span>
      </a>
    </li>
  </ul>
  
</div>
</div>


<div class="leaf-top-column">
<div id="top-column" class="article-list square">
  <div class="heading color"><h3>タイムス×クロス</h3></div>
   <ul>
    <li>
      <a href="/articles/-/82223" data-block="top-column">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/1/d/60m/img_1d64c2e283143754222cfb975b48c8e45453.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">民意が通じないトランプ政権　新基地阻止は30日以内が山［平安名純代の想い風］</span>
        <span class="author">平安名 純代</span>
        <span class="date-time">2017年2月1日 06:00</span>
        <span class="column">タイムス×クロス　平安名純代の想い風</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/80814" data-block="top-column">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/8/6/60m/img_866469620538f5da158a11828cb743589293.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">木村草太の憲法の新手（48）天皇退位の議論　一代限りの特別法は危険</span>
        <span class="author">木村 草太</span>
        <span class="date-time">2017年1月22日 05:30</span>
        <span class="column">タイムス×クロス　木村草太の憲法の新手</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/80802" data-block="top-column">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/5/f/60m/img_5f9464a260a4e82acc5804630733f2e75762.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">在京メディアの「沖縄ヘイト」が許容される背景</span>
        <span class="author">渡辺 豪</span>
        <span class="date-time">2017年1月21日 16:00</span>
        <span class="column">タイムス×クロス　コラム</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/79100" data-block="top-column">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/c/3/60m/img_c31b44c0c8341d8d60cb4077f2f99ede15468.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">【藻谷浩介の着眼大局】（５）参院選の民意と安倍政権の対応　補助金漬けの発想　露骨</span>
        <span class="author">藻谷 浩介</span>
        <span class="date-time">2017年1月9日 17:00</span>
        <span class="column">タイムス×クロス　藻谷浩介の着眼大局</span>
      </span>
      </a>
    </li>
    </ul>
    <div class="more"><a href="/category/times-cross">もっと見る</a></div>
</div>

</div>

<div class="leaf-top-short-news">

<div id="top-short-news" class="article-list block grid tile">
  <div class="heading"><h3>9秒でわかる！サクッとニュース</h3></div>
  <ul>
    <li>
      <a href="/articles/-/82263" data-block="top-short-news">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/7/a/160m/img_7ae850a85af4d24dd4b4c028e4423fd4108753.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">辺野古新基地、週明けにも海上着工　大型ブロック228個投入へ　環境監視委が了承</span>
        <span class="date">2017年2月1日 07:36</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/82096" data-block="top-short-news">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/c/4/160m/img_c4d43686fd0b7fbed5e14746dac4216a122670.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">安慶田前副知事の口利き疑惑　県議会・文教厚生委､教育長から聞き取りへ</span>
        <span class="date">2017年1月31日 05:00</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/81939" data-block="top-short-news">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/8/c/160m/img_8c9672947de93bdc6ed8340cdf5fef8134734.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">翁長知事、きょう米国へ出発　辺野古計画見直し訴え　議員ら10人と面談</span>
        <span class="date">2017年1月30日 05:45</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/81877" data-block="top-short-news">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/2/7/160m/img_27230ee24034132939ef0dc59192d8ec66540.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">運転代行、米軍基地内もGO　米兵の飲酒対策で全国初</span>
        <span class="date">2017年1月29日 09:59</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/81748" data-block="top-short-news">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/6/b/160m/img_6beac94459e8cbd05f5bfc829afb7520235223.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">アムネスティも山城議長の釈放要求　沖縄基地反対で拘留3カ月超</span>
        <span class="date">2017年1月28日 14:00</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/81589" data-block="top-short-news">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/8/1/160m/img_81eef7390926f0f79b69c64c2254522a94522.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">｢幹部に促されて書いた」　沖縄県・病院局長が任期途中で退職届</span>
        <span class="date">2017年1月27日 08:49</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/81430" data-block="top-short-news">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/b/4/160m/img_b4dd5dec2a18c1fb665b13bca6663a5698050.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">後を絶たない教員採用の｢合格依頼｣　議員の親族も…県教委元幹部らが証言　</span>
        <span class="date">2017年1月26日 08:23</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/81252" data-block="top-short-news">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/9/2/160m/img_92b3f7766413f7ba6847134a7893075737828.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">ゴーヤーの全ゲノム解読に成功　「苦み少なく」「ビタミンC豊富」新品種の育成に期待</span>
        <span class="date">2017年1月25日 05:00</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/81157" data-block="top-short-news">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/6/3/160m/img_632495574d02d848fbb65aff1f75d05b216825.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">沖縄県教委、副知事の介入認める　教員試験「働き掛けあった」</span>
        <span class="date">2017年1月24日 10:44</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/80970" data-block="top-short-news">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/4/b/160m/img_4bec795414bb159de554df0958d9973c72708.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">70歳で教員免許を取得、ボランティアにも尽力　「エイジレス・ライフ」を実践する沖縄の女性</span>
        <span class="date">2017年1月24日 06:30</span>
      </span>
      </a>
    </li>
  </ul>
  <div class="more"><a href="/subcategory/サクッとニュース">もっと見る</a></div>
</div>

</div>


</div>

</div><!-- /main-column -->

<div id="sub-column">
<div id="subscription">
  <div class="heading clearfix">
    <span class="logo"><img src="/common/otp/images/v1/common/logo.png" alt="沖縄タイムス"></span><span class="date">2月2日(木) 紙面</span>
  </div>
  <div class="information clearfix">
    <div class="btn">
      <span class="regist"><a href=" /list/info/purchase">ご購読の<br>お申込み</a></span>
      <span class="trial"><a href="/auth/preregistration"><span class="catch">最大2ケ月無料でお試し</span>電子新聞のお申込み</a></span>
    </div>
    <div class="cover"><a href="http://okinawa.api.pro.epaper.jp/epaper/?pkg=jp.co.okinawatimes.viewer.pc&mcd=A0&npd=20170202&pn=1" target="_blank"><img src="http://okinawa.data.pro.epaper.jp/contents/okinawa/A0/20170202/hd/1_3_1_47345_0_0.jpg"></a></div>
  </div>
</div>


<div id="rectangle-area">
<div class="rectangle">
<!-- /125786247/pcSidebarTop_300x250 -->
<div id='div-gpt-ad-1468400221756-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1468400221756-0'); });
</script>
</div>
</div>
</div>
<div class="badge-banner">

<!-- /125786247/pcSidebar_mid1_300x120 -->
<div id='div-gpt-ad-1468400221756-1' style='height:120px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1468400221756-1'); });
</script>
</div>

</div><!-- /badge-banner -->

<div class="badge-banner">

<!-- /125786247/pcSidebar_mid2_300x120 -->
<div id='div-gpt-ad-1468400221756-2' style='height:120px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1468400221756-2'); });
</script>
</div>

</div><!-- /badge-banner -->
<div class="badge-banner">

<!-- /125786247/pcSidebar_mid3_300x120 -->
<div id='div-gpt-ad-1468400221756-3' style='height:120px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1468400221756-3'); });
</script>
</div>

</div><!-- /badge-banner -->

<div class="ranking">
<div class="heading"><h3>アクセスランキング</h3></div>


<!-- ranking-inner -->
        <div class="ranking-inner">
          <div class="rank-tab clearfix">
            <span class="rank-news current">ニュース</span>
            <span class="rank-column">解説・コラム</span>
          </div>
          
<!-- ランキングニュース -->
          <div class="ranking-list">
            <div class="rank-tab-sub clearfix">
              <span class="rank-day current">24時間</span>
              <span class="rank-week">1週間</span>
            </div>
<!-- ランキングニュース 24時間 -->
            <div class="ranking-sub-list">
            <ul>

                  <li>
                    <a href="/articles/-/82130" data-block="common-top-ranking">
                    <span class="icon-block">
                      <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/d/b/112m/img_dba6bb35a4a5207d743f5b979210cb115198.jpg" alt="同級生を暴行、動画で拡散　教委「いじめとみていない」"></span>
                    </span>
                    <span class="text-block">
                      <span class="title">同級生を暴行、動画で拡散　教委「いじめとみていない」</span>
                      <span class="date">2017年1月31日 07:59</span>
                    </span>
                    </a>
                  </li>
                  <li>
                    <a href="/articles/-/82291" data-block="common-top-ranking">
                    <span class="icon-block">
                      <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/2/1/84h/img_2109b97ed8361b1f53e7e427f8d9d89d136220.jpg" alt="「重大な暴力事件」と教育委員会　中学生暴行動画で緊急校長会　沖縄"></span>
                    </span>
                    <span class="text-block">
                      <span class="title">「重大な暴力事件」と教育委員会　中学生暴行動画で緊急校長会　沖縄</span>
                      <span class="date">2017年2月1日 08:46</span>
                    </span>
                    </a>
                  </li>
                  <li>
                    <a href="/articles/-/82284" data-block="common-top-ranking">
                    <span class="icon-block">
                      <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/8/3/112m/img_835168e1f2e022191da49578e469e62555059.jpg" alt="けんかの始まりはいつも「お金がない」　夫婦共に働きづめ　コンビニ・事務36歳"></span>
                    </span>
                    <span class="text-block">
                      <span class="title">けんかの始まりはいつも「お金がない」　夫婦共に働きづめ　コンビニ・事務36歳</span>
                      <span class="date">2017年2月1日 17:07</span>
                    </span>
                    </a>
                  </li>
                  <li>
                    <a href="/articles/-/82289" data-block="common-top-ranking">
                    <span class="icon-block">
                      <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/5/d/112m/img_5d03c9bde7159c786166f1308014b39f29181.jpg" alt="中学生暴行動画、傷害事件として調べる方針　沖縄署に被害届"></span>
                    </span>
                    <span class="text-block">
                      <span class="title">中学生暴行動画、傷害事件として調べる方針　沖縄署に被害届</span>
                      <span class="date">2017年2月1日 09:34</span>
                    </span>
                    </a>
                  </li>
                  <li>
                    <a href="/articles/-/82480" data-block="common-top-ranking">
                    <span class="icon-block">
                      <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/2/f/84h/img_2fbca92bc14399f176caa88cfb70864360563.jpg" alt="東京新聞「深く反省」と謝罪　「ニュース女子」司会に論説副主幹"></span>
                    </span>
                    <span class="text-block">
                      <span class="title">東京新聞「深く反省」と謝罪　「ニュース女子」司会に論説副主幹</span>
                      <span class="date">2017年2月2日 12:34</span>
                    </span>
                    </a>
                  </li>
                <!-- インフィード広告1 -->
<script src="//cdn.gmossp-sp.jp/ads/loader.js?space_id=33039" charset="utf-8" language="JavaScript"></script>
<script language='javascript'>
gmossp_forsp.ad('33039');
</script>                <!-- /インフィード広告1 -->

                      <li class="more-list">
                             <ul>
                                        <li>
                                          <a href="/articles/-/82429" data-block="common-top-ranking">
                                          <span class="icon-block">
                                            <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/f/8/112m/img_f89eb73d34a0409f4872aa571a300bf1376752.jpg" alt="名護漁協が全漁業権を放棄　辺野古新基地の制限区域内"></span>
                                          </span>
                                          <span class="text-block">
                                            <span class="title">名護漁協が全漁業権を放棄　辺野古新基地の制限区域内</span>
                                            <span class="date">2017年2月2日 08:23</span>
                                          </span>
                                          </a>
                                        </li>
                                        <li>
                                          <a href="/articles/-/72891" data-block="common-top-ranking">
                                          <span class="icon-block">
                                            <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/a/9/112m/img_a90e98670b44a4df433aed921c2096c712113.jpg" alt="生徒と淫行の疑いで40代女性教諭を免職　沖縄県教委"></span>
                                          </span>
                                          <span class="text-block">
                                            <span class="title">生徒と淫行の疑いで40代女性教諭を免職　沖縄県教委</span>
                                            <span class="date">2016年11月26日 09:06</span>
                                          </span>
                                          </a>
                                        </li>
                                        <li>
                                          <a href="/articles/-/50063" data-block="common-top-ranking">
                                          <span class="icon-block">
                                            <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/8/7/84h/img_878bbdd9ca78bac0ff4d573ba0617a8695724.jpg" alt="沖縄の少女売買春、搾取する男性側の問題点とは？"></span>
                                          </span>
                                          <span class="text-block">
                                            <span class="title">沖縄の少女売買春、搾取する男性側の問題点とは？</span>
                                            <span class="date">2016年1月12日 15:15</span>
                                          </span>
                                          </a>
                                        </li>
                                        <li>
                                          <a href="/articles/-/81819" data-block="common-top-ranking">
                                          <span class="icon-block">
                                            <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/8/5/112m/img_85ce95a55c75885fc93df59abea86e166672.png" alt="仏像窃盗判決：韓国紙「国際的な信用を失墜」「日韓関係が一層悪化」"></span>
                                          </span>
                                          <span class="text-block">
                                            <span class="title">仏像窃盗判決：韓国紙「国際的な信用を失墜」「日韓関係が一層悪化」</span>
                                            <span class="date">2017年1月28日 15:21</span>
                                          </span>
                                          </a>
                                        </li>
                                        <li>
                                          <a href="/articles/-/82328" data-block="common-top-ranking">
                                          <span class="icon-block">
                                            <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/4/9/112m/img_498cdd15187a50aadb5da7e0f711cea358912.jpg" alt="「県民７割が反対する中で強行しても…」　翁長知事、米議会調査局で面談"></span>
                                          </span>
                                          <span class="text-block">
                                            <span class="title">「県民７割が反対する中で強行しても…」　翁長知事、米議会調査局で面談</span>
                                            <span class="date">2017年2月1日 13:02</span>
                                          </span>
                                          </a>
                                        </li>
                              </ul>
                        </li>


              <li class="more">
                    <div class="btn">
                      <span>ランキングをもっと見る</span>
                    </div>
              </li>


            </ul>

            </div>
<!-- /ランキングニュース 24時間 -->
<!-- ランキングニュース 1週間 -->
            <div class="ranking-sub-list">
            <ul>

                  <li>
                    <a href="/articles/-/82130" data-block="common-top-ranking">
                    <span class="icon-block">
                      <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/d/b/112m/img_dba6bb35a4a5207d743f5b979210cb115198.jpg" alt="同級生を暴行、動画で拡散　教委「いじめとみていない」"></span>
                    </span>
                    <span class="text-block">
                      <span class="title">同級生を暴行、動画で拡散　教委「いじめとみていない」</span>
                      <span class="date">2017年1月31日 07:59</span>
                    </span>
                    </a>
                  </li>
                  <li>
                    <a href="/articles/-/16760" data-block="common-top-ranking">
                    <span class="icon-block">
                      <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/5/6/84h/img_56735ab47338d196007f16f66a23c77e34534.jpg" alt="いじめる側だった息子に変化…　専門家が学んだいじめの防ぎ方"></span>
                    </span>
                    <span class="text-block">
                      <span class="title">いじめる側だった息子に変化…　専門家が学んだいじめの防ぎ方</span>
                      <span class="date">2015年7月21日 11:05</span>
                    </span>
                    </a>
                  </li>
                  <li>
                    <a href="/articles/-/82051" data-block="common-top-ranking">
                    <span class="icon-block">
                      <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/b/1/112m/img_b128e69bbe09571e499a55844e67616e25487.jpg" alt="那覇空港で滑走路閉鎖　空自F15が脱輪"></span>
                    </span>
                    <span class="text-block">
                      <span class="title">那覇空港で滑走路閉鎖　空自F15が脱輪</span>
                      <span class="date">2017年1月30日 14:34</span>
                    </span>
                    </a>
                  </li>
                  <li>
                    <a href="/articles/-/81819" data-block="common-top-ranking">
                    <span class="icon-block">
                      <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/8/5/112m/img_85ce95a55c75885fc93df59abea86e166672.png" alt="仏像窃盗判決：韓国紙「国際的な信用を失墜」「日韓関係が一層悪化」"></span>
                    </span>
                    <span class="text-block">
                      <span class="title">仏像窃盗判決：韓国紙「国際的な信用を失墜」「日韓関係が一層悪化」</span>
                      <span class="date">2017年1月28日 15:21</span>
                    </span>
                    </a>
                  </li>
                  <li>
                    <a href="/articles/-/81294" data-block="common-top-ranking">
                    <span class="icon-block">
                      <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/6/0/84h/img_6003a4800cf442b624bd62105b3a096e64045.jpg" alt="翁長知事の対応を疑問視する声　沖縄県幹部は教育庁に恨み節"></span>
                    </span>
                    <span class="text-block">
                      <span class="title">翁長知事の対応を疑問視する声　沖縄県幹部は教育庁に恨み節</span>
                      <span class="date">2017年1月25日 14:06</span>
                    </span>
                    </a>
                  </li>

                      <li class="more-list">
                             <ul>
                                        <li>
                                          <a href="/articles/-/80744" data-block="common-top-ranking">
                                          <span class="icon-block">
                                            <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/a/1/112m/img_a11277de1bd31065c6498d6e1f45eca089462.jpg" alt="「基地反対の言い分聞く必要ない」　ニュース女子・DHC側が見解"></span>
                                          </span>
                                          <span class="text-block">
                                            <span class="title">「基地反対の言い分聞く必要ない」　ニュース女子・DHC側が見解</span>
                                            <span class="date">2017年1月21日 09:00</span>
                                          </span>
                                          </a>
                                        </li>
                                        <li>
                                          <a href="/articles/-/50063" data-block="common-top-ranking">
                                          <span class="icon-block">
                                            <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/8/7/84h/img_878bbdd9ca78bac0ff4d573ba0617a8695724.jpg" alt="沖縄の少女売買春、搾取する男性側の問題点とは？"></span>
                                          </span>
                                          <span class="text-block">
                                            <span class="title">沖縄の少女売買春、搾取する男性側の問題点とは？</span>
                                            <span class="date">2016年1月12日 15:15</span>
                                          </span>
                                          </a>
                                        </li>
                                        <li>
                                          <a href="/articles/-/82055" data-block="common-top-ranking">
                                          <span class="icon-block">
                                            <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/c/6/112m/img_c6deab3ff9e27bac5723e93daf069be0167539.jpg" alt="那覇空港・滑走路閉鎖　JAL機が嘉手納基地に着陸"></span>
                                          </span>
                                          <span class="text-block">
                                            <span class="title">那覇空港・滑走路閉鎖　JAL機が嘉手納基地に着陸</span>
                                            <span class="date">2017年1月30日 15:24</span>
                                          </span>
                                          </a>
                                        </li>
                                        <li>
                                          <a href="/articles/-/72891" data-block="common-top-ranking">
                                          <span class="icon-block">
                                            <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/a/9/112m/img_a90e98670b44a4df433aed921c2096c712113.jpg" alt="生徒と淫行の疑いで40代女性教諭を免職　沖縄県教委"></span>
                                          </span>
                                          <span class="text-block">
                                            <span class="title">生徒と淫行の疑いで40代女性教諭を免職　沖縄県教委</span>
                                            <span class="date">2016年11月26日 09:06</span>
                                          </span>
                                          </a>
                                        </li>
                                        <li>
                                          <a href="/articles/-/81754" data-block="common-top-ranking">
                                          <span class="icon-block">
                                            <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/e/6/112m/img_e618007f4f519230aec0273b00b98c77120302.jpg" alt="【全文掲載】辛淑玉さんの「ニュース女子」への見解　「政権の先兵として憎悪扇動」"></span>
                                          </span>
                                          <span class="text-block">
                                            <span class="title">【全文掲載】辛淑玉さんの「ニュース女子」への見解　「政権の先兵として憎悪扇動」</span>
                                            <span class="date">2017年1月28日 10:02</span>
                                          </span>
                                          </a>
                                        </li>
                              </ul>
                        </li>

                <!-- インフィード広告1 -->
<script src="//cdn.gmossp-sp.jp/ads/loader.js?space_id=33039" charset="utf-8" language="JavaScript"></script>
<script language='javascript'>
gmossp_forsp.ad('33039');
</script>                <!-- /インフィード広告1 -->

              <li class="more">
                    <div class="btn">
                      <span>ランキングをもっと見る</span>
                    </div>
              </li>




            </ul>
            </div>
<!-- /ランキングニュース 1週間 -->

          </div>
<!-- /ランキングニュース -->
<! -- ランキング解説・コラム -- >
          <div class="ranking-list" class="list2">
            <div class="rank-tab-sub sub2 clearfix">
              <span class="rank-day current">24時間</span>
              <span class="rank-week">1週間</span>
            </div>
            
<!-- ランキング解説・コラム24時間 -->
            <div class="ranking-sub-list list3">
            <ul>

                  <li>
                    <a href="/articles/-/50063" data-block="common-top-ranking">
                    <span class="icon-block">
                      <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/8/7/84h/img_878bbdd9ca78bac0ff4d573ba0617a8695724.jpg" alt="沖縄の少女売買春、搾取する男性側の問題点とは？"></span>
                    </span>
                    <span class="text-block">
                      <span class="title">沖縄の少女売買春、搾取する男性側の問題点とは？</span>
                      <span class="date">2016年1月12日 15:15</span>
                    </span>
                    </a>
                  </li>
                  <li>
                    <a href="/articles/-/82223" data-block="common-top-ranking">
                    <span class="icon-block">
                      <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/b/b/112m/img_bb1cbc010aaf9cc33db327a91d7b1d44278924.png" alt="民意が通じないトランプ政権　新基地阻止は30日以内が山［平安名純代の想い風］"></span>
                    </span>
                    <span class="text-block">
                      <span class="title">民意が通じないトランプ政権　新基地阻止は30日以内が山［平安名純代の想い風］</span>
                      <span class="date">2017年2月1日 06:00</span>
                    </span>
                    </a>
                  </li>
                  <li>
                    <a href="/articles/-/50215" data-block="common-top-ranking">
                    <span class="icon-block">
                      <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/f/5/84h/img_f5d0f8f0996d67f79ecc8aaf49710432355728.jpg" alt="「日当もらってる？」　辺野古抗議集会のリアル"></span>
                    </span>
                    <span class="text-block">
                      <span class="title">「日当もらってる？」　辺野古抗議集会のリアル</span>
                      <span class="date">2015年2月23日 16:13</span>
                    </span>
                    </a>
                  </li>
                  <li>
                    <a href="/articles/-/80802" data-block="common-top-ranking">
                    <span class="icon-block">
                      <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/6/d/112m/img_6dfe0ab6db4178c764bf906b900b507a133612.jpg" alt="在京メディアの「沖縄ヘイト」が許容される背景"></span>
                    </span>
                    <span class="text-block">
                      <span class="title">在京メディアの「沖縄ヘイト」が許容される背景</span>
                      <span class="date">2017年1月21日 16:00</span>
                    </span>
                    </a>
                  </li>
                  <li>
                    <a href="/articles/-/82431" data-block="common-top-ranking">
                    <span class="icon-block">
                      <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/e/d/112m/img_ed191de74b3b46a8289bcf1af2eee7753862.png" alt="社説［辺野古　海上着工へ］「撤回」の最終判断急げ"></span>
                    </span>
                    <span class="text-block">
                      <span class="title">社説［辺野古　海上着工へ］「撤回」の最終判断急げ</span>
                      <span class="date">2017年2月2日 08:00</span>
                    </span>
                    </a>
                  </li>

                      <li class="more-list">
                             <ul>
                                        <li>
                                          <a href="/articles/-/82443" data-block="common-top-ranking">
                                          <span class="icon-block">
                                            <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/a/8/112m/img_a85d303287d60d8826b1ec6b032f81085014.png" alt="［大弦小弦］〈子の気持ちわかるぞ上司は選べない〉…"></span>
                                          </span>
                                          <span class="text-block">
                                            <span class="title">［大弦小弦］〈子の気持ちわかるぞ上司は選べない〉…</span>
                                            <span class="date">2017年2月2日 08:00</span>
                                          </span>
                                          </a>
                                        </li>
                                        <li>
                                          <a href="/articles/-/49998" data-block="common-top-ranking">
                                          <span class="icon-block">
                                            <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/c/7/112m/img_c71d603fba3fcf5f9e949d42bf3ceb8f285095.jpg" alt="沖縄から貧困がなくならない本当の理由（１）対症療法"></span>
                                          </span>
                                          <span class="text-block">
                                            <span class="title">沖縄から貧困がなくならない本当の理由（１）対症療法</span>
                                            <span class="date">2016年6月3日 10:38</span>
                                          </span>
                                          </a>
                                        </li>
                                        <li>
                                          <a href="/articles/-/55242" data-block="common-top-ranking">
                                          <span class="icon-block">
                                            <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/a/1/84h/img_a1876e7e065feabbf5c015fa2f156d73280598.jpg" alt="沖縄から貧困がなくならない本当の理由（４）変化"></span>
                                          </span>
                                          <span class="text-block">
                                            <span class="title">沖縄から貧困がなくならない本当の理由（４）変化</span>
                                            <span class="date">2016年8月1日 10:38</span>
                                          </span>
                                          </a>
                                        </li>
                                        <li>
                                          <a href="/articles/-/82267" data-block="common-top-ranking">
                                          <span class="icon-block">
                                            <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/a/8/112m/img_a85d303287d60d8826b1ec6b032f81085014.png" alt="［大弦小弦］企業の対応はこうも違うものか。米大統領令の影響が…"></span>
                                          </span>
                                          <span class="text-block">
                                            <span class="title">［大弦小弦］企業の対応はこうも違うものか。米大統領令の影響が…</span>
                                            <span class="date">2017年2月1日 09:47</span>
                                          </span>
                                          </a>
                                        </li>
                                        <li>
                                          <a href="/articles/-/82279" data-block="common-top-ranking">
                                          <span class="icon-block">
                                            <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/e/d/112m/img_ed191de74b3b46a8289bcf1af2eee7753862.png" alt="社説［入国禁止大統領令］米国の暴走　黙認するな"></span>
                                          </span>
                                          <span class="text-block">
                                            <span class="title">社説［入国禁止大統領令］米国の暴走　黙認するな</span>
                                            <span class="date">2017年2月1日 08:11</span>
                                          </span>
                                          </a>
                                        </li>
                              </ul>
                        </li>

                <!-- インフィード広告1 -->
<script src="//cdn.gmossp-sp.jp/ads/loader.js?space_id=33039" charset="utf-8" language="JavaScript"></script>
<script language='javascript'>
gmossp_forsp.ad('33039');
</script>                <!-- /インフィード広告1 -->

              <li class="more">
                    <div class="btn">
                      <span>ランキングをもっと見る</span>
                    </div>
              </li>




            </ul>
            </div>
<!-- /ランキング解説・コラム24時間 -->

<!-- ランキング解説・コラム1週間 -->
            <div class="ranking-sub-list list3">
            <ul>

                  <li>
                    <a href="/articles/-/50063" data-block="common-top-ranking">
                    <span class="icon-block">
                      <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/8/7/84h/img_878bbdd9ca78bac0ff4d573ba0617a8695724.jpg" alt="沖縄の少女売買春、搾取する男性側の問題点とは？"></span>
                    </span>
                    <span class="text-block">
                      <span class="title">沖縄の少女売買春、搾取する男性側の問題点とは？</span>
                      <span class="date">2016年1月12日 15:15</span>
                    </span>
                    </a>
                  </li>
                  <li>
                    <a href="/articles/-/50215" data-block="common-top-ranking">
                    <span class="icon-block">
                      <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/f/5/84h/img_f5d0f8f0996d67f79ecc8aaf49710432355728.jpg" alt="「日当もらってる？」　辺野古抗議集会のリアル"></span>
                    </span>
                    <span class="text-block">
                      <span class="title">「日当もらってる？」　辺野古抗議集会のリアル</span>
                      <span class="date">2015年2月23日 16:13</span>
                    </span>
                    </a>
                  </li>
                  <li>
                    <a href="/articles/-/80802" data-block="common-top-ranking">
                    <span class="icon-block">
                      <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/6/d/112m/img_6dfe0ab6db4178c764bf906b900b507a133612.jpg" alt="在京メディアの「沖縄ヘイト」が許容される背景"></span>
                    </span>
                    <span class="text-block">
                      <span class="title">在京メディアの「沖縄ヘイト」が許容される背景</span>
                      <span class="date">2017年1月21日 16:00</span>
                    </span>
                    </a>
                  </li>
                  <li>
                    <a href="/articles/-/64429" data-block="common-top-ranking">
                    <span class="icon-block">
                      <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/2/d/112m/img_2da6106abf27ca3253d510bc7d13aa0f234581.jpg" alt="沖縄から貧困がなくならない本当の理由（６）貧困の本質"></span>
                    </span>
                    <span class="text-block">
                      <span class="title">沖縄から貧困がなくならない本当の理由（６）貧困の本質</span>
                      <span class="date">2016年9月30日 13:58</span>
                    </span>
                    </a>
                  </li>
                  <li>
                    <a href="/articles/-/81593" data-block="common-top-ranking">
                    <span class="icon-block">
                      <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/e/d/112m/img_ed191de74b3b46a8289bcf1af2eee7753862.png" alt="社説［安慶田氏が告訴］県政の停滞を危惧する"></span>
                    </span>
                    <span class="text-block">
                      <span class="title">社説［安慶田氏が告訴］県政の停滞を危惧する</span>
                      <span class="date">2017年1月27日 08:00</span>
                    </span>
                    </a>
                  </li>

                      <li class="more-list">
                             <ul>
                                        <li>
                                          <a href="/articles/-/80814" data-block="common-top-ranking">
                                          <span class="icon-block">
                                            <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/8/4/112m/img_848cde42bc8a48b58e992945c2e25dbe93277.png" alt="木村草太の憲法の新手（48）天皇退位の議論　一代限りの特別法は危険"></span>
                                          </span>
                                          <span class="text-block">
                                            <span class="title">木村草太の憲法の新手（48）天皇退位の議論　一代限りの特別法は危険</span>
                                            <span class="date">2017年1月22日 05:30</span>
                                          </span>
                                          </a>
                                        </li>
                                        <li>
                                          <a href="/articles/-/82223" data-block="common-top-ranking">
                                          <span class="icon-block">
                                            <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/b/b/112m/img_bb1cbc010aaf9cc33db327a91d7b1d44278924.png" alt="民意が通じないトランプ政権　新基地阻止は30日以内が山［平安名純代の想い風］"></span>
                                          </span>
                                          <span class="text-block">
                                            <span class="title">民意が通じないトランプ政権　新基地阻止は30日以内が山［平安名純代の想い風］</span>
                                            <span class="date">2017年2月1日 06:00</span>
                                          </span>
                                          </a>
                                        </li>
                                        <li>
                                          <a href="/articles/-/79474" data-block="common-top-ranking">
                                          <span class="icon-block">
                                            <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/e/d/112m/img_ed191de74b3b46a8289bcf1af2eee7753862.png" alt="社説［「沖縄ヘイト」番組］真偽不明　悪意むき出し"></span>
                                          </span>
                                          <span class="text-block">
                                            <span class="title">社説［「沖縄ヘイト」番組］真偽不明　悪意むき出し</span>
                                            <span class="date">2017年1月12日 07:59</span>
                                          </span>
                                          </a>
                                        </li>
                                        <li>
                                          <a href="/articles/-/81296" data-block="common-top-ranking">
                                          <span class="icon-block">
                                            <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/e/d/112m/img_ed191de74b3b46a8289bcf1af2eee7753862.png" alt="社説［前副知事の介入認定］これで幕引きとならぬ"></span>
                                          </span>
                                          <span class="text-block">
                                            <span class="title">社説［前副知事の介入認定］これで幕引きとならぬ</span>
                                            <span class="date">2017年1月25日 10:00</span>
                                          </span>
                                          </a>
                                        </li>
                                        <li>
                                          <a href="/articles/-/80949" data-block="common-top-ranking">
                                          <span class="icon-block">
                                            <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/a/8/112m/img_a85d303287d60d8826b1ec6b032f81085014.png" alt="［大弦小弦］「中国のスパイ」。仲井真弘多前知事が…"></span>
                                          </span>
                                          <span class="text-block">
                                            <span class="title">［大弦小弦］「中国のスパイ」。仲井真弘多前知事が…</span>
                                            <span class="date">2017年1月23日 07:34</span>
                                          </span>
                                          </a>
                                        </li>
                              </ul>
                        </li>

                <!-- インフィード広告1 -->
<script src="//cdn.gmossp-sp.jp/ads/loader.js?space_id=33039" charset="utf-8" language="JavaScript"></script>
<script language='javascript'>
gmossp_forsp.ad('33039');
</script>                <!-- /インフィード広告1 -->

              <li class="more">
                    <div class="btn">
                      <span>ランキングをもっと見る</span>
                    </div>
              </li>




            </ul>
            </div>
<!-- /ランキング解説・コラム1週間 -->
          </div>
<! -- /ランキング解説・コラム -- >

        </div>
<!-- /ranking-inner -->
</div>

<div id="information-list">
<div class="heading"><h3>注目トピックス</h3></div>
  <div class="article-list square">
    <ul>
      <li>
      <a href="https://goo.gl/forms/BUAEYFlS3rovq29Q2" target="_blank" data-block="subcolumn-information">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/6/9/72m/img_697c842be98339fb49e3b4c2a0b675c817439.jpg"></span>
      </span>
       <span class="text-block">
          <span class="title">
          <em>あなたの働き方、教えて下さい</em>
          沖縄タイムスでは、沖縄で働く人たちが抱えている問題を取材しています。あなたの働き方の現状を教えて下さい。（※沖縄県内で働く人が対象です） 
          </span>
       </span>
      </a>
      </li>
      <li>
      <a href="http://www.okinawatimes.co.jp/articles/-/80030" target="_blank" data-block="subcolumn-information">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/4/2/72m/img_42d76a74a46d695ace376a37a6791fce20509.png"></span>
      </span>
       <span class="text-block">
          <span class="title">
          <em>個人型確定拠出年金「iDeCo」</em>
          2017年から専業主婦や公務員、会社員も、加入できるようになったiDeCo。その概要と活用方法をまとめました。 
          </span>
       </span>
      </a>
      </li>
      <li>
      <a href="https://a-port.asahi.com/okinawatimes/" target="_blank" data-block="subcolumn-information">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/e/1/72m/img_e1cc45b2d799478eca454c4122491278664360.jpg"></span>
      </span>
       <span class="text-block">
          <span class="title">
          <em>クラウドファンディング「Link-U」開始</em>
          沖縄とあなたをつなぐクラウドファンディングサイト 
          </span>
       </span>
      </a>
      </li>
      <li>
      <a href="http://press.okinawatimes.co.jp/digital/2016/07/22/%e3%82%b5%e3%82%af%e3%82%b5%e3%82%af%e8%aa%ad%e3%82%81%e3%82%8b%ef%bc%81%e6%b2%96%e7%b8%84%e3%82%bf%e3%82%a4%e3%83%a0%e3%82%b9%e9%9b%bb%e5%ad%90%e6%96%b0%e8%81%9e%e3%81%8c%e3%82%a2%e3%83%97%e3%83%aa/" target="_blank" data-block="subcolumn-information">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/d/e/72m/img_de69d78b5abd5d43881ef8b6fc2a51f52555.jpg"></span>
      </span>
       <span class="text-block">
          <span class="title">
          <em>サクサク！電子版がアプリに！</em>
          沖縄の新聞社で初の「電子新聞アプリ」をリリースしました。  
          </span>
       </span>
      </a>
      </li>
      <li>
      <a href="http://press.okinawatimes.co.jp/digital/category/%E9%81%8B%E8%BB%A2%E6%89%8B%E3%83%A1%E3%82%B7/" target="_blank" data-block="subcolumn-information">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/1/8/72m/img_181f8f6c0fd9743182675b8cda0fe83a7403.png"></span>
      </span>
       <span class="text-block">
          <span class="title">
          <em>今日もがっつり！運転手メシ</em>
          沖縄タイムスの運転手がつづるグルメブログ。「安い」「おいしい」「腹いっぱい」の食堂や総菜屋さんを紹介します。  
          </span>
       </span>
      </a>
      </li>
      <li>
      <a href="http://app.okinawatimes.co.jp/shimakutuba/" target="_blank" data-block="subcolumn-information">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/1/f/72m/img_1fee89c9e701b1b677bb0ffebd4621841330.jpg"></span>
      </span>
       <span class="text-block">
          <span class="title">
          <em>しまくとぅば新聞ポッドキャスト</em>
          毎日曜に掲載の「うちなぁタイムス」で取り上げたしまくとぅばの音声データを紹介 
          </span>
       </span>
      </a>
      </li>
    </ul>
  </div>
</div>


<div class="rectangle">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- pcSidebarMid_300x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-6958965004991882"
     data-ad-slot="8081983867"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>


<div id="topics-list">
<div class="heading"><h3>注目のまとめ＆トピックス</h3></div>
<div class="keywords">
<ul>
  <li><a href="http://www.okinawatimes.co.jp/subcategory/%E4%BA%BA%E6%B0%97%E8%A8%98%E4%BA%8B">人気記事</a></li>
  <li><a href="http://app.okinawatimes.co.jp/hs_baseball/">高校野球</a></li>
  <li><a href="http://www.okinawatimes.co.jp/subcategory/%E3%83%AF%E3%83%BC%E3%83%AB%E3%83%89%E9%80%9A%E4%BF%A1%E5%93%A1%E3%83%8D%E3%83%83%E3%83%88">ワールド通信員ネット</a></li>
  <li><a href="http://www.okinawatimes.co.jp/search?fulltext=%E5%AD%90%E3%81%A9%E3%82%82%E3%81%AE%E8%B2%A7%E5%9B%B0">子どもの貧困</a></li>
  <li><a href="http://www.okinawatimes.co.jp/subcategory/%E8%AA%A4%E8%A7%A3%E3%81%A0%E3%82%89%E3%81%91%E3%81%AE%E6%B2%96%E7%B8%84%E5%9F%BA%E5%9C%B0">連載・誤解だらけの沖縄基地</a></li>
  <li><a href="http://press.okinawatimes.co.jp/gad/2016/04/13/%E3%81%93%E3%81%A9%E3%82%82%E6%9C%AA%E6%9D%A5%E3%83%97%E3%83%AD%E3%82%B8%E3%82%A7%E3%82%AF%E3%83%88%E6%94%AF%E6%8F%B4%E5%85%88%E5%8B%9F%E9%9B%86/">「こども未来プロジェクト」支援先募集</a></li>
  <li><a href="http://www.okinawatimes.co.jp/subcategory/%E8%AA%AD%E6%9B%B8">読書</a></li>
  <li><a href="http://app.okinawatimes.co.jp/note/kankyo_jr/" target="_blank">沖縄こども環境調査隊</a></li>
  <li><a href="http://app.okinawatimes.co.jp/note/jyoseiclub/" target="_blank">タイムス女性倶楽部</a></li>
  <li><a href="http://www.okinawatimes.co.jp/subcategory/%E9%80%A3%E8%BC%89%E3%80%8C%E5%83%8D%E3%81%8F%E3%80%8D%E3%82%92%E8%80%83%E3%81%88%E3%82%8B">連載「働く」を考える</a></li>
  <li><a href="http://www.okinawatimes.co.jp/subcategory/%E9%80%A3%E8%BC%89%E3%80%8C%E9%8A%80%E9%AB%AA%E3%81%AE%E6%99%82%E4%BB%A3%E3%80%8D">連載「銀髪」の時代</a></li>
  <li><a href="http://www.okinawatimes.co.jp/subcategory/%E5%8B%95%E7%89%A9">動物</a></li>
  <li><a href="http://www.okinawatimes.co.jp/subcategory/%E6%98%A0%E7%94%BB%E3%82%B3%E3%83%AC%E8%A6%8B%E3%81%9F%EF%BC%9F">映画コレ見た？</a></li>
  <li><a href="http://www.okinawatimes.co.jp/subcategory/%E5%8D%81%E5%A4%A7%E3%83%8B%E3%83%A5%E3%83%BC%E3%82%B9">歴代十大ニュース</a></li>
  <li><a href="http://www.okinawatimes.co.jp/subcategory/%E5%91%BD%E3%81%90%E3%81%99%E3%81%84%E8%80%B3%E3%81%90%E3%81%99%E3%81%84">現役医師が書く病気の話</a></li>
  <li><a href="http://www.okinawatimes.co.jp/subcategory/%E3%82%A2%E3%82%AF%E3%83%AD%E3%82%B9%E6%B2%96%E7%B8%84">アクロス沖縄</a></li>
</ul>
</div>
</div>


<div class="subcolumn-sns">
<a class="twitter-timeline" data-lang="ja" data-width="300" data-height="300" href="https://twitter.com/times_henoko">Tweets by times_henoko</a>
</div>

<div class="subcolumn-sns">
<a class="twitter-timeline"  href="https://twitter.com/theokinawatimes" lang="ja" data-widget-id="734997946740015105">@theokinawatimesさんのツイート</a>
</div>


<div class="subcolumn-sns">
<div class="fb-page" data-href="https://www.facebook.com/okinawatimes" data-tabs="timeline" data-width="300" data-height="300" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/okinawatimes"><a href="https://www.facebook.com/okinawatimes">沖縄タイムス</a></blockquote></div></div>
</div>

<div class="sub-rec-ad">

<!-- ad10-->
    <!-- PLACEHOLDERtag pnj.okinawatimes.inside2 Rectangle start-->
    <script type='text/javascript'>CM8ShowAd('Rectangle')</script>
    <noscript>
    <a href='http://web-jp.ad-v.jp/adam/ep/click/pnj.okinawatimes.inside2/Rectangle?cat=pnj.okinawatimes.inside2' target='_blank'>
    <img src='http://web-jp.ad-v.jp/adam/noscript?cat=pnj.okinawatimes.inside2&format=Rectangle' border='0'></a>
    </noscript>
    <!-- PLACEHOLDERtag pnj.okinawatimes.inside2 Rectangle end-->
<!-- /ad10-->

</div>


<div id="topics-list" style="margin-top:30px;">
<div class="heading"><h3>PR</h3></div>
<div>
<ul style="list-style-type:none;padding:0 0 0 10px;">
  <li style="font-size:13px;margin-bottom:4px;"><a href="http://www.hansokuhin.com/" target="_blank" style="color:#00448b;" data-block="goorun">販促品流通センターのノベルティ</a></li>
</ul>
</div>
</div>


</div><!-- /sub-column -->

</div><!-- /main-contents -->

<!-- bottom-banner -->
<div class="bottom-banner">
  <ul class="clearfix">
  
  
    <li>
      <!-- footer-4 -->
      <!-- /125786247/pcFooterTop01_120x60 -->
      <div id='div-gpt-ad-1468400221756-4' style='height:60px; width:120px;'>
      <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1468400221756-4'); });
      </script>
      </div>
    </li>

    <li>
      <!-- footer-5 -->
      <!-- /125786247/pcFooterTop02_120x60 -->
      <div id='div-gpt-ad-1468400221756-5' style='height:60px; width:120px;'>
      <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1468400221756-5'); });
      </script>
      </div>
    </li>

    <li>
      <!-- footer-6 -->
      <!-- /125786247/pcFooterTop03_120x60 -->
      <div id='div-gpt-ad-1468400221756-6' style='height:60px; width:120px;'>
      <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1468400221756-6'); });
      </script>
      </div>
    </li>

    <li>
      <!-- footer-7 -->
      <!-- /125786247/pcFooterTop04_120x60 -->
      <div id='div-gpt-ad-1468400221756-7' style='height:60px; width:120px;'>
      <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1468400221756-7'); });
      </script>
      </div>
    </li>

    <li>
      <!-- footer-8 -->
      <!-- /125786247/pcFooterTop05_120x60 -->
      <div id='div-gpt-ad-1468400221756-8' style='height:60px; width:120px;'>
      <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1468400221756-8'); });
      </script>
      </div>
    </li>

    <li>
      <!-- footer-9 -->
      <!-- /125786247/pcFooterTop06_120x60 -->
      <div id='div-gpt-ad-1468400221756-9' style='height:60px; width:120px;'>
      <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1468400221756-9'); });
      </script>
      </div>
    </li>


  </ul>
</div>

<footer>
<div id="footer-menu">
<div class="inner">

<div class="footer-menu-head clearfix">
  <div class="search-box">
    <form action="/search" method="get">
      <input id="keyword" class="inputtext" type="text" value="" name="fulltext" placeholder="沖縄タイムス　サイト検索" />
      <input class="search-btn" type="submit" value="検索">
    </form>
  </div>
  <div class="icons clearfix">
    <span class="fb"><a href="https://www.facebook.com/okinawatimes" target="_blank">facebook</a></span>
    <span class="tw"><a href="https://twitter.com/theokinawatimes" target="_blank">twitter</a></span>
    <span class="regist"><a href="/auth/preregistration">会員登録</a></span>
    <span class="login"><a href="/auth/login">ログイン</a></span>
  </div>
</div>

<div class="menu-list clearfix">
<ul>
<li class="category">ニュース・報道</li>
<!-- <li><a href="http://www.okinawatimes.co.jp/category/">ニュースカテゴリー一覧</a></li> -->
<li><a href="/list/archives">今日のニュース</a></li>
<!-- <li><a href="http://www.okinawatimes.co.jp/category/?category=%E7%A4%BE%E8%AA%AC">社説</a></li> -->
<!-- <li><a href="http://www.okinawatimes.co.jp/category/?category=%E5%A4%A7%E5%BC%A6%E5%B0%8F%E5%BC%A6">コラム・大弦小弦</a></li> -->
<li><a href="/subcategory/%E6%94%BF%E6%B2%BB">政治</a></li>
<li><a href="/subcategory/%E7%B5%8C%E6%B8%88">経済</a></li>
<li><a href="/subcategory/%E7%A4%BE%E4%BC%9A%E3%83%BB%E3%81%8F%E3%82%89%E3%81%97">社会・くらし</a></li>
<li><a href="/subcategory/%E3%82%B9%E3%83%9D%E3%83%BC%E3%83%84">スポーツ</a></li>
<li><a href="/subcategory/%E3%82%A8%E3%83%B3%E3%82%BF%E3%83%A1">エンタメ</a></li>
<li><a href="/subcategory/%E6%96%87%E5%8C%96%E3%83%BB%E8%8A%B8%E8%83%BD">文化・芸能</a></li>
<li><a href="/subcategory/%E5%9C%B0%E5%9F%9F">地域</a></li>
<li><a href="/subcategory/%E5%9B%BD%E9%9A%9B">国際</a></li>
<li><a href="/subcategory/Q&A">Q&A</a></li>
<li><a href="/subcategory/%E6%B7%B1%E6%8E%98%E3%82%8A">深掘り</a></li>
<li><a href="http://app.okinawatimes.co.jp/hr_search.php">人事情報</a></li>
<!-- <li><a href="http://www.okinawatimes.co.jp/ranking/">ランキング</a></li> -->
<li><a href="http://fukunawa.com">フクナワ</a></li>
</ul>
<ul>
<li class="category"><a href="https://app.okinawatimes.co.jp/viewer/">電子新聞</a></li>
<li class="category">社説・オピニオン</li>
<li><a href="/category/editorial">社説</a></li>
<li><a href="/category/tc-taigen-shougen">大弦小弦</a></li>
<li><a href="/category/times-cross">タイムス×クロス</a></li>
<!-- <li class="category">連載</li> -->
<!-- <li><a href="http://www.okinawatimes.co.jp/category/?category=%E4%BB%A3%E5%84%9F%E3%83%BB%E9%A3%B2%E9%85%92%E9%81%8B%E8%BB%A2%E3%81%AE%E6%9E%9C%E3%81%A6%E3%81%AB">代償・飲酒運転の果てに</a></li> -->
<!-- <li><a href="http://www.okinawatimes.co.jp/category/?category=%E5%AE%B6%E8%A8%88%E7%B0%BFCheck">家計簿Check</a></li> -->
<!-- <li><a href="http://www.okinawatimes.co.jp/category/?category=%E3%81%8A%E3%81%B0%E3%81%82%E3%82%BF%E3%82%A4%E3%83%A0%E3%82%B9">おばあタイムス</a></li> -->
<!-- <li><a href="http://www.okinawatimes.co.jp/category/?category=%E8%BE%BA%E9%87%8E%E5%8F%A4%E5%85%AC%E7%B4%84%E3%83%BB%E6%B8%A9%E6%95%85%E7%9F%A5%E6%96%B0">辺野古公約・温故知新</a></li> -->
<!-- <li><a href="http://www.okinawatimes.co.jp/special/?file=shimakutuba">しまくとぅば新聞ポッドキャスト</a></li> -->
<li class="category">デジタル特集</li>
<li><a href="http://app.okinawatimes.co.jp/feature/01/">具志頭村 空白の沖縄戦</a></li>
<li><a href="http://app.okinawatimes.co.jp/feature/02/">辺野古2014 HENOKO PHOTO REPORT</a></li>
<li><a href="http://app.okinawatimes.co.jp/feature/03/">沖縄国際映画祭・写真特集</a></li>
<li><a href="http://app.okinawatimes.co.jp/feature/04/">写真で見るイオンモール沖縄ライカム</a></li>
<li><a href="http://app.okinawatimes.co.jp/sengo70/index.html">沖縄戦デジタルアーカイブ・戦世からぬ伝言</a></li>
<li class="category">写真・動画ギャラリー</li>
<!-- <li><a href="http://www.okinawatimes.co.jp/photo_list/">写真</a></li> -->
<li><a href="https://www.youtube.com/channel/UC0RLIdpAp5u9CYEsiBAKX3Q">動画チャンネル</a></li>
<li><a href="/list/info/livecamera">ライブカメラ</a></li>
</ul>

<ul>
<!-- <li class="category"><a href="http://www.okinawatimes.co.jp/w/">ウェブマガジン・W</a></li> -->
<li class="category">コミュニティ</li>
<li><a href="http://app.okinawatimes.co.jp/cal/">沖縄トゥデイ</a></li>
<!-- <li><a href="http://www.okinawatimes.co.jp/research/">タイムス・リサーチ</a></li> -->
<!-- <li><a href="http://www.okinawatimes.co.jp/happy/">ハッピー・プレゼント</a></li> -->
<!-- <li><a href="http://www.okinawatimes.co.jp/igokochi/">胃心地いいね</a></li> -->
<li><a href="http://press.okinawatimes.co.jp/warabee/">ワラビーブログ</a></li>
<li><a href="http://press.okinawatimes.co.jp/digital/category/おばぁタイムス/">おばぁタイムス</a></li>
<!-- <li><a href="http://www.okinawatimes.co.jp/article.php?id=71773">LINEスタンプ</a></li> -->
</ul>
<ul>
<li class="category">ソーシャル</li>
<li><a href="https://www.facebook.com/okinawatimes">Facebook</a></li>
<li><a href="https://twitter.com/theokinawatimes">Twitter</a></li>
<li class="category">しまパス会員</li>
<li><a href="/auth/update" target="_blank">管理画面</a></li>
<li><a href="http://app.okinawatimes.co.jp/plus/">タイムス＋プラスとは？</a></li>
<li><a href="/auth/preregistration" target="_blank">会員登録</a></li>
<li><a href="/auth/login">ログイン</a></li>
</ul>


<ul>
<li class="category">沖縄タイムスから</li>
<li><a href="/list/info/company">会社概要</a></li>
<li><a href="/list/info/group">沖縄タイムス・グループ</a></li>
<li><a href="/list/info/building">タイムスビル施設利用</a></li>
<li><a href="/list/info/book">沖縄タイムスの出版物</a></li>
<li><a href="/list/info/database">記事データベース</a></li>
<li><a href="/list/info/reprint">記事・写真の転載について</a></li>
<li><a href="/list/info/clipping">クリッピング・サービス</a></li>
<li><a href="/list/info/purchase">購読のご案内</a></li>
<li><a href="http://press.okinawatimes.co.jp/cad/2014/09/09/%E3%80%90%E5%BE%8C%E6%8F%B4%E7%94%B3%E8%AB%8B%E3%80%91%E3%81%AF%E3%81%93%E3%81%A1%E3%82%89%E3%81%8B%E3%82%89/">後援申請</a></li>
<li><a href="/list/info/center">読者センターより</a></li>
<li><a href="/list/info/adrate">広告料金について</a></li>
<li><a href="http://press.okinawatimes.co.jp/">各局からのお知らせ</a></li>
<li><a href="/list/info/info_waramoba">携帯サイト・ワラモバ</a></li>
<li><a href="/list/personal/privacy">プライバシー・ポリシー</a></li>
<li><a href="/list/info/contact">お問合せ</a></li>
</ul>
</div><!-- /menu-list -->

<div class="footer-banner">

    <!-- PLACEHOLDERtag pnj.okinawatimes.inside2 SuperBanner start-->
    <script type='text/javascript'>CM8ShowAd('SuperBanner')</script>
    <noscript>
    <a href='http://web-jp.ad-v.jp/adam/ep/click/pnj.okinawatimes.inside2/SuperBanner?cat=pnj.okinawatimes.inside2' target='_blank'>
    <img src='http://web-jp.ad-v.jp/adam/noscript?cat=pnj.okinawatimes.inside2&format=SuperBanner' border='0'></a>
    </noscript>
    <!-- PLACEHOLDERtag pnj.okinawatimes.inside2 SuperBanner end-->

</div>

</div><!-- /inner -->
</div><!-- /footer-menu -->
<div id="area47news" class="inner">
  <h5>47NEWS 参加社一覧</h5>
    <ul>
      <li><a href="http://www.hokkaido-np.co.jp/" title="北海道新聞" target="_blank">北海道新聞</a></li>
      <li><a href="http://www.muromin.co.jp/" title="室蘭民報" target="_blank">室蘭民報</a></li>
      <li><a href="http://www.kahoku.co.jp/" title="河北新報" target="_blank">河北新報</a></li>
      <li><a href="http://www.toonippo.co.jp/" title="東奥日報" target="_blank">東奥日報</a></li>
      <li><a href="http://www.daily-tohoku.co.jp/" title="デーリー東北" target="_blank">デーリー東北</a></li>
      <li><a href="http://www.sakigake.jp/" title="秋田魁新報" target="_blank">秋田魁新報</a></li>
      <li><a href="http://yamagata-np.jp/" title="山形新聞" target="_blank">山形新聞</a></li>
      <li><a href="http://www.iwate-np.co.jp/" title="岩手日報" target="_blank">岩手日報</a></li>
      <li><a href="http://www.minpo.jp/" title="福島民報" target="_blank">福島民報</a></li>
      <li><a href="http://www.minyu-net.com/" title="福島民友新聞" target="_blank">福島民友新聞</a></li>
      <li><a href="http://www.sankei.com/" title="産業経済新聞" target="_blank">産業経済新聞</a></li>
      <li><a href="http://www.nikkei.co.jp/" title="日本経済新聞" target="_blank">日本経済新聞</a></li>
      <li><a href="http://www.japantimes.co.jp/" title="ジャパンタイムズ" target="_blank">ジャパンタイムズ</a></li>
      <li><a href="http://www.shimotsuke.co.jp/" title="下野新聞" target="_blank">下野新聞</a></li>
      <li><a href="http://www.ibaraki-np.co.jp/" title="茨城新聞" target="_blank">茨城新聞</a></li>
      <li><a href="http://www.jomo-news.co.jp/" title="上毛新聞" target="_blank">上毛新聞</a></li>
      <li><a href="http://www.chibanippo.co.jp/" title="千葉日報" target="_blank">千葉日報</a></li>
      <li><a href="http://www.kanaloco.jp/" title="神奈川新聞" target="_blank">神奈川新聞</a></li>
      <li><a href="http://www.saitama-np.co.jp/" title="埼玉新聞" target="_blank">埼玉新聞</a></li>
      <li><a href="http://www.sannichi.co.jp/" title="山梨日日新聞" target="_blank">山梨日日新聞</a></li>
      <li><a href="http://www.shinmai.co.jp/" title="信濃毎日新聞" target="_blank">信濃毎日新聞</a></li>
      <li><a href="http://www.niigata-nippo.co.jp/" title="新潟日報" target="_blank">新潟日報</a></li>
      <li><a href="http://www.chunichi.co.jp/" title="中日新聞" target="_blank">中日新聞</a></li>
      <li><a href="http://www.chukei-news.co.jp/" title="中部経済新聞" target="_blank">中部経済新聞</a></li>
      <li><a href="http://www.isenp.co.jp/" title="伊勢新聞" target="_blank">伊勢新聞</a></li>
      <li><a href="http://www.shizushin.com/shin_top.html" title="静岡新聞" target="_blank">静岡新聞</a></li>
      <li><a href="http://www.gifu-np.co.jp/" title="岐阜新聞" target="_blank">岐阜新聞</a></li>
      <li><a href="http://www.kitanippon.co.jp/" title="北日本新聞" target="_blank">北日本新聞</a></li>
      <li><a href="http://www.hokkoku.co.jp/" title="北國新聞" target="_blank">北國新聞</a></li>
      <li><a href="http://www.fukuishimbun.co.jp/" title="福井新聞" target="_blank">福井新聞</a></li>
      <li><a href="http://www.kyoto-np.co.jp/" title="京都新聞" target="_blank">京都新聞</a></li>
      <li><a href="http://www.kobe-np.co.jp/" title="神戸新聞" target="_blank">神戸新聞</a></li>
      <li><a href="http://www.nara-np.co.jp/" title="奈良新聞" target="_blank">奈良新聞</a></li>
      <li><a href="http://www.agara.co.jp/" title="紀伊民報" target="_blank">紀伊民報</a></li>
      <li><a href="http://www.sanyonews.jp/" title="山陽新聞" target="_blank">山陽新聞</a></li>
      <li><a href="http://www.chugoku-np.co.jp/" title="中国新聞" target="_blank">中国新聞</a></li>
      <li><a href="http://www.nnn.co.jp/" title="日本海新聞" target="_blank">日本海新聞</a></li>
      <li><a href="http://www.minato-yamaguchi.co.jp/yama/" title="" target="_blank">山口新聞</a></li>
      <li><a href="http://www.sanin-chuo.co.jp/" title="山陰中央新報" target="_blank">山陰中央新報</a></li>
      <li><a href="http://www.shikoku-np.co.jp/" title="四国新聞" target="_blank">四国新聞</a></li>
      <li><a href="http://www.ehime-np.co.jp/" title="愛媛新聞" target="_blank">愛媛新聞</a></li>
      <li><a href="http://www.topics.or.jp/" title="徳島新聞" target="_blank">徳島新聞</a></li>
      <li><a href="http://www.kochinews.co.jp/" title="高知新聞" target="_blank">高知新聞</a></li>
      <li><a href="http://www.nishinippon.co.jp/" title="西日本新聞" target="_blank">西日本新聞</a></li>
      <li><a href="http://www.oita-press.co.jp/" title="大分合同新聞" target="_blank">大分合同新聞</a></li>
      <li><a href="http://www.the-miyanichi.co.jp/" title="宮崎日日新聞" target="_blank">宮崎日日新聞</a></li>
      <li><a href="http://www.nagasaki-np.co.jp/" title="長崎新聞" target="_blank">長崎新聞</a></li>
      <li><a href="http://www.saga-s.co.jp/" title="佐賀新聞" target="_blank">佐賀新聞</a></li>
      <li><a href="http://kumanichi.com/" title="熊本日日新聞" target="_blank">熊本日日新聞</a></li>
      <li><a href="http://373news.com/" title="南日本新聞" target="_blank">南日本新聞</a></li>
      <li><a href="http://www.okinawatimes.co.jp/" title="沖縄タイムス" target="_blank">沖縄タイムス</a></li>
      <li><a href="http://ryukyushimpo.jp/" title="琉球新報" target="_blank">琉球新報</a></li>
      <li><a href="http://www.kyodonews.jp/" title="共同通信" target="_blank">共同通信</a></li>
  </ul>
</div>
<div id="copy">
  <div class="inner">
    <div class="logo"><img src="/common/otp/images/v1/common/logo.png" alt="沖縄タイムス"></div>
    <small>Copyright (c) 2016 Okinawa Times All rights reserved.</small>
    <p>サイト内の記事・写真・その他の著作権は沖縄タイムス社が所有・管理しています。許可なく複写・転載することは固くお断りいたします。</p>
  </div>
</div>
  <div id="fixed-btns">
    <div id="home"></div>
    <div id="page-top"></div>
  </div>
</footer>

<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script src="//cdnjs.cloudflare.com/ajax/libs/jquery-easing/1.3/jquery.easing.min.js"></script>
<script src="http://oki.ismcdn.jp/resources/otp/js/v1/tools.js?rd=201611211706"></script>
<script src="http://oki.ismcdn.jp/resources/otp/js/v1/lib/tile/jquery.tile.js?rd=201607081520"></script>



<link rel="stylesheet" href="http://oki.ismcdn.jp/common/otp/js/lib/fancybox2/source/jquery.fancybox.css?rd=201601201008" type="text/css" media="screen" />
<script type="text/javascript" src="http://oki.ismcdn.jp/common/otp/js/lib/fancybox2/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="http://oki.ismcdn.jp/common/otp/js/lib/hoverIntent/jquery.hoverIntent.minified.js"></script>
<script type="text/javascript" src="http://oki.ismcdn.jp/common/otp/js/lib/bxslider/jquery.bxslider.min.js"></script>

<script type='text/javascript'>
$(document).on('click','a',function(){
var $el = $(this);
//var _category = $el.parents('div').attr('id'); // id名をカテゴリに採用する場合
var _category = $el.data('block'); // ブロック名をカテゴリに採用する場合
var _action = $el.attr('href'); // リンク先をアクションに採用する場合
var _label = document.location.href; // リンク元をラベルに採用する場合
if (_category) { // ブロック名がある場合のみトラッキング
ga('send', 'event', _category, _action, _label);
}
});
</script>


<div class="measurement" style="display:none;">
<script src="/oo/other/l.js"></script>
<script>
var miu = new MiU();
miu.locationInfo['media'] = 'www.okinawatimes.co.jp';
miu.locationInfo['skin'] = 'leafs/default';
miu.locationInfo['id'] = '82436';
miu.locationInfo['category'] = 'news-okinawatimes';
miu.locationInfo['subcategory'] = ',地域,genre_all,pt3,沖縄タイムス社,free,ヤギ,ヤギ料理,沖縄,中城村,';
miu.locationInfo['model'] = '';
miu.locationInfo['modelid'] = '';
miu.go();
</script><noscript><div><img style="display:none;" src="/oo/other/n.gif" alt="" width="1" height="1"></div></noscript>
</div>

</div><!-- /wrapper -->
</body>
</html>