<!DOCTYPE html>
<html>
<head>

<meta charset="UTF-8">
<title>夢を運ぶ移動絵本屋さん　浦添市の森さん、子育ての悩み機に起業　愛車の「オートリキシャ」で巡回 | 沖縄タイムス＋プラス　ニュース | 沖縄タイムス＋プラス</title>
<meta name="keyword" content="絵本,読み聞かせ,浦添市,育児沖縄,米軍基地,誤解だらけの沖縄基地,集団的自衛権,普天間移設問題,電子新聞,沖縄観光,グルメ,沖縄観光,沖縄タイムス" />
<meta name="description" content="　【浦添】絵本で子育てに自信が持てたという市内在住の森平太さん（３３）が、昨年６月に起業した移動絵本屋「絵本の専門店もりほんや」が話題になっている。市内の保育園などを中心に絵本の移動販売をする傍ら、読み聞かせイベントへの出演依頼も増えつつある。" />
<meta property="fb:admins" content="100001166128459" />
<meta property="fb:app_id" content="130411323748054" />
<meta property="og:locale" content="ja_JP" />
<meta property="og:site_name" content="沖縄タイムス＋プラス" />
<meta property="og:title" content="夢を運ぶ移動絵本屋さん　浦添市の森さん、子育ての悩み機に起業　愛車の「オートリキシャ」で巡回 | 沖縄タイムス＋プラス　ニュース | 沖縄タイムス＋プラス" />
<meta property="og:image" content="http://oki.ismcdn.jp/mwimgs/6/b/-/img_6babc768d25a937b145f884c52817a24127990.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.okinawatimes.co.jp/articles/-/94784" />
<meta property="og:description" content="　【浦添】絵本で子育てに自信が持てたという市内在住の森平太さん（３３）が、昨年６月に起業した移動絵本屋「絵本の専門店もりほんや」が話題になっている。市内の保育園などを中心に絵本の移動販売をする傍ら、読み聞かせイベントへの出演依頼も増えつつある。" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@theokinawatimes">
<meta name="title" content="夢を運ぶ移動絵本屋さん　浦添市の森さん、子育ての悩み機に起業　愛車の「オートリキシャ」で巡回">
<meta name="twitter:domain" content="www.okinawatimes.co.jp">

<link rel="shortcut icon" sizes="16x16 32x32 64x64" type="image/vnd.microsoft.icon" href="/common/otp/images/favicon.ico" />
<link rel="apple-touch-icon" sizes="180x180" href="http://www.okinawatimes.co.jp/common/otp/images/apple-touch-icon.png">
<link rel="apple-touch-icon-precomposed" href="http://www.okinawatimes.co.jp/common/otp/images/apple-touch-icon.png">

<link rel="alternate" type="application/rss+xml" title="沖縄タイムス＋プラス 総合RSS" href="http://www.okinawatimes.co.jp/list/feed/rss" />


<script type="application/ld+json">
[{
 "@context":"http://schema.org",
 "@type":"WebSite",
 "name":"沖縄タイムス＋プラス",
 "alternateName":"沖縄タイムス＋プラス | 沖縄の最新ニュースサイト",
 "url" : "http://www.okinawatimes.co.jp",
 "potentialAction": {
 "@type": "SearchAction",
 "target": "http://www.okinawatimes.co.jp/search?fulltext={search_term}",
 "query-input": "required name=search_term"
},{
 "@context":"http://schema.org",
 "@type":"BreadcrumbList",
 "itemListElement":[
  {"@type":"ListItem","position":1,"item":{"@id":"http://www.okinawatimes.co.jp":"沖縄タイムス＋プラス トップ"}},
  {"@type":"ListItem","position":2,"item":{"@id":"http://www.okinawatimes.co.jp/subcategory/%E7%A4%BE%E4%BC%9A%E3%83%BB%E3%81%8F%E3%82%89%E3%81%97","name":"社会・くらし"}},
  {"@type":"ListItem","position":3,"item":{"@id":"http://www.okinawatimes.co.jp/articles/-/94784","name":"夢を運ぶ移動絵本屋さん　浦添市の森さん、子育ての悩み機に起業　愛車の「オートリキシャ」で巡回"}}
 ]
},{
 "@context":"http://schema.org",
 "@type":"NewsArticle",
 "mainEntityOfPage":{"@type":"WebPage","@id":"http://www.okinawatimes.co.jp/articles/-/94784"},
 "headline":"夢を運ぶ移動絵本屋さん　浦添市の森さん、子育ての悩み機に起業　愛車の「オートリキシャ」で巡回",
 "image":{"@type":"ImageObject","url":"http://oki.ismcdn.jp/mwimgs/6/b/-/img_6babc768d25a937b145f884c52817a24127990.jpg","width":"640","height":"416"},
 "datePublished":"2017-04-25T11:10:00+09:00",
 "dateModified":"2017-04-25T11:15:26+09:00",
 "author":{"@type":"Person","name":""},
 "description":"　【浦添】絵本で子育てに自信が持てたという市内在住の森平太さん（３３）が、昨年６月に起業した移動絵本屋「絵本の専門店もりほんや」が話題になっている。市内の保育園などを中心に絵本の移動販売をする傍ら、読み聞かせイベントへの出演依頼も増えつつある。",
 "publisher":{"@type":"Organization","name":"沖縄タイムス＋プラス","logo":{"@type":"ImageObject","url":"http://www.okinawatimes.co.jp/common/otp/images/v1/common/main-logo.png","width":"200","height":"77"}}
}]
</script>


<link rel="stylesheet" href="http://oki.ismcdn.jp/resources/otp/css/v1/article.css?rd=20160801">
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-323408-1', 'auto');
  ga('require','linkid');
  ga('set','contentGroup1','沖縄タイムス・ニュース');
  ga('set','contentGroup2','沖縄タイムス・ニュース');
  ga('set','contentGroup3','社会・くらし');
  ga('set','contentGroup4','none');
  ga('set', 'dimension3', 'MediaWeaver');
  ga('send', 'pageview');
</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>


<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/125786247/pcSidebarTop_300x250', [300, 250], 'div-gpt-ad-1468400221756-0').addService(googletag.pubads());
    googletag.defineSlot('/125786247/pcSidebar_mid1_300x120', [300, 120], 'div-gpt-ad-1468400221756-1').addService(googletag.pubads());
    googletag.defineSlot('/125786247/pcSidebar_mid2_300x120', [300, 120], 'div-gpt-ad-1468400221756-2').addService(googletag.pubads());
    googletag.defineSlot('/125786247/pcSidebar_mid3_300x120', [300, 120], 'div-gpt-ad-1468400221756-3').addService(googletag.pubads());
    googletag.defineSlot('/125786247/pcFooterTop01_120x60', [120, 60], 'div-gpt-ad-1468400221756-4').addService(googletag.pubads());
    googletag.defineSlot('/125786247/pcFooterTop02_120x60', [120, 60], 'div-gpt-ad-1468400221756-5').addService(googletag.pubads());
    googletag.defineSlot('/125786247/pcFooterTop03_120x60', [120, 60], 'div-gpt-ad-1468400221756-6').addService(googletag.pubads());
    googletag.defineSlot('/125786247/pcFooterTop04_120x60', [120, 60], 'div-gpt-ad-1468400221756-7').addService(googletag.pubads());
    googletag.defineSlot('/125786247/pcFooterTop05_120x60', [120, 60], 'div-gpt-ad-1468400221756-8').addService(googletag.pubads());
    googletag.defineSlot('/125786247/pcFooterTop06_120x60', [120, 60], 'div-gpt-ad-1468400221756-9').addService(googletag.pubads());
    googletag.defineSlot('/125786247/pcArticleMid_300x250', [300, 250], 'div-gpt-ad-1473409883200-0').addService(googletag.pubads());
    googletag.defineSlot('/125786247/pcHeader_728x90', [728, 90], 'div-gpt-ad-1486027026866-0').addService(googletag.pubads());
    googletag.defineSlot('/125786247/spTopHeader_320x50', [320, 50], 'div-gpt-ad-1479719057540-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>


<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/okinawatimescojp/loader.js',
  'tb_loader_script');
</script>

</head>
<body class="pc">

<div id="wrapper">


<div id="fb-root"></div>
<script src="//connect.facebook.net/ja_JP/sdk.js#xfbml=1&version=v2.6" id="facebook-jssdk" async></script>
<script src="//platform.twitter.com/widgets.js" id="twitter-wjs" async></script>
<script src="https://apis.google.com/js/platform.js" async defer>
  {lang: 'ja'}
</script>
<script type="text/javascript" src="https://b.st-hatena.com/js/bookmark_button.js" charset="utf-8" async="async"></script>

<!-- SMARTtag pnj.okinawatimes.inside2 start-->
<script type='text/javascript'>
  var CM8Server='web-jp.ad-v.jp';
  var CM8Cat='pnj.okinawatimes.inside2';
</script>
<script type='text/javascript' src='http://cf.ad-v.jp/adam/cm8adam_1_call.js'></script>
<!-- SMARTtag pnj.okinawatimes.inside2 end-->

<div id="global-navi" class="clearfix">
<div class="inner">
  <div class="main">
    <span class="menu">メニュー</span>
    <span class="search">検索</span>
  </div>
  <div class="sub">
    <span class="nickname"></span>
    <span class="fb"><a href="https://www.facebook.com/okinawatimes" target="_blank">facebook</a></span>
    <span class="tw"><a href="https://twitter.com/theokinawatimes" target="_blank">twitter</a></span>
    <span class="regist"><a href="/auth/preregistration">会員登録</a></span>
      <span class="login"><a href="https://www.okinawatimes.co.jp/auth/login?return_to=http%3A%2F%2Fwww.okinawatimes.co.jp%2Farticles%2F-%2F94784">ログイン</a></span>
  </div>
  <div class="header-search">
    <div class="search-box">
    <form action="/search" method="get">
      <input id="keyword" class="inputtext" type="text" value="" name="fulltext" placeholder="沖縄タイムス　サイト検索" />
      <input class="search-btn" type="submit" value="検索">
    </form>
  </div>
  </div>
</div>
</div>

<div id="global-navi-second" class="clearfix">
<div class="inner">
  <div class="main">
    <span class="menu">メニュー</span>
    <span class="search">検索</span>
  </div>
  <div class="category">
    <ul>
      <li><a href="/subcategory/%E7%B1%B3%E8%BB%8D%E5%9F%BA%E5%9C%B0%E3%83%BB%E5%AE%89%E4%BF%9D">基地問題</a></li>
      <li><a href="/category/news-all">ニュース</a></li>
      <li><a href="/subcategory/沖縄観光">沖縄情報</a></li>
      <li><a href="/category/editorial-opinion">社説・コラム</a></li>
      <li><a href="http://app.okinawatimes.co.jp/viewer/">電子新聞</a></li>
      <li><a href="http://sports.okinawatimes.co.jp" target="_blank">スポーツ</a></li>
      <li><a href="http://shop.okinawatimes.co.jp" target="_blank">ショップ</a></li>
    </ul>
  </div>
  <div class="sub">
    <span class="fb"><a href="https://www.facebook.com/okinawatimes" target="_blank">facebook</a></span>
    <span class="tw"><a href="https://twitter.com/theokinawatimes" target="_blank">twitter</a></span>
    <span class="regist"><a href="/auth/preregistration">会員登録</a></span>
      <span class="login"><a href="https://www.okinawatimes.co.jp/auth/login?return_to=http%3A%2F%2Fwww.okinawatimes.co.jp%2Farticles%2F-%2F94784">ログイン</a></span>
  </div>
  <div class="header-search">
    <div class="search-box">
    <form action="/search" method="get">
      <input id="keyword" class="inputtext" type="text" value="" name="fulltext" placeholder="沖縄タイムス　サイト検索" />
      <input class="search-btn" type="submit" value="検索">
    </form>
  </div>
  </div>
</div>
</div>


<div id="mainnavi">
  <nav>
    <ul class="main">
      <li class="current"><a href="/">トップページ</a></li>
      <li>
        <a href="/subcategory/%E7%B1%B3%E8%BB%8D%E5%9F%BA%E5%9C%B0%E3%83%BB%E5%AE%89%E4%BF%9D">基地問題</a>
        <div class="sub-menu">
          <div class="sub-menu-box">
            <span><a href="/subcategory/%E7%B1%B3%E8%BB%8D">米軍</a></span>
            <span><a href="/subcategory/%E6%99%AE%E5%A4%A9%E9%96%93%E7%A7%BB%E8%A8%AD%E5%95%8F%E9%A1%8C%E3%83%BB%E8%BE%BA%E9%87%8E%E5%8F%A4%E6%96%B0%E5%9F%BA%E5%9C%B0">普天間・辺野古</a></span>
            <span><a href="/subcategory/%E5%9C%B0%E4%BD%8D%E5%8D%94%E5%AE%9A">地位協定</a></span>
            <span><a href="/subcategory/%E5%B0%96%E9%96%A3%E8%AB%B8%E5%B3%B6">尖閣</a></span>
            <span><a href="/subcategory/%E6%9D%B1%E3%82%A2%E3%82%B8%E3%82%A2%E6%83%85%E5%8B%A2">東アジア情勢</a></span>
          </div>
        </div>
      </li>
      <li>
        <a href="/category/news-all">ニュース</a>
        <div class="sub-menu">
          <div class="sub-menu-box">
            <span><a href="/list/archives">今日のニュース</a></span>
            <span><a href="/subcategory/%E3%82%B5%E3%82%AF%E3%83%83%E3%81%A8%E3%83%8B%E3%83%A5%E3%83%BC%E3%82%B9">サクッと</a></span>
            <span><a href="/subcategory/%E6%94%BF%E6%B2%BB">政治</a></span>
            <span><a href="/subcategory/%E7%B5%8C%E6%B8%88">経済</a></span>
            <span><a href="/subcategory/%E7%A4%BE%E4%BC%9A%E3%83%BB%E3%81%8F%E3%82%89%E3%81%97">社会</a></span>
            <span><a href="/subcategory/%E3%82%B9%E3%83%9D%E3%83%BC%E3%83%84">スポーツ</a></span>
            <span><a href="/subcategory/%E5%9B%BD%E9%9A%9B">国際</a></span>
            <span><a href="/subcategory/%E6%96%87%E5%8C%96%E3%83%BB%E8%8A%B8%E8%83%BD">文化・芸能</a></span>
            <span><a href="/subcategory/%E3%82%A8%E3%83%B3%E3%82%BF%E3%83%A1">エンタメ</a></span>
            <span><a href="/category/news-pressrelease">プレスリリース</a></span>
            <span><a href="/subcategory/%E6%B7%B1%E6%8E%98%E3%82%8A">深掘り</a></span>
            <span><a href="/subcategory/Q&A">Q&A</a></span>
            <span><a href="/category/okinawa-beat">English</a></span>
          </div>
        </div>
      </li>
      <li>
        <a href="/subcategory/沖縄観光">沖縄情報</a>
        <div class="sub-menu">
          <div class="sub-menu-box">
            <span><a href="/subcategory/%E8%A6%B3%E5%85%89">観光</a></span>
            <span><a href="/subcategory/%E4%BA%A4%E9%80%9A">交通</a></span>
            <span><a href="/subcategory/%E3%82%B0%E3%83%AB%E3%83%A1">グルメ</a></span>
            <span><a href="/category/web-magazine-w">W</a></span>
            <span><a href="http://app.okinawatimes.co.jp/typhoon/" target="_blank">台風</a></span>
            <span><a href="/subcategory/%E6%B0%97%E8%B1%A1">気象</a></span>
            <span><a href="/subcategory/%E5%8B%95%E7%89%A9">動物</a></span>
            <span><a href="http://app.okinawatimes.co.jp/cal/" target="_blank">イベント</a></span>
            <span><a href="/subcategory/%E6%96%B0%E3%82%B9%E3%83%9D%E3%83%83%E3%83%88">新スポット</a></span>
            <span><a href="/subcategory/%E6%96%B0%E5%95%86%E5%93%81">新商品</a></span>
            <span><a href="/subcategory/%E9%87%A3%E3%82%8A">釣り</a></span>
            <span><a href="http://app.okinawatimes.co.jp/hs_baseball/">高校野球</a></span>
            <span><a href="http://app.okinawatimes.co.jp/hr_search.php">人事検索</a></span>
          </div>
        </div>
      </li>
      <li>
        <a href="/category/editorial-opinion">社説・コラム</a>
        <div class="sub-menu">
          <div class="sub-menu-box">
            <span><a href="/category/editorial">社説</a></span>
            <span><a href="/category/tc-taigen-shougen">大弦小弦</a></span>
            <span><a href="/category/times-cross">タイムス✕クロス</a></span>
            <span><a href="/category/tc-s-kimura">木村草太憲法の新手</a></span>
            <span><a href="/category/tc-s-higuchi">樋口耕太郎のオキナワ・ニューメディア</a></span>
          </div>
        </div>
      </li>
      <li>
        <a href="http://app.okinawatimes.co.jp/viewer/">電子新聞</a>
        <div class="sub-menu">
          <div class="sub-menu-box">
            <span><a href="http://app.okinawatimes.co.jp/viewer/" target="_blank">紙面一覧</a></span>
            <span><a href="/auth/preregistration">お申し込み</a></span>
            <span><a href="/auth/contact">お問い合わせ</a></span>
            <span><a href="/list/info/plus">電子新聞とは</a></span>
          </div>
        </div>
      </li>
      <li>
        <span class="title">SNS</span>
        <div class="sub-menu">
          <div class="sub-menu-box">
            <span><a href="https://twitter.com/theokinawatimes" target="_blank">twitter</a></span>
            <span><a href="https://twitter.com/times_henoko" target="_blank">辺野古・高江twitter</a></span>
            <span><a href="https://www.facebook.com/okinawatimes" target="_blank">facebook</a></span>
            <span><a href="https://www.youtube.com/channel/UC0RLIdpAp5u9CYEsiBAKX3Q" target="_blank">YouTube</a></span>
            <span><a href="https://plus.google.com/+OkinawatimesCoJp" target="_blank">google+</a></span>
            <span><a href="/list/info/livecamera">ライブカメラ</a></span>
            <span><a href="http://press.okinawatimes.co.jp/">沖縄タイムスから</a></span>
            <span><a href="http://press.okinawatimes.co.jp/warabee/">ワラビーブログ</a></span>
            <span><a href="http://press.okinawatimes.co.jp/digital/category/%E9%81%8B%E8%BB%A2%E6%89%8B%E3%83%A1%E3%82%B7/">運転手メシ</a></span>
          </div>
        </div>
      </li>
      <li>
        <span class="title">デジタル特集</span>
        <div class="sub-menu">
          <div class="sub-menu-box">
            <span><a href="http://manifestoswitchokinawa.strikingly.com" target="_blank">マニフェストスイッチ</a></span>
            <span><a href="http://app.okinawatimes.co.jp/sengo70/" target="_blank">沖縄戦デジタルアーカイブ</a></span>
            <span><a href="http://app.okinawatimes.co.jp/feature/01/" target="_blank">具志頭村 空白の沖縄戦</a></span>
            <span><a href="http://app.okinawatimes.co.jp/feature/02/" target="_blank">辺野古2014</a></span>
          </div>
        </div>
      </li>
      <li>
        <a href="http://sports.okinawatimes.co.jp" target="_blank">スポーツ</a>
      </li>
      <li>
        <a href="http://shop.okinawatimes.co.jp" target="_blank">ショップ</a>
      </li>
<!--
    </ul>
    <ul class="sub">
-->
      <li>
        <a href="/category/series-column">連載・コラム</a>
        <div class="sub-menu">
          <div class="sub-menu-box">
            <span><a href="/category/editorial">社説</a></span>
            <span><a href="/category/tc-taigen-shougen">大弦小弦</a></span>
            <span><a href="/category/times-cross">タイムス✕クロス</a></span>
            <span><a href="/category/c-untenshu">運転手メシ</a></span>
          </div>
        </div>
      </li>
      <li>
        <a href="/auth/update" target="_blank">しまパス会員</a>
        <div class="sub-menu">
          <div class="sub-menu-box">
            <span><a href="/auth/update" target="_blank">管理画面</a></span>
            <span><a href="/auth/preregistration" target="_blank">会員登録</a></span>
            <span><a href="/list/info/plus">タイムス＋プラスとは</a></span>
          </div>
        </div>
      </li>
      <li><a href="/auth/login?return_to=http%3A%2F%2Fwww.okinawatimes.co.jp%2F">ログイン</a></li>
    </ul>
  </nav>
</div><!-- /mainnavi -->

<header>
  <div class="inner clearfix">
    <div class="main">
      <div class="logo"><a href="/"><img src="/common/otp/images/v1/common/main-logo.png" alt="沖縄タイムス プラス"></a></div>
      <div class="date">2017年(平成29年) 4月25日<!-- 旧暦 3月29日 先勝--></div>
      </div>
    <div class="ad superbanner">
<!-- /125786247/pcHeader_728x90 -->
<div id='div-gpt-ad-1486027026866-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486027026866-0'); });
</script>
</div>
</div>
  </div><!-- /inner -->
</header>
<div id="sitenavi" class="inner">
  <nav id="main">
    <ul>
      <li id="sitenavi-1"><a href="/subcategory/%E7%B1%B3%E8%BB%8D%E5%9F%BA%E5%9C%B0%E3%83%BB%E5%AE%89%E4%BF%9D">基地問題</a></li>
      <li id="sitenavi-2" class="current"><a href="/category/news-all">ニュース</a></li>
      <li id="sitenavi-3"><a href="/subcategory/沖縄観光">沖縄情報</a></li>
      <li id="sitenavi-4"><a href="/category/editorial-opinion">社説・コラム</a></li>
      <li id="sitenavi-5"><a href="http://app.okinawatimes.co.jp/viewer/">電子新聞</a></li>
      <li id="sitenavi-6"><span>SNS</span></li>
      <li id="sitenavi-7"><span>デジタル特集</span></li>
      <li id="sitenavi-8" class="sports"><a href="http://sports.okinawatimes.co.jp" target="_blank">スポーツ</a></li>
      <li id="sitenavi-9" class="shop"><a href="http://shop.okinawatimes.co.jp" target="_blank">ショップ</a></li>
    </ul>
  </nav>
  
  <nav id="sub">
    <ul class="sitenavi-1">
      <li><a href="/subcategory/%E7%B1%B3%E8%BB%8D">米軍</a></li>
      <li><a href="/subcategory/%E6%99%AE%E5%A4%A9%E9%96%93%E7%A7%BB%E8%A8%AD%E5%95%8F%E9%A1%8C%E3%83%BB%E8%BE%BA%E9%87%8E%E5%8F%A4%E6%96%B0%E5%9F%BA%E5%9C%B0">普天間・辺野古</a></li>
      <li><a href="/subcategory/%E5%9C%B0%E4%BD%8D%E5%8D%94%E5%AE%9A">地位協定</a></li>
      <li><a href="/subcategory/%E5%B0%96%E9%96%A3%E8%AB%B8%E5%B3%B6">尖閣</a></li>
      <li><a href="/subcategory/%E6%9D%B1%E3%82%A2%E3%82%B8%E3%82%A2%E6%83%85%E5%8B%A2">東アジア情勢</a></li>
    </ul>
    <ul class="sitenavi-2">
      <li><a href="/list/archives">今日のニュース</a></li>
      <li><a href="/subcategory/%E3%82%B5%E3%82%AF%E3%83%83%E3%81%A8%E3%83%8B%E3%83%A5%E3%83%BC%E3%82%B9">サクッと</a></li>
      <li><a href="/subcategory/%E6%94%BF%E6%B2%BB">政治</a></li>
      <li><a href="/subcategory/%E7%B5%8C%E6%B8%88">経済</a></li>
      <li><a href="/subcategory/%E7%A4%BE%E4%BC%9A%E3%83%BB%E3%81%8F%E3%82%89%E3%81%97">社会</a></li>
      <li><a href="/subcategory/%E3%82%B9%E3%83%9D%E3%83%BC%E3%83%84">スポーツ</a></li>
      <li><a href="/subcategory/%E5%9B%BD%E9%9A%9B">国際</a></li>
      <li><a href="/subcategory/%E6%96%87%E5%8C%96%E3%83%BB%E8%8A%B8%E8%83%BD">文化・芸能</a></li>
      <li><a href="/subcategory/%E3%82%A8%E3%83%B3%E3%82%BF%E3%83%A1">エンタメ</a></li>
      <li><a href="/category/news-pressrelease">プレスリリース</a></li>
      <li><a href="/subcategory/%E6%B7%B1%E6%8E%98%E3%82%8A">深掘り</a></li>
      <li><a href="/subcategory/Q&A">Q&A</a></li>
      <li><a href="/category/okinawa-beat">English</a></li>
    </ul>
    <ul class="sitenavi-3">
      <li><a href="/subcategory/%E8%A6%B3%E5%85%89">観光</a></li>
      <li><a href="/subcategory/%E4%BA%A4%E9%80%9A">交通</a></li>
      <li><a href="/subcategory/%E3%82%B0%E3%83%AB%E3%83%A1">グルメ</a></li>
      <li><a href="/category/web-magazine-w">W</a></li>
      <li><a href="http://app.okinawatimes.co.jp/typhoon/" target="_blank">台風</a></li>
      <li><a href="/subcategory/%E6%B0%97%E8%B1%A1">気象</a></li>
      <li><a href="/subcategory/%E5%8B%95%E7%89%A9">動物</a></li>
      <li><a href="http://app.okinawatimes.co.jp/cal/" target="_blank">イベント</a></li>
      <li><a href="/subcategory/%E6%96%B0%E3%82%B9%E3%83%9D%E3%83%83%E3%83%88">新スポット</a></li>
      <li><a href="/subcategory/%E6%96%B0%E5%95%86%E5%93%81">新商品</a></li>
      <li><a href="/subcategory/%E9%87%A3%E3%82%8A">釣り</a></li>
      <li><a href="http://app.okinawatimes.co.jp/hs_baseball/">高校野球</a></li>
      <li><a href="http://app.okinawatimes.co.jp/hr_search.php">人事検索</a></li>
    </ul>
    <ul class="sitenavi-4">
      <li><a href="/category/editorial">社説</a></li>
      <li><a href="/category/tc-taigen-shougen">大弦小弦</a></li>
      <li><a href="/category/times-cross">タイムス✕クロス</a></li>
      <li><a href="/category/tc-s-kimura">木村草太憲法の新手</a></li>
      <li><a href="/category/tc-s-higuchi">樋口耕太郎のオキナワ・ニューメディア</a></li>
    </ul>
    <ul class="sitenavi-5">
      <li><a href="http://app.okinawatimes.co.jp/viewer/" target="_blank">紙面一覧</a></li>
      <li><a href="/auth/preregistration">お申し込み</a></li>
      <li><a href="/auth/contact">お問い合わせ</a></li>
      <li><a href="/list/info/plus">電子新聞とは</a></li>
    </ul>
    <ul class="sitenavi-6">
      <li><a href="https://twitter.com/theokinawatimes" target="_blank">twitter</a></li>
      <li><a href="https://twitter.com/times_henoko" target="_blank">辺野古・高江twitter</a></li>
      <li><a href="https://www.facebook.com/okinawatimes" target="_blank">facebook</a></li>
      <li><a href="https://www.youtube.com/channel/UC0RLIdpAp5u9CYEsiBAKX3Q" target="_blank">YouTube</a></li>
      <li><a href="https://plus.google.com/+OkinawatimesCoJp" target="_blank">google+</a></li>
      <li><a href="/list/info/livecamera">ライブカメラ</a></li>
      <li><a href="http://press.okinawatimes.co.jp/">沖縄タイムスから</a></li>
      <li><a href="http://press.okinawatimes.co.jp/warabee/">ワラビーブログ</a></li>
      <li><a href="http://press.okinawatimes.co.jp/digital/category/%E9%81%8B%E8%BB%A2%E6%89%8B%E3%83%A1%E3%82%B7/">運転手メシ</a></li>
    </ul>
    <ul class="sitenavi-7">
      <li><a href="http://manifestoswitchokinawa.strikingly.com" target="_blank">マニフェストスイッチ</a></li>
      <li><a href="http://app.okinawatimes.co.jp/sengo70/" target="_blank">沖縄戦デジタルアーカイブ</a></li>
      <li><a href="http://app.okinawatimes.co.jp/feature/01/" target="_blank">具志頭村 空白の沖縄戦</a></li>
      <li><a href="http://app.okinawatimes.co.jp/feature/02/" target="_blank">辺野古2014</a></li>
    </ul>
    <ul class="sitenavi-8">
    </ul>
    <ul class="sitenavi-9">
    </ul>
  </nav>
<div id="top-topics">
  <span class="title">トピックス＆まとめ</span>
  <span><a href="http://www.okinawatimes.co.jp/subcategory/%E3%81%86%E3%82%8B%E3%81%BE%E5%B8%82%E9%95%B7%E9%81%B82017" data-block="top-topics">うるま市長選</a></span>
  <span><a href="http://press.okinawatimes.co.jp/gad/?p=452" target="_blank" data-block="top-topics">「こどもの貧困」支援先募集</a></span>
  <span><a href="http://press.okinawatimes.co.jp/gad/?p=417" data-block="top-topics">2018年度社員募集</a></span>
  <span><a href="http://www.okinawatimes.co.jp/subcategory/%E7%A9%BA%E6%89%8B" data-block="top-topics">沖縄空手伝説</a></span>
  <span><a href="http://press.okinawatimes.co.jp/digital/?p=5608" target="_blank" data-block="top-topics">電子版アプリのご案内</a></span>
  <span><a href="https://app.okinawatimes.co.jp/contact/info_form.php" data-block="top-topics">情報をお寄せください</a></span>
</div>

</div><!-- /sitenavi -->

<div id="main-contents" class="clearfix">

<div id="main-column">



<div id="signage">
<h2><a href="/category/news-okinawatimes">沖縄タイムス＋プラス　ニュース</a></h2>
<div id="title">
  <h1>夢を運ぶ移動絵本屋さん　浦添市の森さん、子育ての悩み機に起業　愛車の「オートリキシャ」で巡回</h1>
</div>
<div class="article-info clearfix">
  <div class="date">2017年4月25日 11:10</div>
  <div class="keywords">
    <span><a href="/subcategory/%E7%B5%B5%E6%9C%AC">絵本</a></span>
    <span><a href="/subcategory/%E8%AA%AD%E3%81%BF%E8%81%9E%E3%81%8B%E3%81%9B">読み聞かせ</a></span>
    <span><a href="/subcategory/%E6%B5%A6%E6%B7%BB%E5%B8%82">浦添市</a></span>
    <span><a href="/subcategory/%E8%82%B2%E5%85%90">育児</a></span>
  </div>
  <div class="article-sns clearfix">
  <ul>
    <li><div class="g-plusone" data-size="medium"></div></li>
    <li><a href="http://www.okinawatimes.co.jp/articles/-/94784" class="hatena-bookmark-button" data-hatena-bookmark-layout="simple-balloon" title="このエントリーをはてなブックマークに追加"><img src="https://b.st-hatena.com/images/entry-button/button-only@2x.png" alt="このエントリーをはてなブックマークに追加" width="20" height="20" style="border: none;" /></a></li>
    <li><a href="http://www.okinawatimes.co.jp/articles/-/94784" class="twitter-share-button" data-via="theokinawatimes">Tweet</a></li>
    <li><div class="fb-like" data-href="http://www.okinawatimes.co.jp/articles/-/94784" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div></li>
  </ul>
</div>
</div>

</div><!-- /signage -->




<div class="article-body">



<p>　【浦添】絵本で子育てに自信が持てたという市内在住の森平太さん（３３）が、昨年６月に起業した移動絵本屋「絵本の専門店もりほんや」が話題になっている。市内の保育園などを中心に絵本の移動販売をする傍ら、読み聞かせイベントへの出演依頼も増えつつある。森さんは「もっといろいろな人に絵本の魅力や自分の経験を伝えたい」と意気込む。（浦添西原担当・伊禮由紀子）<br>
　２０１２年に長男・建人君が生まれた森さん。初めての子育てに「息子にどう接したらいいのか」と悩みを抱えていた。ある日、抱っこした息子が泣きやまないことにイライラしてしまい、そんな自分に対しても深く落ち込んだという。<br>
　その時に出合った１冊の絵本が「くだものだもの」だった。「もしもしスモモのおすもうさん。どすこーい！」。言葉遊びのセリフを何回も繰り返し読み聞かせると、建人君がとても喜んでくれたという。森さんは「絵本を通して共通の話題ができ、息子とのコミュニケーションが楽しくなった」と振り返る。<br>
　さらに「自分で事前に絵本を読み込んで内容を理解していると、読み聞かせの時に自然に気持ちが入る」とアドバイス。絵本を読んだ後に息子と一緒に本の場面を再現して遊ぶこともあるという。<br>
　自身の経験を生かし、１５年当時務めていたコーヒーショップで絵本の読み聞かせイベントを開いたところ、フェイスブックなどで話題に。子育て中のお母さんたちから絵本選びのこつや育児の相談などを受けるうちに起業への手応えを感じたという。<br>
　起業後は店舗を構えるのではなく、移動絵本屋というスタイルで活動を市内外に広げる森さん。パキスタンから仕入れたという三輪車「オートリキシャ」が移動手段だ。<br>
　現在は県内でまだ資格取得者がいないという絵本専門士を目指して勉強中。「スマホの普及などで親子のコミュニケーションが減る中、親子で楽しめる絵本の魅力をもっと伝えたい」と夢を膨らませる。</p>
<div class="slide-wrapper clearfix">
  <div class="article-photo-slide">
    <!--<div class="slide-space">-->
    <div id="slide-prev" class="prev"></div>
    <div class="slide-area">
      <div class="slide">
        <div class="photo">
          <a href="/articles/gallery/94784?ph=1"><img src="http://oki.ismcdn.jp/mwimgs/6/b/330m/img_6babc768d25a937b145f884c52817a24127990.jpg" alt="子どもたちに絵本を読み聞かせる森さん（本人提供）"></a>
          <div class="expand"><a href="/articles/gallery/94784?ph=1"><span>拡大する</span></a></div>
        </div>

        <div class="summary">
          <p>子どもたちに絵本を読み聞かせる森さん（本人提供）</p>
        </div>
      </div>
      <!-- /slide -->
      <div class="slide">
        <div class="photo">
          <a href="/articles/gallery/94784?ph=2"><img src="http://oki.ismcdn.jp/mwimgs/2/b/245h/img_2b59890c6f332b50771d1ce5d93b446a120776.jpg" alt="愛用の「オートリキシャ」で絵本の移動販売をする森平太さん＝１７日、浦添市宮城"></a>
          <div class="expand"><a href="/articles/gallery/94784?ph=2"><span>拡大する</span></a></div>
        </div>

        <div class="summary">
          <p>愛用の「オートリキシャ」で絵本の移動販売をする森平太さん＝１７日、浦添市宮城</p>
        </div>
      </div>
      <!-- /slide -->
    </div>
    <!--/slide-area-->
    <div id="slide-next" class="next"></div>

    <div id="slide-thumbnail" class="thumbnail">
      <span><a data-slide-index="0" href=""><img src="http://oki.ismcdn.jp/mwimgs/6/b/75m/img_6babc768d25a937b145f884c52817a24127990.jpg" alt="子どもたちに絵本を読み聞かせる森さん（本人提供）"></a></span>
      <span><a data-slide-index="1" href=""><img src="http://oki.ismcdn.jp/mwimgs/2/b/75m/img_2b59890c6f332b50771d1ce5d93b446a120776.jpg" alt="愛用の「オートリキシャ」で絵本の移動販売をする森平太さん＝１７日、浦添市宮城"></a></span>
    </div>
  </div>
  <div style="clear:right;width:300px;height:250px;display:block;margin-left:20px;background:#ccc;color:#fff;line-height:250px;float:right;text-align:center;">
<!-- /125786247/pcArticleMid_300x250 -->
<div id="div-gpt-ad-1473409883200-0" style="height:250px; width:300px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1473409883200-0'); });
</script>
</div>
</div>

</div>


</div>





<div id="article-end">
  <div class="heading"><h3>あわせて読みたい</h3></div>
<div id="taboola-below-article-thumbnails-1"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'organic-thumbnails-a-pc',
    container: 'taboola-below-article-thumbnails-1',
    placement: 'Below Article Thumbnails-1',
    target_type: 'mix'
  });
</script>
<div id="taboola-below-article-thumbnails-2"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a-pc',
    container: 'taboola-below-article-thumbnails-2',
    placement: 'Below Article Thumbnails-2',
    target_type: 'mix'
  });
</script>

  <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>


  <div id="article-related" class="article-list tile">
  <div class="heading"><h3>関連リンク</h3></div>
  <ul>
    <li>
      <a href="/articles/-/93862" data-block="article-related">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/d/5/63h/img_d53adb1ee3348ab5c234365fcf8ede6396608.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">男性監禁事件：大声で笑う5人、男性おぼれ「早く電話しろ」</span>
      </span>
      </a>
    </li>
    
    <li>
      <a href="/articles/-/93849" data-block="article-related">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/7/3/63h/img_7333836aa5c679157139b2d6fceb78dd152549.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">「気合入れるため」逮捕監禁、2容疑者逮捕　被害者おぼれ重体　沖縄</span>
      </span>
      </a>
    </li>
    
    <li>
      <a href="/articles/-/93763" data-block="article-related">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/5/f/63h/img_5ff4d2e2aaebea6ca481250ce028880667632.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">男性監禁、路上でトランクに押し込まれ…　男２人逮捕　被害者は意識不明</span>
      </span>
      </a>
    </li>
    
    <li>
      <a href="/articles/-/92938" data-block="article-related">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/a/1/63h/img_a11277de1bd31065c6498d6e1f45eca089462.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">キンザー跡利用　浦添市長が菅官房長官に協力要請</span>
      </span>
      </a>
    </li>
    
    <li>
      <a href="/articles/-/92926" data-block="article-related">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/d/e/63h/img_dec677a217b597494cbcf951d9b87123131730.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">保育園、空いてるのに入れず　那覇市640人「落選」の一方で700人定員割れ</span>
      </span>
      </a>
    </li>
    
    <li>
      <a href="/articles/-/93424" data-block="article-related">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/7/b/63h/img_7b9cad36d7489aa351b07c468a86a75357437.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">「辺野古を元気にしたい」　琉球ガラスでアクセサリー　宮城辰喜さん、販路拡大に意欲</span>
      </span>
      </a>
    </li>
  </ul>
</div><!-- /article-related -->

  
  
<div id="article-backnumber" class="article-list tile">
  <div class="heading"><h3>沖縄タイムス＋プラス　ニュースのバックナンバー</h3></div>
  <ul>
    <li>
      <a href="/articles/-/94547" data-block="article-end-backnumber">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/d/7/63h/img_d795b4934663cbf34577abd889b5a6f797684.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">サシバがつなぐご縁です　台湾の小学生ら八重山訪問へ　日本の歴史や文化も興味津々</span><span class="date">2017年4月25日 11:24</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/94773" data-block="article-end-backnumber">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/a/1/63h/img_a11277de1bd31065c6498d6e1f45eca089462.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">「普天間返還を実現する着実な一歩」　辺野古埋め立て着手に稲田防衛相</span><span class="date">2017年4月25日 10:56</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/94780" data-block="article-end-backnumber">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/d/8/63h/img_d86aa7b93335b27e8ec2e9956deac1a0130378.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">「県民の意見聞かない」辺野古着手を批判　沖縄県の吉田政策調整監</span><span class="date">2017年4月25日 10:53</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/94768" data-block="article-end-backnumber">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/6/d/63h/img_6d7e6b9f6005dc9b836baaf0137f3e11168570.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">辺野古移設反対６割「沖縄の意見受け止める」　稲田防衛相、工事は推進</span><span class="date">2017年4月25日 10:35</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/94777" data-block="article-end-backnumber">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/7/7/63h/img_771283b33ff9d0d50fcf740547a21c7b122557.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">【号外】辺野古埋め立て始まる　護岸工事、県は反発　復帰後最大の基地建設へ　</span><span class="date">2017年4月25日 10:30</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/94718" data-block="article-end-backnumber">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/9/6/63h/img_9666443f278fdd159141f9557561c701463981.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">辺野古埋め立て始まる　護岸建設、海に石材投入　翁長知事は午後会見</span><span class="date">2017年4月25日 09:20</span>
      </span>
      </a>
    </li>
  </ul>
</div><!-- /article-related -->

  
  
<div class="feed-page clearfix">
  <div class="prev"><a href="/articles/-/94773" data-block="article-feed-page"><span>前の記事へ</span></a></div>
  <div class="next"><a href="/articles/-/94547" data-block="article-feed-page"><span>次の記事へ</span></a></div>
  
</div>


  <div id="top-news" class="clearfix">
  <div class="heading color"><h3>Top News</h3></div>
  <div class="news-text clearfix">
    <a href="/articles/-/94777" data-block="top-news">
    <span class="photo"><img src="http://oki.ismcdn.jp/mwimgs/7/7/180m/img_771283b33ff9d0d50fcf740547a21c7b122557.jpg"></span>
    <h4>【号外】辺野古埋め立て始まる　護岸工事、県は反発　復帰後最大の基地建設へ　</h4>
    <div class="date">2017年4月25日 10:30</div>
    <p>沖縄防衛局は２５日午前９時２０分、沖縄県名護市辺野古の新基地建設に向け、米軍キャンプ・シュワブ沿岸部を埋め立てる護岸工事に着手した。２０１４年の事業…</p>
    </a>
  </div>


</div><!-- /top-news -->

<div class="more"><a href="/category/news-all">ニュース一覧</a></div>


  <div class="leaf-top-short-news">

<div id="top-short-news" class="article-list block tile">
  <div class="heading color"><h3>Feature</h3></div>

 <ul>
    <li>
      <a href="/articles/-/94554" data-block="article-feature">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/8/f/118h/img_8f1b00abb0b8f99b43b242f819ebec5b173574.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">自民「チーム沖縄」県政奪還へ弾み　知事「オール沖縄」３連敗で苦境</span>
        <span class="date">2017年4月24日 05:00</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/94522" data-block="article-feature">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/d/7/118h/img_d7cbc1e523b1dd744b563571314d4cc2174647.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">GACKT、故郷沖縄で大歓声　土屋太鳳は花かんむり　沖縄国際映画祭レッドカーペット【写真特集 １】</span>
        <span class="date">2017年4月23日 21:29</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/94556" data-block="article-feature">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/a/d/210m/img_adc5a993be2a9f22e583dcf054a98e1f71575.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">保護されたクジラの子死ぬ　懸命の治療及ばず　沖縄・海洋博公園</span>
        <span class="date">2017年4月24日 07:03</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/94580" data-block="article-feature">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/b/b/118h/img_bb6463246b83d0580c5f4061257dcf41215781.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">「国境警備の意義」強調　沖縄・与那国の陸自配備１年で式典　賛否分かれた島は今…</span>
        <span class="date">2017年4月24日 13:13</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/94601" data-block="article-feature">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/2/f/118h/img_2fab5627148eff89e3dce7488ebbb3c154674.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">米軍、嘉手納基地で６年ぶりパラシュート訓練　町長反発「合意なぜ守られない」</span>
        <span class="date">2017年4月24日 09:56</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/94541" data-block="article-feature">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/c/6/118h/img_c62fdb4d11037740ddcac76bad048dbe131498.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">うるま市長選：自公支援の現職が３選　「オール沖縄」の新人に5753票差</span>
        <span class="date">2017年4月24日 00:00</span>
      </span>
      </a>
    </li>
  </ul>
  
</div>
</div>


<div class="leaf-top-column">
<div id="top-column" class="article-list square">
  <div class="heading color"><h3><a href="/category/times-cross">タイムス×クロス</a> ｜ <a href="/category/web-magazine-w">ウェブマガジンW</a></h3></div>
   <ul>
    <li>
      <a href="/articles/-/94582" data-block="top-column">
      <span class="text-block">
        <span class="title">沖縄県の経済政策（下）賃金低迷、観光業に影</span>
        <span class="author"></span>
        <span class="date-time">2017年4月24日 14:00</span>
        <span class="column">「働く」を考える</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/94187" data-block="top-column">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/1/d/60m/img_1d64c2e283143754222cfb975b48c8e45453.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">“老兵”トニーの闘い　沖縄の基地問題、米国で世論を高めるために…  ［平安名純代の想い風］</span>
        <span class="author">平安名 純代</span>
        <span class="date-time">2017年4月21日 16:24</span>
        <span class="column">タイムス×クロス　平安名純代の想い風</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/93861" data-block="top-column">
      <span class="text-block">
        <span class="title">沖縄県の経済政策（上）雇用優先で伸びない賃金</span>
        <span class="author"></span>
        <span class="date-time">2017年4月19日 18:00</span>
        <span class="column">「働く」を考える</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/93699" data-block="top-column">
      <span class="text-block">
        <span class="title">非正規雇用率44％、なぜ沖縄が全国一なのか？　正規雇用と逆転「時間の問題」</span>
        <span class="author"></span>
        <span class="date-time">2017年4月18日 12:13</span>
        <span class="column">「働く」を考える</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/93544" data-block="top-column">
      <span class="text-block">
        <span class="title">沖縄の賃金水準、本土の7.5割　サービス産業偏重と収益基盤の弱さ反映</span>
        <span class="author"></span>
        <span class="date-time">2017年4月17日 16:58</span>
        <span class="column">「働く」を考える</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/93420" data-block="top-column">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/8/6/60m/img_866469620538f5da158a11828cb743589293.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">木村草太の憲法の新手（54）教育勅語「国体」重視の教えは違憲</span>
        <span class="author">木村 草太</span>
        <span class="date-time">2017年4月16日 17:50</span>
        <span class="column">タイムス×クロス　木村草太の憲法の新手</span>
      </span>
      </a>
    </li>
    </ul>
    <div class="more"><a href="/category/times-cross">クロスをもっと見る</a> ｜ <a href="/category/web-magazine-w">Wをもっと見る</a></div>
</div>

</div>

<div class="leaf-top-short-news">

<div id="top-short-news" class="article-list block grid tile">
  <div class="heading"><h3>9秒でわかる！サクッとニュース</h3></div>
  <ul>
    <li>
      <a href="/articles/-/94352" data-block="top-short-news">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/2/8/160m/img_2845363493e93f8f3f112cad6e5fafac278313.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">普天間の米軍機、県外訓練移転で逆に離着陸数増</span>
        <span class="date">2017年4月22日 09:21</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/94147" data-block="top-short-news">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/8/3/160m/img_8341b56053f3e7f1a11a6cab752037fe125049.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">「見る・買う」から「体験型観光」へ　変化逃さず利用者倍増！　沖縄料理体験に欧米人ワクワク</span>
        <span class="date">2017年4月21日 08:40</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/94007" data-block="top-short-news">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/2/5/160m/img_2530820c399ab2b67a2fad77d4483a7f193829.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">親族が遺体引き取り拒む…沖縄県内「無縁仏」の9割　市町村が火葬149人</span>
        <span class="date">2017年4月20日 11:16</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/93847" data-block="top-short-news">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/a/5/160m/img_a579bd813050460b0bb23aacb7e30267289753.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">沖縄県の国際観光特区、取り消しも　3年で事業4件「他より低調」理由に</span>
        <span class="date">2017年4月19日 11:30</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/93655" data-block="top-short-news">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/5/c/160m/img_5c8fac14a930ae89144b6ad0a577c5cf249526.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">選挙はつらいよ　小さな島のジレンマ　無投票続く村、遺恨残す村　大切と分かっちゃいるけど…</span>
        <span class="date">2017年4月18日 06:06</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/93527" data-block="top-short-news">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/b/b/160m/img_bbb9b2e4b9f1e1dca7380c53e67d3b30119157.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">米軍、海兵隊員の精神不調に対処せず　2014年沖縄ライフル立てこもり事件</span>
        <span class="date">2017年4月17日 07:52</span>
      </span>
      </a>
    </li>
  </ul>
  <div class="more"><a href="/subcategory/サクッとニュース">もっと見る</a></div>
</div>

</div>


</div>

</div><!-- /main-column -->

<div id="sub-column">
<div id="subscription">
  <div class="heading clearfix">
    <span class="logo"><img src="/common/otp/images/v1/common/logo.png" alt="沖縄タイムス"></span><span class="date">4月25日(火) 紙面</span>
  </div>
  <div class="information clearfix">
    <div class="btn">
      <span class="regist"><a href=" /list/info/purchase">ご購読の<br>お申込み</a></span>
      <span class="trial"><a href="/auth/preregistration"><span class="catch">最大2ケ月無料でお試し</span>電子新聞のお申込み</a></span>
    </div>
    <div class="cover"><a href="http://okinawa.api.pro.epaper.jp/epaper/?pkg=jp.co.okinawatimes.viewer.pc&mcd=A0&npd=20170425&pn=1" target="_blank"><img src="http://okinawa.data.pro.epaper.jp/contents/okinawa/A0/20170425/hd/1_3_1_51680_0_0.jpg"></a></div>
  </div>
</div>


<div id="rectangle-area">
<div class="rectangle">
  <!-- /125786247/pcSidebarTop_300x250 -->
  <div id='div-gpt-ad-1468400221756-0' style='height:250px; width:300px;'>
  <script type='text/javascript'>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1468400221756-0'); });
  </script>
  </div>
</div>

</div>
<div class="badge-banner">

<!-- /125786247/pcSidebar_mid1_300x120 -->
<div id='div-gpt-ad-1468400221756-1' style='height:120px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1468400221756-1'); });
</script>
</div>

</div><!-- /badge-banner -->

<div class="badge-banner">

<!-- /125786247/pcSidebar_mid2_300x120 -->
<div id='div-gpt-ad-1468400221756-2' style='height:120px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1468400221756-2'); });
</script>
</div>

</div><!-- /badge-banner -->
<div class="badge-banner">

<!-- /125786247/pcSidebar_mid3_300x120 -->
<div id='div-gpt-ad-1468400221756-3' style='height:120px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1468400221756-3'); });
</script>
</div>

</div><!-- /badge-banner -->

<div class="ranking">
<div class="heading"><h3>アクセスランキング</h3></div>


<!-- ranking-inner -->
        <div class="ranking-inner">
          <div class="rank-tab clearfix">
            <span class="rank-news current">ニュース</span>
            <span class="rank-column">解説・コラム</span>
          </div>
          
<!-- ランキングニュース -->
          <div class="ranking-list">
            <div class="rank-tab-sub clearfix">
              <span class="rank-day current">24時間</span>
              <span class="rank-week">1週間</span>
            </div>
<!-- ランキングニュース 24時間 -->
            <div class="ranking-sub-list">
            <ul>

                  <li>
                    <a href="/articles/-/94468" data-block="common-top-ranking">
                    <span class="icon-block">
                      <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/e/f/112m/img_efda67639765e5fc3f9fc897104c4b4566480.jpg" alt="報道受け善意の1200万円集まる　沖縄で早産…600万円必要な台湾夫婦に"></span>
                    </span>
                    <span class="text-block">
                      <span class="title">報道受け善意の1200万円集まる　沖縄で早産…600万円必要な台湾夫婦に</span>
                      <span class="date">2017年4月23日 09:59</span>
                    </span>
                    </a>
                  </li>
                  <li>
                    <a href="/articles/-/85287" data-block="common-top-ranking">
                    <span class="icon-block">
                      <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/d/c/84h/img_dce8cf4b17ef719cb55f833df468512c41590.jpg" alt="米紙に｢最悪だった｣とつぶやかれた沖縄知事の訪米　切り札を温存する時間はもう残されていない［平安名純代の想い風］"></span>
                    </span>
                    <span class="text-block">
                      <span class="title">米紙に｢最悪だった｣とつぶやかれた沖縄知事の訪米　切り札を温存する時間はもう残されていない［平安名純代の想い風］</span>
                      <span class="date">2017年2月22日 12:27</span>
                    </span>
                    </a>
                  </li>
                  <li>
                    <a href="/articles/-/94541" data-block="common-top-ranking">
                    <span class="icon-block">
                      <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/c/6/112m/img_c62fdb4d11037740ddcac76bad048dbe131498.jpg" alt="うるま市長選：自公支援の現職が３選　「オール沖縄」の新人に5753票差"></span>
                    </span>
                    <span class="text-block">
                      <span class="title">うるま市長選：自公支援の現職が３選　「オール沖縄」の新人に5753票差</span>
                      <span class="date">2017年4月24日 00:00</span>
                    </span>
                    </a>
                  </li>
                  <li>
                    <a href="/articles/-/94555" data-block="common-top-ranking">
                    <span class="icon-block">
                      <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/0/1/112m/img_01297f2fd8db6e0d8214d7916517899093917.jpg" alt="市長選４敗、辺野古問題への影響は…？　「民意変わらず」と沖縄県幹部"></span>
                    </span>
                    <span class="text-block">
                      <span class="title">市長選４敗、辺野古問題への影響は…？　「民意変わらず」と沖縄県幹部</span>
                      <span class="date">2017年4月24日 06:06</span>
                    </span>
                    </a>
                  </li>
                  <li>
                    <a href="/articles/-/65800" data-block="common-top-ranking">
                    <span class="icon-block">
                      <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/e/f/84h/img_ef777662802a67e5d017e1c1830de618201558.jpg" alt="沖縄知事の「歓迎」発言が波紋　自民「翁長氏への攻めどころができた」"></span>
                    </span>
                    <span class="text-block">
                      <span class="title">沖縄知事の「歓迎」発言が波紋　自民「翁長氏への攻めどころができた」</span>
                      <span class="date">2016年10月10日 09:04</span>
                    </span>
                    </a>
                  </li>

                      <li class="more-list">
                             <ul>
                                        <li>
                                          <a href="/articles/-/94545" data-block="common-top-ranking">
                                          <span class="icon-block">
                                            <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/e/d/112m/img_ed191de74b3b46a8289bcf1af2eee7753862.png" alt="社説［うるま市長に島袋氏］「自公」の勢い止まらず"></span>
                                          </span>
                                          <span class="text-block">
                                            <span class="title">社説［うるま市長に島袋氏］「自公」の勢い止まらず</span>
                                            <span class="date">2017年4月24日 07:48</span>
                                          </span>
                                          </a>
                                        </li>
                                        <li>
                                          <a href="/articles/-/94624" data-block="common-top-ranking">
                                          <span class="icon-block">
                                            <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/6/d/84h/img_6dc1af85fa8444e9a060bf15fbe0b071198012.jpg" alt="「『オール沖縄』が現実と違っている」　菅官房長官、うるま市長選挙受け指摘"></span>
                                          </span>
                                          <span class="text-block">
                                            <span class="title">「『オール沖縄』が現実と違っている」　菅官房長官、うるま市長選挙受け指摘</span>
                                            <span class="date">2017年4月24日 12:32</span>
                                          </span>
                                          </a>
                                        </li>
                                        <li>
                                          <a href="/articles/-/94554" data-block="common-top-ranking">
                                          <span class="icon-block">
                                            <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/8/f/112m/img_8f1b00abb0b8f99b43b242f819ebec5b173574.jpg" alt="自民「チーム沖縄」県政奪還へ弾み　知事「オール沖縄」３連敗で苦境"></span>
                                          </span>
                                          <span class="text-block">
                                            <span class="title">自民「チーム沖縄」県政奪還へ弾み　知事「オール沖縄」３連敗で苦境</span>
                                            <span class="date">2017年4月24日 05:00</span>
                                          </span>
                                          </a>
                                        </li>
                                        <li>
                                          <a href="/articles/-/23208" data-block="common-top-ranking">
                                          <span class="icon-block">
                                            <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/d/6/84h/img_d66e89f4b3093880669adbb36777dfff27843.jpg" alt="「オール沖縄は実態とかけ離れている」 菅長官発言に島尻氏同調"></span>
                                          </span>
                                          <span class="text-block">
                                            <span class="title">「オール沖縄は実態とかけ離れている」 菅長官発言に島尻氏同調</span>
                                            <span class="date">2016年1月26日 13:10</span>
                                          </span>
                                          </a>
                                        </li>
                                        <li>
                                          <a href="/articles/-/94718" data-block="common-top-ranking">
                                          <span class="icon-block">
                                            <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/9/6/84h/img_9666443f278fdd159141f9557561c701463981.jpg" alt="辺野古埋め立て始まる　護岸建設、海に石材投入　翁長知事は午後会見"></span>
                                          </span>
                                          <span class="text-block">
                                            <span class="title">辺野古埋め立て始まる　護岸建設、海に石材投入　翁長知事は午後会見</span>
                                            <span class="date">2017年4月25日 09:20</span>
                                          </span>
                                          </a>
                                        </li>
                              </ul>
                        </li>


              <li class="more">
                    <div class="btn">
                      <span>ランキングをもっと見る</span>
                    </div>
              </li>


            </ul>

            </div>
<!-- /ランキングニュース 24時間 -->
<!-- ランキングニュース 1週間 -->
            <div class="ranking-sub-list">
            <ul>

                  <li>
                    <a href="/articles/-/18091" data-block="common-top-ranking">
                    <span class="icon-block">
                      <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/f/a/112m/img_fab09d2c8b22c973c3df0e241ec179e864056.jpg" alt="クラゲに刺され病院に行くつもりが…市職員ら機転、台湾の子救う"></span>
                    </span>
                    <span class="text-block">
                      <span class="title">クラゲに刺され病院に行くつもりが…市職員ら機転、台湾の子救う</span>
                      <span class="date">2015年8月26日 15:51</span>
                    </span>
                    </a>
                  </li>
                  <li>
                    <a href="/articles/-/65817" data-block="common-top-ranking">
                    <span class="icon-block">
                      <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/f/c/84h/img_fc3360059b10ce2bd4b86d005a71d051194686.jpg" alt="「えっ…」笑う3歳、歯ぼろぼろ　白米さえ「硬い」に里親驚き"></span>
                    </span>
                    <span class="text-block">
                      <span class="title">「えっ…」笑う3歳、歯ぼろぼろ　白米さえ「硬い」に里親驚き</span>
                      <span class="date">2016年10月10日 16:15</span>
                    </span>
                    </a>
                  </li>
                  <li>
                    <a href="/articles/-/93968" data-block="common-top-ranking">
                    <span class="icon-block">
                      <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/a/d/112m/img_ad60af2b7b260742fec2ada56faca05e34747.jpg" alt="沖縄旅行中に早産、医療費なんと600万円　「パニック」の台湾人夫婦に救いの手"></span>
                    </span>
                    <span class="text-block">
                      <span class="title">沖縄旅行中に早産、医療費なんと600万円　「パニック」の台湾人夫婦に救いの手</span>
                      <span class="date">2017年4月20日 05:00</span>
                    </span>
                    </a>
                  </li>
                  <li>
                    <a href="/articles/-/86296" data-block="common-top-ranking">
                    <span class="icon-block">
                      <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/7/5/84h/img_752987a7aad7e6ddb5659f538785a05054161.jpg" alt="通りかかった米軍人は｢ドクター｣だった　専門学校生と共に重傷の女性救う　沖縄で感謝状"></span>
                    </span>
                    <span class="text-block">
                      <span class="title">通りかかった米軍人は｢ドクター｣だった　専門学校生と共に重傷の女性救う　沖縄で感謝状</span>
                      <span class="date">2017年2月28日 17:35</span>
                    </span>
                    </a>
                  </li>
                  <li>
                    <a href="/articles/-/37695" data-block="common-top-ranking">
                    <span class="icon-block">
                      <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/c/2/84h/img_c20037d0e70198e4847f9aa4b6826b79152541.jpg" alt="「大事な部分が丸見えで不快」　沖縄の豚アグー像にクレーム"></span>
                    </span>
                    <span class="text-block">
                      <span class="title">「大事な部分が丸見えで不快」　沖縄の豚アグー像にクレーム</span>
                      <span class="date">2014年3月14日 10:20</span>
                    </span>
                    </a>
                  </li>

                      <li class="more-list">
                             <ul>
                                        <li>
                                          <a href="/articles/-/94527" data-block="common-top-ranking">
                                          <span class="icon-block">
                                            <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/2/4/84h/img_2400226abb1d7f60ec7eaed694c51f14146305.jpg" alt="うるま市長選：現職の島袋俊夫氏が当選確実　翁長知事支援の新人破る"></span>
                                          </span>
                                          <span class="text-block">
                                            <span class="title">うるま市長選：現職の島袋俊夫氏が当選確実　翁長知事支援の新人破る</span>
                                            <span class="date">2017年4月23日 22:37</span>
                                          </span>
                                          </a>
                                        </li>
                                        <li>
                                          <a href="/articles/-/93763" data-block="common-top-ranking">
                                          <span class="icon-block">
                                            <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/5/f/112m/img_5ff4d2e2aaebea6ca481250ce028880667632.jpg" alt="男性監禁、路上でトランクに押し込まれ…　男２人逮捕　被害者は意識不明"></span>
                                          </span>
                                          <span class="text-block">
                                            <span class="title">男性監禁、路上でトランクに押し込まれ…　男２人逮捕　被害者は意識不明</span>
                                            <span class="date">2017年4月18日 14:00</span>
                                          </span>
                                          </a>
                                        </li>
                                        <li>
                                          <a href="/articles/-/79500" data-block="common-top-ranking">
                                          <span class="icon-block">
                                            <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/5/7/84h/img_5742a7d932aa91f0fd4fd9b7930c9a16226764.jpg" alt="「青白くなった赤ちゃんが救急車で…」 母逮捕に住民絶句　沖縄"></span>
                                          </span>
                                          <span class="text-block">
                                            <span class="title">「青白くなった赤ちゃんが救急車で…」 母逮捕に住民絶句　沖縄</span>
                                            <span class="date">2017年1月12日 12:20</span>
                                          </span>
                                          </a>
                                        </li>
                                        <li>
                                          <a href="/articles/-/93862" data-block="common-top-ranking">
                                          <span class="icon-block">
                                            <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/d/5/84h/img_d53adb1ee3348ab5c234365fcf8ede6396608.jpg" alt="男性監禁事件：大声で笑う5人、男性おぼれ「早く電話しろ」"></span>
                                          </span>
                                          <span class="text-block">
                                            <span class="title">男性監禁事件：大声で笑う5人、男性おぼれ「早く電話しろ」</span>
                                            <span class="date">2017年4月19日 07:48</span>
                                          </span>
                                          </a>
                                        </li>
                                        <li>
                                          <a href="/articles/-/94541" data-block="common-top-ranking">
                                          <span class="icon-block">
                                            <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/c/6/112m/img_c62fdb4d11037740ddcac76bad048dbe131498.jpg" alt="うるま市長選：自公支援の現職が３選　「オール沖縄」の新人に5753票差"></span>
                                          </span>
                                          <span class="text-block">
                                            <span class="title">うるま市長選：自公支援の現職が３選　「オール沖縄」の新人に5753票差</span>
                                            <span class="date">2017年4月24日 00:00</span>
                                          </span>
                                          </a>
                                        </li>
                              </ul>
                        </li>


              <li class="more">
                    <div class="btn">
                      <span>ランキングをもっと見る</span>
                    </div>
              </li>




            </ul>
            </div>
<!-- /ランキングニュース 1週間 -->

          </div>
<!-- /ランキングニュース -->
<! -- ランキング解説・コラム -- >
          <div class="ranking-list" class="list2">
            <div class="rank-tab-sub sub2 clearfix">
              <span class="rank-day current">24時間</span>
              <span class="rank-week">1週間</span>
            </div>
            
<!-- ランキング解説・コラム24時間 -->
            <div class="ranking-sub-list list3">
            <ul>

                  <li>
                    <a href="/articles/-/85287" data-block="common-top-ranking">
                    <span class="icon-block">
                      <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/d/c/84h/img_dce8cf4b17ef719cb55f833df468512c41590.jpg" alt="米紙に｢最悪だった｣とつぶやかれた沖縄知事の訪米　切り札を温存する時間はもう残されていない［平安名純代の想い風］"></span>
                    </span>
                    <span class="text-block">
                      <span class="title">米紙に｢最悪だった｣とつぶやかれた沖縄知事の訪米　切り札を温存する時間はもう残されていない［平安名純代の想い風］</span>
                      <span class="date">2017年2月22日 12:27</span>
                    </span>
                    </a>
                  </li>
                  <li>
                    <a href="/articles/-/94545" data-block="common-top-ranking">
                    <span class="icon-block">
                      <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/e/d/112m/img_ed191de74b3b46a8289bcf1af2eee7753862.png" alt="社説［うるま市長に島袋氏］「自公」の勢い止まらず"></span>
                    </span>
                    <span class="text-block">
                      <span class="title">社説［うるま市長に島袋氏］「自公」の勢い止まらず</span>
                      <span class="date">2017年4月24日 07:48</span>
                    </span>
                    </a>
                  </li>
                  <li>
                    <a href="/articles/-/80949" data-block="common-top-ranking">
                    <span class="icon-block">
                      <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/a/8/112m/img_a85d303287d60d8826b1ec6b032f81085014.png" alt="［大弦小弦］「中国のスパイ」。仲井真弘多前知事が…"></span>
                    </span>
                    <span class="text-block">
                      <span class="title">［大弦小弦］「中国のスパイ」。仲井真弘多前知事が…</span>
                      <span class="date">2017年1月23日 07:34</span>
                    </span>
                    </a>
                  </li>
                  <li>
                    <a href="/articles/-/64429" data-block="common-top-ranking">
                    <span class="icon-block">
                      <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/2/d/112m/img_2da6106abf27ca3253d510bc7d13aa0f234581.jpg" alt="沖縄から貧困がなくならない本当の理由（６）貧困の本質"></span>
                    </span>
                    <span class="text-block">
                      <span class="title">沖縄から貧困がなくならない本当の理由（６）貧困の本質</span>
                      <span class="date">2016年9月30日 13:58</span>
                    </span>
                    </a>
                  </li>
                  <li>
                    <a href="/articles/-/94575" data-block="common-top-ranking">
                    <span class="icon-block">
                      <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/a/8/112m/img_a85d303287d60d8826b1ec6b032f81085014.png" alt="［大弦小弦］「関東防空大演習を嗤（わら）ふ」という論説が信濃毎日新聞に載ったのは…"></span>
                    </span>
                    <span class="text-block">
                      <span class="title">［大弦小弦］「関東防空大演習を嗤（わら）ふ」という論説が信濃毎日新聞に載ったのは…</span>
                      <span class="date">2017年4月24日 07:44</span>
                    </span>
                    </a>
                  </li>

                      <li class="more-list">
                             <ul>
                                        <li>
                                          <a href="/articles/-/22487" data-block="common-top-ranking">
                                          <span class="icon-block">
                                            <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/b/5/112m/img_b533d97c549c712e28164a88f658cf3812910.jpg" alt="「うち、お湯が出ないんだ」施設でお風呂 喜ぶ兄弟【沖縄 子どもの貧困】"></span>
                                          </span>
                                          <span class="text-block">
                                            <span class="title">「うち、お湯が出ないんだ」施設でお風呂 喜ぶ兄弟【沖縄 子どもの貧困】</span>
                                            <span class="date">2016年1月8日 13:22</span>
                                          </span>
                                          </a>
                                        </li>
                                        <li>
                                          <a href="/articles/-/93699" data-block="common-top-ranking">
                                          <span class="icon-block">
                                            <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/3/a/112m/img_3acc14f9afbc3a47caccefe19e20419157964.jpg" alt="非正規雇用率44％、なぜ沖縄が全国一なのか？　正規雇用と逆転「時間の問題」"></span>
                                          </span>
                                          <span class="text-block">
                                            <span class="title">非正規雇用率44％、なぜ沖縄が全国一なのか？　正規雇用と逆転「時間の問題」</span>
                                            <span class="date">2017年4月18日 12:13</span>
                                          </span>
                                          </a>
                                        </li>
                                        <li>
                                          <a href="/articles/-/23803" data-block="common-top-ranking">
                                          <span class="icon-block">
                                            <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/8/7/84h/img_87e6182554d1b1593396c1509677ba4325122.jpg" alt="母子3人、食費1日200円　妊娠中から夫の暴力【沖縄 子どもの貧困】"></span>
                                          </span>
                                          <span class="text-block">
                                            <span class="title">母子3人、食費1日200円　妊娠中から夫の暴力【沖縄 子どもの貧困】</span>
                                            <span class="date">2016年2月12日 13:00</span>
                                          </span>
                                          </a>
                                        </li>
                                        <li>
                                          <a href="/articles/-/49977" data-block="common-top-ranking">
                                          <span class="icon-block">
                                            <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/4/d/112m/img_4d652406982e10c1a00298f22521e999107052.png" alt="沖縄から貧困がなくならない本当の理由（３）低所得の構造"></span>
                                          </span>
                                          <span class="text-block">
                                            <span class="title">沖縄から貧困がなくならない本当の理由（３）低所得の構造</span>
                                            <span class="date">2016年7月5日 05:37</span>
                                          </span>
                                          </a>
                                        </li>
                                        <li>
                                          <a href="/articles/-/50215" data-block="common-top-ranking">
                                          <span class="icon-block">
                                            <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/f/5/84h/img_f5d0f8f0996d67f79ecc8aaf49710432355728.jpg" alt="「日当もらってる？」　辺野古抗議集会のリアル"></span>
                                          </span>
                                          <span class="text-block">
                                            <span class="title">「日当もらってる？」　辺野古抗議集会のリアル</span>
                                            <span class="date">2015年2月23日 16:13</span>
                                          </span>
                                          </a>
                                        </li>
                              </ul>
                        </li>


              <li class="more">
                    <div class="btn">
                      <span>ランキングをもっと見る</span>
                    </div>
              </li>




            </ul>
            </div>
<!-- /ランキング解説・コラム24時間 -->

<!-- ランキング解説・コラム1週間 -->
            <div class="ranking-sub-list list3">
            <ul>

                  <li>
                    <a href="/articles/-/85287" data-block="common-top-ranking">
                    <span class="icon-block">
                      <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/d/c/84h/img_dce8cf4b17ef719cb55f833df468512c41590.jpg" alt="米紙に｢最悪だった｣とつぶやかれた沖縄知事の訪米　切り札を温存する時間はもう残されていない［平安名純代の想い風］"></span>
                    </span>
                    <span class="text-block">
                      <span class="title">米紙に｢最悪だった｣とつぶやかれた沖縄知事の訪米　切り札を温存する時間はもう残されていない［平安名純代の想い風］</span>
                      <span class="date">2017年2月22日 12:27</span>
                    </span>
                    </a>
                  </li>
                  <li>
                    <a href="/articles/-/64429" data-block="common-top-ranking">
                    <span class="icon-block">
                      <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/2/d/112m/img_2da6106abf27ca3253d510bc7d13aa0f234581.jpg" alt="沖縄から貧困がなくならない本当の理由（６）貧困の本質"></span>
                    </span>
                    <span class="text-block">
                      <span class="title">沖縄から貧困がなくならない本当の理由（６）貧困の本質</span>
                      <span class="date">2016年9月30日 13:58</span>
                    </span>
                    </a>
                  </li>
                  <li>
                    <a href="/articles/-/80949" data-block="common-top-ranking">
                    <span class="icon-block">
                      <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/a/8/112m/img_a85d303287d60d8826b1ec6b032f81085014.png" alt="［大弦小弦］「中国のスパイ」。仲井真弘多前知事が…"></span>
                    </span>
                    <span class="text-block">
                      <span class="title">［大弦小弦］「中国のスパイ」。仲井真弘多前知事が…</span>
                      <span class="date">2017年1月23日 07:34</span>
                    </span>
                    </a>
                  </li>
                  <li>
                    <a href="/articles/-/22479" data-block="common-top-ranking">
                    <span class="icon-block">
                      <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/f/9/84h/img_f9b5549ab65f0f68144e0a673f51b29336003.jpg" alt="「千円ちょうだい」働けぬ病の父、気遣う男児【沖縄 子どもの貧困】"></span>
                    </span>
                    <span class="text-block">
                      <span class="title">「千円ちょうだい」働けぬ病の父、気遣う男児【沖縄 子どもの貧困】</span>
                      <span class="date">2016年1月1日 05:01</span>
                    </span>
                    </a>
                  </li>
                  <li>
                    <a href="/articles/-/22487" data-block="common-top-ranking">
                    <span class="icon-block">
                      <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/b/5/112m/img_b533d97c549c712e28164a88f658cf3812910.jpg" alt="「うち、お湯が出ないんだ」施設でお風呂 喜ぶ兄弟【沖縄 子どもの貧困】"></span>
                    </span>
                    <span class="text-block">
                      <span class="title">「うち、お湯が出ないんだ」施設でお風呂 喜ぶ兄弟【沖縄 子どもの貧困】</span>
                      <span class="date">2016年1月8日 13:22</span>
                    </span>
                    </a>
                  </li>

                      <li class="more-list">
                             <ul>
                                        <li>
                                          <a href="/articles/-/94545" data-block="common-top-ranking">
                                          <span class="icon-block">
                                            <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/e/d/112m/img_ed191de74b3b46a8289bcf1af2eee7753862.png" alt="社説［うるま市長に島袋氏］「自公」の勢い止まらず"></span>
                                          </span>
                                          <span class="text-block">
                                            <span class="title">社説［うるま市長に島袋氏］「自公」の勢い止まらず</span>
                                            <span class="date">2017年4月24日 07:48</span>
                                          </span>
                                          </a>
                                        </li>
                                        <li>
                                          <a href="/articles/-/79851" data-block="common-top-ranking">
                                          <span class="icon-block">
                                            <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/c/0/84h/img_c01e0c119dc830e46a5743a3b729cafe135540.jpg" alt="息子に向かって「どなたさま？」　変わっていく母の行動【銀髪の時代】"></span>
                                          </span>
                                          <span class="text-block">
                                            <span class="title">息子に向かって「どなたさま？」　変わっていく母の行動【銀髪の時代】</span>
                                            <span class="date">2017年1月28日 07:00</span>
                                          </span>
                                          </a>
                                        </li>
                                        <li>
                                          <a href="/articles/-/49998" data-block="common-top-ranking">
                                          <span class="icon-block">
                                            <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/c/7/112m/img_c71d603fba3fcf5f9e949d42bf3ceb8f285095.jpg" alt="沖縄から貧困がなくならない本当の理由（１）対症療法"></span>
                                          </span>
                                          <span class="text-block">
                                            <span class="title">沖縄から貧困がなくならない本当の理由（１）対症療法</span>
                                            <span class="date">2016年6月3日 10:38</span>
                                          </span>
                                          </a>
                                        </li>
                                        <li>
                                          <a href="/articles/-/22961" data-block="common-top-ranking">
                                          <span class="icon-block">
                                            <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/e/1/84h/img_e1c66a357c125f72731a09b07bd01e8311012.jpg" alt="幸せな母子関係暗転 「継父」の虐待【沖縄 子どもの貧困】"></span>
                                          </span>
                                          <span class="text-block">
                                            <span class="title">幸せな母子関係暗転 「継父」の虐待【沖縄 子どもの貧困】</span>
                                            <span class="date">2016年1月20日 10:00</span>
                                          </span>
                                          </a>
                                        </li>
                                        <li>
                                          <a href="/articles/-/49997" data-block="common-top-ranking">
                                          <span class="icon-block">
                                            <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/1/2/112m/img_126b728ac19799ba9c9016ab2899b19e140474.jpg" alt="沖縄から貧困がなくならない本当の理由（２）連鎖"></span>
                                          </span>
                                          <span class="text-block">
                                            <span class="title">沖縄から貧困がなくならない本当の理由（２）連鎖</span>
                                            <span class="date">2016年6月10日 11:47</span>
                                          </span>
                                          </a>
                                        </li>
                              </ul>
                        </li>


              <li class="more">
                    <div class="btn">
                      <span>ランキングをもっと見る</span>
                    </div>
              </li>




            </ul>
            </div>
<!-- /ランキング解説・コラム1週間 -->
          </div>
<! -- /ランキング解説・コラム -- >

        </div>
<!-- /ranking-inner -->
</div>

<div id="information-list">
<div class="heading"><h3>注目トピックス</h3></div>
  <div class="article-list square">
    <ul>
      <li>
      <a href="http://www.okinawatimes.co.jp/hs_baseball/" data-block="subcolumn-information">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/8/8/72m/img_882928175aedde3d59d1a075ab69ac447247.png"></span>
      </span>
       <span class="text-block">
          <span class="title">
          <em>高校野球</em>
          九州地区大会（4月22日～4月27日）の全試合結果、イニングスコアはこちらから 
          </span>
       </span>
      </a>
      </li>
      <li>
      <a href="http://press.okinawatimes.co.jp/gad/?p=452" target="_blank" data-block="subcolumn-information">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/5/f/72m/img_5f10c47d7652354cba4b5d9bd5a7f07510002.png"></span>
      </span>
       <span class="text-block">
          <span class="title">
          <em>「沖縄こども未来プロジェクト」支援先募集</em>
          子どもの貧困問題解決に向けて創設した「沖縄こども未来プロジェクト」の2017年度第１次支援先を募集します。 
          </span>
       </span>
      </a>
      </li>
      <li>
      <a href="http://app.okinawatimes.co.jp/note/mirai/" target="_blank" data-block="subcolumn-information">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/a/2/72m/img_a295fa93045deb41fa18dfb643e817d5281212.png"></span>
      </span>
       <span class="text-block">
          <span class="title">
          <em>人と経営みらい塾2017 受講生募集</em>
          大久保寛司氏が、組織で働くための「５つの経営スキル」を３回シリーズで語ります。 
          </span>
       </span>
      </a>
      </li>
      <li>
      <a href="https://a-port.asahi.com/okinawatimes/" target="_blank" data-block="subcolumn-information">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/6/6/72m/img_668249cb745e9a9124d89e9bc490be52667311.jpg"></span>
      </span>
       <span class="text-block">
          <span class="title">
          <em>クラウドファンディング「Link-U」</em>
          ハンドメイドアクセサリーで、琉球ガラスの魅力を広めたい！／映画「沖縄を変えた男」を全国の劇場で上映させたい！ 
          </span>
       </span>
      </a>
      </li>
      <li>
      <a href="http://press.okinawatimes.co.jp/digital/2016/07/22/%e3%82%b5%e3%82%af%e3%82%b5%e3%82%af%e8%aa%ad%e3%82%81%e3%82%8b%ef%bc%81%e6%b2%96%e7%b8%84%e3%82%bf%e3%82%a4%e3%83%a0%e3%82%b9%e9%9b%bb%e5%ad%90%e6%96%b0%e8%81%9e%e3%81%8c%e3%82%a2%e3%83%97%e3%83%aa/" target="_blank" data-block="subcolumn-information">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/d/e/72m/img_de69d78b5abd5d43881ef8b6fc2a51f52555.jpg"></span>
      </span>
       <span class="text-block">
          <span class="title">
          <em>サクサク！電子版がアプリに！</em>
          沖縄の新聞社で初の「電子新聞アプリ」をリリースしました。  
          </span>
       </span>
      </a>
      </li>
      <li>
      <a href="http://press.okinawatimes.co.jp/digital/category/%E9%81%8B%E8%BB%A2%E6%89%8B%E3%83%A1%E3%82%B7/" target="_blank" data-block="subcolumn-information">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/1/8/72m/img_181f8f6c0fd9743182675b8cda0fe83a7403.png"></span>
      </span>
       <span class="text-block">
          <span class="title">
          <em>今日もがっつり！運転手メシ</em>
          沖縄タイムスの運転手がつづるグルメブログ。「安い」「おいしい」「腹いっぱい」の食堂や総菜屋さんを紹介します。  
          </span>
       </span>
      </a>
      </li>
      <li>
      <a href="http://app.okinawatimes.co.jp/shimakutuba/" target="_blank" data-block="subcolumn-information">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/1/f/72m/img_1fee89c9e701b1b677bb0ffebd4621841330.jpg"></span>
      </span>
       <span class="text-block">
          <span class="title">
          <em>しまくとぅば新聞ポッドキャスト</em>
          毎日曜に掲載の「うちなぁタイムス」で取り上げたしまくとぅばの音声データを紹介 
          </span>
       </span>
      </a>
      </li>
    </ul>
  </div>
</div>


<div class="rectangle">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- pcSidebarMid_300x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-6958965004991882"
     data-ad-slot="8081983867"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>


<div id="topics-list">
<div class="heading"><h3>注目のまとめ＆トピックス</h3></div>
<div class="keywords">
<ul>
  <li><a href="http://www.okinawatimes.co.jp/subcategory/%E4%BA%BA%E6%B0%97%E8%A8%98%E4%BA%8B">人気記事</a></li>
  <li><a href="http://app.okinawatimes.co.jp/hs_baseball/">高校野球</a></li>
  <li><a href="http://www.okinawatimes.co.jp/subcategory/%E3%83%AF%E3%83%BC%E3%83%AB%E3%83%89%E9%80%9A%E4%BF%A1%E5%93%A1%E3%83%8D%E3%83%83%E3%83%88">ワールド通信員ネット</a></li>
  <li><a href="http://www.okinawatimes.co.jp/search?fulltext=%E5%AD%90%E3%81%A9%E3%82%82%E3%81%AE%E8%B2%A7%E5%9B%B0">子どもの貧困</a></li>
  <li><a href="http://www.okinawatimes.co.jp/subcategory/%E8%AA%A4%E8%A7%A3%E3%81%A0%E3%82%89%E3%81%91%E3%81%AE%E6%B2%96%E7%B8%84%E5%9F%BA%E5%9C%B0">連載・誤解だらけの沖縄基地</a></li>
  <li><a href="http://press.okinawatimes.co.jp/gad/2016/04/13/%E3%81%93%E3%81%A9%E3%82%82%E6%9C%AA%E6%9D%A5%E3%83%97%E3%83%AD%E3%82%B8%E3%82%A7%E3%82%AF%E3%83%88%E6%94%AF%E6%8F%B4%E5%85%88%E5%8B%9F%E9%9B%86/">「こども未来プロジェクト」支援先募集</a></li>
  <li><a href="http://www.okinawatimes.co.jp/subcategory/%E8%AA%AD%E6%9B%B8">読書</a></li>
  <li><a href="http://app.okinawatimes.co.jp/note/kankyo_jr/" target="_blank">沖縄こども環境調査隊</a></li>
  <li><a href="http://app.okinawatimes.co.jp/note/jyoseiclub/" target="_blank">タイムス女性倶楽部</a></li>
  <li><a href="http://www.okinawatimes.co.jp/subcategory/%E9%80%A3%E8%BC%89%E3%80%8C%E5%83%8D%E3%81%8F%E3%80%8D%E3%82%92%E8%80%83%E3%81%88%E3%82%8B">連載「働く」を考える</a></li>
  <li><a href="http://www.okinawatimes.co.jp/subcategory/%E9%80%A3%E8%BC%89%E3%80%8C%E9%8A%80%E9%AB%AA%E3%81%AE%E6%99%82%E4%BB%A3%E3%80%8D">連載「銀髪」の時代</a></li>
  <li><a href="http://www.okinawatimes.co.jp/subcategory/%E5%8B%95%E7%89%A9">動物</a></li>
  <li><a href="http://www.okinawatimes.co.jp/subcategory/%E6%98%A0%E7%94%BB%E3%82%B3%E3%83%AC%E8%A6%8B%E3%81%9F%EF%BC%9F">映画コレ見た？</a></li>
  <li><a href="http://www.okinawatimes.co.jp/subcategory/%E5%8D%81%E5%A4%A7%E3%83%8B%E3%83%A5%E3%83%BC%E3%82%B9">歴代十大ニュース</a></li>
  <li><a href="http://www.okinawatimes.co.jp/subcategory/%E5%91%BD%E3%81%90%E3%81%99%E3%81%84%E8%80%B3%E3%81%90%E3%81%99%E3%81%84">医師コラム「命ぐすい耳ぐすい」</a></li>
  <li><a href="http://www.okinawatimes.co.jp/subcategory/%E3%82%A2%E3%82%AF%E3%83%AD%E3%82%B9%E6%B2%96%E7%B8%84">アクロス沖縄</a></li>
  <li><a href="http://app.okinawatimes.co.jp/note/mirai/" target="_blank">人と経営みらい塾</a></li>
  <li><a href="http://www.okinawatimes.co.jp/subcategory/%E8%A9%B1%E9%A1%8C">街の話題</a></li>
  <li><a href="http://www.okinawatimes.co.jp/subcategory/%E3%81%BB%E3%81%A3%E3%81%93%E3%82%8A%E3%81%99%E3%82%8B%E8%A9%B1">ほっこりする話</a></li>
</ul>
</div>
</div>


<div class="subcolumn-sns">
<a class="twitter-timeline" data-lang="ja" data-width="300" data-height="300" href="https://twitter.com/times_henoko">Tweets by times_henoko</a>
</div>

<div class="subcolumn-sns">
<a class="twitter-timeline"  href="https://twitter.com/theokinawatimes" lang="ja" data-widget-id="734997946740015105">@theokinawatimesさんのツイート</a>
</div>


<div class="subcolumn-sns">
<div class="fb-page" data-href="https://www.facebook.com/okinawatimes" data-tabs="timeline" data-width="300" data-height="300" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/okinawatimes"><a href="https://www.facebook.com/okinawatimes">沖縄タイムス</a></blockquote></div></div>
</div>

<div class="sub-rec-ad">

<!-- ad10-->
    <!-- PLACEHOLDERtag pnj.okinawatimes.inside2 Rectangle start-->
    <script type='text/javascript'>CM8ShowAd('Rectangle')</script>
    <noscript>
    <a href='http://web-jp.ad-v.jp/adam/ep/click/pnj.okinawatimes.inside2/Rectangle?cat=pnj.okinawatimes.inside2' target='_blank'>
    <img src='http://web-jp.ad-v.jp/adam/noscript?cat=pnj.okinawatimes.inside2&format=Rectangle' border='0'></a>
    </noscript>
    <!-- PLACEHOLDERtag pnj.okinawatimes.inside2 Rectangle end-->
<!-- /ad10-->

</div>



</div><!-- /sub-column -->

</div><!-- /main-contents -->

<!-- bottom-banner -->
<div class="bottom-banner">
  <ul class="clearfix">
  
  
    <li>
      <!-- footer-4 -->
      <!-- /125786247/pcFooterTop01_120x60 -->
      <div id='div-gpt-ad-1468400221756-4' style='height:60px; width:120px;'>
      <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1468400221756-4'); });
      </script>
      </div>
    </li>

    <li>
      <!-- footer-5 -->
      <!-- /125786247/pcFooterTop02_120x60 -->
      <div id='div-gpt-ad-1468400221756-5' style='height:60px; width:120px;'>
      <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1468400221756-5'); });
      </script>
      </div>
    </li>

    <li>
      <!-- footer-6 -->
      <!-- /125786247/pcFooterTop03_120x60 -->
      <div id='div-gpt-ad-1468400221756-6' style='height:60px; width:120px;'>
      <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1468400221756-6'); });
      </script>
      </div>
    </li>

    <li>
      <!-- footer-7 -->
      <!-- /125786247/pcFooterTop04_120x60 -->
      <div id='div-gpt-ad-1468400221756-7' style='height:60px; width:120px;'>
      <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1468400221756-7'); });
      </script>
      </div>
    </li>

    <li>
      <!-- footer-8 -->
      <!-- /125786247/pcFooterTop05_120x60 -->
      <div id='div-gpt-ad-1468400221756-8' style='height:60px; width:120px;'>
      <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1468400221756-8'); });
      </script>
      </div>
    </li>

    <li>
      <!-- footer-9 -->
      <!-- /125786247/pcFooterTop06_120x60 -->
      <div id='div-gpt-ad-1468400221756-9' style='height:60px; width:120px;'>
      <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1468400221756-9'); });
      </script>
      </div>
    </li>


  </ul>
</div>

<footer>
<div id="footer-menu">
<div class="inner">

<div class="footer-menu-head clearfix">
  <div class="search-box">
    <form action="/search" method="get">
      <input id="keyword" class="inputtext" type="text" value="" name="fulltext" placeholder="沖縄タイムス　サイト検索" />
      <input class="search-btn" type="submit" value="検索">
    </form>
  </div>
  <div class="icons clearfix">
    <span class="fb"><a href="https://www.facebook.com/okinawatimes" target="_blank">facebook</a></span>
    <span class="tw"><a href="https://twitter.com/theokinawatimes" target="_blank">twitter</a></span>
    <span class="regist"><a href="/auth/preregistration">会員登録</a></span>
    <span class="login"><a href="/auth/login">ログイン</a></span>
  </div>
</div>

<div class="menu-list clearfix">
<ul>
<li class="category">ニュース・報道</li>
<!-- <li><a href="http://www.okinawatimes.co.jp/category/">ニュースカテゴリー一覧</a></li> -->
<li><a href="/list/archives">今日のニュース</a></li>
<!-- <li><a href="http://www.okinawatimes.co.jp/category/?category=%E7%A4%BE%E8%AA%AC">社説</a></li> -->
<!-- <li><a href="http://www.okinawatimes.co.jp/category/?category=%E5%A4%A7%E5%BC%A6%E5%B0%8F%E5%BC%A6">コラム・大弦小弦</a></li> -->
<li><a href="/subcategory/%E6%94%BF%E6%B2%BB">政治</a></li>
<li><a href="/subcategory/%E7%B5%8C%E6%B8%88">経済</a></li>
<li><a href="/subcategory/%E7%A4%BE%E4%BC%9A%E3%83%BB%E3%81%8F%E3%82%89%E3%81%97">社会・くらし</a></li>
<li><a href="/subcategory/%E3%82%B9%E3%83%9D%E3%83%BC%E3%83%84">スポーツ</a></li>
<li><a href="/subcategory/%E3%82%A8%E3%83%B3%E3%82%BF%E3%83%A1">エンタメ</a></li>
<li><a href="/subcategory/%E6%96%87%E5%8C%96%E3%83%BB%E8%8A%B8%E8%83%BD">文化・芸能</a></li>
<li><a href="/subcategory/%E5%9C%B0%E5%9F%9F">地域</a></li>
<li><a href="/subcategory/%E5%9B%BD%E9%9A%9B">国際</a></li>
<li><a href="/subcategory/Q&A">Q&A</a></li>
<li><a href="/subcategory/%E6%B7%B1%E6%8E%98%E3%82%8A">深掘り</a></li>
<li><a href="http://app.okinawatimes.co.jp/hr_search.php">人事情報</a></li>
<!-- <li><a href="http://www.okinawatimes.co.jp/ranking/">ランキング</a></li> -->
<li><a href="http://fukunawa.com">フクナワ</a></li>
</ul>
<ul>
<li class="category"><a href="https://app.okinawatimes.co.jp/viewer/">電子新聞</a></li>
<li class="category">社説・オピニオン</li>
<li><a href="/category/editorial">社説</a></li>
<li><a href="/category/tc-taigen-shougen">大弦小弦</a></li>
<li><a href="/category/times-cross">タイムス×クロス</a></li>
<!-- <li class="category">連載</li> -->
<!-- <li><a href="http://www.okinawatimes.co.jp/category/?category=%E4%BB%A3%E5%84%9F%E3%83%BB%E9%A3%B2%E9%85%92%E9%81%8B%E8%BB%A2%E3%81%AE%E6%9E%9C%E3%81%A6%E3%81%AB">代償・飲酒運転の果てに</a></li> -->
<!-- <li><a href="http://www.okinawatimes.co.jp/category/?category=%E5%AE%B6%E8%A8%88%E7%B0%BFCheck">家計簿Check</a></li> -->
<!-- <li><a href="http://www.okinawatimes.co.jp/category/?category=%E3%81%8A%E3%81%B0%E3%81%82%E3%82%BF%E3%82%A4%E3%83%A0%E3%82%B9">おばあタイムス</a></li> -->
<!-- <li><a href="http://www.okinawatimes.co.jp/category/?category=%E8%BE%BA%E9%87%8E%E5%8F%A4%E5%85%AC%E7%B4%84%E3%83%BB%E6%B8%A9%E6%95%85%E7%9F%A5%E6%96%B0">辺野古公約・温故知新</a></li> -->
<!-- <li><a href="http://www.okinawatimes.co.jp/special/?file=shimakutuba">しまくとぅば新聞ポッドキャスト</a></li> -->
<li class="category">デジタル特集</li>
<li><a href="http://app.okinawatimes.co.jp/feature/01/">具志頭村 空白の沖縄戦</a></li>
<li><a href="http://app.okinawatimes.co.jp/feature/02/">辺野古2014 HENOKO PHOTO REPORT</a></li>
<li><a href="http://app.okinawatimes.co.jp/feature/03/">沖縄国際映画祭・写真特集</a></li>
<li><a href="http://app.okinawatimes.co.jp/feature/04/">写真で見るイオンモール沖縄ライカム</a></li>
<li><a href="http://app.okinawatimes.co.jp/sengo70/index.html">沖縄戦デジタルアーカイブ・戦世からぬ伝言</a></li>
<li class="category">写真・動画ギャラリー</li>
<!-- <li><a href="http://www.okinawatimes.co.jp/photo_list/">写真</a></li> -->
<li><a href="https://www.youtube.com/channel/UC0RLIdpAp5u9CYEsiBAKX3Q">動画チャンネル</a></li>
<li><a href="/list/info/livecamera">ライブカメラ</a></li>
</ul>

<ul>
<!-- <li class="category"><a href="http://www.okinawatimes.co.jp/w/">ウェブマガジン・W</a></li> -->
<li class="category">コミュニティ</li>
<li><a href="http://app.okinawatimes.co.jp/cal/">沖縄トゥデイ</a></li>
<!-- <li><a href="http://www.okinawatimes.co.jp/research/">タイムス・リサーチ</a></li> -->
<!-- <li><a href="http://www.okinawatimes.co.jp/happy/">ハッピー・プレゼント</a></li> -->
<!-- <li><a href="http://www.okinawatimes.co.jp/igokochi/">胃心地いいね</a></li> -->
<li><a href="http://press.okinawatimes.co.jp/warabee/">ワラビーブログ</a></li>
<li><a href="http://press.okinawatimes.co.jp/digital/category/おばぁタイムス/">おばぁタイムス</a></li>
<!-- <li><a href="http://www.okinawatimes.co.jp/article.php?id=71773">LINEスタンプ</a></li> -->
</ul>
<ul>
<li class="category">ソーシャル</li>
<li><a href="https://www.facebook.com/okinawatimes">Facebook</a></li>
<li><a href="https://twitter.com/theokinawatimes">Twitter</a></li>
<li class="category">しまパス会員</li>
<li><a href="/auth/update" target="_blank">管理画面</a></li>
<li><a href="http://app.okinawatimes.co.jp/plus/">タイムス＋プラスとは？</a></li>
<li><a href="/auth/preregistration" target="_blank">会員登録</a></li>
<li><a href="/auth/login">ログイン</a></li>
</ul>


<ul>
<li class="category">沖縄タイムスから</li>
<li><a href="/list/info/company">会社概要</a></li>
<li><a href="/list/info/group">沖縄タイムス・グループ</a></li>
<li><a href="/list/info/building">タイムスビル施設利用</a></li>
<li><a href="/list/info/book">沖縄タイムスの出版物</a></li>
<li><a href="/list/info/database">記事データベース</a></li>
<li><a href="/list/info/reprint">記事・写真の転載について</a></li>
<li><a href="/list/info/clipping">クリッピング・サービス</a></li>
<li><a href="/list/info/purchase">購読のご案内</a></li>
<li><a href="http://press.okinawatimes.co.jp/cad/2014/09/09/%E3%80%90%E5%BE%8C%E6%8F%B4%E7%94%B3%E8%AB%8B%E3%80%91%E3%81%AF%E3%81%93%E3%81%A1%E3%82%89%E3%81%8B%E3%82%89/">後援申請</a></li>
<li><a href="/list/info/center">読者センターより</a></li>
<li><a href="/list/info/adrate">広告料金について</a></li>
<li><a href="http://press.okinawatimes.co.jp/">各局からのお知らせ</a></li>
<li><a href="/list/info/info_waramoba">携帯サイト・ワラモバ</a></li>
<li><a href="/list/personal/privacy">プライバシー・ポリシー</a></li>
<li><a href="/list/info/contact">お問合せ</a></li>
</ul>
</div><!-- /menu-list -->

<div class="footer-banner">

    <!-- PLACEHOLDERtag pnj.okinawatimes.inside2 SuperBanner start-->
    <script type='text/javascript'>CM8ShowAd('SuperBanner')</script>
    <noscript>
    <a href='http://web-jp.ad-v.jp/adam/ep/click/pnj.okinawatimes.inside2/SuperBanner?cat=pnj.okinawatimes.inside2' target='_blank'>
    <img src='http://web-jp.ad-v.jp/adam/noscript?cat=pnj.okinawatimes.inside2&format=SuperBanner' border='0'></a>
    </noscript>
    <!-- PLACEHOLDERtag pnj.okinawatimes.inside2 SuperBanner end-->

</div>

</div><!-- /inner -->
</div><!-- /footer-menu -->
<div id="area47news" class="inner">
  <h5>47NEWS 参加社一覧</h5>
    <ul>
      <li><a href="http://www.hokkaido-np.co.jp/" title="北海道新聞" target="_blank">北海道新聞</a></li>
      <li><a href="http://www.muromin.co.jp/" title="室蘭民報" target="_blank">室蘭民報</a></li>
      <li><a href="http://www.kahoku.co.jp/" title="河北新報" target="_blank">河北新報</a></li>
      <li><a href="http://www.toonippo.co.jp/" title="東奥日報" target="_blank">東奥日報</a></li>
      <li><a href="http://www.daily-tohoku.co.jp/" title="デーリー東北" target="_blank">デーリー東北</a></li>
      <li><a href="http://www.sakigake.jp/" title="秋田魁新報" target="_blank">秋田魁新報</a></li>
      <li><a href="http://yamagata-np.jp/" title="山形新聞" target="_blank">山形新聞</a></li>
      <li><a href="http://www.iwate-np.co.jp/" title="岩手日報" target="_blank">岩手日報</a></li>
      <li><a href="http://www.minpo.jp/" title="福島民報" target="_blank">福島民報</a></li>
      <li><a href="http://www.minyu-net.com/" title="福島民友新聞" target="_blank">福島民友新聞</a></li>
      <li><a href="http://www.sankei.com/" title="産業経済新聞" target="_blank">産業経済新聞</a></li>
      <li><a href="http://www.nikkei.co.jp/" title="日本経済新聞" target="_blank">日本経済新聞</a></li>
      <li><a href="http://www.japantimes.co.jp/" title="ジャパンタイムズ" target="_blank">ジャパンタイムズ</a></li>
      <li><a href="http://www.shimotsuke.co.jp/" title="下野新聞" target="_blank">下野新聞</a></li>
      <li><a href="http://www.ibaraki-np.co.jp/" title="茨城新聞" target="_blank">茨城新聞</a></li>
      <li><a href="http://www.jomo-news.co.jp/" title="上毛新聞" target="_blank">上毛新聞</a></li>
      <li><a href="http://www.chibanippo.co.jp/" title="千葉日報" target="_blank">千葉日報</a></li>
      <li><a href="http://www.kanaloco.jp/" title="神奈川新聞" target="_blank">神奈川新聞</a></li>
      <li><a href="http://www.saitama-np.co.jp/" title="埼玉新聞" target="_blank">埼玉新聞</a></li>
      <li><a href="http://www.sannichi.co.jp/" title="山梨日日新聞" target="_blank">山梨日日新聞</a></li>
      <li><a href="http://www.shinmai.co.jp/" title="信濃毎日新聞" target="_blank">信濃毎日新聞</a></li>
      <li><a href="http://www.niigata-nippo.co.jp/" title="新潟日報" target="_blank">新潟日報</a></li>
      <li><a href="http://www.chunichi.co.jp/" title="中日新聞" target="_blank">中日新聞</a></li>
      <li><a href="http://www.chukei-news.co.jp/" title="中部経済新聞" target="_blank">中部経済新聞</a></li>
      <li><a href="http://www.isenp.co.jp/" title="伊勢新聞" target="_blank">伊勢新聞</a></li>
      <li><a href="http://www.shizushin.com/shin_top.html" title="静岡新聞" target="_blank">静岡新聞</a></li>
      <li><a href="http://www.gifu-np.co.jp/" title="岐阜新聞" target="_blank">岐阜新聞</a></li>
      <li><a href="http://www.kitanippon.co.jp/" title="北日本新聞" target="_blank">北日本新聞</a></li>
      <li><a href="http://www.hokkoku.co.jp/" title="北國新聞" target="_blank">北國新聞</a></li>
      <li><a href="http://www.fukuishimbun.co.jp/" title="福井新聞" target="_blank">福井新聞</a></li>
      <li><a href="http://www.kyoto-np.co.jp/" title="京都新聞" target="_blank">京都新聞</a></li>
      <li><a href="http://www.kobe-np.co.jp/" title="神戸新聞" target="_blank">神戸新聞</a></li>
      <li><a href="http://www.nara-np.co.jp/" title="奈良新聞" target="_blank">奈良新聞</a></li>
      <li><a href="http://www.agara.co.jp/" title="紀伊民報" target="_blank">紀伊民報</a></li>
      <li><a href="http://www.sanyonews.jp/" title="山陽新聞" target="_blank">山陽新聞</a></li>
      <li><a href="http://www.chugoku-np.co.jp/" title="中国新聞" target="_blank">中国新聞</a></li>
      <li><a href="http://www.nnn.co.jp/" title="日本海新聞" target="_blank">日本海新聞</a></li>
      <li><a href="http://www.minato-yamaguchi.co.jp/yama/" title="" target="_blank">山口新聞</a></li>
      <li><a href="http://www.sanin-chuo.co.jp/" title="山陰中央新報" target="_blank">山陰中央新報</a></li>
      <li><a href="http://www.shikoku-np.co.jp/" title="四国新聞" target="_blank">四国新聞</a></li>
      <li><a href="http://www.ehime-np.co.jp/" title="愛媛新聞" target="_blank">愛媛新聞</a></li>
      <li><a href="http://www.topics.or.jp/" title="徳島新聞" target="_blank">徳島新聞</a></li>
      <li><a href="http://www.kochinews.co.jp/" title="高知新聞" target="_blank">高知新聞</a></li>
      <li><a href="http://www.nishinippon.co.jp/" title="西日本新聞" target="_blank">西日本新聞</a></li>
      <li><a href="http://www.oita-press.co.jp/" title="大分合同新聞" target="_blank">大分合同新聞</a></li>
      <li><a href="http://www.the-miyanichi.co.jp/" title="宮崎日日新聞" target="_blank">宮崎日日新聞</a></li>
      <li><a href="http://www.nagasaki-np.co.jp/" title="長崎新聞" target="_blank">長崎新聞</a></li>
      <li><a href="http://www.saga-s.co.jp/" title="佐賀新聞" target="_blank">佐賀新聞</a></li>
      <li><a href="http://kumanichi.com/" title="熊本日日新聞" target="_blank">熊本日日新聞</a></li>
      <li><a href="http://373news.com/" title="南日本新聞" target="_blank">南日本新聞</a></li>
      <li><a href="http://www.okinawatimes.co.jp/" title="沖縄タイムス" target="_blank">沖縄タイムス</a></li>
      <li><a href="http://ryukyushimpo.jp/" title="琉球新報" target="_blank">琉球新報</a></li>
      <li><a href="http://www.kyodonews.jp/" title="共同通信" target="_blank">共同通信</a></li>
  </ul>
</div>
<div id="copy">
  <div class="inner">
    <div class="logo"><img src="/common/otp/images/v1/common/logo.png" alt="沖縄タイムス"></div>
    <small>Copyright (c) 2016 The Okinawa Times All rights reserved.</small>
    <p>サイト内の記事・写真・その他の著作権は沖縄タイムス社が所有・管理しています。許可なく複写・転載することは固くお断りいたします。</p>
  </div>
</div>
  <div id="fixed-btns">
    <div id="home"></div>
    <div id="page-top"></div>
  </div>
</footer>

<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script src="//cdnjs.cloudflare.com/ajax/libs/jquery-easing/1.3/jquery.easing.min.js"></script>
<script src="http://oki.ismcdn.jp/resources/otp/js/v1/tools.js?rd=201611211706"></script>
<script src="http://oki.ismcdn.jp/resources/otp/js/v1/lib/tile/jquery.tile.js?rd=201607081520"></script>



<link rel="stylesheet" href="http://oki.ismcdn.jp/common/otp/js/lib/fancybox2/source/jquery.fancybox.css?rd=201601201008" type="text/css" media="screen" />
<script type="text/javascript" src="http://oki.ismcdn.jp/common/otp/js/lib/fancybox2/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="http://oki.ismcdn.jp/common/otp/js/lib/hoverIntent/jquery.hoverIntent.minified.js"></script>
<script type="text/javascript" src="http://oki.ismcdn.jp/common/otp/js/lib/bxslider/jquery.bxslider.min.js"></script>

<script type='text/javascript'>
$(document).on('click','a',function(){
var $el = $(this);
//var _category = $el.parents('div').attr('id'); // id名をカテゴリに採用する場合
var _category = $el.data('block'); // ブロック名をカテゴリに採用する場合
var _action = $el.attr('href'); // リンク先をアクションに採用する場合
var _label = document.location.href; // リンク元をラベルに採用する場合
if (_category) { // ブロック名がある場合のみトラッキング
ga('send', 'event', _category, _action, _label);
}
});
</script>


<div class="measurement" style="display:none;">
<script src="/oo/other/l.js"></script>
<script>
var miu = new MiU();
miu.locationInfo['media'] = 'www.okinawatimes.co.jp';
miu.locationInfo['skin'] = 'leafs/default';
miu.locationInfo['id'] = '94784';
miu.locationInfo['category'] = 'news-okinawatimes';
miu.locationInfo['subcategory'] = ',社会・くらし,pt1,沖縄タイムス社,free,絵本,読み聞かせ,浦添市,育児,';
miu.locationInfo['model'] = '';
miu.locationInfo['modelid'] = '';
miu.go();
</script><noscript><div><img style="display:none;" src="/oo/other/n.gif" alt="" width="1" height="1"></div></noscript>
</div>

</div><!-- /wrapper -->
</body>
</html>