<!DOCTYPE html>
<html>
<head>

<meta charset="UTF-8">
<title>沖縄の天気予報（5月2～3日）曇りや雨 | 沖縄タイムス＋プラス　ニュース | 沖縄タイムス＋プラス</title>
<meta name="keyword" content="天気予報沖縄,米軍基地,誤解だらけの沖縄基地,集団的自衛権,普天間移設問題,電子新聞,沖縄観光,グルメ,沖縄観光,沖縄タイムス" />
<meta name="description" content="　沖縄本島地方の沿岸の海域では、２日夜遅くから波が高まる見込みです。波の高い状態は、３日にかけて続く見込みですので、海上や海岸付近では高波に注意してください。　沖縄地方は、気圧の谷の影響で曇っており、雨の降っている所があります。　２日の沖縄地方は、気圧の谷の影響で、曇るでしょう。" />
<meta property="fb:admins" content="100001166128459" />
<meta property="fb:app_id" content="130411323748054" />
<meta property="og:locale" content="ja_JP" />
<meta property="og:site_name" content="沖縄タイムス＋プラス" />
<meta property="og:title" content="沖縄の天気予報（5月2～3日）曇りや雨 | 沖縄タイムス＋プラス　ニュース | 沖縄タイムス＋プラス" />
<meta property="og:image" content="http://oki.ismcdn.jp/mwimgs/2/f/-/img_2f06dc4652b9aa1ae1d436c11ce1ad7695591.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.okinawatimes.co.jp/articles/-/95926" />
<meta property="og:description" content="　沖縄本島地方の沿岸の海域では、２日夜遅くから波が高まる見込みです。波の高い状態は、３日にかけて続く見込みですので、海上や海岸付近では高波に注意してください。　沖縄地方は、気圧の谷の影響で曇っており、雨の降っている所があります。　２日の沖縄地方は、気圧の谷の影響で、曇るでしょう。" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@theokinawatimes">
<meta name="title" content="沖縄の天気予報（5月2～3日）曇りや雨">
<meta name="twitter:domain" content="www.okinawatimes.co.jp">

<link rel="shortcut icon" sizes="16x16 32x32 64x64" type="image/vnd.microsoft.icon" href="/common/otp/images/favicon.ico" />
<link rel="apple-touch-icon" sizes="180x180" href="http://www.okinawatimes.co.jp/common/otp/images/apple-touch-icon.png">
<link rel="apple-touch-icon-precomposed" href="http://www.okinawatimes.co.jp/common/otp/images/apple-touch-icon.png">

<link rel="alternate" type="application/rss+xml" title="沖縄タイムス＋プラス 総合RSS" href="http://www.okinawatimes.co.jp/list/feed/rss" />


<script type="application/ld+json">
[{
 "@context":"http://schema.org",
 "@type":"WebSite",
 "name":"沖縄タイムス＋プラス",
 "alternateName":"沖縄タイムス＋プラス | 沖縄の最新ニュースサイト",
 "url" : "http://www.okinawatimes.co.jp",
 "potentialAction": {
 "@type": "SearchAction",
 "target": "http://www.okinawatimes.co.jp/search?fulltext={search_term}",
 "query-input": "required name=search_term"
},{
 "@context":"http://schema.org",
 "@type":"BreadcrumbList",
 "itemListElement":[
  {"@type":"ListItem","position":1,"item":{"@id":"http://www.okinawatimes.co.jp":"沖縄タイムス＋プラス トップ"}},
  {"@type":"ListItem","position":2,"item":{"@id":"http://www.okinawatimes.co.jp/subcategory/%E7%A4%BE%E4%BC%9A%E3%83%BB%E3%81%8F%E3%82%89%E3%81%97","name":"社会・くらし"}},
  {"@type":"ListItem","position":3,"item":{"@id":"http://www.okinawatimes.co.jp/articles/-/95926","name":"沖縄の天気予報（5月2～3日）曇りや雨"}}
 ]
},{
 "@context":"http://schema.org",
 "@type":"NewsArticle",
 "mainEntityOfPage":{"@type":"WebPage","@id":"http://www.okinawatimes.co.jp/articles/-/95926"},
 "headline":"沖縄の天気予報（5月2～3日）曇りや雨",
 "image":{"@type":"ImageObject","url":"http://oki.ismcdn.jp/mwimgs/2/f/-/img_2f06dc4652b9aa1ae1d436c11ce1ad7695591.jpg","width":"800","height":"600"},
 "datePublished":"2017-05-02T18:26:00+09:00",
 "dateModified":"2017-05-02T18:30:24+09:00",
 "author":{"@type":"Person","name":""},
 "description":"　沖縄本島地方の沿岸の海域では、２日夜遅くから波が高まる見込みです。波の高い状態は、３日にかけて続く見込みですので、海上や海岸付近では高波に注意してください。　沖縄地方は、気圧の谷の影響で曇っており、雨の降っている所があります。　２日の沖縄地方は、気圧の谷の影響で、曇るでしょう。",
 "publisher":{"@type":"Organization","name":"沖縄タイムス＋プラス","logo":{"@type":"ImageObject","url":"http://www.okinawatimes.co.jp/common/otp/images/v1/common/main-logo.png","width":"200","height":"77"}}
}]
</script>


<link rel="stylesheet" href="http://oki.ismcdn.jp/resources/otp/css/v1/article.css?rd=20160801">
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-323408-1', 'auto');
  ga('require','linkid');
  ga('set','contentGroup1','沖縄タイムス・ニュース');
  ga('set','contentGroup2','沖縄タイムス・ニュース');
  ga('set','contentGroup3','社会・くらし');
  ga('set','contentGroup4','none');
  ga('set', 'dimension3', 'MediaWeaver');
  ga('send', 'pageview');
</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>


<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/125786247/pcSidebarTop_300x250', [300, 250], 'div-gpt-ad-1468400221756-0').addService(googletag.pubads());
    googletag.defineSlot('/125786247/pcSidebar_mid1_300x120', [300, 120], 'div-gpt-ad-1468400221756-1').addService(googletag.pubads());
    googletag.defineSlot('/125786247/pcSidebar_mid2_300x120', [300, 120], 'div-gpt-ad-1468400221756-2').addService(googletag.pubads());
    googletag.defineSlot('/125786247/pcSidebar_mid3_300x120', [300, 120], 'div-gpt-ad-1468400221756-3').addService(googletag.pubads());
    googletag.defineSlot('/125786247/pcFooterTop01_120x60', [120, 60], 'div-gpt-ad-1468400221756-4').addService(googletag.pubads());
    googletag.defineSlot('/125786247/pcFooterTop02_120x60', [120, 60], 'div-gpt-ad-1468400221756-5').addService(googletag.pubads());
    googletag.defineSlot('/125786247/pcFooterTop03_120x60', [120, 60], 'div-gpt-ad-1468400221756-6').addService(googletag.pubads());
    googletag.defineSlot('/125786247/pcFooterTop04_120x60', [120, 60], 'div-gpt-ad-1468400221756-7').addService(googletag.pubads());
    googletag.defineSlot('/125786247/pcFooterTop05_120x60', [120, 60], 'div-gpt-ad-1468400221756-8').addService(googletag.pubads());
    googletag.defineSlot('/125786247/pcFooterTop06_120x60', [120, 60], 'div-gpt-ad-1468400221756-9').addService(googletag.pubads());
    googletag.defineSlot('/125786247/pcArticleMid_300x250', [300, 250], 'div-gpt-ad-1473409883200-0').addService(googletag.pubads());
    googletag.defineSlot('/125786247/pcHeader_728x90', [728, 90], 'div-gpt-ad-1486027026866-0').addService(googletag.pubads());
    googletag.defineSlot('/125786247/spTopHeader_320x50', [320, 50], 'div-gpt-ad-1479719057540-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>


<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/okinawatimescojp/loader.js',
  'tb_loader_script');
</script>

</head>
<body class="pc">

<div id="wrapper">


<div id="fb-root"></div>
<script src="//connect.facebook.net/ja_JP/sdk.js#xfbml=1&version=v2.6" id="facebook-jssdk" async></script>
<script src="//platform.twitter.com/widgets.js" id="twitter-wjs" async></script>
<script src="https://apis.google.com/js/platform.js" async defer>
  {lang: 'ja'}
</script>
<script type="text/javascript" src="https://b.st-hatena.com/js/bookmark_button.js" charset="utf-8" async="async"></script>

<!-- SMARTtag pnj.okinawatimes.inside2 start-->
<script type='text/javascript'>
  var CM8Server='web-jp.ad-v.jp';
  var CM8Cat='pnj.okinawatimes.inside2';
</script>
<script type='text/javascript' src='http://cf.ad-v.jp/adam/cm8adam_1_call.js'></script>
<!-- SMARTtag pnj.okinawatimes.inside2 end-->

<div id="global-navi" class="clearfix">
<div class="inner">
  <div class="main">
    <span class="menu">メニュー</span>
    <span class="search">検索</span>
  </div>
  <div class="sub">
    <span class="nickname"></span>
    <span class="fb"><a href="https://www.facebook.com/okinawatimes" target="_blank">facebook</a></span>
    <span class="tw"><a href="https://twitter.com/theokinawatimes" target="_blank">twitter</a></span>
    <span class="regist"><a href="/auth/preregistration">会員登録</a></span>
      <span class="login"><a href="https://www.okinawatimes.co.jp/auth/login?return_to=http%3A%2F%2Fwww.okinawatimes.co.jp%2Farticles%2F-%2F95926">ログイン</a></span>
  </div>
  <div class="header-search">
    <div class="search-box">
    <form action="/search" method="get">
      <input id="keyword" class="inputtext" type="text" value="" name="fulltext" placeholder="沖縄タイムス　サイト検索" />
      <input class="search-btn" type="submit" value="検索">
    </form>
  </div>
  </div>
</div>
</div>

<div id="global-navi-second" class="clearfix">
<div class="inner">
  <div class="main">
    <span class="menu">メニュー</span>
    <span class="search">検索</span>
  </div>
  <div class="category">
    <ul>
      <li><a href="/subcategory/%E7%B1%B3%E8%BB%8D%E5%9F%BA%E5%9C%B0%E3%83%BB%E5%AE%89%E4%BF%9D">基地問題</a></li>
      <li><a href="/category/news-all">ニュース</a></li>
      <li><a href="/subcategory/沖縄観光">沖縄情報</a></li>
      <li><a href="/category/editorial-opinion">社説・コラム</a></li>
      <li><a href="http://app.okinawatimes.co.jp/viewer/">電子新聞</a></li>
      <li><a href="http://sports.okinawatimes.co.jp" target="_blank">スポーツ</a></li>
      <li><a href="http://shop.okinawatimes.co.jp" target="_blank">ショップ</a></li>
    </ul>
  </div>
  <div class="sub">
    <span class="fb"><a href="https://www.facebook.com/okinawatimes" target="_blank">facebook</a></span>
    <span class="tw"><a href="https://twitter.com/theokinawatimes" target="_blank">twitter</a></span>
    <span class="regist"><a href="/auth/preregistration">会員登録</a></span>
      <span class="login"><a href="https://www.okinawatimes.co.jp/auth/login?return_to=http%3A%2F%2Fwww.okinawatimes.co.jp%2Farticles%2F-%2F95926">ログイン</a></span>
  </div>
  <div class="header-search">
    <div class="search-box">
    <form action="/search" method="get">
      <input id="keyword" class="inputtext" type="text" value="" name="fulltext" placeholder="沖縄タイムス　サイト検索" />
      <input class="search-btn" type="submit" value="検索">
    </form>
  </div>
  </div>
</div>
</div>


<div id="mainnavi">
  <nav>
    <ul class="main">
      <li class="current"><a href="/">トップページ</a></li>
      <li>
        <a href="/subcategory/%E7%B1%B3%E8%BB%8D%E5%9F%BA%E5%9C%B0%E3%83%BB%E5%AE%89%E4%BF%9D">基地問題</a>
        <div class="sub-menu">
          <div class="sub-menu-box">
            <span><a href="/subcategory/%E7%B1%B3%E8%BB%8D">米軍</a></span>
            <span><a href="/subcategory/%E6%99%AE%E5%A4%A9%E9%96%93%E7%A7%BB%E8%A8%AD%E5%95%8F%E9%A1%8C%E3%83%BB%E8%BE%BA%E9%87%8E%E5%8F%A4%E6%96%B0%E5%9F%BA%E5%9C%B0">普天間・辺野古</a></span>
            <span><a href="/subcategory/%E5%9C%B0%E4%BD%8D%E5%8D%94%E5%AE%9A">地位協定</a></span>
            <span><a href="/subcategory/%E5%B0%96%E9%96%A3%E8%AB%B8%E5%B3%B6">尖閣</a></span>
            <span><a href="/subcategory/%E6%9D%B1%E3%82%A2%E3%82%B8%E3%82%A2%E6%83%85%E5%8B%A2">東アジア情勢</a></span>
          </div>
        </div>
      </li>
      <li>
        <a href="/category/news-all">ニュース</a>
        <div class="sub-menu">
          <div class="sub-menu-box">
            <span><a href="/list/archives">今日のニュース</a></span>
            <span><a href="/subcategory/%E3%82%B5%E3%82%AF%E3%83%83%E3%81%A8%E3%83%8B%E3%83%A5%E3%83%BC%E3%82%B9">サクッと</a></span>
            <span><a href="/subcategory/%E6%94%BF%E6%B2%BB">政治</a></span>
            <span><a href="/subcategory/%E7%B5%8C%E6%B8%88">経済</a></span>
            <span><a href="/subcategory/%E7%A4%BE%E4%BC%9A%E3%83%BB%E3%81%8F%E3%82%89%E3%81%97">社会</a></span>
            <span><a href="/subcategory/%E3%82%B9%E3%83%9D%E3%83%BC%E3%83%84">スポーツ</a></span>
            <span><a href="/subcategory/%E5%9B%BD%E9%9A%9B">国際</a></span>
            <span><a href="/subcategory/%E6%96%87%E5%8C%96%E3%83%BB%E8%8A%B8%E8%83%BD">文化・芸能</a></span>
            <span><a href="/subcategory/%E3%82%A8%E3%83%B3%E3%82%BF%E3%83%A1">エンタメ</a></span>
            <span><a href="/category/news-pressrelease">プレスリリース</a></span>
            <span><a href="/subcategory/%E6%B7%B1%E6%8E%98%E3%82%8A">深掘り</a></span>
            <span><a href="/subcategory/Q&A">Q&A</a></span>
            <span><a href="/category/okinawa-beat">English</a></span>
          </div>
        </div>
      </li>
      <li>
        <a href="/subcategory/沖縄観光">沖縄情報</a>
        <div class="sub-menu">
          <div class="sub-menu-box">
            <span><a href="/subcategory/%E8%A6%B3%E5%85%89">観光</a></span>
            <span><a href="/subcategory/%E4%BA%A4%E9%80%9A">交通</a></span>
            <span><a href="/subcategory/%E3%82%B0%E3%83%AB%E3%83%A1">グルメ</a></span>
            <span><a href="/category/web-magazine-w">W</a></span>
            <span><a href="http://app.okinawatimes.co.jp/typhoon/" target="_blank">台風</a></span>
            <span><a href="/subcategory/%E6%B0%97%E8%B1%A1">気象</a></span>
            <span><a href="/subcategory/%E5%8B%95%E7%89%A9">動物</a></span>
            <span><a href="http://app.okinawatimes.co.jp/cal/" target="_blank">イベント</a></span>
            <span><a href="/subcategory/%E6%96%B0%E3%82%B9%E3%83%9D%E3%83%83%E3%83%88">新スポット</a></span>
            <span><a href="/subcategory/%E6%96%B0%E5%95%86%E5%93%81">新商品</a></span>
            <span><a href="/subcategory/%E9%87%A3%E3%82%8A">釣り</a></span>
            <span><a href="http://app.okinawatimes.co.jp/hs_baseball/">高校野球</a></span>
            <span><a href="http://app.okinawatimes.co.jp/hr_search.php">人事検索</a></span>
          </div>
        </div>
      </li>
      <li>
        <a href="/category/editorial-opinion">社説・コラム</a>
        <div class="sub-menu">
          <div class="sub-menu-box">
            <span><a href="/category/editorial">社説</a></span>
            <span><a href="/category/tc-taigen-shougen">大弦小弦</a></span>
            <span><a href="/category/times-cross">タイムス✕クロス</a></span>
            <span><a href="/category/tc-s-kimura">木村草太憲法の新手</a></span>
            <span><a href="/category/tc-s-higuchi">樋口耕太郎のオキナワ・ニューメディア</a></span>
          </div>
        </div>
      </li>
      <li>
        <a href="http://app.okinawatimes.co.jp/viewer/">電子新聞</a>
        <div class="sub-menu">
          <div class="sub-menu-box">
            <span><a href="http://app.okinawatimes.co.jp/viewer/" target="_blank">紙面一覧</a></span>
            <span><a href="/auth/preregistration">お申し込み</a></span>
            <span><a href="/auth/contact">お問い合わせ</a></span>
            <span><a href="/list/info/plus">電子新聞とは</a></span>
          </div>
        </div>
      </li>
      <li>
        <span class="title">SNS</span>
        <div class="sub-menu">
          <div class="sub-menu-box">
            <span><a href="https://twitter.com/theokinawatimes" target="_blank">twitter</a></span>
            <span><a href="https://twitter.com/times_henoko" target="_blank">辺野古・高江twitter</a></span>
            <span><a href="https://www.facebook.com/okinawatimes" target="_blank">facebook</a></span>
            <span><a href="https://www.youtube.com/channel/UC0RLIdpAp5u9CYEsiBAKX3Q" target="_blank">YouTube</a></span>
            <span><a href="https://plus.google.com/+OkinawatimesCoJp" target="_blank">google+</a></span>
            <span><a href="/list/info/livecamera">ライブカメラ</a></span>
            <span><a href="http://press.okinawatimes.co.jp/">沖縄タイムスから</a></span>
            <span><a href="http://press.okinawatimes.co.jp/warabee/">ワラビーブログ</a></span>
            <span><a href="http://press.okinawatimes.co.jp/digital/category/%E9%81%8B%E8%BB%A2%E6%89%8B%E3%83%A1%E3%82%B7/">運転手メシ</a></span>
          </div>
        </div>
      </li>
      <li>
        <span class="title">デジタル特集</span>
        <div class="sub-menu">
          <div class="sub-menu-box">
            <span><a href="http://manifestoswitchokinawa.strikingly.com" target="_blank">マニフェストスイッチ</a></span>
            <span><a href="http://app.okinawatimes.co.jp/sengo70/" target="_blank">沖縄戦デジタルアーカイブ</a></span>
            <span><a href="http://app.okinawatimes.co.jp/feature/01/" target="_blank">具志頭村 空白の沖縄戦</a></span>
            <span><a href="http://app.okinawatimes.co.jp/feature/02/" target="_blank">辺野古2014</a></span>
          </div>
        </div>
      </li>
      <li>
        <a href="http://sports.okinawatimes.co.jp" target="_blank">スポーツ</a>
      </li>
      <li>
        <a href="http://shop.okinawatimes.co.jp" target="_blank">ショップ</a>
      </li>
<!--
    </ul>
    <ul class="sub">
-->
      <li>
        <a href="/category/series-column">連載・コラム</a>
        <div class="sub-menu">
          <div class="sub-menu-box">
            <span><a href="/category/editorial">社説</a></span>
            <span><a href="/category/tc-taigen-shougen">大弦小弦</a></span>
            <span><a href="/category/times-cross">タイムス✕クロス</a></span>
            <span><a href="/category/c-untenshu">運転手メシ</a></span>
          </div>
        </div>
      </li>
      <li>
        <a href="/auth/update" target="_blank">しまパス会員</a>
        <div class="sub-menu">
          <div class="sub-menu-box">
            <span><a href="/auth/update" target="_blank">管理画面</a></span>
            <span><a href="/auth/preregistration" target="_blank">会員登録</a></span>
            <span><a href="/list/info/plus">タイムス＋プラスとは</a></span>
          </div>
        </div>
      </li>
      <li><a href="/auth/login?return_to=http%3A%2F%2Fwww.okinawatimes.co.jp%2F">ログイン</a></li>
    </ul>
  </nav>
</div><!-- /mainnavi -->

<header>
  <div class="inner clearfix">
    <div class="main">
      <div class="logo"><a href="/"><img src="/common/otp/images/v1/common/main-logo.png" alt="沖縄タイムス プラス"></a></div>
      <div class="date">2017年(平成29年) 5月2日<!-- 旧暦 4月7日 仏滅--></div>
      </div>
    <div class="ad superbanner">
<!-- /125786247/pcHeader_728x90 -->
<div id='div-gpt-ad-1486027026866-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486027026866-0'); });
</script>
</div>
</div>
  </div><!-- /inner -->
</header>
<div id="sitenavi" class="inner">
  <nav id="main">
    <ul>
      <li id="sitenavi-1"><a href="/subcategory/%E7%B1%B3%E8%BB%8D%E5%9F%BA%E5%9C%B0%E3%83%BB%E5%AE%89%E4%BF%9D">基地問題</a></li>
      <li id="sitenavi-2" class="current"><a href="/category/news-all">ニュース</a></li>
      <li id="sitenavi-3"><a href="/subcategory/沖縄観光">沖縄情報</a></li>
      <li id="sitenavi-4"><a href="/category/editorial-opinion">社説・コラム</a></li>
      <li id="sitenavi-5"><a href="http://app.okinawatimes.co.jp/viewer/">電子新聞</a></li>
      <li id="sitenavi-6"><span>SNS</span></li>
      <li id="sitenavi-7"><span>デジタル特集</span></li>
      <li id="sitenavi-8" class="sports"><a href="http://sports.okinawatimes.co.jp" target="_blank">スポーツ</a></li>
      <li id="sitenavi-9" class="shop"><a href="http://shop.okinawatimes.co.jp" target="_blank">ショップ</a></li>
    </ul>
  </nav>
  
  <nav id="sub">
    <ul class="sitenavi-1">
      <li><a href="/subcategory/%E7%B1%B3%E8%BB%8D">米軍</a></li>
      <li><a href="/subcategory/%E6%99%AE%E5%A4%A9%E9%96%93%E7%A7%BB%E8%A8%AD%E5%95%8F%E9%A1%8C%E3%83%BB%E8%BE%BA%E9%87%8E%E5%8F%A4%E6%96%B0%E5%9F%BA%E5%9C%B0">普天間・辺野古</a></li>
      <li><a href="/subcategory/%E5%9C%B0%E4%BD%8D%E5%8D%94%E5%AE%9A">地位協定</a></li>
      <li><a href="/subcategory/%E5%B0%96%E9%96%A3%E8%AB%B8%E5%B3%B6">尖閣</a></li>
      <li><a href="/subcategory/%E6%9D%B1%E3%82%A2%E3%82%B8%E3%82%A2%E6%83%85%E5%8B%A2">東アジア情勢</a></li>
    </ul>
    <ul class="sitenavi-2">
      <li><a href="/list/archives">今日のニュース</a></li>
      <li><a href="/subcategory/%E3%82%B5%E3%82%AF%E3%83%83%E3%81%A8%E3%83%8B%E3%83%A5%E3%83%BC%E3%82%B9">サクッと</a></li>
      <li><a href="/subcategory/%E6%94%BF%E6%B2%BB">政治</a></li>
      <li><a href="/subcategory/%E7%B5%8C%E6%B8%88">経済</a></li>
      <li><a href="/subcategory/%E7%A4%BE%E4%BC%9A%E3%83%BB%E3%81%8F%E3%82%89%E3%81%97">社会</a></li>
      <li><a href="/subcategory/%E3%82%B9%E3%83%9D%E3%83%BC%E3%83%84">スポーツ</a></li>
      <li><a href="/subcategory/%E5%9B%BD%E9%9A%9B">国際</a></li>
      <li><a href="/subcategory/%E6%96%87%E5%8C%96%E3%83%BB%E8%8A%B8%E8%83%BD">文化・芸能</a></li>
      <li><a href="/subcategory/%E3%82%A8%E3%83%B3%E3%82%BF%E3%83%A1">エンタメ</a></li>
      <li><a href="/category/news-pressrelease">プレスリリース</a></li>
      <li><a href="/subcategory/%E6%B7%B1%E6%8E%98%E3%82%8A">深掘り</a></li>
      <li><a href="/subcategory/Q&A">Q&A</a></li>
      <li><a href="/category/okinawa-beat">English</a></li>
    </ul>
    <ul class="sitenavi-3">
      <li><a href="/subcategory/%E8%A6%B3%E5%85%89">観光</a></li>
      <li><a href="/subcategory/%E4%BA%A4%E9%80%9A">交通</a></li>
      <li><a href="/subcategory/%E3%82%B0%E3%83%AB%E3%83%A1">グルメ</a></li>
      <li><a href="/category/web-magazine-w">W</a></li>
      <li><a href="http://app.okinawatimes.co.jp/typhoon/" target="_blank">台風</a></li>
      <li><a href="/subcategory/%E6%B0%97%E8%B1%A1">気象</a></li>
      <li><a href="/subcategory/%E5%8B%95%E7%89%A9">動物</a></li>
      <li><a href="http://app.okinawatimes.co.jp/cal/" target="_blank">イベント</a></li>
      <li><a href="/subcategory/%E6%96%B0%E3%82%B9%E3%83%9D%E3%83%83%E3%83%88">新スポット</a></li>
      <li><a href="/subcategory/%E6%96%B0%E5%95%86%E5%93%81">新商品</a></li>
      <li><a href="/subcategory/%E9%87%A3%E3%82%8A">釣り</a></li>
      <li><a href="http://app.okinawatimes.co.jp/hs_baseball/">高校野球</a></li>
      <li><a href="http://app.okinawatimes.co.jp/hr_search.php">人事検索</a></li>
    </ul>
    <ul class="sitenavi-4">
      <li><a href="/category/editorial">社説</a></li>
      <li><a href="/category/tc-taigen-shougen">大弦小弦</a></li>
      <li><a href="/category/times-cross">タイムス✕クロス</a></li>
      <li><a href="/category/tc-s-kimura">木村草太憲法の新手</a></li>
      <li><a href="/category/tc-s-higuchi">樋口耕太郎のオキナワ・ニューメディア</a></li>
    </ul>
    <ul class="sitenavi-5">
      <li><a href="http://app.okinawatimes.co.jp/viewer/" target="_blank">紙面一覧</a></li>
      <li><a href="/auth/preregistration">お申し込み</a></li>
      <li><a href="/auth/contact">お問い合わせ</a></li>
      <li><a href="/list/info/plus">電子新聞とは</a></li>
    </ul>
    <ul class="sitenavi-6">
      <li><a href="https://twitter.com/theokinawatimes" target="_blank">twitter</a></li>
      <li><a href="https://twitter.com/times_henoko" target="_blank">辺野古・高江twitter</a></li>
      <li><a href="https://www.facebook.com/okinawatimes" target="_blank">facebook</a></li>
      <li><a href="https://www.youtube.com/channel/UC0RLIdpAp5u9CYEsiBAKX3Q" target="_blank">YouTube</a></li>
      <li><a href="https://plus.google.com/+OkinawatimesCoJp" target="_blank">google+</a></li>
      <li><a href="/list/info/livecamera">ライブカメラ</a></li>
      <li><a href="http://press.okinawatimes.co.jp/">沖縄タイムスから</a></li>
      <li><a href="http://press.okinawatimes.co.jp/warabee/">ワラビーブログ</a></li>
      <li><a href="http://press.okinawatimes.co.jp/digital/category/%E9%81%8B%E8%BB%A2%E6%89%8B%E3%83%A1%E3%82%B7/">運転手メシ</a></li>
    </ul>
    <ul class="sitenavi-7">
      <li><a href="http://manifestoswitchokinawa.strikingly.com" target="_blank">マニフェストスイッチ</a></li>
      <li><a href="http://app.okinawatimes.co.jp/sengo70/" target="_blank">沖縄戦デジタルアーカイブ</a></li>
      <li><a href="http://app.okinawatimes.co.jp/feature/01/" target="_blank">具志頭村 空白の沖縄戦</a></li>
      <li><a href="http://app.okinawatimes.co.jp/feature/02/" target="_blank">辺野古2014</a></li>
    </ul>
    <ul class="sitenavi-8">
    </ul>
    <ul class="sitenavi-9">
    </ul>
  </nav>
<div id="top-topics">
  <span class="title">トピックス＆まとめ</span>
  <span><a href="http://www.okinawatimes.co.jp/subcategory/%E3%81%86%E3%82%8B%E3%81%BE%E5%B8%82%E9%95%B7%E9%81%B82017" data-block="top-topics">うるま市長選</a></span>
  <span><a href="http://press.okinawatimes.co.jp/gad/?p=417" data-block="top-topics">2018年度社員募集</a></span>
  <span><a href="http://www.okinawatimes.co.jp/subcategory/%E7%A9%BA%E6%89%8B" data-block="top-topics">沖縄空手伝説</a></span>
  <span><a href="http://press.okinawatimes.co.jp/digital/?p=5608" target="_blank" data-block="top-topics">電子版アプリのご案内</a></span>
  <span><a href="https://app.okinawatimes.co.jp/contact/info_form.php" data-block="top-topics">情報をお寄せください</a></span>
</div>

</div><!-- /sitenavi -->

<div id="main-contents" class="clearfix">

<div id="main-column">



<div id="signage">
<h2><a href="/category/news-okinawatimes">沖縄タイムス＋プラス　ニュース</a></h2>
<div id="title">
  <h1>沖縄の天気予報（5月2～3日）曇りや雨</h1>
</div>
<div class="article-info clearfix">
  <div class="date">2017年5月2日 18:26</div>
  <div class="keywords">
    <span><a href="/subcategory/%E5%A4%A9%E6%B0%97%E4%BA%88%E5%A0%B1">天気予報</a></span>
  </div>
  <div class="article-sns clearfix">
  <ul>
    <li><div class="g-plusone" data-size="medium"></div></li>
    <li><a href="http://www.okinawatimes.co.jp/articles/-/95926" class="hatena-bookmark-button" data-hatena-bookmark-layout="simple-balloon" title="このエントリーをはてなブックマークに追加"><img src="https://b.st-hatena.com/images/entry-button/button-only@2x.png" alt="このエントリーをはてなブックマークに追加" width="20" height="20" style="border: none;" /></a></li>
    <li><a href="http://www.okinawatimes.co.jp/articles/-/95926" class="twitter-share-button" data-via="theokinawatimes">Tweet</a></li>
    <li><div class="fb-like" data-href="http://www.okinawatimes.co.jp/articles/-/95926" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div></li>
  </ul>
</div>
</div>

</div><!-- /signage -->




<div class="article-body">



<p>　沖縄本島地方の沿岸の海域では、２日夜遅くから波が高まる見込みです。波の高い状態は、３日にかけて続く見込みですので、海上や海岸付近では高波に注意してください。</p>
<div class="slide-wrapper clearfix">
  <div class="article-photo-slide noslide">
    <!--<div class="slide-space">-->
    <div class="slide-area">
      <div class="slide">
        <div class="photo">
          <a href="/articles/gallery/95926?ph=1"><img src="http://oki.ismcdn.jp/mwimgs/2/f/245h/img_2f06dc4652b9aa1ae1d436c11ce1ad7695591.jpg" alt="あすから３日から那覇ハーリーも始まります。晴れてほしいのですが・・・"></a>
          <div class="expand"><a href="/articles/gallery/95926?ph=1"><span>拡大する</span></a></div>
        </div>

        <div class="summary">
          <p>あすから３日から那覇ハーリーも始まります。晴れてほしいのですが・・・</p>
        </div>
      </div>
      <!-- /slide -->
    </div>
    <!--/slide-area-->

  </div>
  <div style="clear:right;width:300px;height:250px;display:block;margin-left:20px;background:#ccc;color:#fff;line-height:250px;float:right;text-align:center;">
<!-- /125786247/pcArticleMid_300x250 -->
<div id="div-gpt-ad-1473409883200-0" style="height:250px; width:300px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1473409883200-0'); });
</script>
</div>
</div>

</div>


<p>　沖縄地方は、気圧の谷の影響で曇っており、雨の降っている所があります。</p>

<p>　２日の沖縄地方は、気圧の谷の影響で、曇るでしょう。大東島地方では雷を伴い、荒れた天気となる見込みです。</p>

<p>　３日は、沖縄地方では気圧の谷の影響で曇りや雨で、大東島地方では荒れた天気となる見込みです。先島諸島と大東島地方では雷を伴う所があるでしょう。</p>

<p>　大東島地方では、２日夜のはじめ頃から東の風が強まる見込みです。強風に注意してください。また、落雷や突風にも注意してください。</p>

<p>　沖縄地方の沿岸の海域では、波がやや高いでしょう。沖縄本島地方と大東島地方では次第に波が高まる見込みです。海上や海岸付近では、高波に注意してください。（５月２日１６時４２分　沖縄気象台発表）</p>

</div>





<div id="article-end">
  <div class="heading"><h3>あわせて読みたい</h3></div>
<div id="taboola-below-article-thumbnails-1"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'organic-thumbnails-a-pc',
    container: 'taboola-below-article-thumbnails-1',
    placement: 'Below Article Thumbnails-1',
    target_type: 'mix'
  });
</script>
<div id="taboola-below-article-thumbnails-2"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a-pc',
    container: 'taboola-below-article-thumbnails-2',
    placement: 'Below Article Thumbnails-2',
    target_type: 'mix'
  });
</script>

  <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>


  <div id="article-related" class="article-list tile">
  <div class="heading"><h3>関連リンク</h3></div>
  <ul>
    <li>
      <a href="/articles/-/23269" data-block="article-related">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/f/b/63h/img_fb430374a225767baf382263a270dc3361611.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">沖縄で大地震の可能性、今後30年で30％</span>
      </span>
      </a>
    </li>
    
    <li>
      <a href="/articles/-/95482" data-block="article-related">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/d/d/63h/img_ddb8ccac3f999fc1778d1c15af60a229128622.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">GW突入！ 気になる天気は…？　沖縄、５月１～３日を除き行楽日和</span>
      </span>
      </a>
    </li>
    
    <li>
      <a href="/articles/-/95229" data-block="article-related">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/7/3/63h/img_73ab1505a9fde1ee46cdff76176b673a74424.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">被害者は全員10代　夜道に後ろから… 沖縄で連続わいせつ事件</span>
      </span>
      </a>
    </li>
    
    <li>
      <a href="/articles/-/95832" data-block="article-related">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/8/d/63h/img_8dc9f8773f8d0817a6bc7782e1edf6625682.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">ヤマト運転手、クロネコDM500通を廃棄「忙しかった」　沖縄・うるま市</span>
      </span>
      </a>
    </li>
    
    <li>
      <a href="/articles/-/94278" data-block="article-related">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/f/f/63h/img_ff95d640f521d7efb89c7e4cae0ab669341818.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">【PR】沖縄タイムス就職ナビ2018<br />興味のアンテナ広げよう！県内人気企業の先輩が語る「仕事」の魅力</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/95821" data-block="article-related">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/1/0/63h/img_10403c6cf14ea6558358c4d4c995d08e63352.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">「人と経営みらい塾」9日開講：大久保寛司氏、成果高める経営スキル紹介　対話力の向上も</span>
      </span>
      </a>
    </li>
  </ul>
</div><!-- /article-related -->

  
  
<div id="article-backnumber" class="article-list tile">
  <div class="heading"><h3>沖縄タイムス＋プラス　ニュースのバックナンバー</h3></div>
  <ul>
    <li>
      <a href="/articles/-/95913" data-block="article-end-backnumber">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/5/6/63h/img_56556b3210adc7673fc9099cbd7a81ae56142.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">あす５月３日（水）の沖縄県内の主なイベント</span><span class="date">2017年5月2日 17:52</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/95914" data-block="article-end-backnumber">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/c/d/63h/img_cdbf9153c959f1d90fc14b6b8ed69b6b236228.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">ことしもやります、沖縄最大級のアニソンイベント♪　那覇で６日「アニマゲドン」</span><span class="date">2017年5月2日 17:41</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/95821" data-block="article-end-backnumber">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/1/0/63h/img_10403c6cf14ea6558358c4d4c995d08e63352.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">「人と経営みらい塾」9日開講：大久保寛司氏、成果高める経営スキル紹介　対話力の向上も</span><span class="date">2017年5月2日 16:30</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/95822" data-block="article-end-backnumber">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/8/f/63h/img_8f5908d3d1b207e96f61f21fb8f214de88111.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">「新聞記事で発見さまざま」沖縄ガスで新聞の読み方講座　</span><span class="date">2017年5月2日 16:00</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/95825" data-block="article-end-backnumber">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/c/3/63h/img_c345486201f24f020eb9a03c56d6ba7a81517.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">バスケ戦術深める「裏方の星」　日本代表導くデータ分析力</span><span class="date">2017年5月2日 13:17</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/95823" data-block="article-end-backnumber">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/0/6/63h/img_06fc2f7f20cde758d2b1122e9683e5ee322892.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">ひめゆりの悲劇を落語で　三代目桂春蝶、6月に沖縄公演</span><span class="date">2017年5月2日 12:40</span>
      </span>
      </a>
    </li>
  </ul>
</div><!-- /article-related -->

  
  
<div class="feed-page clearfix">
  <div class="prev"><a href="/articles/-/95913" data-block="article-feed-page"><span>前の記事へ</span></a></div>
  
</div>

  
  <style>
.top-series ul li a:hover {opacity:0.8;}
</style>
<div style="margin:20px 0 30px;" class="top-series">
<div class="heading"><h3>連載</h3></div>
    <ul>
      <li style="display:inline-block;">
      <a href="http://www.okinawatimes.co.jp/category/hataraku" data-block="top-series">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/c/1/150m/img_c1f7198f52b5087cb7b95dfab38111aa30585.jpg" alt="「働く」を考える" style="margin-right:13px;box-shadow:0 9px 12px -9px #222;-webkit-box-shadow:0 9px 12px -9px #222;-moz-box-shadow:0 9px 12px -9px #222;"></span>
      </span>
      </a>
      </li>
      <li style="display:inline-block;">
      <a href="http://www.okinawatimes.co.jp/category/ginpatsu" data-block="top-series">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/7/c/150m/img_7cb4df6641bcefea7ae85436d01d73f531180.jpg" alt="銀髪の時代" style="margin-right:13px;box-shadow:0 9px 12px -9px #222;-webkit-box-shadow:0 9px 12px -9px #222;-moz-box-shadow:0 9px 12px -9px #222;"></span>
      </span>
      </a>
      </li>
      <li style="display:inline-block;">
      <a href="http://www.okinawatimes.co.jp/category/koko-ni-iruyo" data-block="top-series">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/9/3/150m/img_933d808f23dda75abee9980eadc75de244006.jpg" alt="ここにいるよ沖縄子どもの貧困" style="margin-right:13px;box-shadow:0 9px 12px -9px #222;-webkit-box-shadow:0 9px 12px -9px #222;-moz-box-shadow:0 9px 12px -9px #222;"></span>
      </span>
      </a>
      </li>
      <li style="display:inline-block;">
      <a href="http://www.okinawatimes.co.jp/category/tc-s-kimura" data-block="top-series">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/8/3/150m/img_83c9406f45dcef4ac2f67000c86b760254694.jpg" alt="木村草太の憲法の新手" style="margin-right:13px;box-shadow:0 9px 12px -9px #222;-webkit-box-shadow:0 9px 12px -9px #222;-moz-box-shadow:0 9px 12px -9px #222;"></span>
      </span>
      </a>
      </li>
    </ul>
</div>


  <div id="top-news" class="clearfix">
  <div class="heading color"><h3>Top News</h3></div>
  <div class="news-text clearfix">
    <a href="/articles/-/95914" data-block="top-news">
    <span class="photo"><img src="http://oki.ismcdn.jp/mwimgs/c/d/180m/img_cdbf9153c959f1d90fc14b6b8ed69b6b236228.jpg"></span>
    <h4>ことしもやります、沖縄最大級のアニソンイベント♪　那覇で６日「アニマゲドン」</h4>
    <div class="date">2017年5月2日 17:41</div>
    <p>沖縄県内最大級の参加型アニソンイベント「アニマゲドン」（主催・同実行委員会）が、６日午後２時から那覇市牧志のテンブスホールである。今年で４回目。県内…</p>
    </a>
  </div>


</div><!-- /top-news -->

<div class="more"><a href="/category/news-all">ニュース一覧</a></div>


  <div class="leaf-top-short-news">

<div id="top-short-news" class="article-list block tile">
  <div class="heading color"><h3>Feature</h3></div>

 <ul>
    <li>
      <a href="/articles/-/95796" data-block="article-feature">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/e/d/118h/img_edbddd600e555f16a3bb014b705f50ec133799.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">沖縄の村に「ゾンビ」？　怖い？カワイイ？　35体に増殖中</span>
        <span class="date">2017年5月2日 07:15</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/95832" data-block="article-feature">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/8/d/118h/img_8dc9f8773f8d0817a6bc7782e1edf6625682.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">ヤマト運転手、クロネコDM500通を廃棄「忙しかった」　沖縄・うるま市</span>
        <span class="date">2017年5月2日 07:32</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/95795" data-block="article-feature">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/7/a/118h/img_7a2941132e7e9be285bcab54160299ae170511.png"></span>
      </span>
      <span class="text-block">
        <span class="title">おいしい朝食ランキング　3位は那覇のあのホテル　トリップアドバイザー</span>
        <span class="date">2017年5月2日 06:00</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/94278" data-block="article-feature">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/f/f/118h/img_ff95d640f521d7efb89c7e4cae0ab669341818.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">【PR】沖縄タイムス就職ナビ2018<br />興味のアンテナ広げよう！県内人気企業の先輩が語る「仕事」の魅力</span>
        <span class="date">2017年4月28日 05:00</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/95830" data-block="article-feature">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/8/3/118h/img_833e54bf63de6177e8a727ac92ad1d32122528.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">美ら海水族館もタダで入れる　児童福祉週間で沖縄12施設</span>
        <span class="date">2017年5月2日 08:42</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/95814" data-block="article-feature">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/f/8/118h/img_f8bada6991916790beeb607486c6345b104436.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">沖縄・国際通りでポイ捨て多発　ついにプランター撤去へ　観光客増で生活に難題も</span>
        <span class="date">2017年5月2日 07:54</span>
      </span>
      </a>
    </li>
  </ul>
  
</div>
</div>


<div class="leaf-top-column">
<div id="top-column" class="article-list square">
  <div class="heading color"><h3>コラム　<a href="/category/times-cross">タイムス×クロス</a> ｜ <a href="/category/web-magazine-w">ウェブマガジンW</a></h3></div>
   <ul>
    <li>
      <a href="/articles/-/95669" data-block="top-column">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/1/d/60m/img_1d64c2e283143754222cfb975b48c8e45453.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">「後戻りできない地点を越えたか…」　元米高官のため息　なぜ知事は有効策を打たないのか ［平安名純代の想い風］</span>
        <span class="author">平安名 純代</span>
        <span class="date-time">2017年5月1日 12:19</span>
        <span class="column">タイムス×クロス　平安名純代の想い風</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/95511" data-block="top-column">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/d/0/60m/img_d029f0fe67bb3bee829ce01b615065895542.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">アクティブシニアで沖縄経済はまだまだ元気になれる</span>
        <span class="author">島田 尚徳</span>
        <span class="date-time">2017年4月29日 13:03</span>
        <span class="column">タイムス×クロス　コラム</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/94998" data-block="top-column">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/2/a/60m/img_2ab84c26b020e5d2d6003fe3257e7ce127565.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">労働生産性（下）利益循環の仕組み必要　沖縄県内での取り引き増を</span>
        <span class="author"></span>
        <span class="date-time">2017年4月26日 21:00</span>
        <span class="column">「働く」を考える</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/95037" data-block="top-column">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/2/0/60m/img_20000d4aa2999c3dd7f52e475f8da62510902.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">「イデコ」まだやってないの？<br />ブロガー・ちゅらのシンプルライフ＠沖縄（2）</span>
        <span class="author">ちゅら</span>
        <span class="date-time">2017年4月26日 17:41</span>
        <span class="column">ウェブマガジンWコラム記事</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/94732" data-block="top-column">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/2/a/60m/img_2ab84c26b020e5d2d6003fe3257e7ce127565.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">労働生産性（上）沖縄の水準、全国の７割　低いサービス業／偏る産業構造</span>
        <span class="author"></span>
        <span class="date-time">2017年4月25日 21:00</span>
        <span class="column">「働く」を考える</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/94582" data-block="top-column">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/2/a/60m/img_2ab84c26b020e5d2d6003fe3257e7ce127565.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">沖縄県の経済政策（下）賃金低迷、観光業に影</span>
        <span class="author"></span>
        <span class="date-time">2017年4月24日 14:00</span>
        <span class="column">「働く」を考える</span>
      </span>
      </a>
    </li>
    </ul>
    <div class="more"><a href="/category/times-cross">クロスをもっと見る</a> ｜ <a href="/category/web-magazine-w">Wをもっと見る</a></div>
</div>

</div>

<div class="leaf-top-short-news">

<div id="top-short-news" class="article-list block grid tile">
  <div class="heading"><h3>9秒でわかる！サクッとニュース</h3></div>
  <ul>
    <li>
      <a href="/articles/-/95814" data-block="top-short-news">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/f/8/160m/img_f8bada6991916790beeb607486c6345b104436.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">沖縄・国際通りでポイ捨て多発　ついにプランター撤去へ　観光客増で生活に難題も</span>
        <span class="date">2017年5月2日 07:54</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/95467" data-block="top-short-news">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/3/5/160m/img_35b13b9e5b72e6b8eb01aacc372ff08836665.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">北朝鮮情勢が緊迫する中、沖縄は…？　空自那覇F15 、米空母艦載機と共同訓練</span>
        <span class="date">2017年4月29日 08:44</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/95104" data-block="top-short-news">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/0/5/160m/img_05b180c6c69388054248dfbc5843ef1057249.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">「車から出られない」道路が川に…　石垣島を襲った記録的豪雨　SOS相次ぐ</span>
        <span class="date">2017年4月27日 14:22</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/94934" data-block="top-short-news">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/d/3/160m/img_d3df883ead3df3f1f04c50a855443144370436.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">あなたはどっち派？　スーパーのレジ多様化　セルフ導入で待ち時間が半分に</span>
        <span class="date">2017年4月26日 20:21</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/94717" data-block="top-short-news">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/3/6/160m/img_36422cd39a8089242d10d61e78479b12205062.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">辺野古移設「反対」61％「賛成」23％　根強いNO　沖縄県民意識調査</span>
        <span class="date">2017年4月25日 06:50</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/94352" data-block="top-short-news">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/2/8/160m/img_2845363493e93f8f3f112cad6e5fafac278313.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">普天間の米軍機、県外訓練移転で逆に離着陸数増</span>
        <span class="date">2017年4月22日 09:21</span>
      </span>
      </a>
    </li>
  </ul>
  <div class="more"><a href="/subcategory/サクッとニュース">もっと見る</a></div>
</div>

</div>


</div>

</div><!-- /main-column -->

<div id="sub-column">
<div id="subscription">
  <div class="heading clearfix">
    <span class="logo"><img src="/common/otp/images/v1/common/logo.png" alt="沖縄タイムス"></span><span class="date">5月2日(火) 紙面</span>
  </div>
  <div class="information clearfix">
    <div class="btn">
      <span class="regist"><a href=" /list/info/purchase">ご購読の<br>お申込み</a></span>
      <span class="trial"><a href="/auth/preregistration"><span class="catch">最大2ケ月無料でお試し</span>電子新聞のお申込み</a></span>
    </div>
    <div class="cover"><a href="http://okinawa.api.pro.epaper.jp/epaper/?pkg=jp.co.okinawatimes.viewer.pc&mcd=A0&npd=20170502&pn=1" target="_blank"><img src="http://okinawa.data.pro.epaper.jp/contents/okinawa/A0/20170502/hd/1_3_1_52051_0_0.jpg"></a></div>
  </div>
</div>


<div id="rectangle-area">
<div class="rectangle">
  <!-- /125786247/pcSidebarTop_300x250 -->
  <div id='div-gpt-ad-1468400221756-0' style='height:250px; width:300px;'>
  <script type='text/javascript'>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1468400221756-0'); });
  </script>
  </div>
</div>

</div>
<div class="badge-banner">

<!-- /125786247/pcSidebar_mid1_300x120 -->
<div id='div-gpt-ad-1468400221756-1' style='height:120px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1468400221756-1'); });
</script>
</div>

</div><!-- /badge-banner -->

<div class="badge-banner">

<!-- /125786247/pcSidebar_mid2_300x120 -->
<div id='div-gpt-ad-1468400221756-2' style='height:120px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1468400221756-2'); });
</script>
</div>

</div><!-- /badge-banner -->
<div class="badge-banner">

<!-- /125786247/pcSidebar_mid3_300x120 -->
<div id='div-gpt-ad-1468400221756-3' style='height:120px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1468400221756-3'); });
</script>
</div>

</div><!-- /badge-banner -->

<div class="ranking">
<div class="heading"><h3>アクセスランキング</h3></div>


<!-- ranking-inner -->
        <div class="ranking-inner">
          <div class="rank-tab clearfix">
            <span class="rank-news current">ニュース</span>
            <span class="rank-column">解説・コラム</span>
          </div>
          
<!-- ランキングニュース -->
          <div class="ranking-list">
            <div class="rank-tab-sub clearfix">
              <span class="rank-day current">24時間</span>
              <span class="rank-week">1週間</span>
            </div>
<!-- ランキングニュース 24時間 -->
            <div class="ranking-sub-list">
            <ul>

                  <li>
                    <a href="/articles/-/95832" data-block="common-top-ranking">
                    <span class="icon-block">
                      <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/8/d/112m/img_8dc9f8773f8d0817a6bc7782e1edf6625682.jpg" alt="ヤマト運転手、クロネコDM500通を廃棄「忙しかった」　沖縄・うるま市"></span>
                    </span>
                    <span class="text-block">
                      <span class="title">ヤマト運転手、クロネコDM500通を廃棄「忙しかった」　沖縄・うるま市</span>
                      <span class="date">2017年5月2日 07:32</span>
                    </span>
                    </a>
                  </li>
                  <li>
                    <a href="/articles/-/95555" data-block="common-top-ranking">
                    <span class="icon-block">
                      <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/a/9/84h/img_a9716e1ba396e9ddce7ce2faab99158c175020.jpg" alt="軽自動車が電柱に衝突　同乗の90代女性死亡　那覇市楚辺【動画】"></span>
                    </span>
                    <span class="text-block">
                      <span class="title">軽自動車が電柱に衝突　同乗の90代女性死亡　那覇市楚辺【動画】</span>
                      <span class="date">2017年4月30日 06:30</span>
                    </span>
                    </a>
                  </li>
                  <li>
                    <a href="/articles/-/95229" data-block="common-top-ranking">
                    <span class="icon-block">
                      <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/7/3/84h/img_73ab1505a9fde1ee46cdff76176b673a74424.jpg" alt="被害者は全員10代　夜道に後ろから… 沖縄で連続わいせつ事件"></span>
                    </span>
                    <span class="text-block">
                      <span class="title">被害者は全員10代　夜道に後ろから… 沖縄で連続わいせつ事件</span>
                      <span class="date">2017年4月28日 05:05</span>
                    </span>
                    </a>
                  </li>
                  <li>
                    <a href="/articles/-/95797" data-block="common-top-ranking">
                    <span class="icon-block">
                      <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/d/e/84h/img_de2d8faaa05ab135ac99673aef8bff1c325251.jpg" alt="バス運転中にスマホ動画撮影、投稿　辺野古集会の送迎車　国が調査へ"></span>
                    </span>
                    <span class="text-block">
                      <span class="title">バス運転中にスマホ動画撮影、投稿　辺野古集会の送迎車　国が調査へ</span>
                      <span class="date">2017年5月2日 05:00</span>
                    </span>
                    </a>
                  </li>
                  <li>
                    <a href="/articles/-/95795" data-block="common-top-ranking">
                    <span class="icon-block">
                      <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/7/a/84h/img_7a2941132e7e9be285bcab54160299ae170511.png" alt="おいしい朝食ランキング　3位は那覇のあのホテル　トリップアドバイザー"></span>
                    </span>
                    <span class="text-block">
                      <span class="title">おいしい朝食ランキング　3位は那覇のあのホテル　トリップアドバイザー</span>
                      <span class="date">2017年5月2日 06:00</span>
                    </span>
                    </a>
                  </li>

                      <li class="more-list">
                             <ul>
                                        <li>
                                          <a href="/articles/-/50660" data-block="common-top-ranking">
                                          <span class="icon-block">
                                            <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/4/4/112m/img_44179f6c40c86dcfc5876d83acaf6cdb31987.jpg" alt="辺野古｢警戒船｣への日当、2年で5億円以上　漁師間で摩擦も"></span>
                                          </span>
                                          <span class="text-block">
                                            <span class="title">辺野古｢警戒船｣への日当、2年で5億円以上　漁師間で摩擦も</span>
                                            <span class="date">2016年7月2日 09:10</span>
                                          </span>
                                          </a>
                                        </li>
                                        <li>
                                          <a href="/articles/-/95814" data-block="common-top-ranking">
                                          <span class="icon-block">
                                            <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/f/8/84h/img_f8bada6991916790beeb607486c6345b104436.jpg" alt="沖縄・国際通りでポイ捨て多発　ついにプランター撤去へ　観光客増で生活に難題も"></span>
                                          </span>
                                          <span class="text-block">
                                            <span class="title">沖縄・国際通りでポイ捨て多発　ついにプランター撤去へ　観光客増で生活に難題も</span>
                                            <span class="date">2017年5月2日 07:54</span>
                                          </span>
                                          </a>
                                        </li>
                                        <li>
                                          <a href="/articles/-/95232" data-block="common-top-ranking">
                                          <span class="icon-block">
                                            <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/2/1/112m/img_21cc7e894ad7607cbef0cde055c3bb5247401.jpg" alt="歯がゆい思い…「行かせてください」　沖縄・米軍属事件1年　帰郷した警察官の思い"></span>
                                          </span>
                                          <span class="text-block">
                                            <span class="title">歯がゆい思い…「行かせてください」　沖縄・米軍属事件1年　帰郷した警察官の思い</span>
                                            <span class="date">2017年4月28日 06:33</span>
                                          </span>
                                          </a>
                                        </li>
                                        <li>
                                          <a href="/articles/-/37695" data-block="common-top-ranking">
                                          <span class="icon-block">
                                            <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/c/2/84h/img_c20037d0e70198e4847f9aa4b6826b79152541.jpg" alt="「大事な部分が丸見えで不快」　沖縄の豚アグー像にクレーム"></span>
                                          </span>
                                          <span class="text-block">
                                            <span class="title">「大事な部分が丸見えで不快」　沖縄の豚アグー像にクレーム</span>
                                            <span class="date">2014年3月14日 10:20</span>
                                          </span>
                                          </a>
                                        </li>
                                        <li>
                                          <a href="/articles/-/75333" data-block="common-top-ranking">
                                          <span class="icon-block">
                                            <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/5/d/112m/img_5d2cbbfe962763fe2942eab7f144662292596.jpg" alt="宜野湾で車4台衝突、女児死亡　過失致傷疑いで男逮捕"></span>
                                          </span>
                                          <span class="text-block">
                                            <span class="title">宜野湾で車4台衝突、女児死亡　過失致傷疑いで男逮捕</span>
                                            <span class="date">2016年12月12日 11:50</span>
                                          </span>
                                          </a>
                                        </li>
                              </ul>
                        </li>


              <li class="more">
                    <div class="btn">
                      <span>ランキングをもっと見る</span>
                    </div>
              </li>


            </ul>

            </div>
<!-- /ランキングニュース 24時間 -->
<!-- ランキングニュース 1週間 -->
            <div class="ranking-sub-list">
            <ul>

                  <li>
                    <a href="/articles/-/94468" data-block="common-top-ranking">
                    <span class="icon-block">
                      <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/e/f/112m/img_efda67639765e5fc3f9fc897104c4b4566480.jpg" alt="報道受け善意の1200万円集まる　沖縄で早産…600万円必要な台湾夫婦に"></span>
                    </span>
                    <span class="text-block">
                      <span class="title">報道受け善意の1200万円集まる　沖縄で早産…600万円必要な台湾夫婦に</span>
                      <span class="date">2017年4月23日 09:59</span>
                    </span>
                    </a>
                  </li>
                  <li>
                    <a href="/articles/-/94981" data-block="common-top-ranking">
                    <span class="icon-block">
                      <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/e/5/112m/img_e5fb17bb8d86727879d4b9aa4ef939c457592.jpg" alt="八重山各地で大雨、道路冠水　石垣島・登野城で観測史上最高98ミリ"></span>
                    </span>
                    <span class="text-block">
                      <span class="title">八重山各地で大雨、道路冠水　石垣島・登野城で観測史上最高98ミリ</span>
                      <span class="date">2017年4月26日 12:26</span>
                    </span>
                    </a>
                  </li>
                  <li>
                    <a href="/articles/-/85287" data-block="common-top-ranking">
                    <span class="icon-block">
                      <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/d/c/84h/img_dce8cf4b17ef719cb55f833df468512c41590.jpg" alt="米紙に｢最悪だった｣とつぶやかれた沖縄知事の訪米　切り札を温存する時間はもう残されていない［平安名純代の想い風］"></span>
                    </span>
                    <span class="text-block">
                      <span class="title">米紙に｢最悪だった｣とつぶやかれた沖縄知事の訪米　切り札を温存する時間はもう残されていない［平安名純代の想い風］</span>
                      <span class="date">2017年2月22日 12:27</span>
                    </span>
                    </a>
                  </li>
                  <li>
                    <a href="/articles/-/94966" data-block="common-top-ranking">
                    <span class="icon-block">
                      <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/1/0/84h/img_106ad1dd900ff83ffd4302a33971211635114.jpg" alt="台風1号が発生　フィリピンの東海上"></span>
                    </span>
                    <span class="text-block">
                      <span class="title">台風1号が発生　フィリピンの東海上</span>
                      <span class="date">2017年4月26日 11:11</span>
                    </span>
                    </a>
                  </li>
                  <li>
                    <a href="/articles/-/94744" data-block="common-top-ranking">
                    <span class="icon-block">
                      <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/c/2/84h/img_c220737ba268fa492c4c406167e5c5f848336.jpg" alt="翁長知事の支持率低下は予想通り　沖縄の「民意」変わらず　照屋寛之氏"></span>
                    </span>
                    <span class="text-block">
                      <span class="title">翁長知事の支持率低下は予想通り　沖縄の「民意」変わらず　照屋寛之氏</span>
                      <span class="date">2017年4月25日 08:33</span>
                    </span>
                    </a>
                  </li>

                      <li class="more-list">
                             <ul>
                                        <li>
                                          <a href="/articles/-/31535" data-block="common-top-ranking">
                                          <span class="icon-block">
                                            <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/d/c/112m/img_dc76b41661b98e4dfe29aca23b67c6e928337.jpg" alt="「被害者は私だったかもしれない」 女子大生、震える声"></span>
                                          </span>
                                          <span class="text-block">
                                            <span class="title">「被害者は私だったかもしれない」 女子大生、震える声</span>
                                            <span class="date">2016年5月21日 11:00</span>
                                          </span>
                                          </a>
                                        </li>
                                        <li>
                                          <a href="/articles/-/89954" data-block="common-top-ranking">
                                          <span class="icon-block">
                                            <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/7/3/84h/img_73ab1505a9fde1ee46cdff76176b673a74424.jpg" alt="マッサージと称してわいせつ行為か　観光客の女性被害　沖縄で男逮捕"></span>
                                          </span>
                                          <span class="text-block">
                                            <span class="title">マッサージと称してわいせつ行為か　観光客の女性被害　沖縄で男逮捕</span>
                                            <span class="date">2017年3月24日 11:04</span>
                                          </span>
                                          </a>
                                        </li>
                                        <li>
                                          <a href="/articles/-/37695" data-block="common-top-ranking">
                                          <span class="icon-block">
                                            <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/c/2/84h/img_c20037d0e70198e4847f9aa4b6826b79152541.jpg" alt="「大事な部分が丸見えで不快」　沖縄の豚アグー像にクレーム"></span>
                                          </span>
                                          <span class="text-block">
                                            <span class="title">「大事な部分が丸見えで不快」　沖縄の豚アグー像にクレーム</span>
                                            <span class="date">2014年3月14日 10:20</span>
                                          </span>
                                          </a>
                                        </li>
                                        <li>
                                          <a href="/articles/-/94718" data-block="common-top-ranking">
                                          <span class="icon-block">
                                            <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/9/6/84h/img_9666443f278fdd159141f9557561c701463981.jpg" alt="辺野古の護岸工事に着手　埋め立て第一段階、海に石材投入　翁長知事は午後会見"></span>
                                          </span>
                                          <span class="text-block">
                                            <span class="title">辺野古の護岸工事に着手　埋め立て第一段階、海に石材投入　翁長知事は午後会見</span>
                                            <span class="date">2017年4月25日 09:20</span>
                                          </span>
                                          </a>
                                        </li>
                                        <li>
                                          <a href="/articles/-/19580" data-block="common-top-ranking">
                                          <span class="icon-block">
                                            <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/d/f/84h/img_df1325ea4aaa0819a41c6863712a3115220644.jpg" alt="「中国と親しい？｣　翁長知事がうわさに反論"></span>
                                          </span>
                                          <span class="text-block">
                                            <span class="title">「中国と親しい？｣　翁長知事がうわさに反論</span>
                                            <span class="date">2015年10月8日 10:23</span>
                                          </span>
                                          </a>
                                        </li>
                              </ul>
                        </li>


              <li class="more">
                    <div class="btn">
                      <span>ランキングをもっと見る</span>
                    </div>
              </li>




            </ul>
            </div>
<!-- /ランキングニュース 1週間 -->

          </div>
<!-- /ランキングニュース -->
<! -- ランキング解説・コラム -- >
          <div class="ranking-list" class="list2">
            <div class="rank-tab-sub sub2 clearfix">
              <span class="rank-day current">24時間</span>
              <span class="rank-week">1週間</span>
            </div>
            
<!-- ランキング解説・コラム24時間 -->
            <div class="ranking-sub-list list3">
            <ul>

                  <li>
                    <a href="/articles/-/55242" data-block="common-top-ranking">
                    <span class="icon-block">
                      <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/a/1/84h/img_a1876e7e065feabbf5c015fa2f156d73280598.jpg" alt="沖縄から貧困がなくならない本当の理由（４）変化"></span>
                    </span>
                    <span class="text-block">
                      <span class="title">沖縄から貧困がなくならない本当の理由（４）変化</span>
                      <span class="date">2016年8月1日 10:38</span>
                    </span>
                    </a>
                  </li>
                  <li>
                    <a href="/articles/-/95868" data-block="common-top-ranking">
                    <span class="icon-block">
                      <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/0/5/112m/img_059089190906526a0766c926e384552890065.jpg" alt="那覇市のはっちゃん食堂でそば定食を食べたの巻　運転手メシ（231）"></span>
                    </span>
                    <span class="text-block">
                      <span class="title">那覇市のはっちゃん食堂でそば定食を食べたの巻　運転手メシ（231）</span>
                      <span class="date">2017年5月2日 11:24</span>
                    </span>
                    </a>
                  </li>
                  <li>
                    <a href="/articles/-/85287" data-block="common-top-ranking">
                    <span class="icon-block">
                      <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/d/c/84h/img_dce8cf4b17ef719cb55f833df468512c41590.jpg" alt="米紙に｢最悪だった｣とつぶやかれた沖縄知事の訪米　切り札を温存する時間はもう残されていない［平安名純代の想い風］"></span>
                    </span>
                    <span class="text-block">
                      <span class="title">米紙に｢最悪だった｣とつぶやかれた沖縄知事の訪米　切り札を温存する時間はもう残されていない［平安名純代の想い風］</span>
                      <span class="date">2017年2月22日 12:27</span>
                    </span>
                    </a>
                  </li>
                  <li>
                    <a href="/articles/-/95669" data-block="common-top-ranking">
                    <span class="icon-block">
                      <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/b/b/112m/img_bb1cbc010aaf9cc33db327a91d7b1d44278924.png" alt="「後戻りできない地点を越えたか…」　元米高官のため息　なぜ知事は有効策を打たないのか ［平安名純代の想い風］"></span>
                    </span>
                    <span class="text-block">
                      <span class="title">「後戻りできない地点を越えたか…」　元米高官のため息　なぜ知事は有効策を打たないのか ［平安名純代の想い風］</span>
                      <span class="date">2017年5月1日 12:19</span>
                    </span>
                    </a>
                  </li>
                  <li>
                    <a href="/articles/-/50063" data-block="common-top-ranking">
                    <span class="icon-block">
                      <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/8/7/84h/img_878bbdd9ca78bac0ff4d573ba0617a8695724.jpg" alt="沖縄の少女売買春、搾取する男性側の問題点とは？"></span>
                    </span>
                    <span class="text-block">
                      <span class="title">沖縄の少女売買春、搾取する男性側の問題点とは？</span>
                      <span class="date">2016年1月12日 15:15</span>
                    </span>
                    </a>
                  </li>

                      <li class="more-list">
                             <ul>
                                        <li>
                                          <a href="/articles/-/95463" data-block="common-top-ranking">
                                          <span class="icon-block">
                                            <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/e/d/112m/img_ed191de74b3b46a8289bcf1af2eee7753862.png" alt="社説［米軍属殺人事件１年］続く県民の怒り、悲しみ"></span>
                                          </span>
                                          <span class="text-block">
                                            <span class="title">社説［米軍属殺人事件１年］続く県民の怒り、悲しみ</span>
                                            <span class="date">2017年4月29日 07:49</span>
                                          </span>
                                          </a>
                                        </li>
                                        <li>
                                          <a href="/articles/-/49998" data-block="common-top-ranking">
                                          <span class="icon-block">
                                            <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/c/7/112m/img_c71d603fba3fcf5f9e949d42bf3ceb8f285095.jpg" alt="沖縄から貧困がなくならない本当の理由（１）対症療法"></span>
                                          </span>
                                          <span class="text-block">
                                            <span class="title">沖縄から貧困がなくならない本当の理由（１）対症療法</span>
                                            <span class="date">2016年6月3日 10:38</span>
                                          </span>
                                          </a>
                                        </li>
                                        <li>
                                          <a href="/articles/-/64429" data-block="common-top-ranking">
                                          <span class="icon-block">
                                            <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/2/d/112m/img_2da6106abf27ca3253d510bc7d13aa0f234581.jpg" alt="沖縄から貧困がなくならない本当の理由（６）貧困の本質"></span>
                                          </span>
                                          <span class="text-block">
                                            <span class="title">沖縄から貧困がなくならない本当の理由（６）貧困の本質</span>
                                            <span class="date">2016年9月30日 13:58</span>
                                          </span>
                                          </a>
                                        </li>
                                        <li>
                                          <a href="/articles/-/95672" data-block="common-top-ranking">
                                          <span class="icon-block">
                                            <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/a/8/112m/img_a85d303287d60d8826b1ec6b032f81085014.png" alt="［大弦小弦］３０年前の憲法記念日、言論の自由という名のドミノのピースが倒れた…"></span>
                                          </span>
                                          <span class="text-block">
                                            <span class="title">［大弦小弦］３０年前の憲法記念日、言論の自由という名のドミノのピースが倒れた…</span>
                                            <span class="date">2017年5月1日 08:35</span>
                                          </span>
                                          </a>
                                        </li>
                                        <li>
                                          <a href="/articles/-/95815" data-block="common-top-ranking">
                                          <span class="icon-block">
                                            <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/a/8/112m/img_a85d303287d60d8826b1ec6b032f81085014.png" alt="［大弦小弦］１９５８年公開の米映画「大いなる西部」は西部劇らしくない…"></span>
                                          </span>
                                          <span class="text-block">
                                            <span class="title">［大弦小弦］１９５８年公開の米映画「大いなる西部」は西部劇らしくない…</span>
                                            <span class="date">2017年5月2日 07:45</span>
                                          </span>
                                          </a>
                                        </li>
                              </ul>
                        </li>


              <li class="more">
                    <div class="btn">
                      <span>ランキングをもっと見る</span>
                    </div>
              </li>




            </ul>
            </div>
<!-- /ランキング解説・コラム24時間 -->

<!-- ランキング解説・コラム1週間 -->
            <div class="ranking-sub-list list3">
            <ul>

                  <li>
                    <a href="/articles/-/85287" data-block="common-top-ranking">
                    <span class="icon-block">
                      <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/d/c/84h/img_dce8cf4b17ef719cb55f833df468512c41590.jpg" alt="米紙に｢最悪だった｣とつぶやかれた沖縄知事の訪米　切り札を温存する時間はもう残されていない［平安名純代の想い風］"></span>
                    </span>
                    <span class="text-block">
                      <span class="title">米紙に｢最悪だった｣とつぶやかれた沖縄知事の訪米　切り札を温存する時間はもう残されていない［平安名純代の想い風］</span>
                      <span class="date">2017年2月22日 12:27</span>
                    </span>
                    </a>
                  </li>
                  <li>
                    <a href="/articles/-/80949" data-block="common-top-ranking">
                    <span class="icon-block">
                      <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/a/8/112m/img_a85d303287d60d8826b1ec6b032f81085014.png" alt="［大弦小弦］「中国のスパイ」。仲井真弘多前知事が…"></span>
                    </span>
                    <span class="text-block">
                      <span class="title">［大弦小弦］「中国のスパイ」。仲井真弘多前知事が…</span>
                      <span class="date">2017年1月23日 07:34</span>
                    </span>
                    </a>
                  </li>
                  <li>
                    <a href="/articles/-/64429" data-block="common-top-ranking">
                    <span class="icon-block">
                      <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/2/d/112m/img_2da6106abf27ca3253d510bc7d13aa0f234581.jpg" alt="沖縄から貧困がなくならない本当の理由（６）貧困の本質"></span>
                    </span>
                    <span class="text-block">
                      <span class="title">沖縄から貧困がなくならない本当の理由（６）貧困の本質</span>
                      <span class="date">2016年9月30日 13:58</span>
                    </span>
                    </a>
                  </li>
                  <li>
                    <a href="/articles/-/95037" data-block="common-top-ranking">
                    <span class="icon-block">
                      <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/f/0/112m/img_f04ef2692a09aeef10a20a5bb691c72d184346.png" alt="「イデコ」まだやってないの？ブロガー・ちゅらのシンプルライフ＠沖縄（2）"></span>
                    </span>
                    <span class="text-block">
                      <span class="title">「イデコ」まだやってないの？ブロガー・ちゅらのシンプルライフ＠沖縄（2）</span>
                      <span class="date">2017年4月26日 17:41</span>
                    </span>
                    </a>
                  </li>
                  <li>
                    <a href="/articles/-/94545" data-block="common-top-ranking">
                    <span class="icon-block">
                      <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/e/d/112m/img_ed191de74b3b46a8289bcf1af2eee7753862.png" alt="社説［うるま市長に島袋氏］「自公」の勢い止まらず"></span>
                    </span>
                    <span class="text-block">
                      <span class="title">社説［うるま市長に島袋氏］「自公」の勢い止まらず</span>
                      <span class="date">2017年4月24日 07:48</span>
                    </span>
                    </a>
                  </li>

                      <li class="more-list">
                             <ul>
                                        <li>
                                          <a href="/articles/-/50063" data-block="common-top-ranking">
                                          <span class="icon-block">
                                            <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/8/7/84h/img_878bbdd9ca78bac0ff4d573ba0617a8695724.jpg" alt="沖縄の少女売買春、搾取する男性側の問題点とは？"></span>
                                          </span>
                                          <span class="text-block">
                                            <span class="title">沖縄の少女売買春、搾取する男性側の問題点とは？</span>
                                            <span class="date">2016年1月12日 15:15</span>
                                          </span>
                                          </a>
                                        </li>
                                        <li>
                                          <a href="/articles/-/49998" data-block="common-top-ranking">
                                          <span class="icon-block">
                                            <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/c/7/112m/img_c71d603fba3fcf5f9e949d42bf3ceb8f285095.jpg" alt="沖縄から貧困がなくならない本当の理由（１）対症療法"></span>
                                          </span>
                                          <span class="text-block">
                                            <span class="title">沖縄から貧困がなくならない本当の理由（１）対症療法</span>
                                            <span class="date">2016年6月3日 10:38</span>
                                          </span>
                                          </a>
                                        </li>
                                        <li>
                                          <a href="/articles/-/94575" data-block="common-top-ranking">
                                          <span class="icon-block">
                                            <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/a/8/112m/img_a85d303287d60d8826b1ec6b032f81085014.png" alt="［大弦小弦］「関東防空大演習を嗤（わら）ふ」という論説が信濃毎日新聞に載ったのは…"></span>
                                          </span>
                                          <span class="text-block">
                                            <span class="title">［大弦小弦］「関東防空大演習を嗤（わら）ふ」という論説が信濃毎日新聞に載ったのは…</span>
                                            <span class="date">2017年4月24日 07:44</span>
                                          </span>
                                          </a>
                                        </li>
                                        <li>
                                          <a href="/articles/-/22487" data-block="common-top-ranking">
                                          <span class="icon-block">
                                            <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/b/5/112m/img_b533d97c549c712e28164a88f658cf3812910.jpg" alt="「うち、お湯が出ないんだ」施設でお風呂 喜ぶ兄弟【沖縄 子どもの貧困】"></span>
                                          </span>
                                          <span class="text-block">
                                            <span class="title">「うち、お湯が出ないんだ」施設でお風呂 喜ぶ兄弟【沖縄 子どもの貧困】</span>
                                            <span class="date">2016年1月8日 13:22</span>
                                          </span>
                                          </a>
                                        </li>
                                        <li>
                                          <a href="/articles/-/23803" data-block="common-top-ranking">
                                          <span class="icon-block">
                                            <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/8/7/84h/img_87e6182554d1b1593396c1509677ba4325122.jpg" alt="母子3人、食費1日200円　妊娠中から夫の暴力【沖縄 子どもの貧困】"></span>
                                          </span>
                                          <span class="text-block">
                                            <span class="title">母子3人、食費1日200円　妊娠中から夫の暴力【沖縄 子どもの貧困】</span>
                                            <span class="date">2016年2月12日 13:00</span>
                                          </span>
                                          </a>
                                        </li>
                              </ul>
                        </li>


              <li class="more">
                    <div class="btn">
                      <span>ランキングをもっと見る</span>
                    </div>
              </li>




            </ul>
            </div>
<!-- /ランキング解説・コラム1週間 -->
          </div>
<! -- /ランキング解説・コラム -- >

        </div>
<!-- /ranking-inner -->
</div>

<div id="information-list">
<div class="heading"><h3>注目トピックス</h3></div>
  <div class="article-list square">
    <ul>
      <li>
      <a href="http://www.okinawatimes.co.jp/articles/-/94830" target="_blank" data-block="subcolumn-information">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/f/f/72m/img_ff95d640f521d7efb89c7e4cae0ab669341818.jpg"></span>
      </span>
       <span class="text-block">
          <span class="title">
          <em>沖縄タイムス就職ナビ2018</em>
          就活生の意識調査、人気企業の先輩が仕事の魅力を語ります。 
          </span>
       </span>
      </a>
      </li>
      <li>
      <a href="http://app.okinawatimes.co.jp/note/mirai/" target="_blank" data-block="subcolumn-information">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/a/2/72m/img_a295fa93045deb41fa18dfb643e817d5281212.png"></span>
      </span>
       <span class="text-block">
          <span class="title">
          <em>人と経営みらい塾2017 受講生募集</em>
          大久保寛司氏が、組織で働くための「５つの経営スキル」を３回シリーズで語ります。 
          </span>
       </span>
      </a>
      </li>
      <li>
      <a href="https://a-port.asahi.com/okinawatimes/" target="_blank" data-block="subcolumn-information">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/6/6/72m/img_668249cb745e9a9124d89e9bc490be52667311.jpg"></span>
      </span>
       <span class="text-block">
          <span class="title">
          <em>クラウドファンディング「Link-U」</em>
          映画「沖縄を変えた男」を全国の劇場で上映させたい！ 
          </span>
       </span>
      </a>
      </li>
      <li>
      <a href="http://press.okinawatimes.co.jp/digital/2016/07/22/%e3%82%b5%e3%82%af%e3%82%b5%e3%82%af%e8%aa%ad%e3%82%81%e3%82%8b%ef%bc%81%e6%b2%96%e7%b8%84%e3%82%bf%e3%82%a4%e3%83%a0%e3%82%b9%e9%9b%bb%e5%ad%90%e6%96%b0%e8%81%9e%e3%81%8c%e3%82%a2%e3%83%97%e3%83%aa/" target="_blank" data-block="subcolumn-information">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/d/e/72m/img_de69d78b5abd5d43881ef8b6fc2a51f52555.jpg"></span>
      </span>
       <span class="text-block">
          <span class="title">
          <em>サクサク！電子版がアプリに！</em>
          沖縄の新聞社で初の「電子新聞アプリ」をリリースしました。  
          </span>
       </span>
      </a>
      </li>
      <li>
      <a href="http://press.okinawatimes.co.jp/digital/category/%E9%81%8B%E8%BB%A2%E6%89%8B%E3%83%A1%E3%82%B7/" target="_blank" data-block="subcolumn-information">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/1/8/72m/img_181f8f6c0fd9743182675b8cda0fe83a7403.png"></span>
      </span>
       <span class="text-block">
          <span class="title">
          <em>今日もがっつり！運転手メシ</em>
          沖縄タイムスの運転手がつづるグルメブログ。「安い」「おいしい」「腹いっぱい」の食堂や総菜屋さんを紹介します。  
          </span>
       </span>
      </a>
      </li>
      <li>
      <a href="http://app.okinawatimes.co.jp/shimakutuba/" target="_blank" data-block="subcolumn-information">
      <span class="icon-block">
        <span class="icon"><img src="http://oki.ismcdn.jp/mwimgs/1/f/72m/img_1fee89c9e701b1b677bb0ffebd4621841330.jpg"></span>
      </span>
       <span class="text-block">
          <span class="title">
          <em>しまくとぅば新聞ポッドキャスト</em>
          毎日曜に掲載の「うちなぁタイムス」で取り上げたしまくとぅばの音声データを紹介 
          </span>
       </span>
      </a>
      </li>
    </ul>
  </div>
</div>


<div class="rectangle">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- pcSidebarMid_300x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-6958965004991882"
     data-ad-slot="8081983867"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>


<div id="topics-list">
<div class="heading"><h3>注目のまとめ＆トピックス</h3></div>
<div class="keywords">
<ul>
  <li><a href="http://www.okinawatimes.co.jp/subcategory/%E4%BA%BA%E6%B0%97%E8%A8%98%E4%BA%8B">人気記事</a></li>
  <li><a href="http://app.okinawatimes.co.jp/hs_baseball/">高校野球</a></li>
  <li><a href="http://www.okinawatimes.co.jp/subcategory/%E3%83%AF%E3%83%BC%E3%83%AB%E3%83%89%E9%80%9A%E4%BF%A1%E5%93%A1%E3%83%8D%E3%83%83%E3%83%88">ワールド通信員ネット</a></li>
  <li><a href="http://www.okinawatimes.co.jp/search?fulltext=%E5%AD%90%E3%81%A9%E3%82%82%E3%81%AE%E8%B2%A7%E5%9B%B0">子どもの貧困</a></li>
  <li><a href="http://www.okinawatimes.co.jp/subcategory/%E8%AA%A4%E8%A7%A3%E3%81%A0%E3%82%89%E3%81%91%E3%81%AE%E6%B2%96%E7%B8%84%E5%9F%BA%E5%9C%B0">連載・誤解だらけの沖縄基地</a></li>
  <li><a href="http://press.okinawatimes.co.jp/gad/2016/04/13/%E3%81%93%E3%81%A9%E3%82%82%E6%9C%AA%E6%9D%A5%E3%83%97%E3%83%AD%E3%82%B8%E3%82%A7%E3%82%AF%E3%83%88%E6%94%AF%E6%8F%B4%E5%85%88%E5%8B%9F%E9%9B%86/">「こども未来プロジェクト」支援先募集</a></li>
  <li><a href="http://www.okinawatimes.co.jp/subcategory/%E8%AA%AD%E6%9B%B8">読書</a></li>
  <li><a href="http://app.okinawatimes.co.jp/note/kankyo_jr/" target="_blank">沖縄こども環境調査隊</a></li>
  <li><a href="http://app.okinawatimes.co.jp/note/jyoseiclub/" target="_blank">タイムス女性倶楽部</a></li>
  <li><a href="http://www.okinawatimes.co.jp/subcategory/%E9%80%A3%E8%BC%89%E3%80%8C%E5%83%8D%E3%81%8F%E3%80%8D%E3%82%92%E8%80%83%E3%81%88%E3%82%8B">連載「働く」を考える</a></li>
  <li><a href="http://www.okinawatimes.co.jp/subcategory/%E9%80%A3%E8%BC%89%E3%80%8C%E9%8A%80%E9%AB%AA%E3%81%AE%E6%99%82%E4%BB%A3%E3%80%8D">連載「銀髪」の時代</a></li>
  <li><a href="http://www.okinawatimes.co.jp/subcategory/%E5%8B%95%E7%89%A9">動物</a></li>
  <li><a href="http://www.okinawatimes.co.jp/subcategory/%E6%98%A0%E7%94%BB%E3%82%B3%E3%83%AC%E8%A6%8B%E3%81%9F%EF%BC%9F">映画コレ見た？</a></li>
  <li><a href="http://www.okinawatimes.co.jp/subcategory/%E5%8D%81%E5%A4%A7%E3%83%8B%E3%83%A5%E3%83%BC%E3%82%B9">歴代十大ニュース</a></li>
  <li><a href="http://www.okinawatimes.co.jp/subcategory/%E5%91%BD%E3%81%90%E3%81%99%E3%81%84%E8%80%B3%E3%81%90%E3%81%99%E3%81%84">医師コラム「命ぐすい耳ぐすい」</a></li>
  <li><a href="http://www.okinawatimes.co.jp/subcategory/%E6%B3%A8%E7%9B%AE%E8%A8%98%E4%BA%8B">注目記事</a></li>
  <li><a href="http://www.okinawatimes.co.jp/subcategory/%E3%82%A2%E3%82%AF%E3%83%AD%E3%82%B9%E6%B2%96%E7%B8%84">アクロス沖縄</a></li>
  <li><a href="http://app.okinawatimes.co.jp/note/mirai/" target="_blank">人と経営みらい塾</a></li>
  <li><a href="http://www.okinawatimes.co.jp/subcategory/%E8%A9%B1%E9%A1%8C">街の話題</a></li>
  <li><a href="http://www.okinawatimes.co.jp/subcategory/%E3%81%BB%E3%81%A3%E3%81%93%E3%82%8A%E3%81%99%E3%82%8B%E8%A9%B1">ほっこりする話</a></li>
</ul>
</div>
</div>


<div class="subcolumn-sns">
<a class="twitter-timeline" data-lang="ja" data-width="300" data-height="300" href="https://twitter.com/times_henoko">Tweets by times_henoko</a>
</div>

<div class="subcolumn-sns">
<a class="twitter-timeline"  href="https://twitter.com/theokinawatimes" lang="ja" data-widget-id="734997946740015105">@theokinawatimesさんのツイート</a>
</div>


<div class="subcolumn-sns">
<div class="fb-page" data-href="https://www.facebook.com/okinawatimes" data-tabs="timeline" data-width="300" data-height="300" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/okinawatimes"><a href="https://www.facebook.com/okinawatimes">沖縄タイムス</a></blockquote></div></div>
</div>

<div class="sub-rec-ad">

<!-- ad10-->
    <!-- PLACEHOLDERtag pnj.okinawatimes.inside2 Rectangle start-->
    <script type='text/javascript'>CM8ShowAd('Rectangle')</script>
    <noscript>
    <a href='http://web-jp.ad-v.jp/adam/ep/click/pnj.okinawatimes.inside2/Rectangle?cat=pnj.okinawatimes.inside2' target='_blank'>
    <img src='http://web-jp.ad-v.jp/adam/noscript?cat=pnj.okinawatimes.inside2&format=Rectangle' border='0'></a>
    </noscript>
    <!-- PLACEHOLDERtag pnj.okinawatimes.inside2 Rectangle end-->
<!-- /ad10-->

</div>



</div><!-- /sub-column -->

</div><!-- /main-contents -->

<!-- bottom-banner -->
<div class="bottom-banner">
  <ul class="clearfix">
  
  
    <li>
      <!-- footer-4 -->
      <!-- /125786247/pcFooterTop01_120x60 -->
      <div id='div-gpt-ad-1468400221756-4' style='height:60px; width:120px;'>
      <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1468400221756-4'); });
      </script>
      </div>
    </li>

    <li>
      <!-- footer-5 -->
      <!-- /125786247/pcFooterTop02_120x60 -->
      <div id='div-gpt-ad-1468400221756-5' style='height:60px; width:120px;'>
      <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1468400221756-5'); });
      </script>
      </div>
    </li>

    <li>
      <!-- footer-6 -->
      <!-- /125786247/pcFooterTop03_120x60 -->
      <div id='div-gpt-ad-1468400221756-6' style='height:60px; width:120px;'>
      <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1468400221756-6'); });
      </script>
      </div>
    </li>

    <li>
      <!-- footer-7 -->
      <!-- /125786247/pcFooterTop04_120x60 -->
      <div id='div-gpt-ad-1468400221756-7' style='height:60px; width:120px;'>
      <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1468400221756-7'); });
      </script>
      </div>
    </li>

    <li>
      <!-- footer-8 -->
      <!-- /125786247/pcFooterTop05_120x60 -->
      <div id='div-gpt-ad-1468400221756-8' style='height:60px; width:120px;'>
      <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1468400221756-8'); });
      </script>
      </div>
    </li>

    <li>
      <!-- footer-9 -->
      <!-- /125786247/pcFooterTop06_120x60 -->
      <div id='div-gpt-ad-1468400221756-9' style='height:60px; width:120px;'>
      <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1468400221756-9'); });
      </script>
      </div>
    </li>


  </ul>
</div>

<footer>
<div id="footer-menu">
<div class="inner">

<div class="footer-menu-head clearfix">
  <div class="search-box">
    <form action="/search" method="get">
      <input id="keyword" class="inputtext" type="text" value="" name="fulltext" placeholder="沖縄タイムス　サイト検索" />
      <input class="search-btn" type="submit" value="検索">
    </form>
  </div>
  <div class="icons clearfix">
    <span class="fb"><a href="https://www.facebook.com/okinawatimes" target="_blank">facebook</a></span>
    <span class="tw"><a href="https://twitter.com/theokinawatimes" target="_blank">twitter</a></span>
    <span class="regist"><a href="/auth/preregistration">会員登録</a></span>
    <span class="login"><a href="/auth/login">ログイン</a></span>
  </div>
</div>

<div class="menu-list clearfix">
<ul>
<li class="category">ニュース・報道</li>
<!-- <li><a href="http://www.okinawatimes.co.jp/category/">ニュースカテゴリー一覧</a></li> -->
<li><a href="/list/archives">今日のニュース</a></li>
<!-- <li><a href="http://www.okinawatimes.co.jp/category/?category=%E7%A4%BE%E8%AA%AC">社説</a></li> -->
<!-- <li><a href="http://www.okinawatimes.co.jp/category/?category=%E5%A4%A7%E5%BC%A6%E5%B0%8F%E5%BC%A6">コラム・大弦小弦</a></li> -->
<li><a href="/subcategory/%E6%94%BF%E6%B2%BB">政治</a></li>
<li><a href="/subcategory/%E7%B5%8C%E6%B8%88">経済</a></li>
<li><a href="/subcategory/%E7%A4%BE%E4%BC%9A%E3%83%BB%E3%81%8F%E3%82%89%E3%81%97">社会・くらし</a></li>
<li><a href="/subcategory/%E3%82%B9%E3%83%9D%E3%83%BC%E3%83%84">スポーツ</a></li>
<li><a href="/subcategory/%E3%82%A8%E3%83%B3%E3%82%BF%E3%83%A1">エンタメ</a></li>
<li><a href="/subcategory/%E6%96%87%E5%8C%96%E3%83%BB%E8%8A%B8%E8%83%BD">文化・芸能</a></li>
<li><a href="/subcategory/%E5%9C%B0%E5%9F%9F">地域</a></li>
<li><a href="/subcategory/%E5%9B%BD%E9%9A%9B">国際</a></li>
<li><a href="/subcategory/Q&A">Q&A</a></li>
<li><a href="/subcategory/%E6%B7%B1%E6%8E%98%E3%82%8A">深掘り</a></li>
<li><a href="http://app.okinawatimes.co.jp/hr_search.php">人事情報</a></li>
<!-- <li><a href="http://www.okinawatimes.co.jp/ranking/">ランキング</a></li> -->
<li><a href="http://fukunawa.com">フクナワ</a></li>
</ul>
<ul>
<li class="category"><a href="https://app.okinawatimes.co.jp/viewer/">電子新聞</a></li>
<li class="category">社説・オピニオン</li>
<li><a href="/category/editorial">社説</a></li>
<li><a href="/category/tc-taigen-shougen">大弦小弦</a></li>
<li><a href="/category/times-cross">タイムス×クロス</a></li>
<!-- <li class="category">連載</li> -->
<!-- <li><a href="http://www.okinawatimes.co.jp/category/?category=%E4%BB%A3%E5%84%9F%E3%83%BB%E9%A3%B2%E9%85%92%E9%81%8B%E8%BB%A2%E3%81%AE%E6%9E%9C%E3%81%A6%E3%81%AB">代償・飲酒運転の果てに</a></li> -->
<!-- <li><a href="http://www.okinawatimes.co.jp/category/?category=%E5%AE%B6%E8%A8%88%E7%B0%BFCheck">家計簿Check</a></li> -->
<!-- <li><a href="http://www.okinawatimes.co.jp/category/?category=%E3%81%8A%E3%81%B0%E3%81%82%E3%82%BF%E3%82%A4%E3%83%A0%E3%82%B9">おばあタイムス</a></li> -->
<!-- <li><a href="http://www.okinawatimes.co.jp/category/?category=%E8%BE%BA%E9%87%8E%E5%8F%A4%E5%85%AC%E7%B4%84%E3%83%BB%E6%B8%A9%E6%95%85%E7%9F%A5%E6%96%B0">辺野古公約・温故知新</a></li> -->
<!-- <li><a href="http://www.okinawatimes.co.jp/special/?file=shimakutuba">しまくとぅば新聞ポッドキャスト</a></li> -->
<li class="category">デジタル特集</li>
<li><a href="http://app.okinawatimes.co.jp/feature/01/">具志頭村 空白の沖縄戦</a></li>
<li><a href="http://app.okinawatimes.co.jp/feature/02/">辺野古2014 HENOKO PHOTO REPORT</a></li>
<li><a href="http://app.okinawatimes.co.jp/feature/03/">沖縄国際映画祭・写真特集</a></li>
<li><a href="http://app.okinawatimes.co.jp/feature/04/">写真で見るイオンモール沖縄ライカム</a></li>
<li><a href="http://app.okinawatimes.co.jp/sengo70/index.html">沖縄戦デジタルアーカイブ・戦世からぬ伝言</a></li>
<li class="category">写真・動画ギャラリー</li>
<!-- <li><a href="http://www.okinawatimes.co.jp/photo_list/">写真</a></li> -->
<li><a href="https://www.youtube.com/channel/UC0RLIdpAp5u9CYEsiBAKX3Q">動画チャンネル</a></li>
<li><a href="/list/info/livecamera">ライブカメラ</a></li>
</ul>

<ul>
<!-- <li class="category"><a href="http://www.okinawatimes.co.jp/w/">ウェブマガジン・W</a></li> -->
<li class="category">コミュニティ</li>
<li><a href="http://app.okinawatimes.co.jp/cal/">沖縄トゥデイ</a></li>
<!-- <li><a href="http://www.okinawatimes.co.jp/research/">タイムス・リサーチ</a></li> -->
<!-- <li><a href="http://www.okinawatimes.co.jp/happy/">ハッピー・プレゼント</a></li> -->
<!-- <li><a href="http://www.okinawatimes.co.jp/igokochi/">胃心地いいね</a></li> -->
<li><a href="http://press.okinawatimes.co.jp/warabee/">ワラビーブログ</a></li>
<li><a href="http://press.okinawatimes.co.jp/digital/category/おばぁタイムス/">おばぁタイムス</a></li>
<!-- <li><a href="http://www.okinawatimes.co.jp/article.php?id=71773">LINEスタンプ</a></li> -->
</ul>
<ul>
<li class="category">ソーシャル</li>
<li><a href="https://www.facebook.com/okinawatimes">Facebook</a></li>
<li><a href="https://twitter.com/theokinawatimes">Twitter</a></li>
<li class="category">しまパス会員</li>
<li><a href="/auth/update" target="_blank">管理画面</a></li>
<li><a href="http://app.okinawatimes.co.jp/plus/">タイムス＋プラスとは？</a></li>
<li><a href="/auth/preregistration" target="_blank">会員登録</a></li>
<li><a href="/auth/login">ログイン</a></li>
</ul>


<ul>
<li class="category">沖縄タイムスから</li>
<li><a href="/list/info/company">会社概要</a></li>
<li><a href="/list/info/group">沖縄タイムス・グループ</a></li>
<li><a href="/list/info/building">タイムスビル施設利用</a></li>
<li><a href="/list/info/book">沖縄タイムスの出版物</a></li>
<li><a href="/list/info/database">記事データベース</a></li>
<li><a href="/list/info/reprint">記事・写真の転載について</a></li>
<li><a href="/list/info/clipping">クリッピング・サービス</a></li>
<li><a href="/list/info/purchase">購読のご案内</a></li>
<li><a href="http://press.okinawatimes.co.jp/cad/2014/09/09/%E3%80%90%E5%BE%8C%E6%8F%B4%E7%94%B3%E8%AB%8B%E3%80%91%E3%81%AF%E3%81%93%E3%81%A1%E3%82%89%E3%81%8B%E3%82%89/">後援申請</a></li>
<li><a href="/list/info/center">読者センターより</a></li>
<li><a href="/list/info/adrate">広告料金について</a></li>
<li><a href="http://press.okinawatimes.co.jp/">各局からのお知らせ</a></li>
<li><a href="/list/info/info_waramoba">携帯サイト・ワラモバ</a></li>
<li><a href="/list/personal/privacy">プライバシー・ポリシー</a></li>
<li><a href="/list/info/contact">お問合せ</a></li>
</ul>
</div><!-- /menu-list -->

<div class="footer-banner">

    <!-- PLACEHOLDERtag pnj.okinawatimes.inside2 SuperBanner start-->
    <script type='text/javascript'>CM8ShowAd('SuperBanner')</script>
    <noscript>
    <a href='http://web-jp.ad-v.jp/adam/ep/click/pnj.okinawatimes.inside2/SuperBanner?cat=pnj.okinawatimes.inside2' target='_blank'>
    <img src='http://web-jp.ad-v.jp/adam/noscript?cat=pnj.okinawatimes.inside2&format=SuperBanner' border='0'></a>
    </noscript>
    <!-- PLACEHOLDERtag pnj.okinawatimes.inside2 SuperBanner end-->

</div>

</div><!-- /inner -->
</div><!-- /footer-menu -->
<div id="area47news" class="inner">
  <h5>47NEWS 参加社一覧</h5>
    <ul>
      <li><a href="http://www.hokkaido-np.co.jp/" title="北海道新聞" target="_blank">北海道新聞</a></li>
      <li><a href="http://www.muromin.co.jp/" title="室蘭民報" target="_blank">室蘭民報</a></li>
      <li><a href="http://www.kahoku.co.jp/" title="河北新報" target="_blank">河北新報</a></li>
      <li><a href="http://www.toonippo.co.jp/" title="東奥日報" target="_blank">東奥日報</a></li>
      <li><a href="http://www.daily-tohoku.co.jp/" title="デーリー東北" target="_blank">デーリー東北</a></li>
      <li><a href="http://www.sakigake.jp/" title="秋田魁新報" target="_blank">秋田魁新報</a></li>
      <li><a href="http://yamagata-np.jp/" title="山形新聞" target="_blank">山形新聞</a></li>
      <li><a href="http://www.iwate-np.co.jp/" title="岩手日報" target="_blank">岩手日報</a></li>
      <li><a href="http://www.minpo.jp/" title="福島民報" target="_blank">福島民報</a></li>
      <li><a href="http://www.minyu-net.com/" title="福島民友新聞" target="_blank">福島民友新聞</a></li>
      <li><a href="http://www.sankei.com/" title="産業経済新聞" target="_blank">産業経済新聞</a></li>
      <li><a href="http://www.nikkei.co.jp/" title="日本経済新聞" target="_blank">日本経済新聞</a></li>
      <li><a href="http://www.japantimes.co.jp/" title="ジャパンタイムズ" target="_blank">ジャパンタイムズ</a></li>
      <li><a href="http://www.shimotsuke.co.jp/" title="下野新聞" target="_blank">下野新聞</a></li>
      <li><a href="http://www.ibaraki-np.co.jp/" title="茨城新聞" target="_blank">茨城新聞</a></li>
      <li><a href="http://www.jomo-news.co.jp/" title="上毛新聞" target="_blank">上毛新聞</a></li>
      <li><a href="http://www.chibanippo.co.jp/" title="千葉日報" target="_blank">千葉日報</a></li>
      <li><a href="http://www.kanaloco.jp/" title="神奈川新聞" target="_blank">神奈川新聞</a></li>
      <li><a href="http://www.saitama-np.co.jp/" title="埼玉新聞" target="_blank">埼玉新聞</a></li>
      <li><a href="http://www.sannichi.co.jp/" title="山梨日日新聞" target="_blank">山梨日日新聞</a></li>
      <li><a href="http://www.shinmai.co.jp/" title="信濃毎日新聞" target="_blank">信濃毎日新聞</a></li>
      <li><a href="http://www.niigata-nippo.co.jp/" title="新潟日報" target="_blank">新潟日報</a></li>
      <li><a href="http://www.chunichi.co.jp/" title="中日新聞" target="_blank">中日新聞</a></li>
      <li><a href="http://www.chukei-news.co.jp/" title="中部経済新聞" target="_blank">中部経済新聞</a></li>
      <li><a href="http://www.isenp.co.jp/" title="伊勢新聞" target="_blank">伊勢新聞</a></li>
      <li><a href="http://www.shizushin.com/shin_top.html" title="静岡新聞" target="_blank">静岡新聞</a></li>
      <li><a href="http://www.gifu-np.co.jp/" title="岐阜新聞" target="_blank">岐阜新聞</a></li>
      <li><a href="http://www.kitanippon.co.jp/" title="北日本新聞" target="_blank">北日本新聞</a></li>
      <li><a href="http://www.hokkoku.co.jp/" title="北國新聞" target="_blank">北國新聞</a></li>
      <li><a href="http://www.fukuishimbun.co.jp/" title="福井新聞" target="_blank">福井新聞</a></li>
      <li><a href="http://www.kyoto-np.co.jp/" title="京都新聞" target="_blank">京都新聞</a></li>
      <li><a href="http://www.kobe-np.co.jp/" title="神戸新聞" target="_blank">神戸新聞</a></li>
      <li><a href="http://www.nara-np.co.jp/" title="奈良新聞" target="_blank">奈良新聞</a></li>
      <li><a href="http://www.agara.co.jp/" title="紀伊民報" target="_blank">紀伊民報</a></li>
      <li><a href="http://www.sanyonews.jp/" title="山陽新聞" target="_blank">山陽新聞</a></li>
      <li><a href="http://www.chugoku-np.co.jp/" title="中国新聞" target="_blank">中国新聞</a></li>
      <li><a href="http://www.nnn.co.jp/" title="日本海新聞" target="_blank">日本海新聞</a></li>
      <li><a href="http://www.minato-yamaguchi.co.jp/yama/" title="" target="_blank">山口新聞</a></li>
      <li><a href="http://www.sanin-chuo.co.jp/" title="山陰中央新報" target="_blank">山陰中央新報</a></li>
      <li><a href="http://www.shikoku-np.co.jp/" title="四国新聞" target="_blank">四国新聞</a></li>
      <li><a href="http://www.ehime-np.co.jp/" title="愛媛新聞" target="_blank">愛媛新聞</a></li>
      <li><a href="http://www.topics.or.jp/" title="徳島新聞" target="_blank">徳島新聞</a></li>
      <li><a href="http://www.kochinews.co.jp/" title="高知新聞" target="_blank">高知新聞</a></li>
      <li><a href="http://www.nishinippon.co.jp/" title="西日本新聞" target="_blank">西日本新聞</a></li>
      <li><a href="http://www.oita-press.co.jp/" title="大分合同新聞" target="_blank">大分合同新聞</a></li>
      <li><a href="http://www.the-miyanichi.co.jp/" title="宮崎日日新聞" target="_blank">宮崎日日新聞</a></li>
      <li><a href="http://www.nagasaki-np.co.jp/" title="長崎新聞" target="_blank">長崎新聞</a></li>
      <li><a href="http://www.saga-s.co.jp/" title="佐賀新聞" target="_blank">佐賀新聞</a></li>
      <li><a href="http://kumanichi.com/" title="熊本日日新聞" target="_blank">熊本日日新聞</a></li>
      <li><a href="http://373news.com/" title="南日本新聞" target="_blank">南日本新聞</a></li>
      <li><a href="http://www.okinawatimes.co.jp/" title="沖縄タイムス" target="_blank">沖縄タイムス</a></li>
      <li><a href="http://ryukyushimpo.jp/" title="琉球新報" target="_blank">琉球新報</a></li>
      <li><a href="http://www.kyodonews.jp/" title="共同通信" target="_blank">共同通信</a></li>
  </ul>
</div>
<div id="copy">
  <div class="inner">
    <div class="logo"><img src="/common/otp/images/v1/common/logo.png" alt="沖縄タイムス"></div>
    <small>Copyright (c) 2016 The Okinawa Times All rights reserved.</small>
    <p>サイト内の記事・写真・その他の著作権は沖縄タイムス社が所有・管理しています。許可なく複写・転載することは固くお断りいたします。</p>
  </div>
</div>
  <div id="fixed-btns">
    <div id="home"></div>
    <div id="page-top"></div>
  </div>
</footer>

<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script src="//cdnjs.cloudflare.com/ajax/libs/jquery-easing/1.3/jquery.easing.min.js"></script>
<script src="http://oki.ismcdn.jp/resources/otp/js/v1/tools.js?rd=201611211706"></script>
<script src="http://oki.ismcdn.jp/resources/otp/js/v1/lib/tile/jquery.tile.js?rd=201607081520"></script>



<link rel="stylesheet" href="http://oki.ismcdn.jp/common/otp/js/lib/fancybox2/source/jquery.fancybox.css?rd=201601201008" type="text/css" media="screen" />
<script type="text/javascript" src="http://oki.ismcdn.jp/common/otp/js/lib/fancybox2/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="http://oki.ismcdn.jp/common/otp/js/lib/hoverIntent/jquery.hoverIntent.minified.js"></script>
<script type="text/javascript" src="http://oki.ismcdn.jp/common/otp/js/lib/bxslider/jquery.bxslider.min.js"></script>

<script type='text/javascript'>
$(document).on('click','a',function(){
var $el = $(this);
//var _category = $el.parents('div').attr('id'); // id名をカテゴリに採用する場合
var _category = $el.data('block'); // ブロック名をカテゴリに採用する場合
var _action = $el.attr('href'); // リンク先をアクションに採用する場合
var _label = document.location.href; // リンク元をラベルに採用する場合
if (_category) { // ブロック名がある場合のみトラッキング
ga('send', 'event', _category, _action, _label);
}
});
</script>


<div class="measurement" style="display:none;">
<script src="/oo/other/l.js"></script>
<script>
var miu = new MiU();
miu.locationInfo['media'] = 'www.okinawatimes.co.jp';
miu.locationInfo['skin'] = 'leafs/default';
miu.locationInfo['id'] = '95926';
miu.locationInfo['category'] = 'news-okinawatimes';
miu.locationInfo['subcategory'] = ',社会・くらし,genre_all,pt1,沖縄タイムス社,free,天気予報,';
miu.locationInfo['model'] = '';
miu.locationInfo['modelid'] = '';
miu.go();
</script><noscript><div><img style="display:none;" src="/oo/other/n.gif" alt="" width="1" height="1"></div></noscript>
</div>

</div><!-- /wrapper -->
</body>
</html>