
<!DOCTYPE html>
<html lang="ja">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>長谷川、男子７０キロ級制すＵ２０　レスリングひむか杯　女子５３キロ級　宮城２位 | 沖縄タイムス紙面掲載記事 | 沖縄タイムス＋プラス</title>
<meta name="keyword" content="2022年12月30日朝刊スポーツ13面,スポーツ,沖縄,米軍基地,誤解だらけの沖縄基地,集団的自衛権,普天間移設問題,電子新聞,沖縄観光,グルメ,沖縄観光,沖縄タイムス">
<meta name="description" content="　レスリングの第３１回ひむか杯・２０２３年ＪＯＣ九州予選会が２４、２５の両日、宮崎県総合青少年センターで行われ、Ｕ２０のフリースタイル男子７０キロ級で長谷川晴也（北部農林高）が優勝し、女子５３キロ級の宮城瑠菜（同）が２位に入った。">
<meta property="fb:admins" content="100001166128459">
<meta property="fb:app_id" content="130411323748054">
<meta property="og:locale" content="ja_JP">
<meta property="og:site_name" content="沖縄タイムス＋プラス">
<meta property="og:title" content="長谷川、男子７０キロ級制すＵ２０　レスリングひむか杯　女子５３キロ級　宮城２位 | 沖縄タイムス紙面掲載記事 | 沖縄タイムス＋プラス">
<meta property="og:image" content="https://oki.ismcdn.jp/mwimgs/7/a/1200wm/img_7a1ee9f2fc451e736b0ac3d797a353ba378412.jpg">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.okinawatimes.co.jp/articles/-/1081777">
<meta property="og:description" content="　レスリングの第３１回ひむか杯・２０２３年ＪＯＣ九州予選会が２４、２５の両日、宮崎県総合青少年センターで行われ、Ｕ２０のフリースタイル男子７０キロ級で長谷川晴也（北部農林高）が優勝し、女子５３キロ級の宮城瑠菜（同）が２位に入った。">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@theokinawatimes">
<meta name="title" content="長谷川、男子７０キロ級制すＵ２０　レスリングひむか杯　女子５３キロ級　宮城２位">
<meta name="twitter:domain" content="https://www.okinawatimes.co.jp">
<meta name="facebook-domain-verification" content="to8efup67jeuzb2mg5ozc5v7rdabdp" />

<link rel="shortcut icon" sizes="16x16 32x32 64x64" type="image/vnd.microsoft.icon" href="/common/otp/images/favicon.ico">
<link rel="apple-touch-icon" href="/common/otp/images/apple-touch-icon.png">

<link rel="alternate" type="application/rss+xml" title="沖縄タイムス＋プラス 総合RSS" href="https://www.okinawatimes.co.jp/list/feed/rss">


<meta name="theme-color" content="#1e5eab"/>
<link rel="manifest" href="/manifest.json">

  <link rel="canonical" href="https://www.okinawatimes.co.jp/articles/-/1081777">
  <link rel="amphtml" href="https://www.okinawatimes.co.jp/articles/amp/1081777">
  <link rel="stylesheet" href="https://oki.ismcdn.jp/resources/otp-v2/css/pc/leafs.css?rd=20221222">
  <script src="https://oki.ismcdn.jp/resources/otp-v2/js/lib/lozad.min.js?rd=20221222" defer></script>
  <script src="https://oki.ismcdn.jp/resources/otp-v2/js/pc/leafs.js?rd=20221222" defer></script>
  
<script type="application/ld+json">
[{"@context":"http://schema.org","@type":"WebSite","name":"沖縄タイムス＋プラス","alternateName":"沖縄タイムス＋プラス | 沖縄の最新ニュースサイト","url":"https://www.okinawatimes.co.jp","sameAs":["https://twitter.com/","https://www.facebook.com/"],"potentialAction":{"@type":"SearchAction","target":"https://www.okinawatimes.co.jp/search?fulltext={search_term}","query-input":"required name=search_term"}},{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.okinawatimes.co.jp/articles/-/1081777"},"headline":"長谷川、男子７０キロ級制すＵ２０　レスリングひむか杯　女子５３キロ級　宮城２位","image":{"@type":"ImageObject","url":"https://oki.ismcdn.jp/mwimgs/7/a/1200wm/img_7a1ee9f2fc451e736b0ac3d797a353ba378412.jpg","width":"1067","height":"786"},"author":{"@type":"Person","name":"沖縄タイムス＋プラス","url":"https://www.okinawatimes.co.jp/list/author/%E6%B2%96%E7%B8%84%E3%82%BF%E3%82%A4%E3%83%A0%E3%82%B9%EF%BC%8B%E3%83%97%E3%83%A9%E3%82%B9"},"datePublished":"2022-12-30T05:00:00+09:00","dateModified":"2022-12-30T00:28:59+09:00","description":"　レスリングの第３１回ひむか杯・２０２３年ＪＯＣ九州予選会が２４、２５の両日、宮崎県総合青少年センターで行われ、Ｕ２０のフリースタイル男子７０キロ級で長谷川晴也（北部農林高）が優勝し、女子５３キロ級の宮城瑠菜（同）が２位に入った。","publisher":{"@type":"Organization","name":"沖縄タイムス＋プラス","logo":{"@type":"ImageObject","url":"https://oki.ismcdn.jp/common/otp/images/v1/common/main-logo.png"}}},{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[[{"@type":"ListItem","position":1,"item":{"@id":"https://www.okinawatimes.co.jp","name":"沖縄タイムス＋プラス"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.okinawatimes.co.jp/category/newspaper-okinawatimes","name":"沖縄タイムス紙面掲載記事"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.okinawatimes.co.jp/articles/-/1081777","name":"長谷川、男子７０キロ級制すＵ２０　レスリングひむか杯　女子５３キロ級　宮城２位"}}]]}]
</script>
<script>
dataLayer = [
  {
  "articleId": "1081777",
  "title": "長谷川、男子７０キロ級制すＵ２０　レスリングひむか杯　女子５３キロ級　宮城２位",
  "category": "沖縄タイムス紙面掲載記事",
  "genre": "スポーツ",
  "tag": "2022年12月30日朝刊スポーツ13面,スポーツ",
  "pubDate": "20221230",
  "articleType": "premium",
  "userStatus": "not-login"
}
];
</script>



<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-323408-1', 'auto');
  ga('require','linkid');
  ga('set','contentGroup1','沖縄タイムス紙面掲載記事');
  ga('set','contentGroup2','沖縄タイムス紙面掲載記事');
  ga('set','contentGroup3','スポーツ');
  ga('set','contentGroup4','none');
  ga('set', 'dimension3', 'MediaWeaver');
  ga('require', 'GTM-MTGXSMS');
  ga('send', 'pageview');
</script>

<script>
document.cookie = "bdash_login_check=false";
</script>


<!-- Google Tag Manager20220301更新 -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-M648HPN');</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-T3ZCTPF');</script>
 <!-- End Google Tag Manager -->   

<!-- End Google Tag Manager -->


<!-- おきなわトレンド計測用タグ Global site tag (gtag.js) - Google Ads: 979130528 -->
<!-- <script async src="https://www.googletagmanager.com/gtag/js?id=AW-979130528"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'AW-979130528');
</script> -->
<!-- おきなわトレンド計測用タグ Yahooコンバージョンタグ - yahoo Ads:  -->
<!-- <script async src="https://s.yimg.jp/images/listing/tool/cv/ytag.js"></script>
<script>
window.yjDataLayer = window.yjDataLayer || [];
function ytag() { yjDataLayer.push(arguments); }
ytag({"type":"ycl_cookie"});
</script> -->





<!-- <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>　-->
<!-- <script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-2648860992399984",
          enable_page_level_ads: true
     });
</script> -->


<script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>

<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<!-- ターゲティング用headタグ 20171212追加 -->
<!-- <script type="text/javascript">
var path_value = location.pathname.substr(0,40);
var parameter_value = location.search.substr(0, 40);
var ref_value = "null";
if (document.referrer){
var ref_array= [];
ref_array=document.referrer.split("/"); 
ref_value = ref_array[2];}

var urlParam = location.search.substring(1);
    var paramArray = {};
    if(urlParam) {
        var param = urlParam.split('&');
        for (i = 0; i < param.length; i++) {
            var paramItem = param[i].split('=');
            paramArray[paramItem[0]] = paramItem[1];
        }
    }

       googletag.cmd.push(function () {
           googletag.pubads().setTargeting('URLs', path_value).setTargeting('Para', parameter_value).setTargeting('ref', ref_value).setTargeting('param:yahoo', paramArray["yahoo"]).setTargeting('ad_group', Adomik.randomAdGroup());
           googletag.pubads().collapseEmptyDivs();
       });

</script>  -->
<!-- ターゲティング用headタグ 20171212追加 -->



<script type="application/javascript" src="//anymind360.com/js/195/ats.js"></script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<!-- DFP by FourM -->
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/83555300,125786247/okinawatimes/okinawatimes/pc_article_header', [[1, 1], [728, 90], [970, 90]], 'pc_article_header').addService(googletag.pubads());
    googletag.defineSlot('/83555300,125786247/okinawatimes/okinawatimes/pc_article_underarticle_left', [[1, 1], [336, 280], [300, 250]], 'pc_article_underarticle_left').addService(googletag.pubads());
    googletag.defineSlot('/83555300,125786247/okinawatimes/okinawatimes/pc_article_underarticle_right', [[1, 1], [300, 250], [336, 280]], 'pc_article_underarticle_right').addService(googletag.pubads());
    googletag.defineSlot('/83555300,125786247/okinawatimes/okinawatimes/pc_article_right_1st', [[300, 600], [300, 250], [1, 1]], 'pc_article_right_1st').addService(googletag.pubads());

    googletag.defineSlot('/83555300,125786247/okinawatimes/okinawatimes/pc_article_right_2nd', [[300, 600], [300, 250], [1, 1]], 'pc_article_right_2nd').addService(googletag.pubads());
    googletag.defineSlot('/83555300,125786247/okinawatimes/okinawatimes/pc_article_infeed_3rd', [[345, 63], 'fluid', [1, 1]], 'pc_article_infeed_3rd').addService(googletag.pubads());
    googletag.defineSlot('/83555300,125786247/okinawatimes/okinawatimes/pc_all_right_2nd', [[300, 100], [1, 1], [300, 250], 'fluid', [300, 600]], 'pc_all_right_2nd').addService(googletag.pubads());
    googletag.defineSlot('/83555300,125786247/okinawatimes/okinawatimes/pc_article_inarticle', [[1, 1],'fluid', [300, 250], [336, 280]], 'pc_article_inarticle').addService(googletag.pubads());
    googletag.defineSlot('/83555300,125786247/okinawatimes/okinawatimes/pc_article_infeed_1st', [[345, 63], 'fluid', [1, 1]], 'pc_article_infeed_1st').addService(googletag.pubads());
    googletag.defineSlot('/83555300,125786247/okinawatimes/okinawatimes/pc_article_infeed_2nd', [[345, 63], 'fluid', [1, 1]], 'pc_article_infeed_2nd').addService(googletag.pubads());
    googletag.defineSlot('/83555300,125786247/okinawatimes/okinawatimes/pc_article_underarticle_movie', ['fluid', [1, 1]],'pc_article_underarticle_movie').addService(googletag.pubads());
//googletag.defineSlot('/83555300,125786247/okinawatimes/okinawatimes/pc_article_underarticle_left', [[1, 1], [336, 280], [300, 250]], 'pc_article_underarticle_left').addService(googletag.pubads());
//googletag.defineSlot('/83555300,125786247/okinawatimes/okinawatimes/pc_article_underarticle_right', [[1, 1], [300, 250], [336, 280]], 'pc_article_underarticle_right').addService(googletag.pubads());
    //googletag.defineSlot('/83555300,125786247/okinawatimes/okinawatimes/pc_article_underarticleleft_yahoo', [[1, 1], [300, 250], [336, 280]], 'pc_article_underarticleleft_yahoo').addService(googletag.pubads());
    //googletag.defineSlot('/83555300,125786247/okinawatimes/okinawatimes/pc_article_underarticleright_yahoo', [[1, 1], [300, 250], [336, 280]], 'pc_article_underarticleright_yahoo').addService(googletag.pubads());
<!-- DFP by LMC -->
    googletag.defineSlot('/193632318,125786247/LMC/kyodo/okinawatimes/PC_top/rectangle', [[1, 1],[300, 250], [300, 600]], 'div-gpt-ad-1524629345620-0').addService(googletag.pubads());
<!-- DFP by LMC -->
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().setTargeting('param:adtest', '1');
    //googletag.pubads().disableInitialLoad();
    googletag.enableServices();
  });
</script>
<!-- /DFP by FourM -->

<!-- /DFP by LMC(Amazon UAM) -->
<!-- <script>
!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");

apstag.init({
  pubID: 'dce0b392-db0d-44f6-8ae9-f84d660ff35e',
  adServer: 'googletag'
});
apstag.fetchBids({
  slots: [{
      slotID: 'div-gpt-ad-1524629345620-0',
      slotName: '/193632318/LMC/kyodo/okinawatimes/PC_top/rectangle',
      sizes: [[300,250]]
  }],
  timeout: 2e3
}, function(bids) {
     googletag.cmd.push(function(){
         apstag.setDisplayBids();
        googletag.pubads().refresh();
     });
});
</script> -->
<!-- /DFP by LMC(Amazon UAM) -->

<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>

</head>
<body data-anchor="to-top">
<!-- Google Tag Manager20220301更新 -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M648HPN"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T3ZCTPF"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


<div class="u-flex u-flex--center u-paper-fafafa">
  <!-- /83555300/okinawatimes/okinawatimes/pc_article_header -->
  <div id='pc_article_header' class='u-mt-s u-mb-s u-minh90'>
  <script>
  googletag.cmd.push(function() { googletag.display('pc_article_header'); });
  </script>
  </div>
</div>


<div class="l-wrapper">

  <!-- ヘッダー -->
  <header class="g-header js-header">
    <div class="g-header__container">
      <div class="g-header__box">
        <div class="g-header__toolbar g-header__toolbar--left">
          <div class="g-header__menu-btn c-menu js-header__menu-btn">
            <svg class="c-menu--close" xmlns="http://www.w3.org/2000/svg"><path d="M0,2H20V0H0Z" transform="translate(1.414) rotate(45)"/><path d="M0,0V2H20V0Z" transform="translate(0 14.142) rotate(-45)"/></svg>
            <svg class="c-menu--open" xmlns="http://www.w3.org/2000/svg"><g><path d="m0 2h20v-2h-20z" transform="translate(0 16)"/><path d="m0 2h20v-2h-20z" transform="translate(0 8)"/><path d="m0 0v2h20v-2z"/></g></svg>
          </div>
          <a class="g-header__sns-icon c-share__link c-share__link--round" href="https://twitter.com/theokinawatimes" target="_blank" rel="noopener"><img src="https://oki.ismcdn.jp/common/otp/icon/icon-twitter.svg" width="20" height="20" alt="Twitter"></a>
          <a class="g-header__sns-icon c-share__link c-share__link--round" href="https://www.facebook.com/okinawatimes" target="_blank" rel="noopener"><img src="https://oki.ismcdn.jp/common/otp/icon/icon-fb.svg" alt="facebook" width="20" height="20"></a>
        </div>
        <div class="g-header__toolbar g-header__toolbar--center">
          <a href="/"><div class="g-header__logo"><img class="g-header__logo-image" src="https://oki.ismcdn.jp/common/otp/images/v2/logo@2x.png" width="146" height="31" alt="沖縄タイムス＋プラス" /></div></a>
        </div>

        <div class="g-header__toolbar g-header__toolbar--right">
          <a class="c-btn c-btn--signup" href="/auth/preregistration">会員登録</a>
          <a class="c-btn c-btn--sign-in" href="/auth/login?return_to=https%3A%2F%2Fwww.okinawatimes.co.jp%2Farticles%2F-%2F1081777">ログイン</a>
          <a class="c-btn c-btn--subscription" href="https://okinawatimes.jp/contact/subscribe/" target="_blank">新聞宅配申込</a>
        </div>
      </div>
    </div>
  <!-- ナビゲーション -->
  <nav class="g-nav js-nav">
    <div class="g-nav__primary">
      <div class="g-nav__toolbar">
        <div class="g-nav__menu-btn u-mr20 c-menu js-nav__menu-btn">
          <svg class="c-menu--open" xmlns="http://www.w3.org/2000/svg"><g><path d="m0 2h20v-2h-20z" transform="translate(0 16)"/><path d="m0 2h20v-2h-20z" transform="translate(0 8)"/><path d="m0 0v2h20v-2z"/></g></svg>
          <svg class="c-menu--close" xmlns="http://www.w3.org/2000/svg"><path d="M0,2H20V0H0Z" transform="translate(1.414) rotate(45)"/><path d="M0,0V2H20V0Z" transform="translate(0 14.142) rotate(-45)"/></svg>
        </div>
        <div class="g-nav__logo u-mr10 js-nav__logo"><a href="/"><img src="https://oki.ismcdn.jp/common/otp/images/v2/logo@2x.png" width="116" height="24" alt="沖縄タイムス＋プラス" /></a></div>

        <ul class="g-nav__primary-list">

          <li class="g-nav__primary-list-item">
            <a href="/subcategory/%E6%96%B0%E5%9E%8B%E3%82%B3%E3%83%AD%E3%83%8A%E3%82%A6%E3%82%A4%E3%83%AB%E3%82%B9" class="g-nav__primary-link js-nav__primary-link" data-nav="covid19">新型コロナ</a>
          </li>
          <li class="g-nav__primary-list-item">
            <a href="/category/news-all" class="g-nav__primary-link js-nav__primary-link" data-nav="news">ニュース</a>
          </li>
          <li class="g-nav__primary-list-item">
            <a href="/subcategory/%E6%B2%96%E7%B8%84%E8%A6%B3%E5%85%89" class="g-nav__primary-link js-nav__primary-link" data-nav="okinawa">沖縄情報</a>
          </li>
          <li class="g-nav__primary-list-item">
            <a href="/category/editorial-opinion" class="g-nav__primary-link js-nav__primary-link" data-nav="editorial">社説・コラム</a>
          </li>
          <li class="g-nav__primary-list-item">
            <a href="/list/info/viewer/" class="g-nav__primary-link js-nav__primary-link" data-nav="newspaper">電子新聞</a>
          </li>
          <li class="g-nav__primary-list-item">
            <a href="/list/ranking" class="g-nav__primary-link js-nav__primary-link" data-nav="ranking">ランキング</a>
          </li>
          <li class="g-nav__primary-list-item">
            <a href="/category/okinawatrend" class="g-nav__primary-link js-nav__primary-link" data-nav="trend">トレンド</a>
          </li>
          <li class="g-nav__primary-list-item">
            <a href="http://sports.okinawatimes.co.jp" class="g-nav__primary-link js-nav__primary-link" data-nav="sports">スポーツ</a>
          </li>
          <li class="g-nav__primary-list-item">
            <a href="http://shop.okinawatimes.co.jp" class="g-nav__primary-link js-nav__primary-link" data-nav="shop">ショップ</a>
          </li>
          <li class="g-nav__primary-list-item">
            <button class="g-nav__primary-btn c-menu js-nav__primary-btn">
              <svg class="c-menu--close" xmlns="http://www.w3.org/2000/svg"><path d="M0,2H20V0H0Z" transform="translate(1.414) rotate(45)"/><path d="M0,0V2H20V0Z" transform="translate(0 14.142) rotate(-45)"/></svg>
              <svg class="c-menu--search" xmlns="http://www.w3.org/2000/svg" width="22" heigh="22" viewBox="0 0 22 22"><path d="m22 20.258-7.125-7.125a8.177 8.177 0 1 0 -1.724 1.759l7.106 7.108zm-13.734-6.286a5.706 5.706 0 1 1 5.706-5.706 5.705 5.705 0 0 1 -5.706 5.706"/></svg>
            </button>
          </li>
        </ul>
        <div class="g-nav__btn-group js-nav__btn-group">
            <a class="c-btn c-btn--signup u-ml-xxs" href="/auth/preregistration">会員登録</a>
            <a class="c-btn c-btn--sign-in u-ml-xxs" href="https://www.okinawatimes.co.jp/auth/login?return_to=https%3A%2F%2Fwww.okinawatimes.co.jp%2Farticles%2F-%2F1081777">ログイン</a>
        </div>
      </div>
    </div>
    <div class="g-nav__secondary">
      <ul class="g-nav__secondary-list js-nav__secondary-list" data-nav="original">
        <li class="g-nav__secondary-list-item"><a href="/category/web_original_plus" class="g-nav__secondary-link" data-block="web_original_plus">ウェブオリジナルPlus</a></li>
        <li class="g-nav__secondary-list-item"><a href="/category/muneatsu" class="g-nav__secondary-link" data-block="muneatsu">胸熱！シゴト人</a></li>
        <li class="g-nav__secondary-list-item"><a href="/category/next-door" class="g-nav__secondary-link" data-block="next-door">NEXT DOOR</a></li>
        <li class="g-nav__secondary-list-item"><a href="/category/new-era-kings" class="g-nav__secondary-link" data-block="new-era-kings">沖縄・新時代の挑戦者たち</a></li>
        <li class="g-nav__secondary-list-item"><a href="/category/incident-truth" class="g-nav__secondary-link" data-block="incident-truth">事件・事故の真相</a></li>
        <li class="g-nav__secondary-list-item"><a href="/category/otona-senkyo-somosomo" class="g-nav__secondary-link" data-block="otona-senkyo-somosomo">選挙の「そもそも？」調べます</a></li>
        <li class="g-nav__secondary-list-item"><a href="/category/otona-senkyo-1pyo" class="g-nav__secondary-link" data-block="otona-senkyo-1pyo">1票を味わうインタビュー</a></li>
        <li class="g-nav__secondary-list-item"><a href="/category/web_original_okinawaonngakuryoko" class="g-nav__secondary-link" data-block="web_original_okinawaonngakuryoko">沖縄音楽旅行</a></li>
      </ul>
      <ul class="g-nav__secondary-list js-nav__secondary-list" data-nav="covid19">
        <li class="g-nav__secondary-list-item"><a href="/feature/digican/" class="g-nav__secondary-link" data-block="mainnavi">感染者数</a></li>
        <li class="g-nav__secondary-list-item"><a href="/subcategory/%E6%96%B0%E5%9E%8B%E3%82%B3%E3%83%AD%E3%83%8A%E3%82%A6%E3%82%A4%E3%83%AB%E3%82%B9" class="g-nav__secondary-link" data-block="mainnavi">沖縄の今</a></li>
        <li class="g-nav__secondary-list-item"><a href="/subcategory/%E7%B7%8A%E6%80%A5%E4%BA%8B%E6%85%8B%E5%AE%A3%E8%A8%80" class="g-nav__secondary-link" data-block="mainnavi">緊急事態宣言</a></li>
        <li class="g-nav__secondary-list-item"><a href="/articles/-/560129" class="g-nav__secondary-link" data-block="mainnavi">支援先一覧</a></li>
      </ul>
      <ul class="g-nav__secondary-list js-nav__secondary-list" data-nav="news">
        <li class="g-nav__secondary-list-item"><a href="/list/archives" class="g-nav__secondary-link" data-block="mainnavi">今日のニュース</a></li>
        <li class="g-nav__secondary-list-item"><a href="/list/archives?ccode=newspaper-okinawatimes" class="g-nav__secondary-link" data-block="mainnavi">今日の紙面掲載記事</a></li>
        <li class="g-nav__secondary-list-item"><a href="/subcategory/%E7%B1%B3%E8%BB%8D%E5%9F%BA%E5%9C%B0%E3%83%BB%E5%AE%89%E4%BF%9D" class="g-nav__secondary-link" data-block="mainnavi">基地問題</a></li>
        <li class="g-nav__secondary-list-item"><a href="/subcategory/%E4%BA%8B%E4%BB%B6%E3%83%BB%E4%BA%8B%E6%95%85" class="g-nav__secondary-link" data-block="mainnavi">事件・事故</a></li>
        <li class="g-nav__secondary-list-item"><a href="/subcategory/%E6%94%BF%E6%B2%BB" class="g-nav__secondary-link" data-block="mainnavi">政治</a></li>
        <li class="g-nav__secondary-list-item"><a href="/subcategory/%E7%B5%8C%E6%B8%88" class="g-nav__secondary-link" data-block="mainnavi">経済</a></li>
        <li class="g-nav__secondary-list-item"><a href="/subcategory/%E7%A4%BE%E4%BC%9A%E3%83%BB%E3%81%8F%E3%82%89%E3%81%97" class="g-nav__secondary-link" data-block="mainnavi">社会</a></li>
        <li class="g-nav__secondary-list-item"><a href="/subcategory/%E6%96%87%E5%8C%96%E3%83%BB%E8%8A%B8%E8%83%BD" class="g-nav__secondary-link" data-block="mainnavi">文化・芸能</a></li>
        <li class="g-nav__secondary-list-item"><a href="/category/news-oriconstyle" class="g-nav__secondary-link" data-block="mainnavi">エンタメ</a></li>
        <li class="g-nav__secondary-list-item"><a href="/category/news-pressrelease" class="g-nav__secondary-link" data-block="mainnavi">プレスリリース</a></li>
        <li class="g-nav__secondary-list-item"><a href="/category/okinawa-beat" class="g-nav__secondary-link" data-block="mainnavi">English</a></li>
      </ul>
      <ul class="g-nav__secondary-list js-nav__secondary-list" data-nav="okinawa">
        <li class="g-nav__secondary-list-item"><a href="/subcategory/%E3%82%B0%E3%83%AB%E3%83%A1" class="g-nav__secondary-link" data-block="mainnavi">グルメ</a></li>
        <li class="g-nav__secondary-list-item"><a href="/subcategory/%E5%8F%B0%E9%A2%A8" class="g-nav__secondary-link" data-block="mainnavi">台風</a></li>
        <li class="g-nav__secondary-list-item"><a href="/subcategory/%E5%8B%95%E7%89%A9" class="g-nav__secondary-link" data-block="mainnavi">動物</a></li>
        <li class="g-nav__secondary-list-item"><a href="/subcategory/%E9%87%A3%E3%82%8A" class="g-nav__secondary-link" data-block="mainnavi">釣り</a></li>
      </ul>
      <ul class="g-nav__secondary-list js-nav__secondary-list" data-nav="editorial">
        <li class="g-nav__secondary-list-item"><a href="/category/editorial" class="g-nav__secondary-link" data-block="mainnavi">社説</a></li>
        <li class="g-nav__secondary-list-item"><a href="/category/tc-taigen-shougen" class="g-nav__secondary-link" data-block="mainnavi">大弦小弦</a></li>
        <li class="g-nav__secondary-list-item"><a href="/category/times-cross" class="g-nav__secondary-link" data-block="mainnavi">タイムス×クロス</a></li>
        <li class="g-nav__secondary-list-item"><a href="/category/tc-s-kimura" class="g-nav__secondary-link" data-block="mainnavi">木村草太憲法の新手</a></li>
      </ul>
      <ul class="g-nav__secondary-list js-nav__secondary-list" data-nav="newspaper">
        <li class="g-nav__secondary-list-item"><a href="/list/info/viewer/" class="g-nav__secondary-link" data-block="mainnavi">紙面一覧</a></li>
        <li class="g-nav__secondary-list-item"><a href="/auth/preregistration" class="g-nav__secondary-link" data-block="mainnavi">お申し込み</a></li>
        <li class="g-nav__secondary-list-item"><a href="/auth/update?contact=form" class="g-nav__secondary-link" data-block="mainnavi">お問い合わせ</a></li>
        <li class="g-nav__secondary-list-item"><a href="/feature/guide/plan" class="g-nav__secondary-link" data-block="mainnavi">電子版とは</a></li>
      </ul>
      <ul class="g-nav__secondary-list js-nav__secondary-list" data-nav="ranking">
        <li class="g-nav__secondary-list-item"><a href="/list/ranking?genre=%E7%B7%8F%E5%90%88" class="g-nav__secondary-link" data-block="mainnavi">総合</a></li>
        <li class="g-nav__secondary-list-item"><a href="/list/ranking?genre=%E8%A7%A3%E8%AA%AC%E3%83%BB%E3%82%B3%E3%83%A9%E3%83%A0" class="g-nav__secondary-link" data-block="mainnavi">解説・コラム</a></li>
        <li class="g-nav__secondary-list-item"><a href="/list/ranking?genre=%E4%BC%9A%E5%93%A1%E9%99%90%E5%AE%9A%E8%A8%98%E4%BA%8B" class="g-nav__secondary-link" data-block="mainnavi">会員限定記事</a></li>
      </ul>
      <ul class="g-nav__secondary-list js-nav__secondary-list" data-nav="trend">
        <li class="g-nav__secondary-list-item"><a href="/category/okinawatrend" class="g-nav__secondary-link" data-block="mainnavi">最新トレンド</a></li>
        <li class="g-nav__secondary-list-item"><a href="/articles/-/616134" class="g-nav__secondary-link" data-block="mainnavi">おきなわトレンドの強み</a></li>
        <li class="g-nav__secondary-list-item"><a href="/articles/-/616138" class="g-nav__secondary-link" data-block="mainnavi">プランと料金</a></li>
        <li class="g-nav__secondary-list-item"><a href="/articles/-/616139" class="g-nav__secondary-link" data-block="mainnavi">配信までの流れ</a></li>
        <li class="g-nav__secondary-list-item"><a href="/articles/-/669403" class="g-nav__secondary-link" data-block="mainnavi">ご利用規約</a></li>
      </ul>
      <ul class="g-nav__secondary-list js-nav__secondary-list" data-nav="sports">
        <li class="g-nav__secondary-list-item"><a href="http://sports.okinawatimes.co.jp/hibaseball/index.html" class="g-nav__secondary-link" data-block="mainnavi">高校野球</a></li>
        <li class="g-nav__secondary-list-item"><a href="http://sports.okinawatimes.co.jp/goldenkings/index.html" class="g-nav__secondary-link" data-block="mainnavi">琉球ゴールデンキングス</a></li>
        <li class="g-nav__secondary-list-item"><a href="http://sports.okinawatimes.co.jp/fcryukyu/index.html" class="g-nav__secondary-link" data-block="mainnavi">FC琉球</a></li>
        <li class="g-nav__secondary-list-item"><a href="http://sports.okinawatimes.co.jp/corazon/index.html" class="g-nav__secondary-link" data-block="mainnavi">琉球コラソン</a></li>
        <li class="g-nav__secondary-list-item"><a href="http://sports.okinawatimes.co.jp/ryukyuasteeda/index.html" class="g-nav__secondary-link" data-block="mainnavi">琉球アスティーダ</a></li>
      </ul>
      <ul class="g-nav__secondary-list js-nav__secondary-list" data-nav="shop">
        <li class="g-nav__secondary-list-item"><a href="http://shop.okinawatimes.co.jp/" class="g-nav__secondary-link" data-block="mainnavi">ギャラリーショップ</a></li>
        <li class="g-nav__secondary-list-item"><a href="https://okinawa.epitas.com/" class="g-nav__secondary-link" data-block="mainnavi">写真パラダイス</a></li>
      </ul>
    </div>
    <div class="g-nav__tertiary js-nav__tertiary">
      <div class="g-nav__tertiary-box">
        <form action="/search" method="get">
          <input class="g-nav__tertiary-input" type="text" value="" name="fulltext" placeholder="サイト内を検索">
          <input class="g-nav__tertiary-submit c-arrow c-arrow--white c-arrow--r" type="submit" value="">
        </form>
      </div>
    </div>
    <div class="c-to-top js-to-top" data-anchor-to="to-top"><div class="c-arrow c-arrow--t"></div></div>
  </nav>
  <div class="g-drawer c-scroll js-drawer">
    <div class="g-drawer__box">
      <div class="g-drawer__head">
        <div class="g-drawer__btn-group">
            <a class="c-btn c-btn--signup c-btn--center" href="/auth/preregistration">会員登録</a>
            <a class="c-btn c-btn--sign-in c-btn--center" href="https://www.okinawatimes.co.jp/auth/login?return_to=https%3A%2F%2Fwww.okinawatimes.co.jp%2Farticles%2F-%2F1081777">ログイン</a>
        </div>
      </div>
      <ul class="g-drawer__primary-list">
        <li class="g-drawer__primary-list-item js-drawer__primary-list-item">
          <div class="g-drawer__primary-list-title js-drawer__primary-list-title">
            WEBオリジナル
            <div class="g-drawer__arrow c-arrow c-arrow--b"></div>
          </div>
          <ul class="g-drawer__secondary-list">
            <li class="g-drawer__secondary-list-item">
              <a class="g-drawer__secondary-list-link" href="/category/web_original_plus">ウェブオリジナルPlus</a>
            </li>
            <li class="g-drawer__secondary-list-item">
              <a class="g-drawer__secondary-list-link" href="/category/muneatsu">胸熱！シゴト人</a>
            </li>
            <li class="g-drawer__secondary-list-item">
              <a class="g-drawer__secondary-list-link" href="/category/next-door">NEXT DOOR</a>
            </li>
            <li class="g-drawer__secondary-list-item">
              <a class="g-drawer__secondary-list-link" href="/category/new-era-kings">沖縄・新時代の挑戦者たち</a>
            </li>
            <li class="g-drawer__secondary-list-item">
              <a class="g-drawer__secondary-list-link" href="/category/incident-truth">事件・事故の真相</a>
            </li>
            <li class="g-drawer__secondary-list-item">
              <a class="g-drawer__secondary-list-link" href="/category/otona-senkyo-somosomo">選挙の「そもそも？」調べます</a>
            </li>
            <li class="g-drawer__secondary-list-item">
              <a class="g-drawer__secondary-list-link" href="/category/otona-senkyo-1pyo">1票を味わうインタビュー</a>
            </li>
            <li class="g-drawer__secondary-list-item">
              <a class="g-drawer__secondary-list-link" href="/category/web_original_okinawaonngakuryoko">沖縄音楽旅行</a>
            </li>
          </ul>
        </li>
        <li class="g-drawer__primary-list-item js-drawer__primary-list-item">
          <div class="g-drawer__primary-list-title js-drawer__primary-list-title">
            新型コロナ
            <div class="g-drawer__arrow c-arrow c-arrow--b"></div>
          </div>
          <ul class="g-drawer__secondary-list">
            <li class="g-drawer__secondary-list-item">
              <a class="g-drawer__secondary-list-link" href="/subcategory/%E6%96%B0%E5%9E%8B%E3%82%B3%E3%83%AD%E3%83%8A%E3%82%A6%E3%82%A4%E3%83%AB%E3%82%B9">新型コロナ</a>
            </li>
            <li class="g-drawer__secondary-list-item">
              <a class="g-drawer__secondary-list-link" href="/feature/digican/">感染者数</a>
            </li>
            <li class="g-drawer__secondary-list-item">
              <a class="g-drawer__secondary-list-link" href="/subcategory/%E6%96%B0%E5%9E%8B%E3%82%B3%E3%83%AD%E3%83%8A%E3%82%A6%E3%82%A4%E3%83%AB%E3%82%B9">沖縄の今</a>
            </li>
            <li class="g-drawer__secondary-list-item">
              <a class="g-drawer__secondary-list-link" href="/subcategory/%E7%B7%8A%E6%80%A5%E4%BA%8B%E6%85%8B%E5%AE%A3%E8%A8%80">緊急事態宣言</a>
            </li>
            <li class="g-drawer__secondary-list-item">
              <a class="g-drawer__secondary-list-link" href="/articles/-/560129">支援先一覧</a>
            </li>
          </ul>
        </li>
        <li class="g-drawer__primary-list-item js-drawer__primary-list-item">
          <div class="g-drawer__primary-list-title js-drawer__primary-list-title">
            ニュース
            <div class="g-drawer__arrow c-arrow c-arrow--b"></div>
          </div>
          <ul class="g-drawer__secondary-list">
            <li class="g-drawer__secondary-list-item">
              <a class="g-drawer__secondary-list-link" href="/category/news-all">ニュース</a>
            </li>
            <li class="g-drawer__secondary-list-item">
              <a class="g-drawer__secondary-list-link" href="/list/archives">今日のニュース</a>
            </li>
            <li class="g-drawer__secondary-list-item">
              <a class="g-drawer__secondary-list-link" href="/list/archives?ccode=newspaper-okinawatimes">今日の紙面掲載記事</a>
            </li>
            <li class="g-drawer__secondary-list-item">
              <a class="g-drawer__secondary-list-link" href="/subcategory/%E7%B1%B3%E8%BB%8D%E5%9F%BA%E5%9C%B0%E3%83%BB%E5%AE%89%E4%BF%9D">基地問題</a>
            </li>
            <li class="g-drawer__secondary-list-item">
              <a class="g-drawer__secondary-list-link" href="/subcategory/%E4%BA%8B%E4%BB%B6%E3%83%BB%E4%BA%8B%E6%95%85">事件・事故</a>
            </li>
            <li class="g-drawer__secondary-list-item">
              <a class="g-drawer__secondary-list-link" href="/subcategory/%E6%94%BF%E6%B2%BB">政治</a>
            </li>
            <li class="g-drawer__secondary-list-item">
              <a class="g-drawer__secondary-list-link" href="/subcategory/%E7%B5%8C%E6%B8%88">経済</a>
            </li>
            <li class="g-drawer__secondary-list-item">
              <a class="g-drawer__secondary-list-link" href="/subcategory/%E7%A4%BE%E4%BC%9A%E3%83%BB%E3%81%8F%E3%82%89%E3%81%97">社会</a>
            </li>
            <li class="g-drawer__secondary-list-item">
              <a class="g-drawer__secondary-list-link" href="/subcategory/%E6%96%87%E5%8C%96%E3%83%BB%E8%8A%B8%E8%83%BD">文化・芸能</a>
            </li>
            <li class="g-drawer__secondary-list-item">
              <a class="g-drawer__secondary-list-link" href="/category/news-oriconstyle">エンタメ</a>
            </li>
            <li class="g-drawer__secondary-list-item">
              <a class="g-drawer__secondary-list-link" href="/category/news-pressrelease">プレスリリース</a>
            </li>
            <li class="g-drawer__secondary-list-item">
              <a class="g-drawer__secondary-list-link" href="/category/okinawa-beat">English</a>
            </li>
          </ul>
        </li>
        <li class="g-drawer__primary-list-item js-drawer__primary-list-item">
          <div class="g-drawer__primary-list-title js-drawer__primary-list-title">
            沖縄情報
            <div class="g-drawer__arrow c-arrow c-arrow--b"></div>
          </div>
          <ul class="g-drawer__secondary-list">
            <li class="g-drawer__secondary-list-item">
              <a class="g-drawer__secondary-list-link" href="/subcategory/%E6%B2%96%E7%B8%84%E8%A6%B3%E5%85%89">沖縄情報</a>
            </li>
            <li class="g-drawer__secondary-list-item">
              <a class="g-drawer__secondary-list-link" href="/subcategory/%E3%82%B0%E3%83%AB%E3%83%A1">グルメ</a>
            </li>
            <li class="g-drawer__secondary-list-item">
              <a class="g-drawer__secondary-list-link" href="/subcategory/%E5%8F%B0%E9%A2%A8">台風</a>
            </li>
            <li class="g-drawer__secondary-list-item">
              <a class="g-drawer__secondary-list-link" href="/subcategory/%E5%8B%95%E7%89%A9">動物</a>
            </li>
            <li class="g-drawer__secondary-list-item">
              <a class="g-drawer__secondary-list-link" href="/subcategory/%E9%87%A3%E3%82%8A">釣り</a>
            </li>
          </ul>
        </li>
        <li class="g-drawer__primary-list-item js-drawer__primary-list-item">
          <div class="g-drawer__primary-list-title js-drawer__primary-list-title">
            社説・コラム
            <div class="g-drawer__arrow c-arrow c-arrow--b"></div>
          </div>
          <ul class="g-drawer__secondary-list">
            <li class="g-drawer__secondary-list-item">
              <a class="g-drawer__secondary-list-link" href="/category/editorial-opinion">社説・コラム</a>
            </li>
            <li class="g-drawer__secondary-list-item">
              <a class="g-drawer__secondary-list-link" href="/category/editorial">社説</a>
            </li>
            <li class="g-drawer__secondary-list-item">
              <a class="g-drawer__secondary-list-link" href="/category/tc-taigen-shougen">大弦小弦</a>
            </li>
            <li class="g-drawer__secondary-list-item">
              <a class="g-drawer__secondary-list-link" href="/category/times-cross">タイムス×クロス</a>
            </li>
            <li class="g-drawer__secondary-list-item">
              <a class="g-drawer__secondary-list-link" href="/category/tc-s-kimura">木村草太憲法の新手</a>
            </li>
          </ul>
        </li>
        <li class="g-drawer__primary-list-item js-drawer__primary-list-item">
          <div class="g-drawer__primary-list-title js-drawer__primary-list-title">
            電子新聞
            <div class="g-drawer__arrow c-arrow c-arrow--b"></div>
          </div>
          <ul class="g-drawer__secondary-list">
            <li class="g-drawer__secondary-list-item">
              <a class="g-drawer__secondary-list-link" href="/list/info/viewer/">電子新聞</a>
            </li>
            <li class="g-drawer__secondary-list-item">
              <a class="g-drawer__secondary-list-link" href="/list/info/viewer/">紙面一覧</a>
            </li>
            <li class="g-drawer__secondary-list-item">
              <a class="g-drawer__secondary-list-link" href="/auth/preregistration">お申し込み</a>
            </li>
            <li class="g-drawer__secondary-list-item">
              <a class="g-drawer__secondary-list-link" href="/auth/update?contact=form">お問い合わせ</a>
            </li>
            <li class="g-drawer__secondary-list-item">
              <a class="g-drawer__secondary-list-link" href="/feature/guide/plan">電子版とは</a>
            </li>
          </ul>
        </li>
        <li class="g-drawer__primary-list-item js-drawer__primary-list-item">
          <div class="g-drawer__primary-list-title js-drawer__primary-list-title">
            ランキング
            <div class="g-drawer__arrow c-arrow c-arrow--b"></div>
          </div>
          <ul class="g-drawer__secondary-list">
            <li class="g-drawer__secondary-list-item">
              <a class="g-drawer__secondary-list-link" href="/list/ranking">ランキング</a>
            </li>
            <li class="g-drawer__secondary-list-item">
              <a class="g-drawer__secondary-list-link" href="/list/ranking?genre=%E7%B7%8F%E5%90%88">総合</a>
            </li>
            <li class="g-drawer__secondary-list-item">
              <a class="g-drawer__secondary-list-link" href="/list/ranking?genre=%E8%A7%A3%E8%AA%AC%E3%83%BB%E3%82%B3%E3%83%A9%E3%83%A0">解説・コラム</a>
            </li>
            <li class="g-drawer__secondary-list-item">
              <a class="g-drawer__secondary-list-link" href="/list/ranking?genre=%E4%BC%9A%E5%93%A1%E9%99%90%E5%AE%9A%E8%A8%98%E4%BA%8B">会員限定記事</a>
            </li>
          </ul>
        </li>
        <li class="g-drawer__primary-list-item js-drawer__primary-list-item">
          <div class="g-drawer__primary-list-title js-drawer__primary-list-title">
            トレンド
            <div class="g-drawer__arrow c-arrow c-arrow--b"></div>
          </div>
          <ul class="g-drawer__secondary-list">
            <li class="g-drawer__secondary-list-item">
              <a class="g-drawer__secondary-list-link" href="/category/okinawatrend">トレンド</a>
            </li>
            <li class="g-drawer__secondary-list-item">
              <a class="g-drawer__secondary-list-link" href="/category/okinawatrend">最新トレンド</a>
            </li>
            <li class="g-drawer__secondary-list-item">
              <a class="g-drawer__secondary-list-link" href="/articles/-/616134">おきなわトレンドの強み</a>
            </li>
            <li class="g-drawer__secondary-list-item">
              <a class="g-drawer__secondary-list-link" href="/articles/-/616138">プランと料金</a>
            </li>
            <li class="g-drawer__secondary-list-item">
              <a class="g-drawer__secondary-list-link" href="/articles/-/616139">配信までの流れ</a>
            </li>
            <li class="g-drawer__secondary-list-item">
              <a class="g-drawer__secondary-list-link" href="/articles/-/669403">ご利用規約</a>
            </li>
          </ul>
        </li>
        <li class="g-drawer__primary-list-item js-drawer__primary-list-item">
          <div class="g-drawer__primary-list-title js-drawer__primary-list-title">
            スポーツ
            <div class="g-drawer__arrow c-arrow c-arrow--b"></div>
          </div>
          <ul class="g-drawer__secondary-list">
            <li class="g-drawer__secondary-list-item">
              <a class="g-drawer__secondary-list-link" href="http://sports.okinawatimes.co.jp">スポーツ</a>
            </li>
            <li class="g-drawer__secondary-list-item">
              <a class="g-drawer__secondary-list-link" href="http://sports.okinawatimes.co.jp/hibaseball/index.html">高校野球</a>
            </li>
            <li class="g-drawer__secondary-list-item">
              <a class="g-drawer__secondary-list-link" href="http://sports.okinawatimes.co.jp/goldenkings/index.html">琉球ゴールデンキングス</a>
            </li>
            <li class="g-drawer__secondary-list-item">
              <a class="g-drawer__secondary-list-link" href="http://sports.okinawatimes.co.jp/fcryukyu/index.html">FC琉球</a>
            </li>
            <li class="g-drawer__secondary-list-item">
              <a class="g-drawer__secondary-list-link" href="http://sports.okinawatimes.co.jp/corazon/index.html">琉球コラソン</a>
            </li>
            <li class="g-drawer__secondary-list-item">
              <a class="g-drawer__secondary-list-link" href="http://sports.okinawatimes.co.jp/ryukyuasteeda/index.html">琉球アスティーダ</a>
            </li>
          </ul>
        </li>
        <li class="g-drawer__primary-list-item js-drawer__primary-list-item">
          <div class="g-drawer__primary-list-title js-drawer__primary-list-title">
            ショップ
            <div class="g-drawer__arrow c-arrow c-arrow--b"></div>
          </div>
          <ul class="g-drawer__secondary-list">
            <li class="g-drawer__secondary-list-item">
              <a class="g-drawer__secondary-list-link" href="http://shop.okinawatimes.co.jp">ショップ</a>
            </li>
            <li class="g-drawer__secondary-list-item">
              <a class="g-drawer__secondary-list-link" href="http://shop.okinawatimes.co.jp/">ギャラリーショップ</a>
            </li>
            <li class="g-drawer__secondary-list-item">
              <a class="g-drawer__secondary-list-link" href="https://okinawa.epitas.com/">写真パラダイス</a>
            </li>
          </ul>
        </li>
      </ul>
      <div class="g-drawer__foot">
        <div class="c-stack">
          <a class="g-drawer__foot-logo" href="/"><img src="https://oki.ismcdn.jp/common/otp/images/v2/logo@2x.png" alt="沖縄タイムス＋プラス" width="192" height="40" /></a>
          <a class="g-drawer__foot-sns-icon c-share__link c-share__link--round c-share__link--twitter" href="https://twitter.com/theokinawatimes" target="_blank" rel="noopener"><img src="https://oki.ismcdn.jp/common/otp/icon/icon-twitter.svg" width="28" height="28" alt="Twitter"></a>
          <a class="g-drawer__foot-sns-icon c-share__link c-share__link--round c-share__link--facebook" href="https://www.facebook.com/okinawatimes" target="_blank" rel="noopener"><img src="https://oki.ismcdn.jp/common/otp/icon/icon-fb.svg" alt="facebook" width="18" height="28"></a>
        </div>
        <ul class="g-drawer__link-list">
          <li class="g-drawer__link-list-item">
            <a class="g-drawer__link-list-text" href="/feature/guide/plan">沖縄タイムス+プラスとは</a>
          </li>
          <li class="g-drawer__link-list-item">
            <a class="g-drawer__link-list-text" href="/auth/preregistration">会員登録</a>
          </li>
          <li class="g-drawer__link-list-item">
            <a class="g-drawer__link-list-text" href="https://okinawatimes.jp/contact/subscribe/" target="_blank">沖縄タイムス 新聞宅配申込</a>
          </li>
          <li class="g-drawer__link-list-item">
            <a class="g-drawer__link-list-text" href="/list/info/viewer/">電子新聞</a>
          </li>
          <li class="g-drawer__link-list-item">
            <a class="g-drawer__link-list-text" href="https://okinawatimes.jp/" target="_blank">会社情報</a>
          </li>
          <li class="g-drawer__link-list-item">
            <a class="g-drawer__link-list-text" href="/list/info/contact">お問合せ</a>
          </li>
          <li class="g-drawer__link-list-item">
            <a class="g-drawer__link-list-text" href="/list/personal/privacy">個人情報</a>
          </li>
        </ul>
      </div>
    </div>
  </div>
  </header>
  <nav class="g-breadcrumb">
  <ol class="g-breadcrumb__list">
    <li class="g-breadcrumb__item"><a class="g-breadcrumb__link" href="/">トップ</a></li>
    <li class="g-breadcrumb__item"><a class="g-breadcrumb__link" href="https://www.okinawatimes.co.jp/category/newspaper-okinawatimes">沖縄タイムス紙面掲載記事</a></li>
    <li class="g-breadcrumb__item"><a class="g-breadcrumb__link" href="https://www.okinawatimes.co.jp/articles/-/1081777">長谷川、男子７０キロ級制すＵ２０　レスリングひむか杯　女子５３キロ級　宮城２位</a></li>
  </ol>
</nav>
<hr>

  <div class="l-container u-mt-s l-stack">

      <main class="l-main l-sticky">

        <article>
<header class="article-header">

  <a href="/articles/gallery/1081777" class="article-header__image c-card__media c-icon c-icon--zoom">
    <div class="c-card__blur lazy" style="background-image: url(https://oki.ismcdn.jp/mwimgs/7/a/764wm/img_7a1ee9f2fc451e736b0ac3d797a353ba378412.jpg)"></div>
    <img src="https://oki.ismcdn.jp/mwimgs/7/a/-/img_7a1ee9f2fc451e736b0ac3d797a353ba378412.jpg" data-src="https://oki.ismcdn.jp/mwimgs/7/a/1528wm/img_7a1ee9f2fc451e736b0ac3d797a353ba378412.jpg" data-srcset="https://oki.ismcdn.jp/mwimgs/7/a/764wm/img_7a1ee9f2fc451e736b0ac3d797a353ba378412.jpg 1x, https://oki.ismcdn.jp/mwimgs/7/a/1528wm/img_7a1ee9f2fc451e736b0ac3d797a353ba378412.jpg 2x" width="764" height="430" class="c-card__image lazy" alt="上位入賞した（前列左から）野原海斗、玉城伝紳、（後列左から）長谷川晴也、眞栄田空斗、嶺井元陽、宮城瑠菜（提供）">
  </a>
  <div class="article-header__caption c-caption">上位入賞した（前列左から）野原海斗、玉城伝紳、（後列左から）長谷川晴也、眞栄田空斗、嶺井元陽、宮城瑠菜（提供）</div>

  <a class="c-btn c-btn--center c-btn--relative c-btn--photo c-btn--gray u-mt-m" href="/articles/gallery/1081777">
    全ての写真を見る 4<span>枚</span><div class="c-arrow c-arrow--r c-arrow--gray c-arrow--right c-arrow--s"></div>
  </a>

  <h1 class="article-header__ttl">長谷川、男子７０キロ級制すＵ２０　レスリングひむか杯　女子５３キロ級　宮城２位</h1>

    <div class="u-mt-l">
    </div>
    <div class="u-flex u-flex--between u-flex--alignend u-mt-l">
      <div class="article-header__date c-date">2022年12月30日 5:00<span class="c-mark c-mark--paid">有料</span></div>
      
      <div class="article-header__share">
<div class="c-share-list">
  <a class="c-share__link" href="https://b.hatena.ne.jp/entry/panel/?url=https://www.okinawatimes.co.jp/articles/-/1081777" target="_blank" rel="noopener"><img src="https://oki.ismcdn.jp/common/otp/icon/icon-hatena.svg" width="19" height="17" alt="はてなブックマーク"></a>
  <a class="c-share__link" href="https://twitter.com/intent/tweet?original_referer=https://www.okinawatimes.co.jp/articles/-/1081777&amp;text=%E9%95%B7%E8%B0%B7%E5%B7%9D%E3%80%81%E7%94%B7%E5%AD%90%EF%BC%97%EF%BC%90%E3%82%AD%E3%83%AD%E7%B4%9A%E5%88%B6%E3%81%99%EF%BC%B5%EF%BC%92%EF%BC%90%E3%80%80%E3%83%AC%E3%82%B9%E3%83%AA%E3%83%B3%E3%82%B0%E3%81%B2%E3%82%80%E3%81%8B%E6%9D%AF%E3%80%80%E5%A5%B3%E5%AD%90%EF%BC%95%EF%BC%93%E3%82%AD%E3%83%AD%E7%B4%9A%E3%80%80%E5%AE%AE%E5%9F%8E%EF%BC%92%E4%BD%8D%0a&amp;url=https://www.okinawatimes.co.jp/articles/-/1081777&amp;via=theokinawatimes" target="_blank" rel="noopener"><img src="https://oki.ismcdn.jp/common/otp/icon/icon-twitter.svg" width="20" height="18" alt="Twitter"></a>
  <a class="c-share__link" href="https://www.facebook.com/sharer/sharer.php?u=https://www.okinawatimes.co.jp/articles/-/1081777&amp;src=sdkpreparse" target="_blank"  rel="noopener"><img src="https://oki.ismcdn.jp/common/otp/icon/icon-fb.svg" width="12" height="22" alt="Facebook"></a>
</div>
      </div>
    </div>

</header>
  <div class="article-body js-article-summary">
    <p>　レスリングの第３１回ひむか杯・２０２３年ＪＯＣ九州予選会が２４、２５の両日、宮崎県総合青少年センターで行われ、Ｕ２０のフリースタイル男子７０キロ級で長谷川晴也（北部農林高）が優勝し、女子５３キロ級の宮城瑠菜（同）が２位に入った。</p>  <div class="u-flex u-flex--center">
    <!-- /83555300/okinawatimes/okinawatimes/pc_article_inarticle -->
    <div id="pc_article_inarticle" class="u-minh250 u-mt-m">
    <script>
    googletag.cmd.push(function() { googletag.display('pc_article_inarticle'); });
    </script>
    </div>

  </div>

  </div>
<a href="/auth/login?return_to=%2Farticles%2F-%2F1081777" class="m-login__btn c-btn c-btn--l c-btn--center c-btn--sign-in u-mt-l">会員の方はログイン</a>
<div class="m-login js-article-login">
  <div class="m-login__txt"><span class="c-mark c-mark--paid">有料</span>この記事は有料会員限定です。会員登録すると、続きをお読み頂けます。<br>※ 無料期間中に解約すると、料金はかかりません。</div>
  <div class="m-login__chars">残り<span>377</span>文字</div>

  <div class="m-login-plan">
    <div class="m-login-plan__item">
      <div class="m-login-plan__ttl">お試し</div>
      <div class="m-login-plan__price">0<span>円/月(税込)</span></div>
      <div class="m-login-plan__txt">有料記事を毎月5本まで閲覧可能。速報メールや週間ランキングメールもお届け</div>
      
      <a class="m-login-plan__link c-btn c-btn--center" href="/auth/preregistration?user[plan]=:&?pkid=1081777" data-block="article-reg-free">お申し込み</a>
      
    </div>
    <div class="m-login-plan__item">
      <div class="m-login-plan__ttl">ライト</div>
      <div class="m-login-plan__price">990<span>円/月(税込)</span></div>
      <div class="m-login-plan__txt">有料記事を毎月100本まで読めます。速報メールやニュースレターもお届け。紙面ビューアーは利用できません。</div>
      <div class="m-login-plan__copy c-typo c-typo--emp c-typo--b">当月無料</div>
      <a class="m-login-plan__link c-btn c-btn--center" href="/auth/preregistration?user[plan]=5SBMN:51subscmonthly&?pkid=1081777" data-block="article-reg-lite">お申し込み</a>
      
    </div>
    <div class="m-login-plan__item">
      <div class="m-login-plan__ttl">スタンダード</div>
      <div class="m-login-plan__price">2,750<span>円/月(税込)</span></div>
      <div class="m-login-plan__txt">全てのコンテンツが読み放題。紙面ビューアーで、電子書籍やスクラップなど全機能が使えます。</div>
      <div class="m-login-plan__copy c-typo c-typo--emp c-typo--b">翌月まで無料</div>
      <a class="m-login-plan__link c-btn c-btn--center" href="/auth/preregistration?user[plan]=1NWON:02singleplan&?pkid=1081777" data-block="article-reg-standard">お申し込み</a>
      <div class="m-login-plan__mark">オススメ！</div>
    </div>
    <div class="m-login-plan__item">
      <div class="m-login-plan__ttl">ダブル</div>
      <div class="m-login-plan__price"><span>購読料 3,075円+</span>0<span>円/月(税込)</span></div>
      <div class="m-login-plan__txt">紙面の購読が必要です。追加料金なしで全てのコンテンツが読み放題。紙面ビューアーなど全ての機能が使えます。</div>
      
      <a class="m-login-plan__link c-btn c-btn--center" href="/auth/preregistration?user[plan]=1NWON:01doubleplan&?pkid=1081777" data-block="article-reg-double">お申し込み</a>
      
    </div>
  </div>

  <div class="m-login-bottom u-flex u-flex--between">
    <a href="/auth/preregistration?pkid=1081777" data-block="article-reg" class="m-login-bottom__link article-login-bottom__link--signup c-btn c-btn--signup c-btn--center">会員登録をして続き読む</a>
    <a href="/feature/guide/plan?pkid=1081777" class="m-login-bottom__link c-btn c-btn--center c-btn--about">プラン詳細はこちら</a>
  </div>

</div>
        </article>

<div class="article-footer">


<div class="m-prevnext u-flex u-flex--between u-flex--aligncenter u-mt-l">
  <a href="/articles/-/1081776" class="m-prevnext__link m-prevnext__link--prev u-flex u-flex--aligncenter"><span class="c-arrow c-arrow--l u-mr-xxs">前の記事へ</span><div class="m-prevnext__title">井岡、複数階級での統一「自信」　あす　ボクシング世界戦</div></a>
  <a href="/articles/-/1081778" class="m-prevnext__link m-prevnext__link--next u-flex u-flex--aligncenter"><div class="m-prevnext__title">１９歳堀川　３０００メートルＶ　全日本スピード</div><span class="c-arrow c-arrow--r u-ml-xxs">次の記事へ</span></a>
</div>
<div class="c-tags u-mt-l">
  <div class="c-stack">
    <a class="c-tag" href="/subcategory/2022%E5%B9%B412%E6%9C%8830%E6%97%A5%E6%9C%9D%E5%88%8A%E3%82%B9%E3%83%9D%E3%83%BC%E3%83%8413%E9%9D%A2">2022年12月30日朝刊スポーツ13面</a>
    <a class="c-tag" href="/subcategory/%E3%82%B9%E3%83%9D%E3%83%BC%E3%83%84">スポーツ</a>
  </div>
</div>


  <div class="article-footer__share u-flex u-mt-l">
<div class="c-share-list">
  <a class="c-share__link" href="https://b.hatena.ne.jp/entry/panel/?url=https://www.okinawatimes.co.jp/articles/-/1081777" target="_blank" rel="noopener"><img src="https://oki.ismcdn.jp/common/otp/icon/icon-hatena.svg" width="19" height="17" alt="はてなブックマーク"></a>
  <a class="c-share__link" href="https://twitter.com/intent/tweet?original_referer=https://www.okinawatimes.co.jp/articles/-/1081777&amp;text=%E9%95%B7%E8%B0%B7%E5%B7%9D%E3%80%81%E7%94%B7%E5%AD%90%EF%BC%97%EF%BC%90%E3%82%AD%E3%83%AD%E7%B4%9A%E5%88%B6%E3%81%99%EF%BC%B5%EF%BC%92%EF%BC%90%E3%80%80%E3%83%AC%E3%82%B9%E3%83%AA%E3%83%B3%E3%82%B0%E3%81%B2%E3%82%80%E3%81%8B%E6%9D%AF%E3%80%80%E5%A5%B3%E5%AD%90%EF%BC%95%EF%BC%93%E3%82%AD%E3%83%AD%E7%B4%9A%E3%80%80%E5%AE%AE%E5%9F%8E%EF%BC%92%E4%BD%8D%0a&amp;url=https://www.okinawatimes.co.jp/articles/-/1081777&amp;via=theokinawatimes" target="_blank" rel="noopener"><img src="https://oki.ismcdn.jp/common/otp/icon/icon-twitter.svg" width="20" height="18" alt="Twitter"></a>
  <a class="c-share__link" href="https://www.facebook.com/sharer/sharer.php?u=https://www.okinawatimes.co.jp/articles/-/1081777&amp;src=sdkpreparse" target="_blank"  rel="noopener"><img src="https://oki.ismcdn.jp/common/otp/icon/icon-fb.svg" width="12" height="22" alt="Facebook"></a>
</div>
  </div>

</div>

      </main>


    <aside class="l-sidebar l-sticky">

  <div class="g-subscription">
    <a class="g-subscription__image" href="https://viewerpro.okinawatimes.co.jp/epaper/hvoid?pkg=jp.co.okinawatimes.viewer.pc&mcd=A0&npd=20221230&pn=1" target="_blank">
      <img src="https://epaper.okinawatimes.co.jp/contents/okinawa/A0/20221230/hd/1_3_1_156407_0_0.jpg" alt="12月30日(金) 紙面" width="120" height="165" />
      <span class="g-subscription__image-label">12月30日(金) 紙面</span>
    </a>
    <div class="g-subscription__btn-group">
      <a class="g-subscription__btn g-subscription__btn--application c-btn c-btn--signup" href="/auth/preregistration">電子版お申し込み</a>
      <a class="g-subscription__btn g-subscription__btn--about c-btn c-btn--about" href="/feature/guide/plan">電子版とは</a>
      <a class="g-subscription__btn g-subscription__btn--reading c-btn" href="https://viewerpro.okinawatimes.co.jp/epaper/hvoid?pkg=jp.co.okinawatimes.viewer.pc&mcd=A0&npd=20221230&pn=1">紙面を読む</a>
    </div>
  </div>

<div class="u-flex u-flex--center">
    <!-- /83555300/okinawatimes/okinawatimes/pc_article_right_1st -->
    <div id='pc_article_right_1st' class='u-minh250 u-mt-m'>
    <script>
    googletag.cmd.push(function() { googletag.display('pc_article_right_1st'); });
    </script>
    </div>
</div>



    <div class="m-comment u-mt-xl">
      <div class="m-comment-headline c-headline c-headline--primary">
        <h2 class="m-comment-headline__title c-headline__title">エキスパートEye</h2>
        <hr class="c-headline__divider c-divider u-h3" />
      </div>
      <div class="m-comment__body c-scroll--primary c-scroll--vertical">
        <div class="m-comment__card">
          <a href="/articles/-/1081201" class="m-comment__card-article">
            <div class="m-comment__card-article-title">「防衛力強化」評価に違い　若い世代は支持の傾向　本紙ウェブアンケート</div>
            <img src="https://oki.ismcdn.jp/common/otp/images/none.gif" data-src="https://oki.ismcdn.jp/mwimgs/c/7/120wm/img_c7d9b21856755e22a38a8c33d79b0b1b228883.jpg" data-srcset="https://oki.ismcdn.jp/mwimgs/c/7/60wm/img_c7d9b21856755e22a38a8c33d79b0b1b228883.jpg 1x, https://oki.ismcdn.jp/mwimgs/c/7/120wm/img_c7d9b21856755e22a38a8c33d79b0b1b228883.jpg 2x" width="60" height="40" class=" lazy" alt="「防衛力強化」評価に違い　若い世代は支持の傾向　本紙ウェブアンケート">
          </a>
          <a href="/articles/-/1081201" class="m-comment__card-author">
            <div class="m-comment__card-stack">
              <div class="m-comment__card-author-avatar"><img src="https://oki.ismcdn.jp/common/otp/images/none.gif" data-src="https://oki.ismcdn.jp/mwimgs/0/f/60wm/img_0ff9147ed657e90c8895287edbef4c5a63138.jpg" data-srcset="https://oki.ismcdn.jp/mwimgs/0/f/30wm/img_0ff9147ed657e90c8895287edbef4c5a63138.jpg 1x, https://oki.ismcdn.jp/mwimgs/0/f/60wm/img_0ff9147ed657e90c8895287edbef4c5a63138.jpg 2x" width="30" height="30" class="m-comment__card-author-avatar-image lazy" alt="井筒高雄"></div>
              <div class="m-comment__card-author-self">
                <div class="m-comment__card-author-name">井筒高雄</div>
                <div class="m-comment__card-author-profile">ベテランズ・フォー・ピース・ジャパン代表・元陸上自衛隊員／</div>
              </div>
            </div>
            <div class="m-comment__card-author-text m-comment__card-author-text--line">【エキスパートEye】

　先島諸島や沖縄の自衛隊強化を評価する方々には、軍事力の事実を知って再考を促してほしい。

　中国の軍事力は陸上兵力98万人、海兵隊1.5万人、艦艇178.7万トン（750隻）、作戦機は2850機だ。日本の軍事力は陸上兵力約14万人、艦艇21.５万トン（135隻）、作戦機400機（2019年度防衛省）のみ。

　米国科学者連合(FAS)によれば、中国の核弾頭保有数は350発、世界第３位の保有国だ。戦力の差は歴然としている。

　防衛予算は中国が28兆5300億円、日本は5兆4000億円（2022年度防衛省）だ。たとえ防衛予算がG D Pの2％になっても、中国はさらに防衛予算を増やすだろう。

　日本の食糧自給率はわずか37％、エネルギー自給率はたったの12％だ。自衛隊の強化や反撃能力の保有によって「抑止力」を高めるというのは現実的ではない。こうした実態を多くの沖縄県民はもとより、日本全国民に知ってほしい。

　政府が取り組むべきことは米国一辺倒の外交ではなく、韓国やASEAN諸国と連携し、外交による平和な地域環境を構築することだ。
</div>
          </a>
        </div>
        <div class="m-comment__card">
          <a href="/articles/-/1079431" class="m-comment__card-article">
            <div class="m-comment__card-article-title">トップ10の半数が「高校生失明事件」　沖縄タイムス2022年アクセスランキング</div>
            <img src="https://oki.ismcdn.jp/common/otp/images/none.gif" data-src="https://oki.ismcdn.jp/mwimgs/0/2/120wm/img_02bd930e4ac583a723bdcb528ff2c1d8304042.jpg" data-srcset="https://oki.ismcdn.jp/mwimgs/0/2/60wm/img_02bd930e4ac583a723bdcb528ff2c1d8304042.jpg 1x, https://oki.ismcdn.jp/mwimgs/0/2/120wm/img_02bd930e4ac583a723bdcb528ff2c1d8304042.jpg 2x" width="60" height="40" class=" lazy" alt="トップ10の半数が「高校生失明事件」　沖縄タイムス2022年アクセスランキング">
          </a>
          <a href="/articles/-/1079431" class="m-comment__card-author">
            <div class="m-comment__card-stack">
              <div class="m-comment__card-author-avatar"><img src="https://oki.ismcdn.jp/common/otp/images/none.gif" data-src="https://oki.ismcdn.jp/mwimgs/d/8/60wm/img_d83c4d67e13acd77d85300597e48a04d91057.jpg" data-srcset="https://oki.ismcdn.jp/mwimgs/d/8/30wm/img_d83c4d67e13acd77d85300597e48a04d91057.jpg 1x, https://oki.ismcdn.jp/mwimgs/d/8/60wm/img_d83c4d67e13acd77d85300597e48a04d91057.jpg 2x" width="30" height="30" class="m-comment__card-author-avatar-image lazy" alt="玉城直美"></div>
              <div class="m-comment__card-author-self">
                <div class="m-comment__card-author-name">玉城直美</div>
                <div class="m-comment__card-author-profile">沖縄NGOセンター代表理事／</div>
              </div>
            </div>
            <div class="m-comment__card-author-text m-comment__card-author-text--line">【エキスパートEye】

　アクセスランキングのニュースが出された日付が前半に偏っているので、アクセスランキングはできれば前半、後半と提示されたら、1年を通じて読者の興味あるニュースがなんであったかを知ることにならないだろうか（沖縄タイムスさんへのお願い）。

　その上でニュースアクセスランキングを拝見すると、「高校生失明事件」「コロナ」「選挙」、他になっている。

　「高校生失明事件」は１年をかけて、真相解明を見守る読者の姿があったと予想される。また国家権力を前に、若者が暴力と捉えられるような取り締まりを一方的に受け、泣き寝入りするような事例だったかもしれない。若者たちの仲間を思うが故の暴徒化、ネットを中心としたヘイト化が、二次被害的につながるように広がっていったこともこのニュースをさらに複雑にさせていった。読者は何をどう考えてよいのか戸惑うことにつながったのではないだろうか。

　事件から10カ月経ち、失明した高校生が存在しているということ、警察が男性巡査(30)を特別公務員暴行陵虐致傷の疑いで那覇地検に書類送検したことだ。時系列としてまとめた内容がここにある。報道の存在と情報公開の意味を感じる。

　 この時間の流れと真相解明に向かったそれぞれの動きに、読者の私たちたちは何を感じるだろうか、一人ひとり考える年末にしたい。
</div>
          </a>
        </div>
        <div class="m-comment__card">
          <a href="/articles/-/1080578" class="m-comment__card-article">
            <div class="m-comment__card-article-title">国、ミサイル計画を認める　与那国　住民説明予定なし　沖縄知事は容認しない考え</div>
            <img src="https://oki.ismcdn.jp/common/otp/images/none.gif" data-src="https://oki.ismcdn.jp/mwimgs/5/8/120wm/img_585819e9a5b316225c55df5925472a1f220525.jpg" data-srcset="https://oki.ismcdn.jp/mwimgs/5/8/60wm/img_585819e9a5b316225c55df5925472a1f220525.jpg 1x, https://oki.ismcdn.jp/mwimgs/5/8/120wm/img_585819e9a5b316225c55df5925472a1f220525.jpg 2x" width="60" height="40" class=" lazy" alt="国、ミサイル計画を認める　与那国　住民説明予定なし　沖縄知事は容認しない考え">
          </a>
          <a href="/articles/-/1080578" class="m-comment__card-author">
            <div class="m-comment__card-stack">
              <div class="m-comment__card-author-avatar"><img src="https://oki.ismcdn.jp/common/otp/images/none.gif" data-src="https://oki.ismcdn.jp/mwimgs/0/f/60wm/img_0ff9147ed657e90c8895287edbef4c5a63138.jpg" data-srcset="https://oki.ismcdn.jp/mwimgs/0/f/30wm/img_0ff9147ed657e90c8895287edbef4c5a63138.jpg 1x, https://oki.ismcdn.jp/mwimgs/0/f/60wm/img_0ff9147ed657e90c8895287edbef4c5a63138.jpg 2x" width="30" height="30" class="m-comment__card-author-avatar-image lazy" alt="井筒高雄"></div>
              <div class="m-comment__card-author-self">
                <div class="m-comment__card-author-name">井筒高雄</div>
                <div class="m-comment__card-author-profile">ベテランズ・フォー・ピース・ジャパン代表・元陸上自衛隊員／</div>
              </div>
            </div>
            <div class="m-comment__card-author-text m-comment__card-author-text--line">【エキスパートEye】

　北朝鮮のミサイル発射はことし、過去最多となった。防衛大臣は「北朝鮮による、今年1年で相次いだ弾道ミサイルの発射は重大かつ差し迫った脅威で、断じて容認できない」とコメントした。

　ただ、北朝鮮にもっとも近いのは沖縄県ではなく、山口県だ。

　しかしながら山口県の岩国基地にミサイル部隊の「配備計画」はない。また、山口県ではイージス・アショアの配備計画が住民の反対運動のもと「中止」され、地元住民の声が尊重された。けれど、先島諸島や沖縄では住民の声が無視され続けている。

　日本の防衛戦略は沖縄県の声よりも米国の指示を優先する。米国は沖縄に一極集中的に配置してきた海兵隊をグアムやハワイ、オーストラリアに分散した。中国のミサイル攻撃を想定し、ダメージを最小限に食い止めるのが狙いとされる。決して、沖縄に一極集中した在日米軍基地の負担軽減を政府が交渉した結果ではない。米国の軍事判断なのだ。

　防衛省は「抑止力」効果を喧伝するが、米軍と入れ替わる形で自衛隊が「対中正面」戦争に加担することを丁寧に説明すべきだ。
</div>
          </a>
        </div>
        <div class="m-comment__card">
          <a href="/articles/-/1080135" class="m-comment__card-article">
            <div class="m-comment__card-article-title">飲んでバイブス！　沖縄「ハブ酒」の人気急上昇　ラッパーAwichさんプロデュースで即完売</div>
            <img src="https://oki.ismcdn.jp/common/otp/images/none.gif" data-src="https://oki.ismcdn.jp/mwimgs/4/3/120wm/img_434c45b81c153c302c2d74e2af18d4776789493.jpg" data-srcset="https://oki.ismcdn.jp/mwimgs/4/3/60wm/img_434c45b81c153c302c2d74e2af18d4776789493.jpg 1x, https://oki.ismcdn.jp/mwimgs/4/3/120wm/img_434c45b81c153c302c2d74e2af18d4776789493.jpg 2x" width="60" height="40" class=" lazy" alt="飲んでバイブス！　沖縄「ハブ酒」の人気急上昇　ラッパーAwichさんプロデュースで即完売">
          </a>
          <a href="/articles/-/1080135" class="m-comment__card-author">
            <div class="m-comment__card-stack">
              <div class="m-comment__card-author-avatar"><img src="https://oki.ismcdn.jp/common/otp/images/none.gif" data-src="https://oki.ismcdn.jp/mwimgs/3/8/60wm/img_38a628c4a59b57d5c2ffed4bdd8e7b8a56966.jpg" data-srcset="https://oki.ismcdn.jp/mwimgs/3/8/30wm/img_38a628c4a59b57d5c2ffed4bdd8e7b8a56966.jpg 1x, https://oki.ismcdn.jp/mwimgs/3/8/60wm/img_38a628c4a59b57d5c2ffed4bdd8e7b8a56966.jpg 2x" width="30" height="30" class="m-comment__card-author-avatar-image lazy" alt="東恩納盛雄"></div>
              <div class="m-comment__card-author-self">
                <div class="m-comment__card-author-name">東恩納盛雄</div>
                <div class="m-comment__card-author-profile">名桜大学教授／</div>
              </div>
            </div>
            <div class="m-comment__card-author-text m-comment__card-author-text--line">【エキスパートEye】

　マーケティングは企業にとって欠かせないものだ。

　どんなに良い商品でも、ターゲットのニーズと商品の方向性がズレていると売れないことがあるが、創業95年を迎えた高級スーパー大手「成城石井」で、2016年からハブ酒を炭酸で割った「琉球ハブボール」を全国の同店で販売していることや、人気タレントのマツコ・デラックスさんや島崎和歌子さんがバラエティー番組で南都のハブ酒を取り上げたことで知名度も高まった。

　また日本のヒップホップ界をけん引する唯一無二の女性HIPHOPクイーン、Awich（エーウィッチ）さんが、プロデュースしたハブ酒「HABUSH（ハブッシュ）」も、新たなマーケットとなる全国のクラブやバーなどの若い世代からも注目が集めている。

　これからさらに沖縄ならではのエンタテインメント性を高めて、沖縄ブランドの新たな酒「HABUSH」の海外マーケットへの進出を楽しみにしている。
</div>
          </a>
        </div>
        <div class="m-comment__card">
          <a href="/articles/-/1068711" class="m-comment__card-article">
            <div class="m-comment__card-article-title">陸自15旅団を「師団」に増強　那覇拠点、隊員大幅増か　防衛省が自民に説明</div>
            <img src="https://oki.ismcdn.jp/common/otp/images/none.gif" data-src="https://oki.ismcdn.jp/mwimgs/8/d/120wm/img_8d58666624b7597df33363a4962a981a2612942.jpg" data-srcset="https://oki.ismcdn.jp/mwimgs/8/d/60wm/img_8d58666624b7597df33363a4962a981a2612942.jpg 1x, https://oki.ismcdn.jp/mwimgs/8/d/120wm/img_8d58666624b7597df33363a4962a981a2612942.jpg 2x" width="60" height="40" class=" lazy" alt="陸自15旅団を「師団」に増強　那覇拠点、隊員大幅増か　防衛省が自民に説明">
          </a>
          <a href="/articles/-/1068711" class="m-comment__card-author">
            <div class="m-comment__card-stack">
              <div class="m-comment__card-author-avatar"><img src="https://oki.ismcdn.jp/common/otp/images/none.gif" data-src="https://oki.ismcdn.jp/mwimgs/2/2/60wm/img_222cc196b768c42b2570a0add605a6a6318909.jpg" data-srcset="https://oki.ismcdn.jp/mwimgs/2/2/30wm/img_222cc196b768c42b2570a0add605a6a6318909.jpg 1x, https://oki.ismcdn.jp/mwimgs/2/2/60wm/img_222cc196b768c42b2570a0add605a6a6318909.jpg 2x" width="30" height="30" class="m-comment__card-author-avatar-image lazy" alt="野添文彬"></div>
              <div class="m-comment__card-author-self">
                <div class="m-comment__card-author-name">野添文彬</div>
                <div class="m-comment__card-author-profile">沖縄国際大学法学部地域行政学科准教授／</div>
              </div>
            </div>
            <div class="m-comment__card-author-text m-comment__card-author-text--line">【エキスパートEye】

　今年5月15日で沖縄は日本復帰50年目の節目を迎えた。しかし、沖縄を取り巻く安全保障環境は厳しい。

　この年末、そのことを痛感させられたのが、国家安全保障戦略など安保三文書の発表だ。憲法九条のもと、専守防衛を掲げてきた戦後日本の安全保障政策において、反撃能力の保有など歴史的な大転換となるばかりでなく、沖縄においても、第15旅団の師団化や日米の基地の共同使用の推進、公共施設の軍事利用などさまざまな影響をもたらす。

　県知事もつとめた大田昌秀は、かつて復帰前にその著書『醜い日本人』で、太平洋戦争末期、民間人を巻き込む悲惨な沖縄戦の反省も十分でないまま、過重な米軍基地負担を沖縄に押しつけて平和と繁栄を享受する戦後日本のあり方を厳しく批判した。

　さらに日本への復帰から50年後、米軍基地の負担はあまり変わらないまま、沖縄は米中対立の最前線となり有事の危険に直面し、自衛隊配備も増強されることになる。

　しかしそのような日本の安全保障政策はあまりにも歴史への反省や地元住民への配慮を欠いたものではないのか。沖縄から日本の安全保障、さらには東アジアのあり方を来年も引き続き考えていきたい。
</div>
          </a>
        </div>
        <div class="m-comment__card">
          <a href="/articles/-/1079524" class="m-comment__card-article">
            <div class="m-comment__card-article-title">ryuchellさんの“自分らしく生きる秘訣”　個性で悩んだ過去　支えてくれた母の言葉</div>
            <img src="https://oki.ismcdn.jp/common/otp/images/none.gif" data-src="https://oki.ismcdn.jp/mwimgs/1/5/120wm/img_155892400b877ae9456130f2c24e285f505876.jpg" data-srcset="https://oki.ismcdn.jp/mwimgs/1/5/60wm/img_155892400b877ae9456130f2c24e285f505876.jpg 1x, https://oki.ismcdn.jp/mwimgs/1/5/120wm/img_155892400b877ae9456130f2c24e285f505876.jpg 2x" width="60" height="40" class=" lazy" alt="ryuchellさんの“自分らしく生きる秘訣”　個性で悩んだ過去　支えてくれた母の言葉">
          </a>
          <a href="/articles/-/1079524" class="m-comment__card-author">
            <div class="m-comment__card-stack">
              <div class="m-comment__card-author-avatar"><img src="https://oki.ismcdn.jp/common/otp/images/none.gif" data-src="https://oki.ismcdn.jp/mwimgs/d/8/60wm/img_d83c4d67e13acd77d85300597e48a04d91057.jpg" data-srcset="https://oki.ismcdn.jp/mwimgs/d/8/30wm/img_d83c4d67e13acd77d85300597e48a04d91057.jpg 1x, https://oki.ismcdn.jp/mwimgs/d/8/60wm/img_d83c4d67e13acd77d85300597e48a04d91057.jpg 2x" width="30" height="30" class="m-comment__card-author-avatar-image lazy" alt="玉城直美"></div>
              <div class="m-comment__card-author-self">
                <div class="m-comment__card-author-name">玉城直美</div>
                <div class="m-comment__card-author-profile">沖縄NGOセンター代表理事／</div>
              </div>
            </div>
            <div class="m-comment__card-author-text m-comment__card-author-text--line">【エキスパートEye】

巡りあわせでryuchellさんと出会えたことに感謝したい。

彼のYoutube配信では、マスメディアで発信されているキラキラしたryuchellとは異なる様子がある。若者が使ううちなー口、沖縄のダークな部分を笑いに変え、「沖縄のギャルや高校生の姿」として発信していることが、彼をインフルエンサーとして存在している理由の一つだろう。

若者を中心に広がっていることを理解する意味でも、内容に込めた思いを一度聞きたいと思っていた。 ダメな彼氏を追いかける主人公のみーかーをryuchellさんは演じる。沖縄あるあるを表現したつもりが、全国にいるファンから、みーかーは我が町にもいるよと、応援する声と届くようになったとのこと。

どんな人でも、光と影は存在するし、どんなダメな時でも頑張って生きている、そういうみーかーの姿を見て、画面の向こう側で頑張れる人の存在を応援するryuchellさんの姿勢こそが、共感を生む要因だと思った。

ぜひ、ryuchellさんのYoutubeで、みーかーに出会ってほしい。
</div>
          </a>
        </div>
        <div class="m-comment__card">
          <a href="/articles/-/1052730" class="m-comment__card-article">
            <div class="m-comment__card-article-title">［祭典の先に ウチナーンチュ大会を終えて］（下）大会通しルーツ自覚　県人が足運ぶ場所が必要</div>
            <img src="https://oki.ismcdn.jp/common/otp/images/none.gif" data-src="https://oki.ismcdn.jp/mwimgs/9/5/120wm/img_95c0114a1bed21f8b44cb3462c88e91a448208.jpg" data-srcset="https://oki.ismcdn.jp/mwimgs/9/5/60wm/img_95c0114a1bed21f8b44cb3462c88e91a448208.jpg 1x, https://oki.ismcdn.jp/mwimgs/9/5/120wm/img_95c0114a1bed21f8b44cb3462c88e91a448208.jpg 2x" width="60" height="40" class=" lazy" alt="［祭典の先に ウチナーンチュ大会を終えて］（下）大会通しルーツ自覚　県人が足運ぶ場所が必要">
          </a>
          <a href="/articles/-/1052730" class="m-comment__card-author">
            <div class="m-comment__card-stack">
              <div class="m-comment__card-author-avatar"><img src="https://oki.ismcdn.jp/common/otp/images/none.gif" data-src="https://oki.ismcdn.jp/mwimgs/3/8/60wm/img_38a628c4a59b57d5c2ffed4bdd8e7b8a56966.jpg" data-srcset="https://oki.ismcdn.jp/mwimgs/3/8/30wm/img_38a628c4a59b57d5c2ffed4bdd8e7b8a56966.jpg 1x, https://oki.ismcdn.jp/mwimgs/3/8/60wm/img_38a628c4a59b57d5c2ffed4bdd8e7b8a56966.jpg 2x" width="30" height="30" class="m-comment__card-author-avatar-image lazy" alt="東恩納盛雄"></div>
              <div class="m-comment__card-author-self">
                <div class="m-comment__card-author-name">東恩納盛雄</div>
                <div class="m-comment__card-author-profile">名桜大学教授／</div>
              </div>
            </div>
            <div class="m-comment__card-author-text m-comment__card-author-text--line">【エキスパートEye】

５年に１度開催される第７回世界のウチナーンチュ大会が10月31日～11月3日に沖縄セルラースタジアム那覇を中心に県内各地で実施された。

新型コロナの影響で１年延期となり、今回は6年ぶりの開催となり、前回大会より規模縮小となったが、コロナ禍で日本でもITの普及が加速され、大会初のインターネット中継もオンタイムで実施され、世界中で視聴された。

私自身も第3回大会の開会式では、テーマソング「片手に三線」を唄うアルベルト城間さんのバックで三線隊として参加させていただき、そして今年の第７回大会では、私が詩を書いた「歌らな踊らな」がテーマソングに選ばれ、世界中のウチナーンチュの皆さんに聴いていただき、大変嬉しく思い出に残る大会となった。

この素晴らしい大会をいつ来ても体験できる「世界のウチナーンチュセンター」を県内に設置していただき、世代交代でウチナーンチュのアイデンティティーや沖縄移民文化の継承が途切れないようにできないかと切に願う。

そして、沖縄県民の100人に１人は外国人と言われているが、県内に住む外国籍の移民の皆さんを中心に増えてきたアジアの若者も参加できる「ウチナーの世界んちゅ大会」が開催できればと思う。
</div>
          </a>
        </div>
        <div class="m-comment__card">
          <a href="/articles/-/1079617" class="m-comment__card-article">
            <div class="m-comment__card-article-title">予算減額、見えぬ底　財務省の「相場観」　県の積算　甘さを指摘する声</div>
            <img src="https://oki.ismcdn.jp/common/otp/images/none.gif" data-src="https://oki.ismcdn.jp/mwimgs/a/7/120wm/img_a7f719f39de451324b91dd34ff172a941825222.jpg" data-srcset="https://oki.ismcdn.jp/mwimgs/a/7/60wm/img_a7f719f39de451324b91dd34ff172a941825222.jpg 1x, https://oki.ismcdn.jp/mwimgs/a/7/120wm/img_a7f719f39de451324b91dd34ff172a941825222.jpg 2x" width="60" height="40" class=" lazy" alt="予算減額、見えぬ底　財務省の「相場観」　県の積算　甘さを指摘する声">
          </a>
          <a href="/articles/-/1079617" class="m-comment__card-author">
            <div class="m-comment__card-stack">
              <div class="m-comment__card-author-avatar"><img src="https://oki.ismcdn.jp/common/otp/images/none.gif" data-src="https://oki.ismcdn.jp/mwimgs/2/2/60wm/img_222cc196b768c42b2570a0add605a6a6318909.jpg" data-srcset="https://oki.ismcdn.jp/mwimgs/2/2/30wm/img_222cc196b768c42b2570a0add605a6a6318909.jpg 1x, https://oki.ismcdn.jp/mwimgs/2/2/60wm/img_222cc196b768c42b2570a0add605a6a6318909.jpg 2x" width="30" height="30" class="m-comment__card-author-avatar-image lazy" alt="野添文彬"></div>
              <div class="m-comment__card-author-self">
                <div class="m-comment__card-author-name">野添文彬</div>
                <div class="m-comment__card-author-profile">沖縄国際大学法学部地域行政学科准教授／</div>
              </div>
            </div>
            <div class="m-comment__card-author-text m-comment__card-author-text--line">【エキスパートEye】

　復帰以降、日本政府の沖縄政策については、基地問題と経済振興問題という本来別個の問題が、事実上絡まりあいながら展開されてきた。その結果、日本政府と沖縄県のやりとりにおいて、経済振興問題はしばしば基地問題の駆け引きの道具になってきたのである。

　この連載は、「沖縄関係予算は２３００億～２５００億円が財務省の『相場観』」など、興味深い政府関係者の「本音」を引き出している。 第二次以降の安倍晋三政権、菅義偉政権では、官邸が沖縄政策に強く関与してきたが、この記事によれば、その変化を示唆する。

　「予算に政権の思想はない」と政府関係者が言い切り、実際に内閣府の担当者は前政権のように官邸へあまり足を運ばないという。そして、「沖縄予算の主導権は自民党本部に移りつつある」というのである。このような変化は、沖縄政策だけでなく、岸田政権における政策決定のあり方を示すものかもしれない。

　もっとも、選挙とのつながりからか「本来『沖縄応援団』のはずの党沖縄振興調査会の県への風当たりは強い」という。このように、沖縄振興予算が政治の道具と化している様子が活写されている。

　沖縄振興予算の額に一喜一憂するのを避けるためには、同じ紙面で佐藤学沖縄国際大学教授が指摘するように、振興予算に依存しない制度設計を進める必要があるだろう。復帰以降の沖縄開発庁や内閣府沖縄担当部局による一括計上方式をやめ、他の都道府県と同様の予算のあり方を考えるということである。

　沖縄振興予算は、復帰直後の沖縄の日本本土との格差を是正するためにとられた暫定的な方式のはずだった。復帰から50年、本来はもっと沖縄振興のあり方が議論されるべきであったが、あまり議論は盛り上がらないまま、第6次の振興計画が決定されることになったのは残念というべきであろう。
</div>
          </a>
        </div>
        <div class="m-comment__card">
          <a href="/articles/-/1079342" class="m-comment__card-article">
            <div class="m-comment__card-article-title">へその緒や胎盤にある「臍帯血」　難病治療へ骨髄移植を上回る　母子に負担かけず採取できるが…沖縄は1カ所だけ</div>
            <img src="https://oki.ismcdn.jp/common/otp/images/none.gif" data-src="https://oki.ismcdn.jp/mwimgs/8/b/120wm/img_8bf7b0ec4f4e391e1dea880b73ea5269228922.jpg" data-srcset="https://oki.ismcdn.jp/mwimgs/8/b/60wm/img_8bf7b0ec4f4e391e1dea880b73ea5269228922.jpg 1x, https://oki.ismcdn.jp/mwimgs/8/b/120wm/img_8bf7b0ec4f4e391e1dea880b73ea5269228922.jpg 2x" width="60" height="40" class=" lazy" alt="へその緒や胎盤にある「臍帯血」　難病治療へ骨髄移植を上回る　母子に負担かけず採取できるが…沖縄は1カ所だけ">
          </a>
          <a href="/articles/-/1079342" class="m-comment__card-author">
            <div class="m-comment__card-stack">
              <div class="m-comment__card-author-avatar"><img src="https://oki.ismcdn.jp/common/otp/images/none.gif" data-src="https://oki.ismcdn.jp/mwimgs/d/8/60wm/img_d83c4d67e13acd77d85300597e48a04d91057.jpg" data-srcset="https://oki.ismcdn.jp/mwimgs/d/8/30wm/img_d83c4d67e13acd77d85300597e48a04d91057.jpg 1x, https://oki.ismcdn.jp/mwimgs/d/8/60wm/img_d83c4d67e13acd77d85300597e48a04d91057.jpg 2x" width="30" height="30" class="m-comment__card-author-avatar-image lazy" alt="玉城直美"></div>
              <div class="m-comment__card-author-self">
                <div class="m-comment__card-author-name">玉城直美</div>
                <div class="m-comment__card-author-profile">沖縄NGOセンター代表理事／</div>
              </div>
            </div>
            <div class="m-comment__card-author-text m-comment__card-author-text--line">【エキスパートEye】

　家族や親しい人が、白血病など、移植が重要な治療であると診断されると、ドナー頼りの治療と、刻々と迫る命の期限のなかで非常につらい状況に置かれるだろう。

　記事にあるように、「赤血球や白血球など血液のもとになる造血幹細胞が多く含まれ、難病治療に生かす『臍帯血移植』」は、患者やその家族にも大きな希望を与える治療法になると思う。

　県内ではまだ採取できる医療機関も一か所だが、まずは「臍帯血移植」の意味を私たちが知り、一人でも多くの患者が助かる支援につながることを願いたい。
</div>
          </a>
        </div>
        <div class="m-comment__card">
          <a href="/articles/-/1078253" class="m-comment__card-article">
            <div class="m-comment__card-article-title">［大弦小弦］熱戦、終戦、不戦</div>
            <img src="https://oki.ismcdn.jp/common/otp/images/none.gif" data-src="https://oki.ismcdn.jp/mwimgs/a/8/120wm/img_a85d303287d60d8826b1ec6b032f81085014.png" data-srcset="https://oki.ismcdn.jp/mwimgs/a/8/60wm/img_a85d303287d60d8826b1ec6b032f81085014.png 1x, https://oki.ismcdn.jp/mwimgs/a/8/120wm/img_a85d303287d60d8826b1ec6b032f81085014.png 2x" width="60" height="40" class=" lazy" alt="［大弦小弦］熱戦、終戦、不戦">
          </a>
          <a href="/articles/-/1078253" class="m-comment__card-author">
            <div class="m-comment__card-stack">
              <div class="m-comment__card-author-avatar"><img src="https://oki.ismcdn.jp/common/otp/images/none.gif" data-src="https://oki.ismcdn.jp/mwimgs/4/c/60wm/img_4c1cdc0ad71a1181d728a6440c430a43297218.jpg" data-srcset="https://oki.ismcdn.jp/mwimgs/4/c/30wm/img_4c1cdc0ad71a1181d728a6440c430a43297218.jpg 1x, https://oki.ismcdn.jp/mwimgs/4/c/60wm/img_4c1cdc0ad71a1181d728a6440c430a43297218.jpg 2x" width="30" height="30" class="m-comment__card-author-avatar-image lazy" alt="末広尚希"></div>
              <div class="m-comment__card-author-self">
                <div class="m-comment__card-author-name">末広尚希</div>
                <div class="m-comment__card-author-profile">ライオンの子保育園グループ創業者・理事長／</div>
              </div>
            </div>
            <div class="m-comment__card-author-text m-comment__card-author-text--line">【エキスパートEye】

　２０２２年を振り返る恒例の「今年の漢字」に選ばれたのが、「戦」。

　２２万以上の応募の中から選出されたこの漢字の背景には、ロシアのウクライナ侵攻など「戦」争を意識させられた年に、円安・物価高による生活上の「戦」い、そしてサッカーワールドカップの日本代表の活躍などスポーツでの熱「戦」、挑「戦」が主な理由だという。

　一方で、小中高生が選ぶ２０２２年の漢字では、１位「楽」しい。コロナが収まり学校行事や部活の大会などが行われたから。２位は「恋」。初恋をした、今一番のモテ期などの幸せ感を表す漢字。３位は「推」しの人、運命の推しに出会えた年、など純度の高いポジティブな漢字、言葉が多くありました。

　沖縄県でも日本復帰５０周年という節目の年であった２０２２年、県民が一丸となってあらためて不「戦」への誓いをたてた年であったと思いたいし、知事選挙を含む計１８市町村での首長選挙、計３０市町村議会選挙と選挙イヤーの「戦」いで示された民意が、これからの沖縄県の未来を豊かに導いてくれるものだと期待を抱いて新しい年を迎えたい。

　２０２２年、私も挑「戦」の連続であった。小中学生が選んだ「楽」「恋」「推」に学び、新年という１年に「楽」しみな期待を膨らませているところだ。
</div>
          </a>
        </div>
        <div class="m-comment__card">
          <a href="/articles/-/1079237" class="m-comment__card-article">
            <div class="m-comment__card-article-title">平均寿命の順位後退に危機感　沖縄の経済界「健康経営という言葉だけが独り歩き」</div>
            <img src="https://oki.ismcdn.jp/common/otp/images/none.gif" data-src="https://oki.ismcdn.jp/mwimgs/2/5/120wm/img_25c64034d2592291e6a23466c29e7f34734773.jpg" data-srcset="https://oki.ismcdn.jp/mwimgs/2/5/60wm/img_25c64034d2592291e6a23466c29e7f34734773.jpg 1x, https://oki.ismcdn.jp/mwimgs/2/5/120wm/img_25c64034d2592291e6a23466c29e7f34734773.jpg 2x" width="60" height="40" class=" lazy" alt="平均寿命の順位後退に危機感　沖縄の経済界「健康経営という言葉だけが独り歩き」">
          </a>
          <a href="/articles/-/1079237" class="m-comment__card-author">
            <div class="m-comment__card-stack">
              <div class="m-comment__card-author-avatar"><img src="https://oki.ismcdn.jp/common/otp/images/none.gif" data-src="https://oki.ismcdn.jp/mwimgs/3/8/60wm/img_38a628c4a59b57d5c2ffed4bdd8e7b8a56966.jpg" data-srcset="https://oki.ismcdn.jp/mwimgs/3/8/30wm/img_38a628c4a59b57d5c2ffed4bdd8e7b8a56966.jpg 1x, https://oki.ismcdn.jp/mwimgs/3/8/60wm/img_38a628c4a59b57d5c2ffed4bdd8e7b8a56966.jpg 2x" width="30" height="30" class="m-comment__card-author-avatar-image lazy" alt="東恩納盛雄"></div>
              <div class="m-comment__card-author-self">
                <div class="m-comment__card-author-name">東恩納盛雄</div>
                <div class="m-comment__card-author-profile">名桜大学教授／</div>
              </div>
            </div>
            <div class="m-comment__card-author-text m-comment__card-author-text--line">【エキスパートEye】

　長寿の島と呼ばれれていた沖縄だが、男女ともに平均寿命の順位を下げる結果が２３日明らかになった。

　長寿県の長野は全国と比べて野菜の摂取量が多く、メタボリックシンドロームに該当する人や、その予備軍が少ないという数字が出ており、体に良い食習慣が定着し、その結果、肥満になる人が少ないことが結果につながっている。

　沖縄県は全国でもいち早くファーストフード店ができるなど、戦前の芋の時代から、戦後は食文化が欧米化したのも大きな原因と言われており、沖縄長寿料理の食材として、お祝の膳には欠かせなかった昆布などの消費量も年々数字を落としているなど、明らかに食文化が様変わりしている。

　健康で長寿の島にするためには、個人の努力だけではなく、県内大手スーパーの弁当や外食の多い沖縄では、飲食店でも健康志向のメニューを増やすなど社会全体での取り組みも大切ではないかと思う。
</div>
          </a>
        </div>
        <div class="m-comment__card">
          <a href="/articles/-/1079245" class="m-comment__card-article">
            <div class="m-comment__card-article-title">「中国との軍備不均衡こそリスク」安保3文書を策定　国場幸之助・自民国防部会長にインタビュー</div>
            <img src="https://oki.ismcdn.jp/common/otp/images/none.gif" data-src="https://oki.ismcdn.jp/mwimgs/a/e/120wm/img_ae339a11107ffb0207c2cf12bc5c8a7e1793608.jpg" data-srcset="https://oki.ismcdn.jp/mwimgs/a/e/60wm/img_ae339a11107ffb0207c2cf12bc5c8a7e1793608.jpg 1x, https://oki.ismcdn.jp/mwimgs/a/e/120wm/img_ae339a11107ffb0207c2cf12bc5c8a7e1793608.jpg 2x" width="60" height="40" class=" lazy" alt="「中国との軍備不均衡こそリスク」安保3文書を策定　国場幸之助・自民国防部会長にインタビュー">
          </a>
          <a href="/articles/-/1079245" class="m-comment__card-author">
            <div class="m-comment__card-stack">
              <div class="m-comment__card-author-avatar"><img src="https://oki.ismcdn.jp/common/otp/images/none.gif" data-src="https://oki.ismcdn.jp/mwimgs/8/1/60wm/img_8104f211d9dbacd70fd9427ccddd467f233650.jpg" data-srcset="https://oki.ismcdn.jp/mwimgs/8/1/30wm/img_8104f211d9dbacd70fd9427ccddd467f233650.jpg 1x, https://oki.ismcdn.jp/mwimgs/8/1/60wm/img_8104f211d9dbacd70fd9427ccddd467f233650.jpg 2x" width="30" height="30" class="m-comment__card-author-avatar-image lazy" alt="半田 滋"></div>
              <div class="m-comment__card-author-self">
                <div class="m-comment__card-author-name">半田 滋</div>
                <div class="m-comment__card-author-profile">防衛ジャーナリスト／</div>
              </div>
            </div>
            <div class="m-comment__card-author-text m-comment__card-author-text--line">【エキスパートEye】

　中国が日本を攻撃できるミサイルを保有したのは昨日、今日のことではない。そのミサイルが脅威となるか否かは相手に日本を攻撃する「意思」と「能力」があるかによる。中国にはその「能力」はあっても「意思」まではない。

　ただし、台湾をめぐって米国が独立を促すような行動に出れば話は別だ。台湾有事が勃発し、安全保障関連法に従って日本は米国を支援するから沖縄を含む南西諸島が最初の戦場になるだろう。

　今回の３文書改定による「敵基地攻撃能力の保有」は、対中国を意識した抑止力の強化に真の狙いがある。その抑止が破れることまで想定して自衛隊那覇病院の地下化や民間港湾・空港の整備まで盛り込んだのだろう。

　軍事力を全否定するわけではないが、平和外交の裏付けに防衛力整備が必要というのは本当だろうか。日本は世界第９位の防衛費を計上し、ＧＤＰ比２％が実現すれば世界第３位の軍事大国に躍り出る。

　その日本より国防費が少ない国々は外交力に劣っているのか。外交とは「武器を使わない戦争」である。命がけで他国の政治家と向き合うよりも国内で解決できる軍事力強化に走るのは安易な選択であり、政治の堕落というほかない。
</div>
          </a>
        </div>
        <div class="m-comment__card">
          <a href="/articles/-/1078247" class="m-comment__card-article">
            <div class="m-comment__card-article-title">補給拠点　沖縄市に検討　陸自　弾薬など備蓄想定</div>
            <img src="https://oki.ismcdn.jp/common/otp/images/none.gif" data-src="https://oki.ismcdn.jp/mwimgs/b/a/120wm/img_ba6ad7892a71e28f3d593c58d101c6a1315585.jpg" data-srcset="https://oki.ismcdn.jp/mwimgs/b/a/60wm/img_ba6ad7892a71e28f3d593c58d101c6a1315585.jpg 1x, https://oki.ismcdn.jp/mwimgs/b/a/120wm/img_ba6ad7892a71e28f3d593c58d101c6a1315585.jpg 2x" width="60" height="40" class=" lazy" alt="補給拠点　沖縄市に検討　陸自　弾薬など備蓄想定">
          </a>
          <a href="/articles/-/1078247" class="m-comment__card-author">
            <div class="m-comment__card-stack">
              <div class="m-comment__card-author-avatar"><img src="https://oki.ismcdn.jp/common/otp/images/none.gif" data-src="https://oki.ismcdn.jp/mwimgs/0/f/60wm/img_0ff9147ed657e90c8895287edbef4c5a63138.jpg" data-srcset="https://oki.ismcdn.jp/mwimgs/0/f/30wm/img_0ff9147ed657e90c8895287edbef4c5a63138.jpg 1x, https://oki.ismcdn.jp/mwimgs/0/f/60wm/img_0ff9147ed657e90c8895287edbef4c5a63138.jpg 2x" width="30" height="30" class="m-comment__card-author-avatar-image lazy" alt="井筒高雄"></div>
              <div class="m-comment__card-author-self">
                <div class="m-comment__card-author-name">井筒高雄</div>
                <div class="m-comment__card-author-profile">ベテランズ・フォー・ピース・ジャパン代表・元陸上自衛隊員／</div>
              </div>
            </div>
            <div class="m-comment__card-author-text m-comment__card-author-text--line">【エキスパートEye】

　１５旅団を「師団」に格上げをすれば部隊の規模は大きくなるが、それがそのまま「住民保護」の増強にはならない。

　自衛隊は国を防衛することが主たる任務だ。その主たる任務の遂行に支障を生じない限度においてのみ、災害派遣やP K Oに派遣している。平時のみに適用する自衛隊の展開であり、有事の際に国民を保護するというのは幻想だ。

　国民保護は全国民が対象とはならない。武力攻撃事態や存立事態危機においては指定公共機関で働く国民は対象を外れる。そして、自衛隊に協力することが義務付けられるのが実態だ。

　政府はこのことを国民に周知徹底すべきであり、陸上幕僚長も有事では自衛隊の「活用は出来ない」と明言すべきだ。

　沖縄市に補給拠点を検討していることを明らかにしたが、有事での鉄則は補給拠点を断つことだ。「攻撃対象」としての先島諸島と沖縄本島のリスクは飛躍的に上がるだろう。県民は自衛隊と在日米軍と「心中」する覚悟を強制的に求められる。
</div>
          </a>
        </div>
        <div class="m-comment__card">
          <a href="/articles/-/1078854" class="m-comment__card-article">
            <div class="m-comment__card-article-title">与那国陸自の施設拡大へ　ミサイル部隊の配備検討　火薬庫や隊庁舎整備も　防衛省</div>
            <img src="https://oki.ismcdn.jp/common/otp/images/none.gif" data-src="https://oki.ismcdn.jp/mwimgs/b/a/120wm/img_baf2af65fbaeccfff21d7a7d4464705e478741.jpg" data-srcset="https://oki.ismcdn.jp/mwimgs/b/a/60wm/img_baf2af65fbaeccfff21d7a7d4464705e478741.jpg 1x, https://oki.ismcdn.jp/mwimgs/b/a/120wm/img_baf2af65fbaeccfff21d7a7d4464705e478741.jpg 2x" width="60" height="40" class=" lazy" alt="与那国陸自の施設拡大へ　ミサイル部隊の配備検討　火薬庫や隊庁舎整備も　防衛省">
          </a>
          <a href="/articles/-/1078854" class="m-comment__card-author">
            <div class="m-comment__card-stack">
              <div class="m-comment__card-author-avatar"><img src="https://oki.ismcdn.jp/common/otp/images/none.gif" data-src="https://oki.ismcdn.jp/mwimgs/8/1/60wm/img_8104f211d9dbacd70fd9427ccddd467f233650.jpg" data-srcset="https://oki.ismcdn.jp/mwimgs/8/1/30wm/img_8104f211d9dbacd70fd9427ccddd467f233650.jpg 1x, https://oki.ismcdn.jp/mwimgs/8/1/60wm/img_8104f211d9dbacd70fd9427ccddd467f233650.jpg 2x" width="30" height="30" class="m-comment__card-author-avatar-image lazy" alt="半田 滋"></div>
              <div class="m-comment__card-author-self">
                <div class="m-comment__card-author-name">半田 滋</div>
                <div class="m-comment__card-author-profile">防衛ジャーナリスト／</div>
              </div>
            </div>
            <div class="m-comment__card-author-text m-comment__card-author-text--line">【エキスパートEye】

　与那国島に地対空ミサイル部隊が新設されるとすれば２００人前後の隊員が新たに常駐することになる。２０２３年度中に行われる電子戦部隊の新設により、現在の約１７０人が２１０人に増えるから、与那国駐屯地はいずれ約４１０人と２倍以上に膨れ上がる。

　島の人口は約１９４０人となり、これに赴任する隊員の家族を加えると２０００人を超えるだろう。２０００人台を回復するのは１９８０年代以来となる。

　手放しで喜べるはずがない。隊員とその家族が占める割合は住民全体の実に４分の１になる。今でさえ、島の体育大会で上位入賞するのは体力に優れた隊員ばかり。異動により、２年程度で島を離れるので地域社会のあり方や伝統文化が継承されることもない。

　９５％前後と投票率の高い与那国にあって、隊員たちの投票率も高いから「自衛隊の意向」が各種選挙に反映される可能性はますます濃厚になる。

　まさに「ひさしを貸して母屋を取られる」状態。台湾有事への不安から元からの住民が島を離れる事態になれば、与那国は「自衛隊の島」となり、やがて要塞化していくだろう。
</div>
          </a>
        </div>
        <div class="m-comment__card">
          <a href="/articles/-/1077579" class="m-comment__card-article">
            <div class="m-comment__card-article-title">「戦争反対」で全県組織を立ち上げへ　低調な世論に危機感　東京行動や県民大会を模索</div>
            <img src="https://oki.ismcdn.jp/common/otp/images/none.gif" data-src="https://oki.ismcdn.jp/mwimgs/4/a/120wm/img_4a2c087b63636c7b91b226b1b18f294c4113187.jpg" data-srcset="https://oki.ismcdn.jp/mwimgs/4/a/60wm/img_4a2c087b63636c7b91b226b1b18f294c4113187.jpg 1x, https://oki.ismcdn.jp/mwimgs/4/a/120wm/img_4a2c087b63636c7b91b226b1b18f294c4113187.jpg 2x" width="60" height="40" class=" lazy" alt="「戦争反対」で全県組織を立ち上げへ　低調な世論に危機感　東京行動や県民大会を模索">
          </a>
          <a href="/articles/-/1077579" class="m-comment__card-author">
            <div class="m-comment__card-stack">
              <div class="m-comment__card-author-avatar"><img src="https://oki.ismcdn.jp/common/otp/images/none.gif" data-src="https://oki.ismcdn.jp/mwimgs/5/0/60wm/img_5051fe206f52d86a1211d9d2aae36b5761375.jpg" data-srcset="https://oki.ismcdn.jp/mwimgs/5/0/30wm/img_5051fe206f52d86a1211d9d2aae36b5761375.jpg 1x, https://oki.ismcdn.jp/mwimgs/5/0/60wm/img_5051fe206f52d86a1211d9d2aae36b5761375.jpg 2x" width="30" height="30" class="m-comment__card-author-avatar-image lazy" alt="元山仁士郎"></div>
              <div class="m-comment__card-author-self">
                <div class="m-comment__card-author-name">元山仁士郎</div>
                <div class="m-comment__card-author-profile">一橋大学大学院生／</div>
              </div>
            </div>
            <div class="m-comment__card-author-text m-comment__card-author-text--line">【エキスパートEye】

　「沖縄戦」がはじまる前、沖縄の住民は何を思い、何をしていたのだろうか。

　当時は言論統制下で、すでに1930年代後半から中国と、その後は「米英両国の脅威」の名の下に、アメリカ・連合国との戦争が行われていた。空襲や兵士の増加、食糧・配給の減少といった出来事を経て、だんだんと戦争というものが沖縄・「日本」にも近づいているという感覚だったのだろう。そのような中、突如として「沖縄戦」が起き、約10万人、４人に１人と言われる住民がこの地で犠牲になった。

　翻って、近年、沖縄・琉球列島では「隣国の脅威」に対処するという名目で、自衛隊配備が行われている。そして12月16日には、日本政府より「敵基地攻撃能力（反撃能力）」を持ち、増税してまで防衛費を増額するという方針が出された。

　「まさか戦争なんて&hellip;」、「自分（たち）はきっと大丈夫」と、当時の人も思ったのではないだろうか。

　「若者」にとっても、勉強やバイト、仕事、子育てと日々目の前のことに追われる生活の中で、社会・政治で起きていることに向き合う余裕なんて、正直ないかもしれない。しかし、ひとたび戦争が起これば、その生活はもちろん、ときに命さえ失われる。

　「大人」たちの責任も追及しつつ、平和学習を通して、沖縄戦体験者の話に耳を傾け、「沖縄戦」を学んだ私たちにいま何ができるのか、何をするのかが問われているのではないか。
</div>
          </a>
        </div>
        <div class="m-comment__card">
          <a href="/articles/-/1078553" class="m-comment__card-article">
            <div class="m-comment__card-article-title">沖縄の平均寿命、男女とも後退　男性36位→43位、女性7位→16位　2020年の都道府県別</div>
            <img src="https://oki.ismcdn.jp/common/otp/images/none.gif" data-src="https://oki.ismcdn.jp/mwimgs/d/b/120wm/img_db3ac2ad58440531300d247ed3322bac273715.jpg" data-srcset="https://oki.ismcdn.jp/mwimgs/d/b/60wm/img_db3ac2ad58440531300d247ed3322bac273715.jpg 1x, https://oki.ismcdn.jp/mwimgs/d/b/120wm/img_db3ac2ad58440531300d247ed3322bac273715.jpg 2x" width="60" height="40" class=" lazy" alt="沖縄の平均寿命、男女とも後退　男性36位→43位、女性7位→16位　2020年の都道府県別">
          </a>
          <a href="/articles/-/1078553" class="m-comment__card-author">
            <div class="m-comment__card-stack">
              <div class="m-comment__card-author-avatar"><img src="https://oki.ismcdn.jp/common/otp/images/none.gif" data-src="https://oki.ismcdn.jp/mwimgs/3/8/60wm/img_38a628c4a59b57d5c2ffed4bdd8e7b8a56966.jpg" data-srcset="https://oki.ismcdn.jp/mwimgs/3/8/30wm/img_38a628c4a59b57d5c2ffed4bdd8e7b8a56966.jpg 1x, https://oki.ismcdn.jp/mwimgs/3/8/60wm/img_38a628c4a59b57d5c2ffed4bdd8e7b8a56966.jpg 2x" width="30" height="30" class="m-comment__card-author-avatar-image lazy" alt="東恩納盛雄"></div>
              <div class="m-comment__card-author-self">
                <div class="m-comment__card-author-name">東恩納盛雄</div>
                <div class="m-comment__card-author-profile">名桜大学教授／</div>
              </div>
            </div>
            <div class="m-comment__card-author-text m-comment__card-author-text--line">【エキスパートEye】

　厚生労働省が５年ごとに作成している都道府県別生命表によると、全国でも常に上位の「長寿県」だった沖縄は、2000年に男性が26位まで転落し、2020年は前回の36位から43位となった。女性も前回の7位から16位まで後退している。

　原因は肥満や生活習慣病と言われる。CMで「たまには歩け、ウチナーンチュ」シリーズがおなじみとなったように、車社会の沖縄では自宅から職場まで、通勤ではほとんど歩かない習慣となっている。

　転勤のため東京で生活した２年間は、家から駅まで徒歩約12分かかった。職場までは乗り換えが必要で通勤だけで毎日数千歩歩いていたので健康的だったように思う。交通渋滞で車に乗る時間も長くなる沖縄では、一日も早くモノレールのさらなる延伸を望みたい。朝夕と交通量の多い国道に那覇ｰ名護間の鉄軌道ができると、渋滞緩和になる上、歩く機会も増える。観光客にとっても本島北部から那覇空港までの時間が読めるようになり、健康的な観光県沖縄になると思うのだが。
</div>
          </a>
        </div>
        <div class="m-comment__card">
          <a href="/articles/-/1077605" class="m-comment__card-article">
            <div class="m-comment__card-article-title">1キロ330円！鶏卵高騰　生産コスト増で飼養羽数が減　全国の鳥インフルも追い打ち</div>
            <img src="https://oki.ismcdn.jp/common/otp/images/none.gif" data-src="https://oki.ismcdn.jp/mwimgs/5/2/120wm/img_525a3948c36879ffeb2d12cbf05328f42063286.jpg" data-srcset="https://oki.ismcdn.jp/mwimgs/5/2/60wm/img_525a3948c36879ffeb2d12cbf05328f42063286.jpg 1x, https://oki.ismcdn.jp/mwimgs/5/2/120wm/img_525a3948c36879ffeb2d12cbf05328f42063286.jpg 2x" width="60" height="40" class=" lazy" alt="1キロ330円！鶏卵高騰　生産コスト増で飼養羽数が減　全国の鳥インフルも追い打ち">
          </a>
          <a href="/articles/-/1077605" class="m-comment__card-author">
            <div class="m-comment__card-stack">
              <div class="m-comment__card-author-avatar"><img src="https://oki.ismcdn.jp/common/otp/images/none.gif" data-src="https://oki.ismcdn.jp/mwimgs/d/8/60wm/img_d83c4d67e13acd77d85300597e48a04d91057.jpg" data-srcset="https://oki.ismcdn.jp/mwimgs/d/8/30wm/img_d83c4d67e13acd77d85300597e48a04d91057.jpg 1x, https://oki.ismcdn.jp/mwimgs/d/8/60wm/img_d83c4d67e13acd77d85300597e48a04d91057.jpg 2x" width="30" height="30" class="m-comment__card-author-avatar-image lazy" alt="玉城直美"></div>
              <div class="m-comment__card-author-self">
                <div class="m-comment__card-author-name">玉城直美</div>
                <div class="m-comment__card-author-profile">沖縄NGOセンター代表理事／</div>
              </div>
            </div>
            <div class="m-comment__card-author-text m-comment__card-author-text--line">【エキスパートEye】

　卵は、生でも、煮ても、焼いてもどのような料理でも楽しめ、栄養価の高い食品の一つだ。スーパーでは、1円でも安く特売する目玉商品として、客寄せに使われ、経済の優等生ともいわれている。

　今回の鳥インフルエンザ、飼料の高騰により、養鶏農家の自助努力にも限界があるだろう。さらに鶏は、毎日卵を産み続けるため、出荷し続けなければならないことも大変さの一つと、農家の方からお聞きしたことがある。

　消費者の私たちは、卵が高すぎると嘆く前に、使い勝手の良い食品が上る食卓が、誰かの努力によって成り立っているという背景を知ることが重要だと思う。
</div>
          </a>
        </div>
        <div class="m-comment__card">
          <a href="/articles/-/1074876" class="m-comment__card-article">
            <div class="m-comment__card-article-title">有事の住民避難、1日最大2万500人　宮古・八重山から九州へ　沖縄県が初の試算</div>
            <img src="https://oki.ismcdn.jp/common/otp/images/none.gif" data-src="https://oki.ismcdn.jp/mwimgs/a/6/120wm/img_a6322aec8dd31d1dcb1246a72d408140166817.jpg" data-srcset="https://oki.ismcdn.jp/mwimgs/a/6/60wm/img_a6322aec8dd31d1dcb1246a72d408140166817.jpg 1x, https://oki.ismcdn.jp/mwimgs/a/6/120wm/img_a6322aec8dd31d1dcb1246a72d408140166817.jpg 2x" width="60" height="40" class=" lazy" alt="有事の住民避難、1日最大2万500人　宮古・八重山から九州へ　沖縄県が初の試算">
          </a>
          <a href="/articles/-/1074876" class="m-comment__card-author">
            <div class="m-comment__card-stack">
              <div class="m-comment__card-author-avatar"><img src="https://oki.ismcdn.jp/common/otp/images/none.gif" data-src="https://oki.ismcdn.jp/mwimgs/0/f/60wm/img_0ff9147ed657e90c8895287edbef4c5a63138.jpg" data-srcset="https://oki.ismcdn.jp/mwimgs/0/f/30wm/img_0ff9147ed657e90c8895287edbef4c5a63138.jpg 1x, https://oki.ismcdn.jp/mwimgs/0/f/60wm/img_0ff9147ed657e90c8895287edbef4c5a63138.jpg 2x" width="30" height="30" class="m-comment__card-author-avatar-image lazy" alt="井筒高雄"></div>
              <div class="m-comment__card-author-self">
                <div class="m-comment__card-author-name">井筒高雄</div>
                <div class="m-comment__card-author-profile">ベテランズ・フォー・ピース・ジャパン代表・元陸上自衛隊員／</div>
              </div>
            </div>
            <div class="m-comment__card-author-text m-comment__card-author-text--line">【エキスパートEye】

　自衛隊法第103条第１項「防衛出動時における物資の収容等」の規定がある。自衛隊の任務遂行上必要があると認めれば、病院、診療所その他の施設を管理できる。また、民間の土地、家屋や物資を使用することも可能になる。

　それだけではない。物資の生産、集荷、販売、配給、保管、さらに輸送等に従事する者に対して、その取り扱う物資の保管を命じ、又はこれらの物資を収用することができる。

　第２項「業務従事命令」では、指定公共機関（131社）に従事する市民は「保護対象から外れ」、自衛隊に協力することが規定されている。

　けれども憲法第18条では「何人も、いかなる奴隷的拘束も受けない。又、犯罪に因る処罰の場合を除いては、その意に反する苦役に服させられない」と規定されており、自衛隊法第103条と憲法第18条の整合性は取れるのか、しっかり議論してほしい。

　先の大戦中（1944年12月7日）に発生した「東南海地震」（M7.9）では戦争が優先され、被災者支援はされることなく、情報統制をし、惨状は隠蔽された。戦時中のデータが乏しいが、死傷者は少なくても1223人と判明している。有事において「国民保護」は優先事項ではない。
</div>
          </a>
        </div>
        <div class="m-comment__card">
          <a href="/articles/-/1052730" class="m-comment__card-article">
            <div class="m-comment__card-article-title">［祭典の先に ウチナーンチュ大会を終えて］（下）大会通しルーツ自覚　県人が足運ぶ場所が必要</div>
            <img src="https://oki.ismcdn.jp/common/otp/images/none.gif" data-src="https://oki.ismcdn.jp/mwimgs/9/5/120wm/img_95c0114a1bed21f8b44cb3462c88e91a448208.jpg" data-srcset="https://oki.ismcdn.jp/mwimgs/9/5/60wm/img_95c0114a1bed21f8b44cb3462c88e91a448208.jpg 1x, https://oki.ismcdn.jp/mwimgs/9/5/120wm/img_95c0114a1bed21f8b44cb3462c88e91a448208.jpg 2x" width="60" height="40" class=" lazy" alt="［祭典の先に ウチナーンチュ大会を終えて］（下）大会通しルーツ自覚　県人が足運ぶ場所が必要">
          </a>
          <a href="/articles/-/1052730" class="m-comment__card-author">
            <div class="m-comment__card-stack">
              <div class="m-comment__card-author-avatar"><img src="https://oki.ismcdn.jp/common/otp/images/none.gif" data-src="https://oki.ismcdn.jp/mwimgs/9/a/60wm/img_9a31623f3ff369391e9bfa5dd138c38755346.jpg" data-srcset="https://oki.ismcdn.jp/mwimgs/9/a/30wm/img_9a31623f3ff369391e9bfa5dd138c38755346.jpg 1x, https://oki.ismcdn.jp/mwimgs/9/a/60wm/img_9a31623f3ff369391e9bfa5dd138c38755346.jpg 2x" width="30" height="30" class="m-comment__card-author-avatar-image lazy" alt="石垣綾音"></div>
              <div class="m-comment__card-author-self">
                <div class="m-comment__card-author-name">石垣綾音</div>
                <div class="m-comment__card-author-profile">まちづくりファシリテーター／</div>
              </div>
            </div>
            <div class="m-comment__card-author-text m-comment__card-author-text--line">【エキスパートEye】

　「結束しなければならない理由が薄れていくのは肯定的」というのは興味深い指摘である。

　もともと、沖縄出身の人々が集まり、コミュニティを形成する過程には、言語の違いなどからくる現地社会への溶け込めなさ、言語や文化の違い、沖縄への偏見という日系移民との違いが背景にある。

　「ルーツを学ぶ」というのは、単に血縁をたどるということだけではなく、先代のそれらの経験の上で自らが生きているということ、社会変化について理解するということでもある。

　ウチナーンチュ大会は、移民先の人々にとっても、沖縄県内の人々にとっても、その歴史を振り返るきっかけとなるイベントになってほしい。
</div>
          </a>
        </div>
        <div class="m-comment__card">
          <a href="/articles/-/1067914" class="m-comment__card-article">
            <div class="m-comment__card-article-title">3年ぶりNAHAマラソン始まる　黒島結菜さんがスタートの鐘　1万3397人エントリー、最高27度予想</div>
            <img src="https://oki.ismcdn.jp/common/otp/images/none.gif" data-src="https://oki.ismcdn.jp/mwimgs/d/e/120wm/img_dee968d951fe4883c1f7df61a0641ea4684171.jpg" data-srcset="https://oki.ismcdn.jp/mwimgs/d/e/60wm/img_dee968d951fe4883c1f7df61a0641ea4684171.jpg 1x, https://oki.ismcdn.jp/mwimgs/d/e/120wm/img_dee968d951fe4883c1f7df61a0641ea4684171.jpg 2x" width="60" height="40" class=" lazy" alt="3年ぶりNAHAマラソン始まる　黒島結菜さんがスタートの鐘　1万3397人エントリー、最高27度予想">
          </a>
          <a href="/articles/-/1067914" class="m-comment__card-author">
            <div class="m-comment__card-stack">
              <div class="m-comment__card-author-avatar"><img src="https://oki.ismcdn.jp/common/otp/images/none.gif" data-src="https://oki.ismcdn.jp/mwimgs/9/a/60wm/img_9a31623f3ff369391e9bfa5dd138c38755346.jpg" data-srcset="https://oki.ismcdn.jp/mwimgs/9/a/30wm/img_9a31623f3ff369391e9bfa5dd138c38755346.jpg 1x, https://oki.ismcdn.jp/mwimgs/9/a/60wm/img_9a31623f3ff369391e9bfa5dd138c38755346.jpg 2x" width="30" height="30" class="m-comment__card-author-avatar-image lazy" alt="石垣綾音"></div>
              <div class="m-comment__card-author-self">
                <div class="m-comment__card-author-name">石垣綾音</div>
                <div class="m-comment__card-author-profile">まちづくりファシリテーター／</div>
              </div>
            </div>
            <div class="m-comment__card-author-text m-comment__card-author-text--line">【エキスパートEye】

　12月にしては高い気温で行われた3年ぶりのNAHAマラソン。

　久しぶりの開催にほころぶ笑顔、足を引きずりながらも走る選手の姿に、涙なしでは見られない大会であった。

　中継や、あちこちから届く友人知人からの報告などもあわせて、沿道の応援こそがこのマラソンを作り上げているのだということを実感した。
</div>
          </a>
        </div>
      </div>
    </div>


<div class="u-flex u-flex--center">

<!-- /83555300/okinawatimes/okinawatimes/pc_all_right_2nd -->
<div id='pc_all_right_2nd' class='u-minh250 u-mt-l'>
<script>
googletag.cmd.push(function() { googletag.display('pc_all_right_2nd'); });
</script>
</div>

</div>


        <div class="g-ranking u-mt-xl">
          <div class="g-ranking-headline c-headline c-headline--primary">
            <a href="/list/ranking" class="g-ranking-headline__stack c-headline__stack">
              <h2 class="g-ranking-headline__title c-headline__title">アクセスランキング</h2>
              <div class="c-headline__more">
                <div class="c-headline__more-text">一覧へ</div>
                <div class="c-headline__arrow c-arrow c-arrow--r"></div>
              </div>
            </a>
            <hr class="c-headline__divider c-divider u-h3" />
          </div>
          <div class="g-ranking__body">
            <div class="g-ranking__stack">
              <button class="g-ranking__button js-g-ranking__btn is-active" data-type="news">ニュース</button>
              <hr class="c-divider c-divider--gray c-divider--vertical u-w2 u-h20" />
              <button class="g-ranking__button js-g-ranking__btn" data-type="commentary">解説コラム</button>
            </div>
            <div class="g-ranking__tabs">
              <button class="g-ranking__tab js-g-ranking__tab is-active" data-division="day">24時間</button>
              <button class="g-ranking__tab js-g-ranking__tab" data-division="week">1週間</button>
            </div>
            <div class="g-ranking-card-group js-g-ranking-card-group is-active" data-type="news" data-division="day">
            <a class="c-card  g-ranking-card" href="/articles/-/1080799">
  <div class="c-card__media g-ranking-card__media">
    <div class="c-card__blur lazy" data-background-image="https://oki.ismcdn.jp/mwimgs/b/8/98wm/img_b8166b297a7fb881cd1b35634477d09a245532.jpg"></div><img src="https://oki.ismcdn.jp/common/otp/images/none.gif" data-src="https://oki.ismcdn.jp/mwimgs/b/8/196wm/img_b8166b297a7fb881cd1b35634477d09a245532.jpg" data-srcset="https://oki.ismcdn.jp/mwimgs/b/8/98wm/img_b8166b297a7fb881cd1b35634477d09a245532.jpg 1x, https://oki.ismcdn.jp/mwimgs/b/8/196wm/img_b8166b297a7fb881cd1b35634477d09a245532.jpg 2x" width="98" height="98" class="c-card__image lazy" alt="">
  </div>
  <div class="c-card__content g-ranking-card__content">
    <h3 class="c-card__title g-ranking-card__title">急性白血病で46歳で死去した沖縄の人気DJ　遺族とラジオ局が語る愛された人柄［あなたが遺した物語］</h3>
    <div class="c-card__stack">
      <time datetime="2022-12-28T10:27:00+0900" class="c-card__text c-card__text--gray">12月28日 10:27</time>
      
      <div class="c-divider c-divider--vertical c-divider--gray u-w1 u-h14 u-mx6"></div><div class="c-card__text c-card__text--b c-card__text--primary">社会・くらし</div>
      
    </div>
  </div>
</a>
<a class="c-card  g-ranking-card" href="/articles/-/1080601">
  <div class="c-card__media g-ranking-card__media">
    <div class="c-card__blur lazy" data-background-image="https://oki.ismcdn.jp/mwimgs/e/8/98wm/img_e8c850fe04af4efa8e21d27c6733c5d82054065.jpg"></div><img src="https://oki.ismcdn.jp/common/otp/images/none.gif" data-src="https://oki.ismcdn.jp/mwimgs/e/8/196wm/img_e8c850fe04af4efa8e21d27c6733c5d82054065.jpg" data-srcset="https://oki.ismcdn.jp/mwimgs/e/8/98wm/img_e8c850fe04af4efa8e21d27c6733c5d82054065.jpg 1x, https://oki.ismcdn.jp/mwimgs/e/8/196wm/img_e8c850fe04af4efa8e21d27c6733c5d82054065.jpg 2x" width="98" height="98" class="c-card__image lazy" alt="">
  </div>
  <div class="c-card__content g-ranking-card__content">
    <h3 class="c-card__title g-ranking-card__title">かりゆし、那覇の一等地のホテル「プレミアム」を売却　広島の不動産業者に　商業ビルへ建て替え</h3>
    <div class="c-card__stack">
      <time datetime="2022-12-28T08:15:00+0900" class="c-card__text c-card__text--gray">12月28日 8:15</time>
      
      <div class="c-divider c-divider--vertical c-divider--gray u-w1 u-h14 u-mx6"></div><div class="c-card__text c-card__text--b c-card__text--primary">沖縄観光</div>
      
    </div>
  </div>
</a>
<a class="c-card  g-ranking-card" href="/articles/-/1081234">
  <div class="c-card__media g-ranking-card__media">
    <div class="c-card__blur lazy" data-background-image="https://oki.ismcdn.jp/mwimgs/c/c/98wm/img_ccb94871608e972f297083f9bd910cc9351349.jpg"></div><img src="https://oki.ismcdn.jp/common/otp/images/none.gif" data-src="https://oki.ismcdn.jp/mwimgs/c/c/196wm/img_ccb94871608e972f297083f9bd910cc9351349.jpg" data-srcset="https://oki.ismcdn.jp/mwimgs/c/c/98wm/img_ccb94871608e972f297083f9bd910cc9351349.jpg 1x, https://oki.ismcdn.jp/mwimgs/c/c/196wm/img_ccb94871608e972f297083f9bd910cc9351349.jpg 2x" width="98" height="98" class="c-card__image lazy" alt="">
  </div>
  <div class="c-card__content g-ranking-card__content">
    <h3 class="c-card__title g-ranking-card__title">政府、香港線停止の要請を撤回へ　那覇直行便　業界の反発を受け</h3>
    <div class="c-card__stack">
      <time datetime="2022-12-29T05:29:00+0900" class="c-card__text c-card__text--gray">12月29日 5:29</time>
      
      <div class="c-divider c-divider--vertical c-divider--gray u-w1 u-h14 u-mx6"></div><div class="c-card__text c-card__text--b c-card__text--primary">経済</div>
      
    </div>
  </div>
</a>
<a class="c-card  g-ranking-card" href="/articles/-/1080670">
  <div class="c-card__media g-ranking-card__media">
    <div class="c-card__blur lazy" data-background-image="https://oki.ismcdn.jp/mwimgs/2/3/98wm/img_23aac69e1e86590c2bcad509b5c5a67d696095.jpg"></div><img src="https://oki.ismcdn.jp/common/otp/images/none.gif" data-src="https://oki.ismcdn.jp/mwimgs/2/3/196wm/img_23aac69e1e86590c2bcad509b5c5a67d696095.jpg" data-srcset="https://oki.ismcdn.jp/mwimgs/2/3/98wm/img_23aac69e1e86590c2bcad509b5c5a67d696095.jpg 1x, https://oki.ismcdn.jp/mwimgs/2/3/196wm/img_23aac69e1e86590c2bcad509b5c5a67d696095.jpg 2x" width="98" height="98" class="c-card__image lazy" alt="">
  </div>
  <div class="c-card__content g-ranking-card__content">
    <h3 class="c-card__title g-ranking-card__title">泥酔して来店し客と口論になり…女性従業員の肩をつかみ壁に押しつける　44歳男を逮捕</h3>
    <div class="c-card__stack">
      <time datetime="2022-12-28T06:32:00+0900" class="c-card__text c-card__text--gray">12月28日 6:32</time>
      
      <div class="c-divider c-divider--vertical c-divider--gray u-w1 u-h14 u-mx6"></div><div class="c-card__text c-card__text--b c-card__text--primary">社会・くらし</div>
      
    </div>
  </div>
</a>
<a class="c-card  g-ranking-card" href="/articles/-/1080585">
  <div class="c-card__media g-ranking-card__media">
    <div class="c-card__blur lazy" data-background-image="https://oki.ismcdn.jp/mwimgs/7/7/98wm/img_773148659fa08f53423ac69eae007a9e72057.jpg"></div><img src="https://oki.ismcdn.jp/common/otp/images/none.gif" data-src="https://oki.ismcdn.jp/mwimgs/7/7/196wm/img_773148659fa08f53423ac69eae007a9e72057.jpg" data-srcset="https://oki.ismcdn.jp/mwimgs/7/7/98wm/img_773148659fa08f53423ac69eae007a9e72057.jpg 1x, https://oki.ismcdn.jp/mwimgs/7/7/196wm/img_773148659fa08f53423ac69eae007a9e72057.jpg 2x" width="98" height="98" class="c-card__image lazy" alt="">
  </div>
  <div class="c-card__content g-ranking-card__content">
    <h3 class="c-card__title g-ranking-card__title">照屋守之県議、自民会派を離脱の意向　沖縄県議会の副議長　きょう会見で説明</h3>
    <div class="c-card__stack">
      <time datetime="2022-12-28T08:37:00+0900" class="c-card__text c-card__text--gray">12月28日 8:37</time>
      
      <div class="c-divider c-divider--vertical c-divider--gray u-w1 u-h14 u-mx6"></div><div class="c-card__text c-card__text--b c-card__text--primary">政治</div>
      
    </div>
  </div>
</a>

            </div>
            <div class="g-ranking-card-group js-g-ranking-card-group" data-type="news" data-division="week">
            <a class="c-card  g-ranking-card" href="/articles/-/1078274">
  <div class="c-card__media g-ranking-card__media">
    <div class="c-card__blur lazy" data-background-image="https://oki.ismcdn.jp/mwimgs/7/d/98wm/img_7d83956c764bc0ab17d15a5d03121b12111708.jpg"></div><img src="https://oki.ismcdn.jp/common/otp/images/none.gif" data-src="https://oki.ismcdn.jp/mwimgs/7/d/196wm/img_7d83956c764bc0ab17d15a5d03121b12111708.jpg" data-srcset="https://oki.ismcdn.jp/mwimgs/7/d/98wm/img_7d83956c764bc0ab17d15a5d03121b12111708.jpg 1x, https://oki.ismcdn.jp/mwimgs/7/d/196wm/img_7d83956c764bc0ab17d15a5d03121b12111708.jpg 2x" width="98" height="98" class="c-card__image lazy" alt="">
  </div>
  <div class="c-card__content g-ranking-card__content">
    <h3 class="c-card__title g-ranking-card__title">推定60～70代の男性で痩せ型　「HYPE」の帽子　沖縄・宜野湾市の公園で見つかった遺体</h3>
    <div class="c-card__stack">
      <time datetime="2022-12-23T07:30:00+0900" class="c-card__text c-card__text--gray">12月23日 7:30</time>
      
      <div class="c-divider c-divider--vertical c-divider--gray u-w1 u-h14 u-mx6"></div><div class="c-card__text c-card__text--b c-card__text--primary">社会・くらし</div>
      
    </div>
  </div>
</a>
<a class="c-card  g-ranking-card" href="/articles/-/1078242">
  <div class="c-card__media g-ranking-card__media">
    <div class="c-card__blur lazy" data-background-image="https://oki.ismcdn.jp/mwimgs/c/c/98wm/img_ccedbb5e5dc5c67cd063b147dab470cc60853.jpg"></div><img src="https://oki.ismcdn.jp/common/otp/images/none.gif" data-src="https://oki.ismcdn.jp/mwimgs/c/c/196wm/img_ccedbb5e5dc5c67cd063b147dab470cc60853.jpg" data-srcset="https://oki.ismcdn.jp/mwimgs/c/c/98wm/img_ccedbb5e5dc5c67cd063b147dab470cc60853.jpg 1x, https://oki.ismcdn.jp/mwimgs/c/c/196wm/img_ccedbb5e5dc5c67cd063b147dab470cc60853.jpg 2x" width="98" height="98" class="c-card__image lazy" alt="">
  </div>
  <div class="c-card__content g-ranking-card__content">
    <h3 class="c-card__title g-ranking-card__title">子育て中の17歳、夫からのDVでキャバクラで働けず　沖縄の実情を描いた映画、ネットで宣伝費募る</h3>
    <div class="c-card__stack">
      <time datetime="2022-12-23T07:11:00+0900" class="c-card__text c-card__text--gray">12月23日 7:11</time>
      
      <div class="c-divider c-divider--vertical c-divider--gray u-w1 u-h14 u-mx6"></div><div class="c-card__text c-card__text--b c-card__text--primary">社会・くらし</div>
      
    </div>
  </div>
</a>
<a class="c-card  g-ranking-card" href="/articles/-/1080601">
  <div class="c-card__media g-ranking-card__media">
    <div class="c-card__blur lazy" data-background-image="https://oki.ismcdn.jp/mwimgs/e/8/98wm/img_e8c850fe04af4efa8e21d27c6733c5d82054065.jpg"></div><img src="https://oki.ismcdn.jp/common/otp/images/none.gif" data-src="https://oki.ismcdn.jp/mwimgs/e/8/196wm/img_e8c850fe04af4efa8e21d27c6733c5d82054065.jpg" data-srcset="https://oki.ismcdn.jp/mwimgs/e/8/98wm/img_e8c850fe04af4efa8e21d27c6733c5d82054065.jpg 1x, https://oki.ismcdn.jp/mwimgs/e/8/196wm/img_e8c850fe04af4efa8e21d27c6733c5d82054065.jpg 2x" width="98" height="98" class="c-card__image lazy" alt="">
  </div>
  <div class="c-card__content g-ranking-card__content">
    <h3 class="c-card__title g-ranking-card__title">かりゆし、那覇の一等地のホテル「プレミアム」を売却　広島の不動産業者に　商業ビルへ建て替え</h3>
    <div class="c-card__stack">
      <time datetime="2022-12-28T08:15:00+0900" class="c-card__text c-card__text--gray">12月28日 8:15</time>
      
      <div class="c-divider c-divider--vertical c-divider--gray u-w1 u-h14 u-mx6"></div><div class="c-card__text c-card__text--b c-card__text--primary">沖縄観光</div>
      
    </div>
  </div>
</a>
<a class="c-card  g-ranking-card" href="/articles/-/1078162">
  <div class="c-card__media g-ranking-card__media">
    <div class="c-card__blur lazy" data-background-image="https://oki.ismcdn.jp/mwimgs/d/3/98wm/img_d39225fa9e9da5d819a35d9f43c17ed64463190.jpg"></div><img src="https://oki.ismcdn.jp/common/otp/images/none.gif" data-src="https://oki.ismcdn.jp/mwimgs/d/3/196wm/img_d39225fa9e9da5d819a35d9f43c17ed64463190.jpg" data-srcset="https://oki.ismcdn.jp/mwimgs/d/3/98wm/img_d39225fa9e9da5d819a35d9f43c17ed64463190.jpg 1x, https://oki.ismcdn.jp/mwimgs/d/3/196wm/img_d39225fa9e9da5d819a35d9f43c17ed64463190.jpg 2x" width="98" height="98" class="c-card__image lazy" alt="">
  </div>
  <div class="c-card__content g-ranking-card__content">
    <h3 class="c-card__title g-ranking-card__title">ももクロ高城れにさん「大好きな場所」　沖縄の村を訪れる理由は、世界遺産だけじゃない</h3>
    <div class="c-card__stack">
      <time datetime="2022-12-23T08:22:00+0900" class="c-card__text c-card__text--gray">12月23日 8:22</time>
      
      <div class="c-divider c-divider--vertical c-divider--gray u-w1 u-h14 u-mx6"></div><div class="c-card__text c-card__text--b c-card__text--primary">地域</div>
      
    </div>
  </div>
</a>
<a class="c-card  g-ranking-card" href="/articles/-/1078840">
  <div class="c-card__media g-ranking-card__media">
    <div class="c-card__blur lazy" data-background-image="https://oki.ismcdn.jp/mwimgs/2/4/98wm/img_2483997d4af0a20e99bb1c0d4d04900c274192.jpg"></div><img src="https://oki.ismcdn.jp/common/otp/images/none.gif" data-src="https://oki.ismcdn.jp/mwimgs/2/4/196wm/img_2483997d4af0a20e99bb1c0d4d04900c274192.jpg" data-srcset="https://oki.ismcdn.jp/mwimgs/2/4/98wm/img_2483997d4af0a20e99bb1c0d4d04900c274192.jpg 1x, https://oki.ismcdn.jp/mwimgs/2/4/196wm/img_2483997d4af0a20e99bb1c0d4d04900c274192.jpg 2x" width="98" height="98" class="c-card__image lazy" alt="">
  </div>
  <div class="c-card__content g-ranking-card__content">
    <h3 class="c-card__title g-ranking-card__title">沖縄県内ハウスメーカーの売上高トップ10発表　東京商工リサーチ【一覧表あり】</h3>
    <div class="c-card__stack">
      <time datetime="2022-12-26T06:32:00+0900" class="c-card__text c-card__text--gray">12月26日 6:32</time>
      
      <div class="c-divider c-divider--vertical c-divider--gray u-w1 u-h14 u-mx6"></div><div class="c-card__text c-card__text--b c-card__text--primary">経済</div>
      
    </div>
  </div>
</a>

            </div>
            <div class="g-ranking-card-group js-g-ranking-card-group" data-type="commentary" data-division="day">
            <a class="c-card  g-ranking-card" href="/articles/-/1080799">
  <div class="c-card__media g-ranking-card__media">
    <div class="c-card__blur lazy" data-background-image="https://oki.ismcdn.jp/mwimgs/b/8/98wm/img_b8166b297a7fb881cd1b35634477d09a245532.jpg"></div><img src="https://oki.ismcdn.jp/common/otp/images/none.gif" data-src="https://oki.ismcdn.jp/mwimgs/b/8/196wm/img_b8166b297a7fb881cd1b35634477d09a245532.jpg" data-srcset="https://oki.ismcdn.jp/mwimgs/b/8/98wm/img_b8166b297a7fb881cd1b35634477d09a245532.jpg 1x, https://oki.ismcdn.jp/mwimgs/b/8/196wm/img_b8166b297a7fb881cd1b35634477d09a245532.jpg 2x" width="98" height="98" class="c-card__image lazy" alt="">
  </div>
  <div class="c-card__content g-ranking-card__content">
    <h3 class="c-card__title g-ranking-card__title">急性白血病で46歳で死去した沖縄の人気DJ　遺族とラジオ局が語る愛された人柄［あなたが遺した物語］</h3>
    <div class="c-card__stack">
      <time datetime="2022-12-28T10:27:00+0900" class="c-card__text c-card__text--gray">12月28日 10:27</time>
      
      <div class="c-divider c-divider--vertical c-divider--gray u-w1 u-h14 u-mx6"></div><div class="c-card__text c-card__text--b c-card__text--primary">社会・くらし</div>
      
    </div>
  </div>
</a>
<a class="c-card  g-ranking-card" href="/articles/-/959416">
  <div class="c-card__media g-ranking-card__media">
    <div class="c-card__blur lazy" data-background-image="https://oki.ismcdn.jp/mwimgs/d/9/98wm/img_d96d3c0ac320f88c1a79bee5db4a29a3139674.jpg"></div><img src="https://oki.ismcdn.jp/common/otp/images/none.gif" data-src="https://oki.ismcdn.jp/mwimgs/d/9/196wm/img_d96d3c0ac320f88c1a79bee5db4a29a3139674.jpg" data-srcset="https://oki.ismcdn.jp/mwimgs/d/9/98wm/img_d96d3c0ac320f88c1a79bee5db4a29a3139674.jpg 1x, https://oki.ismcdn.jp/mwimgs/d/9/196wm/img_d96d3c0ac320f88c1a79bee5db4a29a3139674.jpg 2x" width="98" height="98" class="c-card__image lazy" alt="">
  </div>
  <div class="c-card__content g-ranking-card__content">
    <h3 class="c-card__title g-ranking-card__title">沖縄「事故が多発する道路」なぜ？　8日間で4件2人死亡　関係者が指摘する原因</h3>
    <div class="c-card__stack">
      <time datetime="2022-05-17T11:51:00+0900" class="c-card__text c-card__text--gray">5月17日 11:51</time>
      
      <div class="c-divider c-divider--vertical c-divider--gray u-w1 u-h14 u-mx6"></div><div class="c-card__text c-card__text--b c-card__text--primary">社会・くらし</div>
      
    </div>
  </div>
</a>
<a class="c-card  g-ranking-card" href="/articles/-/892981">
  <div class="c-card__media g-ranking-card__media">
    <div class="c-card__blur lazy" data-background-image="https://oki.ismcdn.jp/mwimgs/3/2/98wm/img_32d7a45ed4cb38bdc7708b50655c46e778139.jpg"></div><img src="https://oki.ismcdn.jp/common/otp/images/none.gif" data-src="https://oki.ismcdn.jp/mwimgs/3/2/196wm/img_32d7a45ed4cb38bdc7708b50655c46e778139.jpg" data-srcset="https://oki.ismcdn.jp/mwimgs/3/2/98wm/img_32d7a45ed4cb38bdc7708b50655c46e778139.jpg 1x, https://oki.ismcdn.jp/mwimgs/3/2/196wm/img_32d7a45ed4cb38bdc7708b50655c46e778139.jpg 2x" width="98" height="98" class="c-card__image lazy" alt="">
  </div>
  <div class="c-card__content g-ranking-card__content">
    <h3 class="c-card__title g-ranking-card__title">「発熱、長くても3日程度」オミクロンを診療した医師が見た主な症状</h3>
    <div class="c-card__stack">
      <time datetime="2022-01-12T08:10:00+0900" class="c-card__text c-card__text--gray">1月12日 8:10</time>
      
      <div class="c-divider c-divider--vertical c-divider--gray u-w1 u-h14 u-mx6"></div><div class="c-card__text c-card__text--b c-card__text--primary">社会・くらし</div>
      
    </div>
  </div>
</a>
<a class="c-card  g-ranking-card" href="/articles/-/768500">
  <div class="c-card__media g-ranking-card__media">
    <div class="c-card__blur lazy" data-background-image="https://oki.ismcdn.jp/mwimgs/8/2/98wm/img_825a44d8361f2531eef41b165cdc6c8044548.jpg"></div><img src="https://oki.ismcdn.jp/common/otp/images/none.gif" data-src="https://oki.ismcdn.jp/mwimgs/8/2/196wm/img_825a44d8361f2531eef41b165cdc6c8044548.jpg" data-srcset="https://oki.ismcdn.jp/mwimgs/8/2/98wm/img_825a44d8361f2531eef41b165cdc6c8044548.jpg 1x, https://oki.ismcdn.jp/mwimgs/8/2/196wm/img_825a44d8361f2531eef41b165cdc6c8044548.jpg 2x" width="98" height="98" class="c-card__image lazy" alt="">
  </div>
  <div class="c-card__content g-ranking-card__content">
    <h3 class="c-card__title g-ranking-card__title">島に渡った直後　大型バイクが道路突き当たりの壁に衝突し男性死亡</h3>
    <div class="c-card__stack">
      <time datetime="2021-06-11T07:30:00+0900" class="c-card__text c-card__text--gray">6月11日 7:30</time>
      
      <div class="c-divider c-divider--vertical c-divider--gray u-w1 u-h14 u-mx6"></div><div class="c-card__text c-card__text--b c-card__text--primary">社会・くらし</div>
      
    </div>
  </div>
</a>
<a class="c-card  g-ranking-card" href="/articles/-/949352">
  <div class="c-card__media g-ranking-card__media">
    <div class="c-card__blur lazy" data-background-image="https://oki.ismcdn.jp/mwimgs/a/7/98wm/img_a7065b503a69d56d926fc01444c7ac37752808.jpg"></div><img src="https://oki.ismcdn.jp/common/otp/images/none.gif" data-src="https://oki.ismcdn.jp/mwimgs/a/7/196wm/img_a7065b503a69d56d926fc01444c7ac37752808.jpg" data-srcset="https://oki.ismcdn.jp/mwimgs/a/7/98wm/img_a7065b503a69d56d926fc01444c7ac37752808.jpg 1x, https://oki.ismcdn.jp/mwimgs/a/7/196wm/img_a7065b503a69d56d926fc01444c7ac37752808.jpg 2x" width="98" height="98" class="c-card__image lazy" alt="">
  </div>
  <div class="c-card__content g-ranking-card__content">
    <h3 class="c-card__title g-ranking-card__title">最後まで愛されたわが子　今も誇りに　友人たち、写真集を制作　輝く笑顔で周りを魅了［あなたが遺した物語］</h3>
    <div class="c-card__stack">
      <time datetime="2022-04-27T10:45:00+0900" class="c-card__text c-card__text--gray">4月27日 10:45</time>
      
      <div class="c-divider c-divider--vertical c-divider--gray u-w1 u-h14 u-mx6"></div><div class="c-card__text c-card__text--b c-card__text--primary">社会・くらし</div>
      
    </div>
  </div>
</a>

            </div>
            <div class="g-ranking-card-group js-g-ranking-card-group" data-type="commentary" data-division="week">
            <a class="c-card  g-ranking-card" href="/articles/-/1080799">
  <div class="c-card__media g-ranking-card__media">
    <div class="c-card__blur lazy" data-background-image="https://oki.ismcdn.jp/mwimgs/b/8/98wm/img_b8166b297a7fb881cd1b35634477d09a245532.jpg"></div><img src="https://oki.ismcdn.jp/common/otp/images/none.gif" data-src="https://oki.ismcdn.jp/mwimgs/b/8/196wm/img_b8166b297a7fb881cd1b35634477d09a245532.jpg" data-srcset="https://oki.ismcdn.jp/mwimgs/b/8/98wm/img_b8166b297a7fb881cd1b35634477d09a245532.jpg 1x, https://oki.ismcdn.jp/mwimgs/b/8/196wm/img_b8166b297a7fb881cd1b35634477d09a245532.jpg 2x" width="98" height="98" class="c-card__image lazy" alt="">
  </div>
  <div class="c-card__content g-ranking-card__content">
    <h3 class="c-card__title g-ranking-card__title">急性白血病で46歳で死去した沖縄の人気DJ　遺族とラジオ局が語る愛された人柄［あなたが遺した物語］</h3>
    <div class="c-card__stack">
      <time datetime="2022-12-28T10:27:00+0900" class="c-card__text c-card__text--gray">12月28日 10:27</time>
      
      <div class="c-divider c-divider--vertical c-divider--gray u-w1 u-h14 u-mx6"></div><div class="c-card__text c-card__text--b c-card__text--primary">社会・くらし</div>
      
    </div>
  </div>
</a>
<a class="c-card  g-ranking-card" href="/articles/-/892981">
  <div class="c-card__media g-ranking-card__media">
    <div class="c-card__blur lazy" data-background-image="https://oki.ismcdn.jp/mwimgs/3/2/98wm/img_32d7a45ed4cb38bdc7708b50655c46e778139.jpg"></div><img src="https://oki.ismcdn.jp/common/otp/images/none.gif" data-src="https://oki.ismcdn.jp/mwimgs/3/2/196wm/img_32d7a45ed4cb38bdc7708b50655c46e778139.jpg" data-srcset="https://oki.ismcdn.jp/mwimgs/3/2/98wm/img_32d7a45ed4cb38bdc7708b50655c46e778139.jpg 1x, https://oki.ismcdn.jp/mwimgs/3/2/196wm/img_32d7a45ed4cb38bdc7708b50655c46e778139.jpg 2x" width="98" height="98" class="c-card__image lazy" alt="">
  </div>
  <div class="c-card__content g-ranking-card__content">
    <h3 class="c-card__title g-ranking-card__title">「発熱、長くても3日程度」オミクロンを診療した医師が見た主な症状</h3>
    <div class="c-card__stack">
      <time datetime="2022-01-12T08:10:00+0900" class="c-card__text c-card__text--gray">1月12日 8:10</time>
      
      <div class="c-divider c-divider--vertical c-divider--gray u-w1 u-h14 u-mx6"></div><div class="c-card__text c-card__text--b c-card__text--primary">社会・くらし</div>
      
    </div>
  </div>
</a>
<a class="c-card  g-ranking-card" href="/articles/-/1079744">
  <div class="c-card__media g-ranking-card__media">
    <div class="c-card__blur lazy" data-background-image="https://oki.ismcdn.jp/mwimgs/0/3/98wm/img_031d4adf994a875578b0164cbc5f33ca1578485.png"></div><img src="https://oki.ismcdn.jp/common/otp/images/none.gif" data-src="https://oki.ismcdn.jp/mwimgs/0/3/196wm/img_031d4adf994a875578b0164cbc5f33ca1578485.png" data-srcset="https://oki.ismcdn.jp/mwimgs/0/3/98wm/img_031d4adf994a875578b0164cbc5f33ca1578485.png 1x, https://oki.ismcdn.jp/mwimgs/0/3/196wm/img_031d4adf994a875578b0164cbc5f33ca1578485.png 2x" width="98" height="98" class="c-card__image lazy" alt="">
  </div>
  <div class="c-card__content g-ranking-card__content">
    <h3 class="c-card__title g-ranking-card__title">【Uber Eatsルポ第2弾・1回目】土地勘のない東京で稼げるか？沖縄の新聞記者が１週間、自転車をこいでみた</h3>
    <div class="c-card__stack">
      <time datetime="2022-12-27T07:00:00+0900" class="c-card__text c-card__text--gray">12月27日 7:00</time>
      
      <div class="c-divider c-divider--vertical c-divider--gray u-w1 u-h14 u-mx6"></div><div class="c-card__text c-card__text--b c-card__text--primary">経済</div>
      
    </div>
  </div>
</a>
<a class="c-card  g-ranking-card" href="/articles/-/1078533">
  <div class="c-card__media g-ranking-card__media">
    <div class="c-card__blur lazy" data-background-image="https://oki.ismcdn.jp/mwimgs/2/b/98wm/img_2be91bcaba2d16661b69e4c3e591bd8f963574.png"></div><img src="https://oki.ismcdn.jp/common/otp/images/none.gif" data-src="https://oki.ismcdn.jp/mwimgs/2/b/196wm/img_2be91bcaba2d16661b69e4c3e591bd8f963574.png" data-srcset="https://oki.ismcdn.jp/mwimgs/2/b/98wm/img_2be91bcaba2d16661b69e4c3e591bd8f963574.png 1x, https://oki.ismcdn.jp/mwimgs/2/b/196wm/img_2be91bcaba2d16661b69e4c3e591bd8f963574.png 2x" width="98" height="98" class="c-card__image lazy" alt="">
  </div>
  <div class="c-card__content g-ranking-card__content">
    <h3 class="c-card__title g-ranking-card__title">元祖”パリピ”の「乱痴気騒ぎ」、海のクリパは船酔い続出…新聞で振り返る沖縄の歴代クリスマス</h3>
    <div class="c-card__stack">
      <time datetime="2022-12-24T08:00:00+0900" class="c-card__text c-card__text--gray">12月24日 8:00</time>
      <span class="c-mark c-mark--paid">有料</span>
      <div class="c-divider c-divider--vertical c-divider--gray u-w1 u-h14 u-mx6"></div><div class="c-card__text c-card__text--b c-card__text--primary">社会・くらし</div>
      
    </div>
  </div>
</a>
<a class="c-card  g-ranking-card" href="/articles/-/704695">
  <div class="c-card__media g-ranking-card__media">
    <div class="c-card__blur lazy" data-background-image="https://oki.ismcdn.jp/mwimgs/4/8/98wm/img_48765b9c7821a31aa9d510bcece3fc013163752.jpg"></div><img src="https://oki.ismcdn.jp/common/otp/images/none.gif" data-src="https://oki.ismcdn.jp/mwimgs/4/8/196wm/img_48765b9c7821a31aa9d510bcece3fc013163752.jpg" data-srcset="https://oki.ismcdn.jp/mwimgs/4/8/98wm/img_48765b9c7821a31aa9d510bcece3fc013163752.jpg 1x, https://oki.ismcdn.jp/mwimgs/4/8/196wm/img_48765b9c7821a31aa9d510bcece3fc013163752.jpg 2x" width="98" height="98" class="c-card__image lazy" alt="">
  </div>
  <div class="c-card__content g-ranking-card__content">
    <h3 class="c-card__title g-ranking-card__title">一家心中も殺人も　3千件の事件現場を清掃　不幸とビジネスの葛藤を経て悟った意義とは</h3>
    <div class="c-card__stack">
      <time datetime="2021-02-09T08:29:00+0900" class="c-card__text c-card__text--gray">2月9日 8:29</time>
      
      <div class="c-divider c-divider--vertical c-divider--gray u-w1 u-h14 u-mx6"></div><div class="c-card__text c-card__text--b c-card__text--primary">社会・くらし</div>
      
    </div>
  </div>
</a>

            </div>
            </div>
        </div>

<div class="g-topics c-tags u-mt-m">
  <h2 class="g-topics__title">トピックス</h2>
  <div class="g-topics__stack c-stack">
    <a class="c-tag" target="_blank" rel="noopener" href="https://www.okinawatimes.co.jp/subcategory/%E5%AE%89%E4%BF%9D%E9%96%A2%E9%80%A3%EF%BC%93%E6%96%87%E6%9B%B8">安保関連３文書</a>
    <a class="c-tag" target="_blank" rel="noopener" href="https://www.okinawatimes.co.jp/subcategory/%E9%B3%A5%E3%82%A4%E3%83%B3%E3%83%95%E3%83%AB%E3%82%A8%E3%83%B3%E3%82%B6">鳥インフルエンザ</a>
    <a class="c-tag" target="_blank" rel="noopener" href="https://www.okinawatimes.co.jp/subcategory/%E5%8D%81%E5%A4%A7%E3%83%8B%E3%83%A5%E3%83%BC%E3%82%B9">歴代十大ニュース</a>
    <a class="c-tag" target="_blank" rel="noopener" href="https://www.okinawatimes.co.jp/category/beigunheri_buhinrakka5">米軍ヘリ部品落下から５年</a>
    <a class="c-tag" target="_blank" rel="noopener" href="https://www.okinawatimes.co.jp/subcategory/%E6%B2%96%E7%B8%84%E5%85%AC%E6%96%87%E6%9B%B8">沖縄公文書問題</a>
    <a class="c-tag" target="_blank" rel="noopener" href="https://www.okinawatimes.co.jp/subcategory/%E6%B2%96%E7%B8%84%E9%9B%BB%E5%8A%9B">沖縄電力値上げ</a>
    <a class="c-tag" target="_blank" rel="noopener" href="https://www.okinawatimes.co.jp/subcategory/%E6%B2%96%E7%B8%84%E5%B8%82%E3%81%AE%E9%AB%98%E6%A0%A1%E7%94%9F%E5%A4%B1%E6%98%8E%E4%BA%8B%E4%BB%B6">高校生失明事件</a>
    <a class="c-tag" target="_blank" rel="noopener" href="https://www.okinawatimes.co.jp/subcategory/PFAS">PFAS汚染</a>
    <a class="c-tag" target="_blank" rel="noopener" href="https://www.okinawatimes.co.jp/subcategory/%E9%81%B8%E6%8C%99">沖縄の選挙</a>
    <a class="c-tag" target="_blank" rel="noopener" href="https://www.okinawatimes.co.jp/articles/-/1071618">サイトリニューアルのお知らせ</a>
    <a class="c-tag" target="_blank" rel="noopener" href="https://www.okinawatimes.co.jp/articles/-/879507">赤ちゃん・ペット写真募集</a>
  </div>
</div>


<div class="u-flex u-flex--center">

<!-- /83555300/okinawatimes/okinawatimes/pc_article_right_2nd -->
<div id='pc_article_right_2nd' class='u-minh250 u-mt-m'>
<script>
googletag.cmd.push(function() { googletag.display('pc_article_right_2nd'); });
</script>
</div>

</div>


  <div class="g-info u-mt-xl">
    <div class="g-info-headline c-headline c-headline--primary">
      <div class="g-info-headline__stack c-headline__stack">
        <h2 class="g-info-headline__title c-headline__title">お知らせ</h2>
      </div>
      <hr class="c-headline__divider c-divider u-h3" />
    </div>
    <div class="g-info__body c-scroll--primary c-scroll--vertical">
      <a class="g-info-card c-card c-card--naked" href="https://www.special.okinawatimes.co.jp/%E5%9B%BD%E9%9A%9B%E6%97%85%E8%A1%8C%E7%A4%BE" target="_blank" rel="noopener">
        <div class="g-info-card__media c-card__media">
          <div class="c-card__blur lazy" data-background-image="https://oki.ismcdn.jp/mwimgs/7/9/74w/img_7942708348d9944f9973c3147fc91dc896406.jpg"></div>
          <img src="https://oki.ismcdn.jp/common/otp/images/none.gif" data-src="https://oki.ismcdn.jp/mwimgs/7/9/148wm/img_7942708348d9944f9973c3147fc91dc896406.jpg" data-srcset="https://oki.ismcdn.jp/mwimgs/7/9/74wm/img_7942708348d9944f9973c3147fc91dc896406.jpg 1x, https://oki.ismcdn.jp/mwimgs/7/9/148wm/img_7942708348d9944f9973c3147fc91dc896406.jpg 2x" width="74" height="74" class="c-card__image lazy" alt="創業者からのバトン">
        </div>
        <div class="g-info-card__content c-card__content">
          <h3 class="g-info-card__title c-card__title">創業者からのバトン</h3>
          <div class="g-info-card__summary">地域に必要とされる旅行社に 株式会社国際旅行社【AD】</div>
        </div>
      </a>
      <a class="g-info-card c-card c-card--naked u-mt-s" href="https://www.okinawatimes.co.jp/category/tokyo_okinawameshi" target="_blank" rel="noopener">
        <div class="g-info-card__media c-card__media">
          <div class="c-card__blur lazy" data-background-image="https://oki.ismcdn.jp/mwimgs/4/0/74w/img_4074c9dee17d572198b879db88a0c3f777422.jpg"></div>
          <img src="https://oki.ismcdn.jp/common/otp/images/none.gif" data-src="https://oki.ismcdn.jp/mwimgs/4/0/148wm/img_4074c9dee17d572198b879db88a0c3f777422.jpg" data-srcset="https://oki.ismcdn.jp/mwimgs/4/0/74wm/img_4074c9dee17d572198b879db88a0c3f777422.jpg 1x, https://oki.ismcdn.jp/mwimgs/4/0/148wm/img_4074c9dee17d572198b879db88a0c3f777422.jpg 2x" width="74" height="74" class="c-card__image lazy" alt="Tokyo沖縄めし">
        </div>
        <div class="g-info-card__content c-card__content">
          <h3 class="g-info-card__title c-card__title">Tokyo沖縄めし</h3>
          <div class="g-info-card__summary">東京都を中心に首都圏にある沖縄料理店はおよそ600店。「ちむどんどん」する、心躍る沖縄の味を求めて、こだわりの店を紹介します。</div>
        </div>
      </a>
      <a class="g-info-card c-card c-card--naked u-mt-s" href="https://times-adnext.co.jp/mirai/">
        <div class="g-info-card__media c-card__media">
          <div class="c-card__blur lazy" data-background-image="https://oki.ismcdn.jp/mwimgs/0/1/74w/img_01b6b6bba83f8866131a17813922992482214.jpg"></div>
          <img src="https://oki.ismcdn.jp/common/otp/images/none.gif" data-src="https://oki.ismcdn.jp/mwimgs/0/1/148wm/img_01b6b6bba83f8866131a17813922992482214.jpg" data-srcset="https://oki.ismcdn.jp/mwimgs/0/1/74wm/img_01b6b6bba83f8866131a17813922992482214.jpg 1x, https://oki.ismcdn.jp/mwimgs/0/1/148wm/img_01b6b6bba83f8866131a17813922992482214.jpg 2x" width="74" height="74" class="c-card__image lazy" alt="大久保寛司氏の経営セミナー">
        </div>
        <div class="g-info-card__content c-card__content">
          <h3 class="g-info-card__title c-card__title">大久保寛司氏の経営セミナー</h3>
          <div class="g-info-card__summary">１４年目となる今回のテーマは「最高の結果を出す3つのカギ」。オンラインでの受講もできます。</div>
        </div>
      </a>
      <a class="g-info-card c-card c-card--naked u-mt-s" href="https://press.okinawatimes.co.jp/csc/2022/09/20/%e3%80%90%e6%95%b0%e9%87%8f%e9%99%90%e5%ae%9a%e3%80%91%e6%b2%96%e7%b8%84%e3%82%bf%e3%82%a4%e3%83%a0%e3%82%b9%e3%81%8a%e8%a9%a6%e3%81%97%e8%aa%ad%e3%81%bf%e3%82%ad%e3%83%a3%e3%83%b3%e3%83%9a%e3%83%bc/" target="_blank" rel="noopener">
        <div class="g-info-card__media c-card__media">
          <div class="c-card__blur lazy" data-background-image="https://oki.ismcdn.jp/mwimgs/b/9/74w/img_b987d1bdc4a4d5b2b107f272f9379640163551.jpg"></div>
          <img src="https://oki.ismcdn.jp/common/otp/images/none.gif" data-src="https://oki.ismcdn.jp/mwimgs/b/9/148wm/img_b987d1bdc4a4d5b2b107f272f9379640163551.jpg" data-srcset="https://oki.ismcdn.jp/mwimgs/b/9/74wm/img_b987d1bdc4a4d5b2b107f272f9379640163551.jpg 1x, https://oki.ismcdn.jp/mwimgs/b/9/148wm/img_b987d1bdc4a4d5b2b107f272f9379640163551.jpg 2x" width="74" height="74" class="c-card__image lazy" alt="お試し読みキャンペーン実施中！">
        </div>
        <div class="g-info-card__content c-card__content">
          <h3 class="g-info-card__title c-card__title">お試し読みキャンペーン実施中！</h3>
          <div class="g-info-card__summary">１週間お試し読みで先着1,000名様に500円分商品券等をプレゼント！</div>
        </div>
      </a>
      <a class="g-info-card c-card c-card--naked u-mt-s" href="http://www.okinawatimes.co.jp/category/advertisement-satoshi_ooshiro" target="_blank" rel="noopener">
        <div class="g-info-card__media c-card__media">
          <div class="c-card__blur lazy" data-background-image="https://oki.ismcdn.jp/mwimgs/e/8/74w/img_e83794ec35d60db445466dde820f9bf1365500.png"></div>
          <img src="https://oki.ismcdn.jp/common/otp/images/none.gif" data-src="https://oki.ismcdn.jp/mwimgs/e/8/148wm/img_e83794ec35d60db445466dde820f9bf1365500.png" data-srcset="https://oki.ismcdn.jp/mwimgs/e/8/74wm/img_e83794ec35d60db445466dde820f9bf1365500.png 1x, https://oki.ismcdn.jp/mwimgs/e/8/148wm/img_e83794ec35d60db445466dde820f9bf1365500.png 2x" width="74" height="74" class="c-card__image lazy" alt="マンガ家大城さとしが行く！沖縄のじょ～と～企業探訪">
        </div>
        <div class="g-info-card__content c-card__content">
          <h3 class="g-info-card__title c-card__title">マンガ家大城さとしが行く！沖縄のじょ～と～企業探訪</h3>
          <div class="g-info-card__summary">おばあタイムスでおなじみのマンガ家・大城さとしさんが長編マンガで沖縄の企業を紹介するシリーズ企画です。</div>
        </div>
      </a>
      <a class="g-info-card c-card c-card--naked u-mt-s" href="https://www.okinawatimes.co.jp/category/kokohoru" target="_blank" rel="noopener">
        <div class="g-info-card__media c-card__media">
          <div class="c-card__blur lazy" data-background-image="https://oki.ismcdn.jp/mwimgs/0/7/74w/img_0773976e380ca9765602f202a454d5eb141029.jpg"></div>
          <img src="https://oki.ismcdn.jp/common/otp/images/none.gif" data-src="https://oki.ismcdn.jp/mwimgs/0/7/148wm/img_0773976e380ca9765602f202a454d5eb141029.jpg" data-srcset="https://oki.ismcdn.jp/mwimgs/0/7/74wm/img_0773976e380ca9765602f202a454d5eb141029.jpg 1x, https://oki.ismcdn.jp/mwimgs/0/7/148wm/img_0773976e380ca9765602f202a454d5eb141029.jpg 2x" width="74" height="74" class="c-card__image lazy" alt="あなたのナゼにココホル取材班">
        </div>
        <div class="g-info-card__content c-card__content">
          <h3 class="g-info-card__title c-card__title">あなたのナゼにココホル取材班</h3>
          <div class="g-info-card__summary">読者が日頃感じている「ナゼ」を、沖縄タイムス記者が取材して解き明かします。情報をお寄せください。</div>
        </div>
      </a>
      <a class="g-info-card c-card c-card--naked u-mt-s" href="https://press.okinawatimes.co.jp/csc/2022/09/03/1088/" target="_blank" rel="noopener">
        <div class="g-info-card__media c-card__media">
          <div class="c-card__blur lazy" data-background-image="https://oki.ismcdn.jp/mwimgs/0/1/74w/img_011976a1236b7dbca90431c38e911e07114367.jpg"></div>
          <img src="https://oki.ismcdn.jp/common/otp/images/none.gif" data-src="https://oki.ismcdn.jp/mwimgs/0/1/148wm/img_011976a1236b7dbca90431c38e911e07114367.jpg" data-srcset="https://oki.ismcdn.jp/mwimgs/0/1/74wm/img_011976a1236b7dbca90431c38e911e07114367.jpg 1x, https://oki.ismcdn.jp/mwimgs/0/1/148wm/img_011976a1236b7dbca90431c38e911e07114367.jpg 2x" width="74" height="74" class="c-card__image lazy" alt="【期間限定】お友だち紹介キャンペーン！">
        </div>
        <div class="g-info-card__content c-card__content">
          <h3 class="g-info-card__title c-card__title">【期間限定】お友だち紹介キャンペーン！</h3>
          <div class="g-info-card__summary">沖縄タイムスをご購読いただける方をご紹介ください。ご紹介した方には商品券5,000円分プレゼント！</div>
        </div>
      </a>
      <a class="g-info-card c-card c-card--naked u-mt-s" href="https://www.okinawatimes.co.jp/feature/stepwithyou/" target="_blank" rel="noopener">
        <div class="g-info-card__media c-card__media">
          <div class="c-card__blur lazy" data-background-image="https://oki.ismcdn.jp/mwimgs/2/b/74w/img_2b6c1e95fe0357013b75a8ccad31003c213372.png"></div>
          <img src="https://oki.ismcdn.jp/common/otp/images/none.gif" data-src="https://oki.ismcdn.jp/mwimgs/2/b/148wm/img_2b6c1e95fe0357013b75a8ccad31003c213372.png" data-srcset="https://oki.ismcdn.jp/mwimgs/2/b/74wm/img_2b6c1e95fe0357013b75a8ccad31003c213372.png 1x, https://oki.ismcdn.jp/mwimgs/2/b/148wm/img_2b6c1e95fe0357013b75a8ccad31003c213372.png 2x" width="74" height="74" class="c-card__image lazy" alt="沖縄タイムスSDGs企画「Step with you」">
        </div>
        <div class="g-info-card__content c-card__content">
          <h3 class="g-info-card__title c-card__title">沖縄タイムスSDGs企画「Step with you」</h3>
          <div class="g-info-card__summary">女性特有の健康課題を最新技術などで解決する「フェムテック」を通じ、よりより社会づくりを目指します。</div>
        </div>
      </a>
      <a class="g-info-card c-card c-card--naked u-mt-s" href="https://www.okinawatimes.co.jp/feature/digican/war_testimony_archive/" target="_blank" rel="noopener">
        <div class="g-info-card__media c-card__media">
          <div class="c-card__blur lazy" data-background-image="https://oki.ismcdn.jp/mwimgs/1/4/74w/img_1443434fe6a63f71e1a3fee8ed05b36283013.jpg"></div>
          <img src="https://oki.ismcdn.jp/common/otp/images/none.gif" data-src="https://oki.ismcdn.jp/mwimgs/1/4/148wm/img_1443434fe6a63f71e1a3fee8ed05b36283013.jpg" data-srcset="https://oki.ismcdn.jp/mwimgs/1/4/74wm/img_1443434fe6a63f71e1a3fee8ed05b36283013.jpg 1x, https://oki.ismcdn.jp/mwimgs/1/4/148wm/img_1443434fe6a63f71e1a3fee8ed05b36283013.jpg 2x" width="74" height="74" class="c-card__image lazy" alt="戦争証言デジタルアーカイブ 語り残す">
        </div>
        <div class="g-info-card__content c-card__content">
          <h3 class="g-info-card__title c-card__title">戦争証言デジタルアーカイブ 語り残す</h3>
          <div class="g-info-card__summary">「あの悲惨な時代の出来事を決して忘れないで」。そう考えた多くの高齢の皆さんが、若い記者たちに自らのリアルな経験を話してくれた。</div>
        </div>
      </a>
      <a class="g-info-card c-card c-card--naked u-mt-s" href="https://okiten.okinawatimes.co.jp/guide/" target="_blank" rel="noopener">
        <div class="g-info-card__media c-card__media">
          <div class="c-card__blur lazy" data-background-image="https://oki.ismcdn.jp/mwimgs/7/3/74w/img_7352f145f48676a8ce1fb4f49463e728684847.jpg"></div>
          <img src="https://oki.ismcdn.jp/common/otp/images/none.gif" data-src="https://oki.ismcdn.jp/mwimgs/7/3/148wm/img_7352f145f48676a8ce1fb4f49463e728684847.jpg" data-srcset="https://oki.ismcdn.jp/mwimgs/7/3/74wm/img_7352f145f48676a8ce1fb4f49463e728684847.jpg 1x, https://oki.ismcdn.jp/mwimgs/7/3/148wm/img_7352f145f48676a8ce1fb4f49463e728684847.jpg 2x" width="74" height="74" class="c-card__image lazy" alt="第74回沖展 作品募集要項／出品目録">
        </div>
        <div class="g-info-card__content c-card__content">
          <h3 class="g-info-card__title c-card__title">第74回沖展 作品募集要項／出品目録</h3>
          <div class="g-info-card__summary">沖展、作品募集します。沖縄県内最大の美術工芸公募展として歴史と伝統のある沖展に奮ってご応募ください。意欲ある作品を期待します。</div>
        </div>
      </a>
      <a class="g-info-card c-card c-card--naked u-mt-s" href="https://voicy.jp/channel/1514/all" target="_blank" rel="noopener">
        <div class="g-info-card__media c-card__media">
          <div class="c-card__blur lazy" data-background-image="https://oki.ismcdn.jp/mwimgs/2/f/74w/img_2fd0f2a2dda07701cbd5bf52fb8652a4151402.png"></div>
          <img src="https://oki.ismcdn.jp/common/otp/images/none.gif" data-src="https://oki.ismcdn.jp/mwimgs/2/f/148wm/img_2fd0f2a2dda07701cbd5bf52fb8652a4151402.png" data-srcset="https://oki.ismcdn.jp/mwimgs/2/f/74wm/img_2fd0f2a2dda07701cbd5bf52fb8652a4151402.png 1x, https://oki.ismcdn.jp/mwimgs/2/f/148wm/img_2fd0f2a2dda07701cbd5bf52fb8652a4151402.png 2x" width="74" height="74" class="c-card__image lazy" alt="音声配信｢サクッと沖縄｣でニュースをお届け！">
        </div>
        <div class="g-info-card__content c-card__content">
          <h3 class="g-info-card__title c-card__title">音声配信｢サクッと沖縄｣でニュースをお届け！</h3>
          <div class="g-info-card__summary">音声配信アプリ｢Voicy｣で、沖縄タイムスのニュースを届けています。時間や場所にとらわれず、気軽にサクッと聞くことができます。</div>
        </div>
      </a>
      <a class="g-info-card c-card c-card--naked u-mt-s" href="https://www.okinawatimes.co.jp/feature/education-map/" target="_blank" rel="noopener">
        <div class="g-info-card__media c-card__media">
          <div class="c-card__blur lazy" data-background-image="https://oki.ismcdn.jp/mwimgs/6/5/74w/img_65c84b766d2ce39ab99ff195984c249c47897.jpg"></div>
          <img src="https://oki.ismcdn.jp/common/otp/images/none.gif" data-src="https://oki.ismcdn.jp/mwimgs/6/5/148wm/img_65c84b766d2ce39ab99ff195984c249c47897.jpg" data-srcset="https://oki.ismcdn.jp/mwimgs/6/5/74wm/img_65c84b766d2ce39ab99ff195984c249c47897.jpg 1x, https://oki.ismcdn.jp/mwimgs/6/5/148wm/img_65c84b766d2ce39ab99ff195984c249c47897.jpg 2x" width="74" height="74" class="c-card__image lazy" alt="教育デジタル地図">
        </div>
        <div class="g-info-card__content c-card__content">
          <h3 class="g-info-card__title c-card__title">教育デジタル地図</h3>
          <div class="g-info-card__summary">町から子どもが消えてゆく。小中学校の統廃合が加速。縮みゆく日本の姿をデータで分析</div>
        </div>
      </a>
      <a class="g-info-card c-card c-card--naked u-mt-s" href="https://www.okinawatimes.co.jp/articles/-/1044973" target="_blank" rel="noopener">
        <div class="g-info-card__media c-card__media">
          <div class="c-card__blur lazy" data-background-image="https://oki.ismcdn.jp/mwimgs/a/1/74w/img_a10aab38807700760d2651d2712b22fe396383.png"></div>
          <img src="https://oki.ismcdn.jp/common/otp/images/none.gif" data-src="https://oki.ismcdn.jp/mwimgs/a/1/148wm/img_a10aab38807700760d2651d2712b22fe396383.png" data-srcset="https://oki.ismcdn.jp/mwimgs/a/1/74wm/img_a10aab38807700760d2651d2712b22fe396383.png 1x, https://oki.ismcdn.jp/mwimgs/a/1/148wm/img_a10aab38807700760d2651d2712b22fe396383.png 2x" width="74" height="74" class="c-card__image lazy" alt="【沖縄・新時代の挑戦者たち】琉球ゴールデンキングス">
        </div>
        <div class="g-info-card__content c-card__content">
          <h3 class="g-info-card__title c-card__title">【沖縄・新時代の挑戦者たち】琉球ゴールデンキングス</h3>
          <div class="g-info-card__summary">夢のリーグへ　キングスが選んだ経営譲渡の道（全４回）</div>
        </div>
      </a>
      <a class="g-info-card c-card c-card--naked u-mt-s" href="https://www.okinawatimes.co.jp/feature/e-sudoku/" target="_blank" rel="noopener">
        <div class="g-info-card__media c-card__media">
          <div class="c-card__blur lazy" data-background-image="https://oki.ismcdn.jp/mwimgs/b/1/74w/img_b1c2db7af9408629cb25912b4863f74f351316.jpg"></div>
          <img src="https://oki.ismcdn.jp/common/otp/images/none.gif" data-src="https://oki.ismcdn.jp/mwimgs/b/1/148wm/img_b1c2db7af9408629cb25912b4863f74f351316.jpg" data-srcset="https://oki.ismcdn.jp/mwimgs/b/1/74wm/img_b1c2db7af9408629cb25912b4863f74f351316.jpg 1x, https://oki.ismcdn.jp/mwimgs/b/1/148wm/img_b1c2db7af9408629cb25912b4863f74f351316.jpg 2x" width="74" height="74" class="c-card__image lazy" alt="電子パズル「数独」">
        </div>
        <div class="g-info-card__content c-card__content">
          <h3 class="g-info-card__title c-card__title">電子パズル「数独」</h3>
          <div class="g-info-card__summary">毎週日曜日に新しい問題を出題します。有料会員向けサービス。ちょっとしたスキマ時間にスマホやパソコンで頭の体操してみませんか？</div>
        </div>
      </a>
      <a class="g-info-card c-card c-card--naked u-mt-s" href=" https://www.okinawatimes.co.jp/feature/games/" target="_blank" rel="noopener">
        <div class="g-info-card__media c-card__media">
          <div class="c-card__blur lazy" data-background-image="https://oki.ismcdn.jp/mwimgs/4/9/74w/img_49739deee5a02aa827ea6b1e32631494775812.jpg"></div>
          <img src="https://oki.ismcdn.jp/common/otp/images/none.gif" data-src="https://oki.ismcdn.jp/mwimgs/4/9/148wm/img_49739deee5a02aa827ea6b1e32631494775812.jpg" data-srcset="https://oki.ismcdn.jp/mwimgs/4/9/74wm/img_49739deee5a02aa827ea6b1e32631494775812.jpg 1x, https://oki.ismcdn.jp/mwimgs/4/9/148wm/img_49739deee5a02aa827ea6b1e32631494775812.jpg 2x" width="74" height="74" class="c-card__image lazy" alt="無料で楽しめるゲームコンテンツ">
        </div>
        <div class="g-info-card__content c-card__content">
          <h3 class="g-info-card__title c-card__title">無料で楽しめるゲームコンテンツ</h3>
          <div class="g-info-card__summary">沖縄タイムス社は無料で楽しめるゲームコンテンツを公開しました。クロスワード、早押し演算など２０種類のゲームが無料で楽しめます。
休憩時間や息抜きにどうぞご活用ください。</div>
        </div>
      </a>
    </div>
  </div>

    </aside>

  </div><!-- /l-contents -->

<div class="l-container article-related u-mt-xl">
  <div class="c-title c-title--black">関連ニュース</div>
  <div class="article-related_ttl u-flex u-flex--wrap u-flex--between u-mt-xxs">
    <a class="article-related-item c-card c-card--reverse u-mt-s" href="https://www.okinawatimes.co.jp/articles/-/1081789">
      <div class="article-related-item__media c-card__media">
        <div class="c-card__blur lazy" data-background-image="https://oki.ismcdn.jp/mwimgs/5/d/200wm/img_5dfe4620e158851f358838b75263eb9316584.jpg"></div>
        <img src="https://oki.ismcdn.jp/common/otp/images/none.gif" data-src="https://oki.ismcdn.jp/mwimgs/5/d/200wm/img_5dfe4620e158851f358838b75263eb9316584.jpg" data-srcset="https://oki.ismcdn.jp/mwimgs/5/d/100wm/img_5dfe4620e158851f358838b75263eb9316584.jpg 1x, https://oki.ismcdn.jp/mwimgs/5/d/200wm/img_5dfe4620e158851f358838b75263eb9316584.jpg 2x" width="100" height="98" class="article-related-item__image c-card__image lazy" alt="">
      </div>
      <div class="article-related-item__content c-card__content">
        <h3 class="article-related-item__title c-card__title">「王様」ペレさん死去　サッカー元ブラジル代表</h3>
      </div>
    </a>
    <a class="article-related-item c-card c-card--reverse u-mt-s" href="https://www.okinawatimes.co.jp/articles/-/1081788">
      <div class="article-related-item__media c-card__media">
        <div class="c-card__blur lazy" data-background-image="https://oki.ismcdn.jp/mwimgs/5/8/200wm/img_58df8c6eaf6ac2da58b96831cbd5298d6672.png"></div>
        <img src="https://oki.ismcdn.jp/common/otp/images/none.gif" data-src="https://oki.ismcdn.jp/mwimgs/5/8/200wm/img_58df8c6eaf6ac2da58b96831cbd5298d6672.png" data-srcset="https://oki.ismcdn.jp/mwimgs/5/8/100wm/img_58df8c6eaf6ac2da58b96831cbd5298d6672.png 1x, https://oki.ismcdn.jp/mwimgs/5/8/200wm/img_58df8c6eaf6ac2da58b96831cbd5298d6672.png 2x" width="100" height="98" class="article-related-item__image c-card__image lazy" alt="">
      </div>
      <div class="article-related-item__content c-card__content">
        <h3 class="article-related-item__title c-card__title">サッカーの「王様」ペレさん死去　</h3>
      </div>
    </a>
    <a class="article-related-item c-card c-card--reverse u-mt-s" href="https://www.okinawatimes.co.jp/articles/-/1081782">
      <div class="article-related-item__media c-card__media">
        <div class="c-card__blur lazy" data-background-image="https://oki.ismcdn.jp/mwimgs/7/9/200wm/img_79ff75ed4f2b9df430b50fa47aa1dded226012.jpg"></div>
        <img src="https://oki.ismcdn.jp/common/otp/images/none.gif" data-src="https://oki.ismcdn.jp/mwimgs/7/9/200wm/img_79ff75ed4f2b9df430b50fa47aa1dded226012.jpg" data-srcset="https://oki.ismcdn.jp/mwimgs/7/9/100wm/img_79ff75ed4f2b9df430b50fa47aa1dded226012.jpg 1x, https://oki.ismcdn.jp/mwimgs/7/9/200wm/img_79ff75ed4f2b9df430b50fa47aa1dded226012.jpg 2x" width="100" height="98" class="article-related-item__image c-card__image lazy" alt="">
      </div>
      <div class="article-related-item__content c-card__content">
        <h3 class="article-related-item__title c-card__title">［スポット］平良４連続３点弾　夏の雪辱</h3>
      </div>
    </a>
    <a class="article-related-item c-card c-card--reverse u-mt-s" href="https://www.okinawatimes.co.jp/articles/-/1081781">
      <div class="article-related-item__media c-card__media">
        <div class="c-card__blur lazy" data-background-image="https://oki.ismcdn.jp/mwimgs/a/1/200wm/img_a11277de1bd31065c6498d6e1f45eca089462.jpg"></div>
        <img src="https://oki.ismcdn.jp/common/otp/images/none.gif" data-src="https://oki.ismcdn.jp/mwimgs/a/1/200wm/img_a11277de1bd31065c6498d6e1f45eca089462.jpg" data-srcset="https://oki.ismcdn.jp/mwimgs/a/1/100wm/img_a11277de1bd31065c6498d6e1f45eca089462.jpg 1x, https://oki.ismcdn.jp/mwimgs/a/1/200wm/img_a11277de1bd31065c6498d6e1f45eca089462.jpg 2x" width="100" height="98" class="article-related-item__image c-card__image lazy" alt="">
      </div>
      <div class="article-related-item__content c-card__content">
        <h3 class="article-related-item__title c-card__title">［記録室］</h3>
      </div>
    </a>
    <a class="article-related-item c-card c-card--reverse u-mt-s" href="https://www.okinawatimes.co.jp/articles/-/1081780">
      <div class="article-related-item__media c-card__media">
        <div class="c-card__blur lazy" data-background-image="https://oki.ismcdn.jp/mwimgs/a/1/200wm/img_a11277de1bd31065c6498d6e1f45eca089462.jpg"></div>
        <img src="https://oki.ismcdn.jp/common/otp/images/none.gif" data-src="https://oki.ismcdn.jp/mwimgs/a/1/200wm/img_a11277de1bd31065c6498d6e1f45eca089462.jpg" data-srcset="https://oki.ismcdn.jp/mwimgs/a/1/100wm/img_a11277de1bd31065c6498d6e1f45eca089462.jpg 1x, https://oki.ismcdn.jp/mwimgs/a/1/200wm/img_a11277de1bd31065c6498d6e1f45eca089462.jpg 2x" width="100" height="98" class="article-related-item__image c-card__image lazy" alt="">
      </div>
      <div class="article-related-item__content c-card__content">
        <h3 class="article-related-item__title c-card__title">ピンケルニヒＶ　高梨１４位　Ｗ杯ジャンプ女子</h3>
      </div>
    </a>
    <a class="article-related-item c-card c-card--reverse u-mt-s" href="https://www.okinawatimes.co.jp/articles/-/1081779">
      <div class="article-related-item__media c-card__media">
        <div class="c-card__blur lazy" data-background-image="https://oki.ismcdn.jp/mwimgs/a/1/200wm/img_a11277de1bd31065c6498d6e1f45eca089462.jpg"></div>
        <img src="https://oki.ismcdn.jp/common/otp/images/none.gif" data-src="https://oki.ismcdn.jp/mwimgs/a/1/200wm/img_a11277de1bd31065c6498d6e1f45eca089462.jpg" data-srcset="https://oki.ismcdn.jp/mwimgs/a/1/100wm/img_a11277de1bd31065c6498d6e1f45eca089462.jpg 1x, https://oki.ismcdn.jp/mwimgs/a/1/200wm/img_a11277de1bd31065c6498d6e1f45eca089462.jpg 2x" width="100" height="98" class="article-related-item__image c-card__image lazy" alt="">
      </div>
      <div class="article-related-item__content c-card__content">
        <h3 class="article-related-item__title c-card__title">小林陵　予選２３位で通過　ジャンプ週間開幕戦</h3>
      </div>
    </a>
  </div>
</div><!-- /article-related -->


<div class="u-flex u-flex--center">
  <!-- /83555300/okinawatimes/okinawatimes/pc_article_underarticle_left -->
  <div id='pc_article_underarticle_left' class='u-mt-m u-minh250'>
  <script>
    googletag.cmd.push(function() { googletag.display('pc_article_underarticle_left'); });
  </script>
  </div>
  <!-- /83555300/okinawatimes/okinawatimes/pc_article_underarticle_right -->
  <div id='pc_article_underarticle_right' class='u-mt-m u-ml-l u-minh250'>
  <script>
    googletag.cmd.push(function() { googletag.display('pc_article_underarticle_right'); });
  </script>
  </div>
</div>



  <hr class="l-container c-line u-mt-l u-mb-l">

<div class="g-topnews u-mt-m l-container">
  <div class="g-topnews-headline c-headline c-headline--primary">
    <a class="g-topnews-headline__stack c-headline__stack" href="/category/news-all">
      <h3 class="c-headline__title">トップニュース</h3>
      <div class="c-headline__more">
        <div class="c-headline__more-text">一覧へ</div>
        <div class="c-headline__arrow c-arrow c-arrow--r"></div>
      </div>
    </a>
    <hr class="c-headline__divider c-divider u-h3 u-mt-s" />
  </div>
  <div class="u-flex u-flex--between c-card-wrap-m u-mt-m">
    <a class="c-card c-card--vertical c-card--l" href="/articles/-/1081687">
  <div class="c-card__media c-card--l__media">
    <div class="c-card__blur lazy" data-background-image="https://oki.ismcdn.jp/mwimgs/f/d/362wm/img_fd6b945375280fbf9275475c9778f624259155.jpg"></div><img src="https://oki.ismcdn.jp/common/otp/images/none.gif" data-src="https://oki.ismcdn.jp/mwimgs/f/d/724wm/img_fd6b945375280fbf9275475c9778f624259155.jpg" data-srcset="https://oki.ismcdn.jp/mwimgs/f/d/362wm/img_fd6b945375280fbf9275475c9778f624259155.jpg 1x, https://oki.ismcdn.jp/mwimgs/f/d/724wm/img_fd6b945375280fbf9275475c9778f624259155.jpg 2x" width="362" height="204" class="c-card__image lazy" alt="">
  </div>
  <div class="c-card__content c-card--l__content">
    <h3 class="c-card__title c-card--l__title">物価高　ひとり親直撃　「主食買えない」４８％経験　市民団体ウェブアンケート</h3>
    <div class="c-card__stack">
      <time datetime="2022-12-30T05:00:00+0900" class="c-card__text c-card__text--gray">12月30日 5:00</time>
      <span class="c-mark c-mark--paid">有料</span>
      <div class="c-divider c-divider--vertical c-divider--gray u-w1 u-h14 u-mx6"></div><div class="c-card__text c-card__text--b c-card__text--primary">政治</div>
      
    </div>
  </div>
</a>

    <div class="l-main u-flex u-flex--wrap u-flex--between">
      <a class="c-card c-card--reverse g-entry-card" href="/articles/-/1081688">
  <div class="c-card__media g-entry-card__media">
    <div class="c-card__blur lazy" data-background-image="https://oki.ismcdn.jp/mwimgs/a/1/100wm/img_a11277de1bd31065c6498d6e1f45eca089462.jpg"></div><img src="https://oki.ismcdn.jp/common/otp/images/none.gif" data-src="https://oki.ismcdn.jp/mwimgs/a/1/200wm/img_a11277de1bd31065c6498d6e1f45eca089462.jpg" data-srcset="https://oki.ismcdn.jp/mwimgs/a/1/100wm/img_a11277de1bd31065c6498d6e1f45eca089462.jpg 1x, https://oki.ismcdn.jp/mwimgs/a/1/200wm/img_a11277de1bd31065c6498d6e1f45eca089462.jpg 2x" width="100" height="98" class="c-card__image lazy" alt="">
  </div>
  <div class="c-card__content g-entry-card__content">
    <h3 class="c-card__title g-entry-card__title">香港便条件付きで容認　那覇など３空港　国、停止要請見直し</h3>
    <div class="c-card__stack">
      <time datetime="2022-12-30T05:00:00+0900" class="c-card__text c-card__text--gray">12月30日 5:00</time>
      <span class="c-mark c-mark--paid">有料</span>
      <div class="c-divider c-divider--vertical c-divider--gray u-w1 u-h14 u-mx6"></div><div class="c-card__text c-card__text--b c-card__text--primary">政治</div>
      
    </div>
  </div>
</a>

      <a class="c-card c-card--reverse g-entry-card" href="/articles/-/1081689">
  <div class="c-card__media g-entry-card__media">
    <div class="c-card__blur lazy" data-background-image="https://oki.ismcdn.jp/mwimgs/4/5/100wm/img_4521370f0ab7173df4018d9f11d254831512616.jpg"></div><img src="https://oki.ismcdn.jp/common/otp/images/none.gif" data-src="https://oki.ismcdn.jp/mwimgs/4/5/200wm/img_4521370f0ab7173df4018d9f11d254831512616.jpg" data-srcset="https://oki.ismcdn.jp/mwimgs/4/5/100wm/img_4521370f0ab7173df4018d9f11d254831512616.jpg 1x, https://oki.ismcdn.jp/mwimgs/4/5/200wm/img_4521370f0ab7173df4018d9f11d254831512616.jpg 2x" width="100" height="98" class="c-card__image lazy" alt="">
  </div>
  <div class="c-card__content g-entry-card__content">
    <h3 class="c-card__title g-entry-card__title">西原、初戦で敗退　全国高校サッカー</h3>
    <div class="c-card__stack">
      <time datetime="2022-12-30T05:00:00+0900" class="c-card__text c-card__text--gray">12月30日 5:00</time>
      <span class="c-mark c-mark--paid">有料</span>
      <div class="c-divider c-divider--vertical c-divider--gray u-w1 u-h14 u-mx6"></div><div class="c-card__text c-card__text--b c-card__text--primary">政治</div>
      
    </div>
  </div>
</a>

      <a class="c-card c-card--reverse g-entry-card" href="/articles/-/1081690">
  <div class="c-card__media g-entry-card__media">
    <div class="c-card__blur lazy" data-background-image="https://oki.ismcdn.jp/mwimgs/a/1/100wm/img_a11277de1bd31065c6498d6e1f45eca089462.jpg"></div><img src="https://oki.ismcdn.jp/common/otp/images/none.gif" data-src="https://oki.ismcdn.jp/mwimgs/a/1/200wm/img_a11277de1bd31065c6498d6e1f45eca089462.jpg" data-srcset="https://oki.ismcdn.jp/mwimgs/a/1/100wm/img_a11277de1bd31065c6498d6e1f45eca089462.jpg 1x, https://oki.ismcdn.jp/mwimgs/a/1/200wm/img_a11277de1bd31065c6498d6e1f45eca089462.jpg 2x" width="100" height="98" class="c-card__image lazy" alt="">
  </div>
  <div class="c-card__content g-entry-card__content">
    <h3 class="c-card__title g-entry-card__title">新年から多彩な企画</h3>
    <div class="c-card__stack">
      <time datetime="2022-12-30T05:00:00+0900" class="c-card__text c-card__text--gray">12月30日 5:00</time>
      <span class="c-mark c-mark--paid">有料</span>
      <div class="c-divider c-divider--vertical c-divider--gray u-w1 u-h14 u-mx6"></div><div class="c-card__text c-card__text--b c-card__text--primary">政治</div>
      
    </div>
  </div>
</a>

      <a class="c-card c-card--reverse g-entry-card" href="/articles/-/1081691">
  <div class="c-card__media g-entry-card__media">
    <div class="c-card__blur lazy" data-background-image="https://oki.ismcdn.jp/mwimgs/a/1/100wm/img_a11277de1bd31065c6498d6e1f45eca089462.jpg"></div><img src="https://oki.ismcdn.jp/common/otp/images/none.gif" data-src="https://oki.ismcdn.jp/mwimgs/a/1/200wm/img_a11277de1bd31065c6498d6e1f45eca089462.jpg" data-srcset="https://oki.ismcdn.jp/mwimgs/a/1/100wm/img_a11277de1bd31065c6498d6e1f45eca089462.jpg 1x, https://oki.ismcdn.jp/mwimgs/a/1/200wm/img_a11277de1bd31065c6498d6e1f45eca089462.jpg 2x" width="100" height="98" class="c-card__image lazy" alt="">
  </div>
  <div class="c-card__content g-entry-card__content">
    <h3 class="c-card__title g-entry-card__title">［大弦小弦］</h3>
    <div class="c-card__stack">
      <time datetime="2022-12-30T05:00:00+0900" class="c-card__text c-card__text--gray">12月30日 5:00</time>
      <span class="c-mark c-mark--paid">有料</span>
      <div class="c-divider c-divider--vertical c-divider--gray u-w1 u-h14 u-mx6"></div><div class="c-card__text c-card__text--b c-card__text--primary">政治</div>
      
    </div>
  </div>
</a>

      <a class="c-card c-card--reverse g-entry-card" href="/articles/-/1081754">
  <div class="c-card__media g-entry-card__media">
    <div class="c-card__blur lazy" data-background-image="https://oki.ismcdn.jp/mwimgs/c/d/100wm/img_cd75fe0b132c1991502774aaca79896e893478.jpg"></div><img src="https://oki.ismcdn.jp/common/otp/images/none.gif" data-src="https://oki.ismcdn.jp/mwimgs/c/d/200wm/img_cd75fe0b132c1991502774aaca79896e893478.jpg" data-srcset="https://oki.ismcdn.jp/mwimgs/c/d/100wm/img_cd75fe0b132c1991502774aaca79896e893478.jpg 1x, https://oki.ismcdn.jp/mwimgs/c/d/200wm/img_cd75fe0b132c1991502774aaca79896e893478.jpg 2x" width="100" height="98" class="c-card__image lazy" alt="">
  </div>
  <div class="c-card__content g-entry-card__content">
    <h3 class="c-card__title g-entry-card__title">復帰５０年　課題なお　２０２２年　県政回顧　</h3>
    <div class="c-card__stack">
      <time datetime="2022-12-30T05:00:00+0900" class="c-card__text c-card__text--gray">12月30日 5:00</time>
      <span class="c-mark c-mark--paid">有料</span>
      <div class="c-divider c-divider--vertical c-divider--gray u-w1 u-h14 u-mx6"></div><div class="c-card__text c-card__text--b c-card__text--primary">政治</div>
      
    </div>
  </div>
</a>

      <a class="c-card c-card--reverse g-entry-card" href="/articles/-/1081663">
  <div class="c-card__media g-entry-card__media">
    <div class="c-card__blur lazy" data-background-image="https://oki.ismcdn.jp/mwimgs/d/0/100wm/img_d09cb1cfdce3e81c8ed6eebf2a9bb47a324724.jpg"></div><img src="https://oki.ismcdn.jp/common/otp/images/none.gif" data-src="https://oki.ismcdn.jp/mwimgs/d/0/200wm/img_d09cb1cfdce3e81c8ed6eebf2a9bb47a324724.jpg" data-srcset="https://oki.ismcdn.jp/mwimgs/d/0/100wm/img_d09cb1cfdce3e81c8ed6eebf2a9bb47a324724.jpg 1x, https://oki.ismcdn.jp/mwimgs/d/0/200wm/img_d09cb1cfdce3e81c8ed6eebf2a9bb47a324724.jpg 2x" width="100" height="98" class="c-card__image lazy" alt="">
  </div>
  <div class="c-card__content g-entry-card__content">
    <h3 class="c-card__title g-entry-card__title">香港便容認　安堵と懸念　春節の時期　停止を免れた　損害被った業者に補償を　観光業界　年末に混乱</h3>
    <div class="c-card__stack">
      <time datetime="2022-12-30T05:00:00+0900" class="c-card__text c-card__text--gray">12月30日 5:00</time>
      <span class="c-mark c-mark--paid">有料</span>
      <div class="c-divider c-divider--vertical c-divider--gray u-w1 u-h14 u-mx6"></div><div class="c-card__text c-card__text--b c-card__text--primary">経済</div>
      
    </div>
  </div>
</a>

    </div>
  </div>
</div>
  <div class="l-box u-paper-fcf5ed u-mt-xl">
    <div class="g-web-original js-overflow-scroll">
      <div class="g-web-original__head">
        <h2 class="g-web-original__title"><a href="/category/web-original">Webオリジナル</a></h2>
      </div>
      <div class="g-web-original__body js-overflow-scroll__stack u-flex c-scroll c-scroll--main c-scroll--opp">
          <div class="g-web-original-box">
            <div class="g-web-original-box__headline c-headline c-headline--secondary">
              <a href="/category/web_original_plus" class="g-web-original-box__headline-stack c-headline__stack">
                <div class="c-headline__content">
                  <h2 class="g-web-original-box__headline-title c-headline__title">ウェブオリジナルPlus</h2>
                </div>
                <div class="c-headline__more">
                  <span class="c-headline__arrow c-arrow c-arrow--secondary c-arrow--r">一覧へ</span>
                </div>
              </a>
              <hr class="c-headline__divider c-divider u-h3" />
            </div>
            <div class="g-web-original-box__body">
              <a class="c-card c-card--reverse g-web-original-card" href="/articles/-/1080281">
  <div class="c-card__media g-web-original-card__media">
    <div class="c-card__blur lazy" data-background-image="https://oki.ismcdn.jp/mwimgs/0/3/59wm/img_031d4adf994a875578b0164cbc5f33ca1578485.png"></div><img src="https://oki.ismcdn.jp/common/otp/images/none.gif" data-src="https://oki.ismcdn.jp/mwimgs/0/3/118wm/img_031d4adf994a875578b0164cbc5f33ca1578485.png" data-srcset="https://oki.ismcdn.jp/mwimgs/0/3/59wm/img_031d4adf994a875578b0164cbc5f33ca1578485.png 1x, https://oki.ismcdn.jp/mwimgs/0/3/118wm/img_031d4adf994a875578b0164cbc5f33ca1578485.png 2x" width="59" height="52" class="c-card__image lazy" alt="">
  </div>
  <div class="c-card__content g-web-original-card__content">
    <h3 class="c-card__title g-web-original-card__title">【Uber Eatsルポ第2弾・3回目】土地勘のない東京で稼げるか？沖縄の新聞記者が１週間、自転車をこいでみた</h3>
    <div class="c-card__stack">
      <time datetime="2022-12-28T08:00:00+0900" class="c-card__text c-card__text--gray">12月28日 8:00</time>
      <span class="c-mark c-mark--paid">有料</span>
      <div class="c-divider c-divider--vertical c-divider--gray u-w1 u-h14 u-mx6"></div><div class="c-card__text c-card__text--b c-card__text--primary">経済</div>
      
    </div>
  </div>
</a>

              <a class="c-card c-card--reverse g-web-original-card" href="/articles/-/1079839">
  <div class="c-card__media g-web-original-card__media">
    <div class="c-card__blur lazy" data-background-image="https://oki.ismcdn.jp/mwimgs/0/3/59wm/img_031d4adf994a875578b0164cbc5f33ca1578485.png"></div><img src="https://oki.ismcdn.jp/common/otp/images/none.gif" data-src="https://oki.ismcdn.jp/mwimgs/0/3/118wm/img_031d4adf994a875578b0164cbc5f33ca1578485.png" data-srcset="https://oki.ismcdn.jp/mwimgs/0/3/59wm/img_031d4adf994a875578b0164cbc5f33ca1578485.png 1x, https://oki.ismcdn.jp/mwimgs/0/3/118wm/img_031d4adf994a875578b0164cbc5f33ca1578485.png 2x" width="59" height="52" class="c-card__image lazy" alt="">
  </div>
  <div class="c-card__content g-web-original-card__content">
    <h3 class="c-card__title g-web-original-card__title">【Uber Eatsルポ第2弾・2回目】土地勘のない東京で稼げるか？沖縄の新聞記者が１週間、自転車をこいでみた</h3>
    <div class="c-card__stack">
      <time datetime="2022-12-27T07:00:00+0900" class="c-card__text c-card__text--gray">12月27日 7:00</time>
      <span class="c-mark c-mark--paid">有料</span>
      <div class="c-divider c-divider--vertical c-divider--gray u-w1 u-h14 u-mx6"></div><div class="c-card__text c-card__text--b c-card__text--primary">経済</div>
      
    </div>
  </div>
</a>

              <a class="c-card c-card--reverse g-web-original-card" href="/articles/-/1079744">
  <div class="c-card__media g-web-original-card__media">
    <div class="c-card__blur lazy" data-background-image="https://oki.ismcdn.jp/mwimgs/0/3/59wm/img_031d4adf994a875578b0164cbc5f33ca1578485.png"></div><img src="https://oki.ismcdn.jp/common/otp/images/none.gif" data-src="https://oki.ismcdn.jp/mwimgs/0/3/118wm/img_031d4adf994a875578b0164cbc5f33ca1578485.png" data-srcset="https://oki.ismcdn.jp/mwimgs/0/3/59wm/img_031d4adf994a875578b0164cbc5f33ca1578485.png 1x, https://oki.ismcdn.jp/mwimgs/0/3/118wm/img_031d4adf994a875578b0164cbc5f33ca1578485.png 2x" width="59" height="52" class="c-card__image lazy" alt="">
  </div>
  <div class="c-card__content g-web-original-card__content">
    <h3 class="c-card__title g-web-original-card__title">【Uber Eatsルポ第2弾・1回目】土地勘のない東京で稼げるか？沖縄の新聞記者が１週間、自転車をこいでみた</h3>
    <div class="c-card__stack">
      <time datetime="2022-12-27T07:00:00+0900" class="c-card__text c-card__text--gray">12月27日 7:00</time>
      
      <div class="c-divider c-divider--vertical c-divider--gray u-w1 u-h14 u-mx6"></div><div class="c-card__text c-card__text--b c-card__text--primary">経済</div>
      
    </div>
  </div>
</a>

            </div>
          </div>
          <div class="g-web-original-box">
            <div class="g-web-original-box__headline c-headline c-headline--secondary">
              <a href="/category/muneatsu" class="g-web-original-box__headline-stack c-headline__stack">
                <div class="c-headline__content">
                  <h2 class="g-web-original-box__headline-title c-headline__title">胸熱！シゴト人</h2>
                </div>
                <div class="c-headline__more">
                  <span class="c-headline__arrow c-arrow c-arrow--secondary c-arrow--r">一覧へ</span>
                </div>
              </a>
              <hr class="c-headline__divider c-divider u-h3" />
            </div>
            <div class="g-web-original-box__body">
              <a class="c-card c-card--reverse g-web-original-card" href="/articles/-/1077847">
  <div class="c-card__media g-web-original-card__media">
    <div class="c-card__blur lazy" data-background-image="https://oki.ismcdn.jp/mwimgs/d/6/59wm/img_d6ddb5c1df1a4b5cf5d1b875ff9e1f271509013.png"></div><img src="https://oki.ismcdn.jp/common/otp/images/none.gif" data-src="https://oki.ismcdn.jp/mwimgs/d/6/118wm/img_d6ddb5c1df1a4b5cf5d1b875ff9e1f271509013.png" data-srcset="https://oki.ismcdn.jp/mwimgs/d/6/59wm/img_d6ddb5c1df1a4b5cf5d1b875ff9e1f271509013.png 1x, https://oki.ismcdn.jp/mwimgs/d/6/118wm/img_d6ddb5c1df1a4b5cf5d1b875ff9e1f271509013.png 2x" width="59" height="52" class="c-card__image lazy" alt="">
  </div>
  <div class="c-card__content g-web-original-card__content">
    <h3 class="c-card__title g-web-original-card__title">「世界を変える30歳未満」選出　Z世代が語り継ぐ沖縄　平和教育ファシリテーター・狩俣日姫さん（25）</h3>
    <div class="c-card__stack">
      <time datetime="2022-12-25T11:12:00+0900" class="c-card__text c-card__text--gray">12月25日 11:12</time>
      <span class="c-mark c-mark--paid">有料</span>
      <div class="c-divider c-divider--vertical c-divider--gray u-w1 u-h14 u-mx6"></div><div class="c-card__text c-card__text--b c-card__text--primary">社会・くらし</div>
      
    </div>
  </div>
</a>

            </div>
          </div>
          <div class="g-web-original-box">
            <div class="g-web-original-box__headline c-headline c-headline--secondary">
              <a href="/category/next-door" class="g-web-original-box__headline-stack c-headline__stack">
                <div class="c-headline__content">
                  <h2 class="g-web-original-box__headline-title c-headline__title">NEXT DOOR</h2>
                </div>
                <div class="c-headline__more">
                  <span class="c-headline__arrow c-arrow c-arrow--secondary c-arrow--r">一覧へ</span>
                </div>
              </a>
              <hr class="c-headline__divider c-divider u-h3" />
            </div>
            <div class="g-web-original-box__body">
              <a class="c-card c-card--reverse g-web-original-card" href="/articles/-/1063939">
  <div class="c-card__media g-web-original-card__media">
    <div class="c-card__blur lazy" data-background-image="https://oki.ismcdn.jp/mwimgs/6/4/59wm/img_64cdbd4297340a9296515660024628ce1398245.png"></div><img src="https://oki.ismcdn.jp/common/otp/images/none.gif" data-src="https://oki.ismcdn.jp/mwimgs/6/4/118wm/img_64cdbd4297340a9296515660024628ce1398245.png" data-srcset="https://oki.ismcdn.jp/mwimgs/6/4/59wm/img_64cdbd4297340a9296515660024628ce1398245.png 1x, https://oki.ismcdn.jp/mwimgs/6/4/118wm/img_64cdbd4297340a9296515660024628ce1398245.png 2x" width="59" height="52" class="c-card__image lazy" alt="">
  </div>
  <div class="c-card__content g-web-original-card__content">
    <h3 class="c-card__title g-web-original-card__title">公認心理師が届ける大人たちへの言葉　〈下〉傷付くのは子どもだけじゃない　離婚率日本一の沖縄だから必要な支援　琉球大学准教授・草野智洋</h3>
    <div class="c-card__stack">
      <time datetime="2022-12-17T10:00:00+0900" class="c-card__text c-card__text--gray">12月17日 10:00</time>
      <span class="c-mark c-mark--paid">有料</span>
      <div class="c-divider c-divider--vertical c-divider--gray u-w1 u-h14 u-mx6"></div><div class="c-card__text c-card__text--b c-card__text--primary">社会・くらし</div>
      
    </div>
  </div>
</a>

              <a class="c-card c-card--reverse g-web-original-card" href="/articles/-/1063936">
  <div class="c-card__media g-web-original-card__media">
    <div class="c-card__blur lazy" data-background-image="https://oki.ismcdn.jp/mwimgs/7/2/59wm/img_72500150e57be1ad79f0c5c2cee6332b1280327.png"></div><img src="https://oki.ismcdn.jp/common/otp/images/none.gif" data-src="https://oki.ismcdn.jp/mwimgs/7/2/118wm/img_72500150e57be1ad79f0c5c2cee6332b1280327.png" data-srcset="https://oki.ismcdn.jp/mwimgs/7/2/59wm/img_72500150e57be1ad79f0c5c2cee6332b1280327.png 1x, https://oki.ismcdn.jp/mwimgs/7/2/118wm/img_72500150e57be1ad79f0c5c2cee6332b1280327.png 2x" width="59" height="52" class="c-card__image lazy" alt="">
  </div>
  <div class="c-card__content g-web-original-card__content">
    <h3 class="c-card__title g-web-original-card__title">公認心理師が届ける大人たちへの言葉　〈中〉養育費や面会交流、沖縄の現状は　根深い「相手と関わりたくない」感情　琉球大学准教授・草野智洋</h3>
    <div class="c-card__stack">
      <time datetime="2022-12-16T10:00:00+0900" class="c-card__text c-card__text--gray">12月16日 10:00</time>
      <span class="c-mark c-mark--paid">有料</span>
      <div class="c-divider c-divider--vertical c-divider--gray u-w1 u-h14 u-mx6"></div><div class="c-card__text c-card__text--b c-card__text--primary">社会・くらし</div>
      
    </div>
  </div>
</a>

              <a class="c-card c-card--reverse g-web-original-card" href="/articles/-/1063891">
  <div class="c-card__media g-web-original-card__media">
    <div class="c-card__blur lazy" data-background-image="https://oki.ismcdn.jp/mwimgs/d/f/59wm/img_df4ce5d87c3326a603a057b3810f2cfa1715392.png"></div><img src="https://oki.ismcdn.jp/common/otp/images/none.gif" data-src="https://oki.ismcdn.jp/mwimgs/d/f/118wm/img_df4ce5d87c3326a603a057b3810f2cfa1715392.png" data-srcset="https://oki.ismcdn.jp/mwimgs/d/f/59wm/img_df4ce5d87c3326a603a057b3810f2cfa1715392.png 1x, https://oki.ismcdn.jp/mwimgs/d/f/118wm/img_df4ce5d87c3326a603a057b3810f2cfa1715392.png 2x" width="59" height="52" class="c-card__image lazy" alt="">
  </div>
  <div class="c-card__content g-web-original-card__content">
    <h3 class="c-card__title g-web-original-card__title">公認心理師が届ける大人たちへの言葉　〈上〉日本は子どもの権利の後進国？　離婚にまつわる世界との違い　琉球大学准教授・草野智洋</h3>
    <div class="c-card__stack">
      <time datetime="2022-12-15T10:00:00+0900" class="c-card__text c-card__text--gray">12月15日 10:00</time>
      <span class="c-mark c-mark--paid">有料</span>
      <div class="c-divider c-divider--vertical c-divider--gray u-w1 u-h14 u-mx6"></div><div class="c-card__text c-card__text--b c-card__text--primary">社会・くらし</div>
      
    </div>
  </div>
</a>

            </div>
          </div>
          <div class="g-web-original-box">
            <div class="g-web-original-box__headline c-headline c-headline--secondary">
              <a href="/category/new-era-kings" class="g-web-original-box__headline-stack c-headline__stack">
                <div class="c-headline__content">
                  <h2 class="g-web-original-box__headline-title c-headline__title">沖縄・新時代の挑戦者たち</h2>
                </div>
                <div class="c-headline__more">
                  <span class="c-headline__arrow c-arrow c-arrow--secondary c-arrow--r">一覧へ</span>
                </div>
              </a>
              <hr class="c-headline__divider c-divider u-h3" />
            </div>
            <div class="g-web-original-box__body">
              <a class="c-card c-card--reverse g-web-original-card" href="/articles/-/1046301">
  <div class="c-card__media g-web-original-card__media">
    <div class="c-card__blur lazy" data-background-image="https://oki.ismcdn.jp/mwimgs/4/5/59wm/img_4526e5b79d6115b270d4bd6d808aa9e61366210.png"></div><img src="https://oki.ismcdn.jp/common/otp/images/none.gif" data-src="https://oki.ismcdn.jp/mwimgs/4/5/118wm/img_4526e5b79d6115b270d4bd6d808aa9e61366210.png" data-srcset="https://oki.ismcdn.jp/mwimgs/4/5/59wm/img_4526e5b79d6115b270d4bd6d808aa9e61366210.png 1x, https://oki.ismcdn.jp/mwimgs/4/5/118wm/img_4526e5b79d6115b270d4bd6d808aa9e61366210.png 2x" width="59" height="52" class="c-card__image lazy" alt="">
  </div>
  <div class="c-card__content g-web-original-card__content">
    <h3 class="c-card__title g-web-original-card__title">【沖縄・新時代の挑戦者たち】琉球ゴールデンキングス#4　本拠地を満員に　ライト層へ届けるチームの魅力</h3>
    <div class="c-card__stack">
      <time datetime="2022-10-31T11:04:00+0900" class="c-card__text c-card__text--gray">10月31日 11:04</time>
      <span class="c-mark c-mark--paid">有料</span>
      <div class="c-divider c-divider--vertical c-divider--gray u-w1 u-h14 u-mx6"></div><div class="c-card__text c-card__text--b c-card__text--primary">経済</div>
      
    </div>
  </div>
</a>

              <a class="c-card c-card--reverse g-web-original-card" href="/articles/-/1046384">
  <div class="c-card__media g-web-original-card__media">
    <div class="c-card__blur lazy" data-background-image="https://oki.ismcdn.jp/mwimgs/a/d/59wm/img_adc6467724484524364563335974da0e1360027.png"></div><img src="https://oki.ismcdn.jp/common/otp/images/none.gif" data-src="https://oki.ismcdn.jp/mwimgs/a/d/118wm/img_adc6467724484524364563335974da0e1360027.png" data-srcset="https://oki.ismcdn.jp/mwimgs/a/d/59wm/img_adc6467724484524364563335974da0e1360027.png 1x, https://oki.ismcdn.jp/mwimgs/a/d/118wm/img_adc6467724484524364563335974da0e1360027.png 2x" width="59" height="52" class="c-card__image lazy" alt="">
  </div>
  <div class="c-card__content g-web-original-card__content">
    <h3 class="c-card__title g-web-original-card__title">【沖縄・新時代の挑戦者たち】琉球ゴールデンキングス#3　コンビ二やモノレールにも　地域密着で成長描く</h3>
    <div class="c-card__stack">
      <time datetime="2022-10-30T10:00:00+0900" class="c-card__text c-card__text--gray">10月30日 10:00</time>
      <span class="c-mark c-mark--paid">有料</span>
      <div class="c-divider c-divider--vertical c-divider--gray u-w1 u-h14 u-mx6"></div><div class="c-card__text c-card__text--b c-card__text--primary">経済</div>
      
    </div>
  </div>
</a>

              <a class="c-card c-card--reverse g-web-original-card" href="/articles/-/1044991">
  <div class="c-card__media g-web-original-card__media">
    <div class="c-card__blur lazy" data-background-image="https://oki.ismcdn.jp/mwimgs/8/a/59wm/img_8af56a0c86b80e28849a849fb48e62e41445954.png"></div><img src="https://oki.ismcdn.jp/common/otp/images/none.gif" data-src="https://oki.ismcdn.jp/mwimgs/8/a/118wm/img_8af56a0c86b80e28849a849fb48e62e41445954.png" data-srcset="https://oki.ismcdn.jp/mwimgs/8/a/59wm/img_8af56a0c86b80e28849a849fb48e62e41445954.png 1x, https://oki.ismcdn.jp/mwimgs/8/a/118wm/img_8af56a0c86b80e28849a849fb48e62e41445954.png 2x" width="59" height="52" class="c-card__image lazy" alt="">
  </div>
  <div class="c-card__content g-web-original-card__content">
    <h3 class="c-card__title g-web-original-card__title">【沖縄・新時代の挑戦者たち】琉球ゴールデンキングス#2　NBA流アリーナで日本バスケ界を変革</h3>
    <div class="c-card__stack">
      <time datetime="2022-10-29T07:14:00+0900" class="c-card__text c-card__text--gray">10月29日 7:14</time>
      <span class="c-mark c-mark--paid">有料</span>
      <div class="c-divider c-divider--vertical c-divider--gray u-w1 u-h14 u-mx6"></div><div class="c-card__text c-card__text--b c-card__text--primary">経済</div>
      
    </div>
  </div>
</a>

            </div>
          </div>
          <div class="g-web-original-box">
            <div class="g-web-original-box__headline c-headline c-headline--secondary">
              <a href="/category/incident-truth" class="g-web-original-box__headline-stack c-headline__stack">
                <div class="c-headline__content">
                  <h2 class="g-web-original-box__headline-title c-headline__title">事件・事故の真相</h2>
                </div>
                <div class="c-headline__more">
                  <span class="c-headline__arrow c-arrow c-arrow--secondary c-arrow--r">一覧へ</span>
                </div>
              </a>
              <hr class="c-headline__divider c-divider u-h3" />
            </div>
            <div class="g-web-original-box__body">
              <a class="c-card c-card--reverse g-web-original-card" href="/articles/-/1047861">
  <div class="c-card__media g-web-original-card__media">
    <div class="c-card__blur lazy" data-background-image="https://oki.ismcdn.jp/mwimgs/e/2/59wm/img_e26b22d24070a5b7ae2f31db4a9b1c6d1536646.png"></div><img src="https://oki.ismcdn.jp/common/otp/images/none.gif" data-src="https://oki.ismcdn.jp/mwimgs/e/2/118wm/img_e26b22d24070a5b7ae2f31db4a9b1c6d1536646.png" data-srcset="https://oki.ismcdn.jp/mwimgs/e/2/59wm/img_e26b22d24070a5b7ae2f31db4a9b1c6d1536646.png 1x, https://oki.ismcdn.jp/mwimgs/e/2/118wm/img_e26b22d24070a5b7ae2f31db4a9b1c6d1536646.png 2x" width="59" height="52" class="c-card__image lazy" alt="">
  </div>
  <div class="c-card__content g-web-original-card__content">
    <h3 class="c-card__title g-web-original-card__title">【首里城火災３年】本紙警察担当記者が明かす、あの日の衝撃　真相はどこに</h3>
    <div class="c-card__stack">
      <time datetime="2022-10-30T10:00:00+0900" class="c-card__text c-card__text--gray">10月30日 10:00</time>
      <span class="c-mark c-mark--paid">有料</span>
      <div class="c-divider c-divider--vertical c-divider--gray u-w1 u-h14 u-mx6"></div><div class="c-card__text c-card__text--b c-card__text--primary">社会・くらし</div>
      
    </div>
  </div>
</a>

              <a class="c-card c-card--reverse g-web-original-card" href="/articles/-/1020826">
  <div class="c-card__media g-web-original-card__media">
    <div class="c-card__blur lazy" data-background-image="https://oki.ismcdn.jp/mwimgs/3/6/59wm/img_36b5e4bc2db508cf16b4153afc5810de1231376.png"></div><img src="https://oki.ismcdn.jp/common/otp/images/none.gif" data-src="https://oki.ismcdn.jp/mwimgs/3/6/118wm/img_36b5e4bc2db508cf16b4153afc5810de1231376.png" data-srcset="https://oki.ismcdn.jp/mwimgs/3/6/59wm/img_36b5e4bc2db508cf16b4153afc5810de1231376.png 1x, https://oki.ismcdn.jp/mwimgs/3/6/118wm/img_36b5e4bc2db508cf16b4153afc5810de1231376.png 2x" width="59" height="52" class="c-card__image lazy" alt="">
  </div>
  <div class="c-card__content g-web-original-card__content">
    <h3 class="c-card__title g-web-original-card__title">【詳報】「殺して。罪にならないから」病苦の弟に頼まれ…孤立した知的障がいの兄、断れなかった背景</h3>
    <div class="c-card__stack">
      <time datetime="2022-09-09T10:49:00+0900" class="c-card__text c-card__text--gray">9月9日 10:49</time>
      <span class="c-mark c-mark--paid">有料</span>
      <div class="c-divider c-divider--vertical c-divider--gray u-w1 u-h14 u-mx6"></div><div class="c-card__text c-card__text--b c-card__text--primary">社会・くらし</div>
      
    </div>
  </div>
</a>

            </div>
          </div>
          <div class="g-web-original-box">
            <div class="g-web-original-box__headline c-headline c-headline--secondary">
              <a href="/category/otona-senkyo-somosomo" class="g-web-original-box__headline-stack c-headline__stack">
                <div class="c-headline__content">
                  <h2 class="g-web-original-box__headline-title c-headline__title">選挙の「そもそも？」調べます</h2>
                </div>
                <div class="c-headline__more">
                  <span class="c-headline__arrow c-arrow c-arrow--secondary c-arrow--r">一覧へ</span>
                </div>
              </a>
              <hr class="c-headline__divider c-divider u-h3" />
            </div>
            <div class="g-web-original-box__body">
              <a class="c-card c-card--reverse g-web-original-card" href="/articles/-/1019249">
  <div class="c-card__media g-web-original-card__media">
    <div class="c-card__blur lazy" data-background-image="https://oki.ismcdn.jp/mwimgs/f/d/59wm/img_fd292d88f504f24521787294f8c350df237032.png"></div><img src="https://oki.ismcdn.jp/common/otp/images/none.gif" data-src="https://oki.ismcdn.jp/mwimgs/f/d/118wm/img_fd292d88f504f24521787294f8c350df237032.png" data-srcset="https://oki.ismcdn.jp/mwimgs/f/d/59wm/img_fd292d88f504f24521787294f8c350df237032.png 1x, https://oki.ismcdn.jp/mwimgs/f/d/118wm/img_fd292d88f504f24521787294f8c350df237032.png 2x" width="59" height="52" class="c-card__image lazy" alt="">
  </div>
  <div class="c-card__content g-web-original-card__content">
    <h3 class="c-card__title g-web-original-card__title">新聞社は「泡沫候補」をスルーしているのか？　沖縄タイムス編集局長に聞きました</h3>
    <div class="c-card__stack">
      <time datetime="2022-09-10T10:54:00+0900" class="c-card__text c-card__text--gray">9月10日 10:54</time>
      
      <div class="c-divider c-divider--vertical c-divider--gray u-w1 u-h14 u-mx6"></div><div class="c-card__text c-card__text--b c-card__text--primary">政治</div>
      
    </div>
  </div>
</a>

              <a class="c-card c-card--reverse g-web-original-card" href="/articles/-/1019180">
  <div class="c-card__media g-web-original-card__media">
    <div class="c-card__blur lazy" data-background-image="https://oki.ismcdn.jp/mwimgs/7/c/59wm/img_7ce1db73bbc618f520a7d8dfef4dfdd0236549.png"></div><img src="https://oki.ismcdn.jp/common/otp/images/none.gif" data-src="https://oki.ismcdn.jp/mwimgs/7/c/118wm/img_7ce1db73bbc618f520a7d8dfef4dfdd0236549.png" data-srcset="https://oki.ismcdn.jp/mwimgs/7/c/59wm/img_7ce1db73bbc618f520a7d8dfef4dfdd0236549.png 1x, https://oki.ismcdn.jp/mwimgs/7/c/118wm/img_7ce1db73bbc618f520a7d8dfef4dfdd0236549.png 2x" width="59" height="52" class="c-card__image lazy" alt="">
  </div>
  <div class="c-card__content g-web-original-card__content">
    <h3 class="c-card__title g-web-original-card__title">ネット投票なぜできない？　不正対策、安定運用に課題山積</h3>
    <div class="c-card__stack">
      <time datetime="2022-09-08T13:00:00+0900" class="c-card__text c-card__text--gray">9月8日 13:00</time>
      
      <div class="c-divider c-divider--vertical c-divider--gray u-w1 u-h14 u-mx6"></div><div class="c-card__text c-card__text--b c-card__text--primary">政治</div>
      
    </div>
  </div>
</a>

              <a class="c-card c-card--reverse g-web-original-card" href="/articles/-/1017234">
  <div class="c-card__media g-web-original-card__media">
    <div class="c-card__blur lazy" data-background-image="https://oki.ismcdn.jp/mwimgs/0/7/59wm/img_0721dc6a2b6fde6489c1d58a5afcca66262851.png"></div><img src="https://oki.ismcdn.jp/common/otp/images/none.gif" data-src="https://oki.ismcdn.jp/mwimgs/0/7/118wm/img_0721dc6a2b6fde6489c1d58a5afcca66262851.png" data-srcset="https://oki.ismcdn.jp/mwimgs/0/7/59wm/img_0721dc6a2b6fde6489c1d58a5afcca66262851.png 1x, https://oki.ismcdn.jp/mwimgs/0/7/118wm/img_0721dc6a2b6fde6489c1d58a5afcca66262851.png 2x" width="59" height="52" class="c-card__image lazy" alt="">
  </div>
  <div class="c-card__content g-web-original-card__content">
    <h3 class="c-card__title g-web-original-card__title">あの候補者は「NO！」　ネットで広がる落選運動</h3>
    <div class="c-card__stack">
      <time datetime="2022-09-02T14:00:00+0900" class="c-card__text c-card__text--gray">9月2日 14:00</time>
      
      <div class="c-divider c-divider--vertical c-divider--gray u-w1 u-h14 u-mx6"></div><div class="c-card__text c-card__text--b c-card__text--primary">政治</div>
      
    </div>
  </div>
</a>

            </div>
          </div>
      </div>
    </div>
  </div>

  <div class="l-box u-paper-fafafa">
    <div class="l-container">
      <div class="g-entry g-entry__stack c-stack">
          <div class="g-entry-box">
            <div class="g-entry-box__headline c-headline c-headline--primary">
              <a href="/subcategory/%E6%94%BF%E6%B2%BB" class="g-entry-box__headline-stack c-headline__stack">
                <div class="c-headline__content">
                  <h2 class="g-entry-box__headline-title c-headline__title">政治</h2>
                  <div class="c-headline__desc"></div>
                </div>
                <div class="c-headline__more">
                  <span class="c-headline__arrow c-arrow c-arrow--secondary c-arrow--r">一覧へ</span>
                </div>
              </a>
              <hr class="c-headline__divider c-divider u-h3">
            </div>
              <a class="c-card c-card--reverse g-entry-card" href="/articles/-/1081757">
  <div class="c-card__media g-entry-card__media">
    <div class="c-card__blur lazy" data-background-image="https://oki.ismcdn.jp/mwimgs/b/5/100wm/img_b5431be66c227f36932e236e802185df202161.jpg"></div><img src="https://oki.ismcdn.jp/common/otp/images/none.gif" data-src="https://oki.ismcdn.jp/mwimgs/b/5/200wm/img_b5431be66c227f36932e236e802185df202161.jpg" data-srcset="https://oki.ismcdn.jp/mwimgs/b/5/100wm/img_b5431be66c227f36932e236e802185df202161.jpg 1x, https://oki.ismcdn.jp/mwimgs/b/5/200wm/img_b5431be66c227f36932e236e802185df202161.jpg 2x" width="100" height="94" class="c-card__image lazy" alt="">
  </div>
  <div class="c-card__content g-entry-card__content">
    <h3 class="c-card__title g-entry-card__title">［記者のメモ］現場の期待に襟を正す</h3>
    <div class="c-card__stack">
      <time datetime="2022-12-30T05:00:00+0900" class="c-card__text c-card__text--gray">12月30日 5:00</time>
      <span class="c-mark c-mark--paid">有料</span>
      <div class="c-divider c-divider--vertical c-divider--gray u-w1 u-h14 u-mx6"></div><div class="c-card__text c-card__text--b c-card__text--primary">政治</div>
      
    </div>
  </div>
</a>

              <a class="c-card c-card--reverse g-entry-card" href="/articles/-/1081756">
  <div class="c-card__media g-entry-card__media">
    <div class="c-card__blur lazy" data-background-image="https://oki.ismcdn.jp/mwimgs/a/1/100wm/img_a11277de1bd31065c6498d6e1f45eca089462.jpg"></div><img src="https://oki.ismcdn.jp/common/otp/images/none.gif" data-src="https://oki.ismcdn.jp/mwimgs/a/1/200wm/img_a11277de1bd31065c6498d6e1f45eca089462.jpg" data-srcset="https://oki.ismcdn.jp/mwimgs/a/1/100wm/img_a11277de1bd31065c6498d6e1f45eca089462.jpg 1x, https://oki.ismcdn.jp/mwimgs/a/1/200wm/img_a11277de1bd31065c6498d6e1f45eca089462.jpg 2x" width="100" height="94" class="c-card__image lazy" alt="">
  </div>
  <div class="c-card__content g-entry-card__content">
    <h3 class="c-card__title g-entry-card__title">福島県磐梯山で火山性地震増加　気象庁、注意呼びかけ</h3>
    <div class="c-card__stack">
      <time datetime="2022-12-30T05:00:00+0900" class="c-card__text c-card__text--gray">12月30日 5:00</time>
      <span class="c-mark c-mark--paid">有料</span>
      <div class="c-divider c-divider--vertical c-divider--gray u-w1 u-h14 u-mx6"></div><div class="c-card__text c-card__text--b c-card__text--primary">政治</div>
      
    </div>
  </div>
</a>

              <a class="c-card c-card--reverse g-entry-card" href="/articles/-/1081755">
  <div class="c-card__media g-entry-card__media">
    <div class="c-card__blur lazy" data-background-image="https://oki.ismcdn.jp/mwimgs/1/9/100wm/img_1971ceff36c60da32ce4178b53b2cbce1389584.jpg"></div><img src="https://oki.ismcdn.jp/common/otp/images/none.gif" data-src="https://oki.ismcdn.jp/mwimgs/1/9/200wm/img_1971ceff36c60da32ce4178b53b2cbce1389584.jpg" data-srcset="https://oki.ismcdn.jp/mwimgs/1/9/100wm/img_1971ceff36c60da32ce4178b53b2cbce1389584.jpg 1x, https://oki.ismcdn.jp/mwimgs/1/9/200wm/img_1971ceff36c60da32ce4178b53b2cbce1389584.jpg 2x" width="100" height="94" class="c-card__image lazy" alt="">
  </div>
  <div class="c-card__content g-entry-card__content">
    <h3 class="c-card__title g-entry-card__title">豚熱で全頭処分　見直し求める声　栃木県「影響甚大」</h3>
    <div class="c-card__stack">
      <time datetime="2022-12-30T05:00:00+0900" class="c-card__text c-card__text--gray">12月30日 5:00</time>
      <span class="c-mark c-mark--paid">有料</span>
      <div class="c-divider c-divider--vertical c-divider--gray u-w1 u-h14 u-mx6"></div><div class="c-card__text c-card__text--b c-card__text--primary">政治</div>
      
    </div>
  </div>
</a>

          </div>
          <div class="g-entry-box">
            <div class="g-entry-box__headline c-headline c-headline--primary">
              <a href="/subcategory/%E7%B5%8C%E6%B8%88" class="g-entry-box__headline-stack c-headline__stack">
                <div class="c-headline__content">
                  <h2 class="g-entry-box__headline-title c-headline__title">経済</h2>
                  <div class="c-headline__desc"></div>
                </div>
                <div class="c-headline__more">
                  <span class="c-headline__arrow c-arrow c-arrow--secondary c-arrow--r">一覧へ</span>
                </div>
              </a>
              <hr class="c-headline__divider c-divider u-h3">
            </div>
              <a class="c-card c-card--reverse g-entry-card" href="/articles/-/1081668">
  <div class="c-card__media g-entry-card__media">
    <div class="c-card__blur lazy" data-background-image="https://oki.ismcdn.jp/mwimgs/a/1/100wm/img_a11277de1bd31065c6498d6e1f45eca089462.jpg"></div><img src="https://oki.ismcdn.jp/common/otp/images/none.gif" data-src="https://oki.ismcdn.jp/mwimgs/a/1/200wm/img_a11277de1bd31065c6498d6e1f45eca089462.jpg" data-srcset="https://oki.ismcdn.jp/mwimgs/a/1/100wm/img_a11277de1bd31065c6498d6e1f45eca089462.jpg 1x, https://oki.ismcdn.jp/mwimgs/a/1/200wm/img_a11277de1bd31065c6498d6e1f45eca089462.jpg 2x" width="100" height="94" class="c-card__image lazy" alt="">
  </div>
  <div class="c-card__content g-entry-card__content">
    <h3 class="c-card__title g-entry-card__title">中国に初進出　くら寿司発表　海外展開を強化</h3>
    <div class="c-card__stack">
      <time datetime="2022-12-30T05:00:00+0900" class="c-card__text c-card__text--gray">12月30日 5:00</time>
      <span class="c-mark c-mark--paid">有料</span>
      <div class="c-divider c-divider--vertical c-divider--gray u-w1 u-h14 u-mx6"></div><div class="c-card__text c-card__text--b c-card__text--primary">経済</div>
      
    </div>
  </div>
</a>

              <a class="c-card c-card--reverse g-entry-card" href="/articles/-/1081667">
  <div class="c-card__media g-entry-card__media">
    <div class="c-card__blur lazy" data-background-image="https://oki.ismcdn.jp/mwimgs/7/9/100wm/img_79f4d681164b065239a818a1d5feb6ff1570328.jpg"></div><img src="https://oki.ismcdn.jp/common/otp/images/none.gif" data-src="https://oki.ismcdn.jp/mwimgs/7/9/200wm/img_79f4d681164b065239a818a1d5feb6ff1570328.jpg" data-srcset="https://oki.ismcdn.jp/mwimgs/7/9/100wm/img_79f4d681164b065239a818a1d5feb6ff1570328.jpg 1x, https://oki.ismcdn.jp/mwimgs/7/9/200wm/img_79f4d681164b065239a818a1d5feb6ff1570328.jpg 2x" width="100" height="94" class="c-card__image lazy" alt="">
  </div>
  <div class="c-card__content g-entry-card__content">
    <h3 class="c-card__title g-entry-card__title">自治体ＤＸ化　考える講演会　浦添で来月１１日</h3>
    <div class="c-card__stack">
      <time datetime="2022-12-30T05:00:00+0900" class="c-card__text c-card__text--gray">12月30日 5:00</time>
      <span class="c-mark c-mark--paid">有料</span>
      <div class="c-divider c-divider--vertical c-divider--gray u-w1 u-h14 u-mx6"></div><div class="c-card__text c-card__text--b c-card__text--primary">経済</div>
      
    </div>
  </div>
</a>

              <a class="c-card c-card--reverse g-entry-card" href="/articles/-/1081666">
  <div class="c-card__media g-entry-card__media">
    <div class="c-card__blur lazy" data-background-image="https://oki.ismcdn.jp/mwimgs/0/0/100wm/img_0097e3ba871174784d86dec4325233cc653451.jpg"></div><img src="https://oki.ismcdn.jp/common/otp/images/none.gif" data-src="https://oki.ismcdn.jp/mwimgs/0/0/200wm/img_0097e3ba871174784d86dec4325233cc653451.jpg" data-srcset="https://oki.ismcdn.jp/mwimgs/0/0/100wm/img_0097e3ba871174784d86dec4325233cc653451.jpg 1x, https://oki.ismcdn.jp/mwimgs/0/0/200wm/img_0097e3ba871174784d86dec4325233cc653451.jpg 2x" width="100" height="94" class="c-card__image lazy" alt="">
  </div>
  <div class="c-card__content g-entry-card__content">
    <h3 class="c-card__title g-entry-card__title">地銀全額出資で商社　全国に１０社　動き広がる</h3>
    <div class="c-card__stack">
      <time datetime="2022-12-30T05:00:00+0900" class="c-card__text c-card__text--gray">12月30日 5:00</time>
      <span class="c-mark c-mark--paid">有料</span>
      <div class="c-divider c-divider--vertical c-divider--gray u-w1 u-h14 u-mx6"></div><div class="c-card__text c-card__text--b c-card__text--primary">経済</div>
      
    </div>
  </div>
</a>

          </div>
          <div class="g-entry-box">
            <div class="g-entry-box__headline c-headline c-headline--primary">
              <a href="/subcategory/%E7%A4%BE%E4%BC%9A%E3%83%BB%E3%81%8F%E3%82%89%E3%81%97" class="g-entry-box__headline-stack c-headline__stack">
                <div class="c-headline__content">
                  <h2 class="g-entry-box__headline-title c-headline__title">社会・くらし</h2>
                  <div class="c-headline__desc"></div>
                </div>
                <div class="c-headline__more">
                  <span class="c-headline__arrow c-arrow c-arrow--secondary c-arrow--r">一覧へ</span>
                </div>
              </a>
              <hr class="c-headline__divider c-divider u-h3">
            </div>
              <a class="c-card c-card--reverse g-entry-card" href="/articles/-/1081714">
  <div class="c-card__media g-entry-card__media">
    <div class="c-card__blur lazy" data-background-image="https://oki.ismcdn.jp/mwimgs/0/1/100wm/img_0114c97a5d1961b413ef9b6a5d60648c1175323.jpg"></div><img src="https://oki.ismcdn.jp/common/otp/images/none.gif" data-src="https://oki.ismcdn.jp/mwimgs/0/1/200wm/img_0114c97a5d1961b413ef9b6a5d60648c1175323.jpg" data-srcset="https://oki.ismcdn.jp/mwimgs/0/1/100wm/img_0114c97a5d1961b413ef9b6a5d60648c1175323.jpg 1x, https://oki.ismcdn.jp/mwimgs/0/1/200wm/img_0114c97a5d1961b413ef9b6a5d60648c1175323.jpg 2x" width="100" height="94" class="c-card__image lazy" alt="">
  </div>
  <div class="c-card__content g-entry-card__content">
    <h3 class="c-card__title g-entry-card__title">［季節風］</h3>
    <div class="c-card__stack">
      <time datetime="2022-12-30T05:00:00+0900" class="c-card__text c-card__text--gray">12月30日 5:00</time>
      <span class="c-mark c-mark--paid">有料</span>
      <div class="c-divider c-divider--vertical c-divider--gray u-w1 u-h14 u-mx6"></div><div class="c-card__text c-card__text--b c-card__text--primary">社会・くらし</div>
      
    </div>
  </div>
</a>

              <a class="c-card c-card--reverse g-entry-card" href="/articles/-/1081711">
  <div class="c-card__media g-entry-card__media">
    <div class="c-card__blur lazy" data-background-image="https://oki.ismcdn.jp/mwimgs/a/1/100wm/img_a11277de1bd31065c6498d6e1f45eca089462.jpg"></div><img src="https://oki.ismcdn.jp/common/otp/images/none.gif" data-src="https://oki.ismcdn.jp/mwimgs/a/1/200wm/img_a11277de1bd31065c6498d6e1f45eca089462.jpg" data-srcset="https://oki.ismcdn.jp/mwimgs/a/1/100wm/img_a11277de1bd31065c6498d6e1f45eca089462.jpg 1x, https://oki.ismcdn.jp/mwimgs/a/1/200wm/img_a11277de1bd31065c6498d6e1f45eca089462.jpg 2x" width="100" height="94" class="c-card__image lazy" alt="">
  </div>
  <div class="c-card__content g-entry-card__content">
    <h3 class="c-card__title g-entry-card__title">中国船の航行　年間最多３３４日　尖閣諸島周辺　</h3>
    <div class="c-card__stack">
      <time datetime="2022-12-30T05:00:00+0900" class="c-card__text c-card__text--gray">12月30日 5:00</time>
      <span class="c-mark c-mark--paid">有料</span>
      <div class="c-divider c-divider--vertical c-divider--gray u-w1 u-h14 u-mx6"></div><div class="c-card__text c-card__text--b c-card__text--primary">社会・くらし</div>
      
    </div>
  </div>
</a>

              <a class="c-card c-card--reverse g-entry-card" href="/articles/-/1081710">
  <div class="c-card__media g-entry-card__media">
    <div class="c-card__blur lazy" data-background-image="https://oki.ismcdn.jp/mwimgs/a/1/100wm/img_a11277de1bd31065c6498d6e1f45eca089462.jpg"></div><img src="https://oki.ismcdn.jp/common/otp/images/none.gif" data-src="https://oki.ismcdn.jp/mwimgs/a/1/200wm/img_a11277de1bd31065c6498d6e1f45eca089462.jpg" data-srcset="https://oki.ismcdn.jp/mwimgs/a/1/100wm/img_a11277de1bd31065c6498d6e1f45eca089462.jpg 1x, https://oki.ismcdn.jp/mwimgs/a/1/200wm/img_a11277de1bd31065c6498d6e1f45eca089462.jpg 2x" width="100" height="94" class="c-card__image lazy" alt="">
  </div>
  <div class="c-card__content g-entry-card__content">
    <h3 class="c-card__title g-entry-card__title">侵入と傷害容疑　上等兵を不起訴　那覇地検　</h3>
    <div class="c-card__stack">
      <time datetime="2022-12-30T05:00:00+0900" class="c-card__text c-card__text--gray">12月30日 5:00</time>
      <span class="c-mark c-mark--paid">有料</span>
      <div class="c-divider c-divider--vertical c-divider--gray u-w1 u-h14 u-mx6"></div><div class="c-card__text c-card__text--b c-card__text--primary">社会・くらし</div>
      
    </div>
  </div>
</a>

          </div>
          <div class="g-entry-box">
            <div class="g-entry-box__headline c-headline c-headline--primary">
              <a href="/subcategory/%E3%82%B9%E3%83%9D%E3%83%BC%E3%83%84" class="g-entry-box__headline-stack c-headline__stack">
                <div class="c-headline__content">
                  <h2 class="g-entry-box__headline-title c-headline__title">スポーツ</h2>
                  <div class="c-headline__desc"></div>
                </div>
                <div class="c-headline__more">
                  <span class="c-headline__arrow c-arrow c-arrow--secondary c-arrow--r">一覧へ</span>
                </div>
              </a>
              <hr class="c-headline__divider c-divider u-h3">
            </div>
              <a class="c-card c-card--reverse g-entry-card" href="/articles/-/1081782">
  <div class="c-card__media g-entry-card__media">
    <div class="c-card__blur lazy" data-background-image="https://oki.ismcdn.jp/mwimgs/7/9/100wm/img_79ff75ed4f2b9df430b50fa47aa1dded226012.jpg"></div><img src="https://oki.ismcdn.jp/common/otp/images/none.gif" data-src="https://oki.ismcdn.jp/mwimgs/7/9/200wm/img_79ff75ed4f2b9df430b50fa47aa1dded226012.jpg" data-srcset="https://oki.ismcdn.jp/mwimgs/7/9/100wm/img_79ff75ed4f2b9df430b50fa47aa1dded226012.jpg 1x, https://oki.ismcdn.jp/mwimgs/7/9/200wm/img_79ff75ed4f2b9df430b50fa47aa1dded226012.jpg 2x" width="100" height="94" class="c-card__image lazy" alt="">
  </div>
  <div class="c-card__content g-entry-card__content">
    <h3 class="c-card__title g-entry-card__title">［スポット］平良４連続３点弾　夏の雪辱</h3>
    <div class="c-card__stack">
      <time datetime="2022-12-30T05:00:00+0900" class="c-card__text c-card__text--gray">12月30日 5:00</time>
      <span class="c-mark c-mark--paid">有料</span>
      <div class="c-divider c-divider--vertical c-divider--gray u-w1 u-h14 u-mx6"></div><div class="c-card__text c-card__text--b c-card__text--primary">スポーツ</div>
      
    </div>
  </div>
</a>

              <a class="c-card c-card--reverse g-entry-card" href="/articles/-/1081781">
  <div class="c-card__media g-entry-card__media">
    <div class="c-card__blur lazy" data-background-image="https://oki.ismcdn.jp/mwimgs/a/1/100wm/img_a11277de1bd31065c6498d6e1f45eca089462.jpg"></div><img src="https://oki.ismcdn.jp/common/otp/images/none.gif" data-src="https://oki.ismcdn.jp/mwimgs/a/1/200wm/img_a11277de1bd31065c6498d6e1f45eca089462.jpg" data-srcset="https://oki.ismcdn.jp/mwimgs/a/1/100wm/img_a11277de1bd31065c6498d6e1f45eca089462.jpg 1x, https://oki.ismcdn.jp/mwimgs/a/1/200wm/img_a11277de1bd31065c6498d6e1f45eca089462.jpg 2x" width="100" height="94" class="c-card__image lazy" alt="">
  </div>
  <div class="c-card__content g-entry-card__content">
    <h3 class="c-card__title g-entry-card__title">［記録室］</h3>
    <div class="c-card__stack">
      <time datetime="2022-12-30T05:00:00+0900" class="c-card__text c-card__text--gray">12月30日 5:00</time>
      <span class="c-mark c-mark--paid">有料</span>
      <div class="c-divider c-divider--vertical c-divider--gray u-w1 u-h14 u-mx6"></div><div class="c-card__text c-card__text--b c-card__text--primary">スポーツ</div>
      
    </div>
  </div>
</a>

              <a class="c-card c-card--reverse g-entry-card" href="/articles/-/1081780">
  <div class="c-card__media g-entry-card__media">
    <div class="c-card__blur lazy" data-background-image="https://oki.ismcdn.jp/mwimgs/a/1/100wm/img_a11277de1bd31065c6498d6e1f45eca089462.jpg"></div><img src="https://oki.ismcdn.jp/common/otp/images/none.gif" data-src="https://oki.ismcdn.jp/mwimgs/a/1/200wm/img_a11277de1bd31065c6498d6e1f45eca089462.jpg" data-srcset="https://oki.ismcdn.jp/mwimgs/a/1/100wm/img_a11277de1bd31065c6498d6e1f45eca089462.jpg 1x, https://oki.ismcdn.jp/mwimgs/a/1/200wm/img_a11277de1bd31065c6498d6e1f45eca089462.jpg 2x" width="100" height="94" class="c-card__image lazy" alt="">
  </div>
  <div class="c-card__content g-entry-card__content">
    <h3 class="c-card__title g-entry-card__title">ピンケルニヒＶ　高梨１４位　Ｗ杯ジャンプ女子</h3>
    <div class="c-card__stack">
      <time datetime="2022-12-30T05:00:00+0900" class="c-card__text c-card__text--gray">12月30日 5:00</time>
      <span class="c-mark c-mark--paid">有料</span>
      <div class="c-divider c-divider--vertical c-divider--gray u-w1 u-h14 u-mx6"></div><div class="c-card__text c-card__text--b c-card__text--primary">スポーツ</div>
      
    </div>
  </div>
</a>

          </div>
          <div class="g-entry-box">
            <div class="g-entry-box__headline c-headline c-headline--primary">
              <a href="/subcategory/%E5%9C%B0%E5%9F%9F" class="g-entry-box__headline-stack c-headline__stack">
                <div class="c-headline__content">
                  <h2 class="g-entry-box__headline-title c-headline__title">地域</h2>
                  <div class="c-headline__desc"></div>
                </div>
                <div class="c-headline__more">
                  <span class="c-headline__arrow c-arrow c-arrow--secondary c-arrow--r">一覧へ</span>
                </div>
              </a>
              <hr class="c-headline__divider c-divider u-h3">
            </div>
              <a class="c-card c-card--reverse g-entry-card" href="/articles/-/1081674">
  <div class="c-card__media g-entry-card__media">
    <div class="c-card__blur lazy" data-background-image="https://oki.ismcdn.jp/mwimgs/c/7/100wm/img_c736d6ed73e4ade7358e542b59f3c2b72532478.jpg"></div><img src="https://oki.ismcdn.jp/common/otp/images/none.gif" data-src="https://oki.ismcdn.jp/mwimgs/c/7/200wm/img_c736d6ed73e4ade7358e542b59f3c2b72532478.jpg" data-srcset="https://oki.ismcdn.jp/mwimgs/c/7/100wm/img_c736d6ed73e4ade7358e542b59f3c2b72532478.jpg 1x, https://oki.ismcdn.jp/mwimgs/c/7/200wm/img_c736d6ed73e4ade7358e542b59f3c2b72532478.jpg 2x" width="100" height="94" class="c-card__image lazy" alt="">
  </div>
  <div class="c-card__content g-entry-card__content">
    <h3 class="c-card__title g-entry-card__title">［胃心地いいね］（７０８）　ゆし豆腐も肉も　欲張りそば　美里そば　沖縄市東１－２３－１２　　電話０９８（９３７）４１９６　</h3>
    <div class="c-card__stack">
      <time datetime="2022-12-30T05:00:00+0900" class="c-card__text c-card__text--gray">12月30日 5:00</time>
      <span class="c-mark c-mark--paid">有料</span>
      <div class="c-divider c-divider--vertical c-divider--gray u-w1 u-h14 u-mx6"></div><div class="c-card__text c-card__text--b c-card__text--primary">地域</div>
      
    </div>
  </div>
</a>

              <a class="c-card c-card--reverse g-entry-card" href="/articles/-/1081673">
  <div class="c-card__media g-entry-card__media">
    <div class="c-card__blur lazy" data-background-image="https://oki.ismcdn.jp/mwimgs/2/e/100wm/img_2e12647b029086d9aa7268a62d26966e303878.jpg"></div><img src="https://oki.ismcdn.jp/common/otp/images/none.gif" data-src="https://oki.ismcdn.jp/mwimgs/2/e/200wm/img_2e12647b029086d9aa7268a62d26966e303878.jpg" data-srcset="https://oki.ismcdn.jp/mwimgs/2/e/100wm/img_2e12647b029086d9aa7268a62d26966e303878.jpg 1x, https://oki.ismcdn.jp/mwimgs/2/e/200wm/img_2e12647b029086d9aa7268a62d26966e303878.jpg 2x" width="100" height="94" class="c-card__image lazy" alt="">
  </div>
  <div class="c-card__content g-entry-card__content">
    <h3 class="c-card__title g-entry-card__title">国際ヨット　行則選手Ｖ　名護</h3>
    <div class="c-card__stack">
      <time datetime="2022-12-30T05:00:00+0900" class="c-card__text c-card__text--gray">12月30日 5:00</time>
      <span class="c-mark c-mark--paid">有料</span>
      <div class="c-divider c-divider--vertical c-divider--gray u-w1 u-h14 u-mx6"></div><div class="c-card__text c-card__text--b c-card__text--primary">地域</div>
      
    </div>
  </div>
</a>

              <a class="c-card c-card--reverse g-entry-card" href="/articles/-/1081672">
  <div class="c-card__media g-entry-card__media">
    <div class="c-card__blur lazy" data-background-image="https://oki.ismcdn.jp/mwimgs/b/e/100wm/img_be9a4b2c30d87d088dbeae5d04e11a3b859384.jpg"></div><img src="https://oki.ismcdn.jp/common/otp/images/none.gif" data-src="https://oki.ismcdn.jp/mwimgs/b/e/200wm/img_be9a4b2c30d87d088dbeae5d04e11a3b859384.jpg" data-srcset="https://oki.ismcdn.jp/mwimgs/b/e/100wm/img_be9a4b2c30d87d088dbeae5d04e11a3b859384.jpg 1x, https://oki.ismcdn.jp/mwimgs/b/e/200wm/img_be9a4b2c30d87d088dbeae5d04e11a3b859384.jpg 2x" width="100" height="94" class="c-card__image lazy" alt="">
  </div>
  <div class="c-card__content g-entry-card__content">
    <h3 class="c-card__title g-entry-card__title">育てた苗　宮森小へ贈る　うるま　沖縄高等特支校生</h3>
    <div class="c-card__stack">
      <time datetime="2022-12-30T05:00:00+0900" class="c-card__text c-card__text--gray">12月30日 5:00</time>
      <span class="c-mark c-mark--paid">有料</span>
      <div class="c-divider c-divider--vertical c-divider--gray u-w1 u-h14 u-mx6"></div><div class="c-card__text c-card__text--b c-card__text--primary">地域</div>
      
    </div>
  </div>
</a>

          </div>
          <div class="g-entry-box">
            <div class="g-entry-box__headline c-headline c-headline--primary">
              <a href="/subcategory/%E6%96%87%E5%8C%96%E3%83%BB%E8%8A%B8%E8%83%BD" class="g-entry-box__headline-stack c-headline__stack">
                <div class="c-headline__content">
                  <h2 class="g-entry-box__headline-title c-headline__title">文化・芸能</h2>
                  <div class="c-headline__desc"></div>
                </div>
                <div class="c-headline__more">
                  <span class="c-headline__arrow c-arrow c-arrow--secondary c-arrow--r">一覧へ</span>
                </div>
              </a>
              <hr class="c-headline__divider c-divider u-h3">
            </div>
              <a class="c-card c-card--reverse g-entry-card" href="/articles/-/1079990">
  <div class="c-card__media g-entry-card__media">
    <div class="c-card__blur lazy" data-background-image="https://oki.ismcdn.jp/mwimgs/8/7/100wm/img_87d2b1a1c58ff052757a5abfac4c02141611381.jpg"></div><img src="https://oki.ismcdn.jp/common/otp/images/none.gif" data-src="https://oki.ismcdn.jp/mwimgs/8/7/200wm/img_87d2b1a1c58ff052757a5abfac4c02141611381.jpg" data-srcset="https://oki.ismcdn.jp/mwimgs/8/7/100wm/img_87d2b1a1c58ff052757a5abfac4c02141611381.jpg 1x, https://oki.ismcdn.jp/mwimgs/8/7/200wm/img_87d2b1a1c58ff052757a5abfac4c02141611381.jpg 2x" width="100" height="94" class="c-card__image lazy" alt="">
  </div>
  <div class="c-card__content g-entry-card__content">
    <h3 class="c-card__title g-entry-card__title">暗い世相でも「快」を追求　ウィーン流の心地よさ</h3>
    <div class="c-card__stack">
      <time datetime="2022-12-27T16:19:00+0900" class="c-card__text c-card__text--gray">12月27日 16:19</time>
      <span class="c-mark c-mark--paid">有料</span>
      <div class="c-divider c-divider--vertical c-divider--gray u-w1 u-h14 u-mx6"></div><div class="c-card__text c-card__text--b c-card__text--primary">文化・芸能</div>
      
    </div>
  </div>
</a>

              <a class="c-card c-card--reverse g-entry-card" href="/articles/-/1079989">
  <div class="c-card__media g-entry-card__media">
    <div class="c-card__blur lazy" data-background-image="https://oki.ismcdn.jp/mwimgs/a/0/100wm/img_a013e79fdf74b2eb467ac35e2f6d704f2608548.jpg"></div><img src="https://oki.ismcdn.jp/common/otp/images/none.gif" data-src="https://oki.ismcdn.jp/mwimgs/a/0/200wm/img_a013e79fdf74b2eb467ac35e2f6d704f2608548.jpg" data-srcset="https://oki.ismcdn.jp/mwimgs/a/0/100wm/img_a013e79fdf74b2eb467ac35e2f6d704f2608548.jpg 1x, https://oki.ismcdn.jp/mwimgs/a/0/200wm/img_a013e79fdf74b2eb467ac35e2f6d704f2608548.jpg 2x" width="100" height="94" class="c-card__image lazy" alt="">
  </div>
  <div class="c-card__content g-entry-card__content">
    <h3 class="c-card__title g-entry-card__title">Cocco、全身全霊を注いで舞う　世界的な美術家が手がけた紅型姿も披露　沖縄出身ピアニストらと共創</h3>
    <div class="c-card__stack">
      <time datetime="2022-12-27T07:49:00+0900" class="c-card__text c-card__text--gray">12月27日 7:49</time>
      
      <div class="c-divider c-divider--vertical c-divider--gray u-w1 u-h14 u-mx6"></div><div class="c-card__text c-card__text--b c-card__text--primary">文化・芸能</div>
      
    </div>
  </div>
</a>

              <a class="c-card c-card--reverse g-entry-card" href="/articles/-/1079991">
  <div class="c-card__media g-entry-card__media">
    <div class="c-card__blur lazy" data-background-image="https://oki.ismcdn.jp/mwimgs/e/4/100wm/img_e477074f1c1add4d517f83633523fa303897208.jpg"></div><img src="https://oki.ismcdn.jp/common/otp/images/none.gif" data-src="https://oki.ismcdn.jp/mwimgs/e/4/200wm/img_e477074f1c1add4d517f83633523fa303897208.jpg" data-srcset="https://oki.ismcdn.jp/mwimgs/e/4/100wm/img_e477074f1c1add4d517f83633523fa303897208.jpg 1x, https://oki.ismcdn.jp/mwimgs/e/4/200wm/img_e477074f1c1add4d517f83633523fa303897208.jpg 2x" width="100" height="94" class="c-card__image lazy" alt="">
  </div>
  <div class="c-card__content g-entry-card__content">
    <h3 class="c-card__title g-entry-card__title">オレンジレンジもHYもモンパチも！　年越しカウントダウンライブに勢ぞろい　「ハッピーな気持ちで新年を」</h3>
    <div class="c-card__stack">
      <time datetime="2022-12-27T07:28:00+0900" class="c-card__text c-card__text--gray">12月27日 7:28</time>
      
      <div class="c-divider c-divider--vertical c-divider--gray u-w1 u-h14 u-mx6"></div><div class="c-card__text c-card__text--b c-card__text--primary">文化・芸能</div>
      
    </div>
  </div>
</a>

          </div>
          <div class="g-entry-box">
            <div class="g-entry-box__headline c-headline c-headline--primary">
              <a href="/category/editorial" class="g-entry-box__headline-stack c-headline__stack">
                <div class="c-headline__content">
                  <h2 class="g-entry-box__headline-title c-headline__title">社説</h2>
                  <div class="c-headline__desc"></div>
                </div>
                <div class="c-headline__more">
                  <span class="c-headline__arrow c-arrow c-arrow--secondary c-arrow--r">一覧へ</span>
                </div>
              </a>
              <hr class="c-headline__divider c-divider u-h3">
            </div>
              <a class="c-card c-card--reverse g-entry-card" href="/articles/-/1080588">
  <div class="c-card__media g-entry-card__media">
    <div class="c-card__blur lazy" data-background-image="https://oki.ismcdn.jp/mwimgs/e/d/100wm/img_ed191de74b3b46a8289bcf1af2eee7753862.png"></div><img src="https://oki.ismcdn.jp/common/otp/images/none.gif" data-src="https://oki.ismcdn.jp/mwimgs/e/d/200wm/img_ed191de74b3b46a8289bcf1af2eee7753862.png" data-srcset="https://oki.ismcdn.jp/mwimgs/e/d/100wm/img_ed191de74b3b46a8289bcf1af2eee7753862.png 1x, https://oki.ismcdn.jp/mwimgs/e/d/200wm/img_ed191de74b3b46a8289bcf1af2eee7753862.png 2x" width="100" height="94" class="c-card__image lazy" alt="">
  </div>
  <div class="c-card__content g-entry-card__content">
    <h3 class="c-card__title g-entry-card__title">社説［閣僚更迭4人目］あきれ果てるレベルだ</h3>
    <div class="c-card__stack">
      <time datetime="2022-12-28T06:23:00+0900" class="c-card__text c-card__text--gray">12月28日 6:23</time>
      
      <div class="c-divider c-divider--vertical c-divider--gray u-w1 u-h14 u-mx6"></div><div class="c-card__text c-card__text--b c-card__text--primary">政治</div>
      
    </div>
  </div>
</a>

              <a class="c-card c-card--reverse g-entry-card" href="/articles/-/1080068">
  <div class="c-card__media g-entry-card__media">
    <div class="c-card__blur lazy" data-background-image="https://oki.ismcdn.jp/mwimgs/e/d/100wm/img_ed191de74b3b46a8289bcf1af2eee7753862.png"></div><img src="https://oki.ismcdn.jp/common/otp/images/none.gif" data-src="https://oki.ismcdn.jp/mwimgs/e/d/200wm/img_ed191de74b3b46a8289bcf1af2eee7753862.png" data-srcset="https://oki.ismcdn.jp/mwimgs/e/d/100wm/img_ed191de74b3b46a8289bcf1af2eee7753862.png 1x, https://oki.ismcdn.jp/mwimgs/e/d/200wm/img_ed191de74b3b46a8289bcf1af2eee7753862.png 2x" width="100" height="94" class="c-card__image lazy" alt="">
  </div>
  <div class="c-card__content g-entry-card__content">
    <h3 class="c-card__title g-entry-card__title">社説［原発政策大転換］福島の事故　忘れたのか</h3>
    <div class="c-card__stack">
      <time datetime="2022-12-27T06:43:00+0900" class="c-card__text c-card__text--gray">12月27日 6:43</time>
      
      <div class="c-divider c-divider--vertical c-divider--gray u-w1 u-h14 u-mx6"></div><div class="c-card__text c-card__text--b c-card__text--primary">政治</div>
      
    </div>
  </div>
</a>

              <a class="c-card c-card--reverse g-entry-card" href="/articles/-/1079535">
  <div class="c-card__media g-entry-card__media">
    <div class="c-card__blur lazy" data-background-image="https://oki.ismcdn.jp/mwimgs/e/d/100wm/img_ed191de74b3b46a8289bcf1af2eee7753862.png"></div><img src="https://oki.ismcdn.jp/common/otp/images/none.gif" data-src="https://oki.ismcdn.jp/mwimgs/e/d/200wm/img_ed191de74b3b46a8289bcf1af2eee7753862.png" data-srcset="https://oki.ismcdn.jp/mwimgs/e/d/100wm/img_ed191de74b3b46a8289bcf1af2eee7753862.png 1x, https://oki.ismcdn.jp/mwimgs/e/d/200wm/img_ed191de74b3b46a8289bcf1af2eee7753862.png 2x" width="100" height="94" class="c-card__image lazy" alt="">
  </div>
  <div class="c-card__content g-entry-card__content">
    <h3 class="c-card__title g-entry-card__title">社説［「国葬」論点整理］　実施前提でない議論を</h3>
    <div class="c-card__stack">
      <time datetime="2022-12-26T10:47:00+0900" class="c-card__text c-card__text--gray">12月26日 10:47</time>
      
      <div class="c-divider c-divider--vertical c-divider--gray u-w1 u-h14 u-mx6"></div><div class="c-card__text c-card__text--b c-card__text--primary">社会・くらし</div>
      
    </div>
  </div>
</a>

          </div>
          <div class="g-entry-box">
            <div class="g-entry-box__headline c-headline c-headline--primary">
              <a href="/category/tc-taigen-shougen" class="g-entry-box__headline-stack c-headline__stack">
                <div class="c-headline__content">
                  <h2 class="g-entry-box__headline-title c-headline__title">大弦小弦</h2>
                  <div class="c-headline__desc"></div>
                </div>
                <div class="c-headline__more">
                  <span class="c-headline__arrow c-arrow c-arrow--secondary c-arrow--r">一覧へ</span>
                </div>
              </a>
              <hr class="c-headline__divider c-divider u-h3">
            </div>
              <a class="c-card c-card--reverse g-entry-card" href="/articles/-/1080627">
  <div class="c-card__media g-entry-card__media">
    <div class="c-card__blur lazy" data-background-image="https://oki.ismcdn.jp/mwimgs/a/8/100wm/img_a85d303287d60d8826b1ec6b032f81085014.png"></div><img src="https://oki.ismcdn.jp/common/otp/images/none.gif" data-src="https://oki.ismcdn.jp/mwimgs/a/8/200wm/img_a85d303287d60d8826b1ec6b032f81085014.png" data-srcset="https://oki.ismcdn.jp/mwimgs/a/8/100wm/img_a85d303287d60d8826b1ec6b032f81085014.png 1x, https://oki.ismcdn.jp/mwimgs/a/8/200wm/img_a85d303287d60d8826b1ec6b032f81085014.png 2x" width="100" height="94" class="c-card__image lazy" alt="">
  </div>
  <div class="c-card__content g-entry-card__content">
    <h3 class="c-card__title g-entry-card__title">［大弦小弦］あの頃をもう一度</h3>
    <div class="c-card__stack">
      <time datetime="2022-12-28T06:27:00+0900" class="c-card__text c-card__text--gray">12月28日 6:27</time>
      <span class="c-mark c-mark--paid">有料</span>
      <div class="c-divider c-divider--vertical c-divider--gray u-w1 u-h14 u-mx6"></div><div class="c-card__text c-card__text--b c-card__text--primary">地域</div>
      
    </div>
  </div>
</a>

              <a class="c-card c-card--reverse g-entry-card" href="/articles/-/1080138">
  <div class="c-card__media g-entry-card__media">
    <div class="c-card__blur lazy" data-background-image="https://oki.ismcdn.jp/mwimgs/a/8/100wm/img_a85d303287d60d8826b1ec6b032f81085014.png"></div><img src="https://oki.ismcdn.jp/common/otp/images/none.gif" data-src="https://oki.ismcdn.jp/mwimgs/a/8/200wm/img_a85d303287d60d8826b1ec6b032f81085014.png" data-srcset="https://oki.ismcdn.jp/mwimgs/a/8/100wm/img_a85d303287d60d8826b1ec6b032f81085014.png 1x, https://oki.ismcdn.jp/mwimgs/a/8/200wm/img_a85d303287d60d8826b1ec6b032f81085014.png 2x" width="100" height="94" class="c-card__image lazy" alt="">
  </div>
  <div class="c-card__content g-entry-card__content">
    <h3 class="c-card__title g-entry-card__title">［大弦小弦］人気の県民手帳</h3>
    <div class="c-card__stack">
      <time datetime="2022-12-27T06:48:00+0900" class="c-card__text c-card__text--gray">12月27日 6:48</time>
      <span class="c-mark c-mark--paid">有料</span>
      <div class="c-divider c-divider--vertical c-divider--gray u-w1 u-h14 u-mx6"></div><div class="c-card__text c-card__text--b c-card__text--primary">社会・くらし</div>
      
    </div>
  </div>
</a>

              <a class="c-card c-card--reverse g-entry-card" href="/articles/-/1079554">
  <div class="c-card__media g-entry-card__media">
    <div class="c-card__blur lazy" data-background-image="https://oki.ismcdn.jp/mwimgs/a/8/100wm/img_a85d303287d60d8826b1ec6b032f81085014.png"></div><img src="https://oki.ismcdn.jp/common/otp/images/none.gif" data-src="https://oki.ismcdn.jp/mwimgs/a/8/200wm/img_a85d303287d60d8826b1ec6b032f81085014.png" data-srcset="https://oki.ismcdn.jp/mwimgs/a/8/100wm/img_a85d303287d60d8826b1ec6b032f81085014.png 1x, https://oki.ismcdn.jp/mwimgs/a/8/200wm/img_a85d303287d60d8826b1ec6b032f81085014.png 2x" width="100" height="94" class="c-card__image lazy" alt="">
  </div>
  <div class="c-card__content g-entry-card__content">
    <h3 class="c-card__title g-entry-card__title">［大弦小弦］GXのGは何のG</h3>
    <div class="c-card__stack">
      <time datetime="2022-12-26T10:44:00+0900" class="c-card__text c-card__text--gray">12月26日 10:44</time>
      <span class="c-mark c-mark--paid">有料</span>
      <div class="c-divider c-divider--vertical c-divider--gray u-w1 u-h14 u-mx6"></div><div class="c-card__text c-card__text--b c-card__text--primary">社会・くらし</div>
      
    </div>
  </div>
</a>

          </div>
          <div class="g-entry-box">
            <div class="g-entry-box__headline c-headline c-headline--primary">
              <a href="/subcategory/%E7%B1%B3%E8%BB%8D%E5%9F%BA%E5%9C%B0%E3%83%BB%E5%AE%89%E4%BF%9D" class="g-entry-box__headline-stack c-headline__stack">
                <div class="c-headline__content">
                  <h2 class="g-entry-box__headline-title c-headline__title">米軍基地・安保</h2>
                  <div class="c-headline__desc"></div>
                </div>
                <div class="c-headline__more">
                  <span class="c-headline__arrow c-arrow c-arrow--secondary c-arrow--r">一覧へ</span>
                </div>
              </a>
              <hr class="c-headline__divider c-divider u-h3">
            </div>
              <a class="c-card c-card--reverse g-entry-card" href="/articles/-/1079192">
  <div class="c-card__media g-entry-card__media">
    <div class="c-card__blur lazy" data-background-image="https://oki.ismcdn.jp/mwimgs/b/c/100wm/img_bc7afb995ccc61c981982c5f63489aba2278081.jpg"></div><img src="https://oki.ismcdn.jp/common/otp/images/none.gif" data-src="https://oki.ismcdn.jp/mwimgs/b/c/200wm/img_bc7afb995ccc61c981982c5f63489aba2278081.jpg" data-srcset="https://oki.ismcdn.jp/mwimgs/b/c/100wm/img_bc7afb995ccc61c981982c5f63489aba2278081.jpg 1x, https://oki.ismcdn.jp/mwimgs/b/c/200wm/img_bc7afb995ccc61c981982c5f63489aba2278081.jpg 2x" width="100" height="94" class="c-card__image lazy" alt="">
  </div>
  <div class="c-card__content g-entry-card__content">
    <h3 class="c-card__title g-entry-card__title">「台湾有事」への危機感　与那国島で異例の演習　ミサイル攻撃を想定した避難訓練も【プレーバック2022】</h3>
    <div class="c-card__stack">
      <time datetime="2022-12-29T16:15:00+0900" class="c-card__text c-card__text--gray">12月29日 16:15</time>
      
      <div class="c-divider c-divider--vertical c-divider--gray u-w1 u-h14 u-mx6"></div><div class="c-card__text c-card__text--b c-card__text--primary">地域</div>
      
    </div>
  </div>
</a>

              <a class="c-card c-card--reverse g-entry-card" href="/articles/-/1081201">
  <div class="c-card__media g-entry-card__media">
    <div class="c-card__blur lazy" data-background-image="https://oki.ismcdn.jp/mwimgs/c/7/100wm/img_c7d9b21856755e22a38a8c33d79b0b1b228883.jpg"></div><img src="https://oki.ismcdn.jp/common/otp/images/none.gif" data-src="https://oki.ismcdn.jp/mwimgs/c/7/200wm/img_c7d9b21856755e22a38a8c33d79b0b1b228883.jpg" data-srcset="https://oki.ismcdn.jp/mwimgs/c/7/100wm/img_c7d9b21856755e22a38a8c33d79b0b1b228883.jpg 1x, https://oki.ismcdn.jp/mwimgs/c/7/200wm/img_c7d9b21856755e22a38a8c33d79b0b1b228883.jpg 2x" width="100" height="94" class="c-card__image lazy" alt="">
  </div>
  <div class="c-card__content g-entry-card__content">
    <h3 class="c-card__title g-entry-card__title">「防衛力強化」評価に違い　若い世代は支持の傾向　本紙ウェブアンケート</h3>
    <div class="c-card__stack">
      <time datetime="2022-12-29T08:48:00+0900" class="c-card__text c-card__text--gray">12月29日 8:48</time>
      <span class="c-mark c-mark--paid">有料</span>
      <div class="c-divider c-divider--vertical c-divider--gray u-w1 u-h14 u-mx6"></div><div class="c-card__text c-card__text--b c-card__text--primary">米軍基地・安保</div>
      
    </div>
  </div>
</a>

              <a class="c-card c-card--reverse g-entry-card" href="/articles/-/1081233">
  <div class="c-card__media g-entry-card__media">
    <div class="c-card__blur lazy" data-background-image="https://oki.ismcdn.jp/mwimgs/b/3/100wm/img_b3c2f07453043ef50f170969ce644ede237281.jpg"></div><img src="https://oki.ismcdn.jp/common/otp/images/none.gif" data-src="https://oki.ismcdn.jp/mwimgs/b/3/200wm/img_b3c2f07453043ef50f170969ce644ede237281.jpg" data-srcset="https://oki.ismcdn.jp/mwimgs/b/3/100wm/img_b3c2f07453043ef50f170969ce644ede237281.jpg 1x, https://oki.ismcdn.jp/mwimgs/b/3/200wm/img_b3c2f07453043ef50f170969ce644ede237281.jpg 2x" width="100" height="94" class="c-card__image lazy" alt="">
  </div>
  <div class="c-card__content g-entry-card__content">
    <h3 class="c-card__title g-entry-card__title">沖縄の自衛隊強化、「評価せず」52％「評価する」46％で拮抗　本紙ウェブアンケート</h3>
    <div class="c-card__stack">
      <time datetime="2022-12-29T08:19:00+0900" class="c-card__text c-card__text--gray">12月29日 8:19</time>
      <span class="c-mark c-mark--paid">有料</span>
      <div class="c-divider c-divider--vertical c-divider--gray u-w1 u-h14 u-mx6"></div><div class="c-card__text c-card__text--b c-card__text--primary">政治</div>
      
    </div>
  </div>
</a>

          </div>
          <div class="g-entry-box">
            <div class="g-entry-box__headline c-headline c-headline--primary">
              <a href="/category/news-from-agency" class="g-entry-box__headline-stack c-headline__stack">
                <div class="c-headline__content">
                  <h2 class="g-entry-box__headline-title c-headline__title">全国ニュース</h2>
                  <div class="c-headline__desc"></div>
                </div>
                <div class="c-headline__more">
                  <span class="c-headline__arrow c-arrow c-arrow--secondary c-arrow--r">一覧へ</span>
                </div>
              </a>
              <hr class="c-headline__divider c-divider u-h3">
            </div>
              <a class="c-card c-card--reverse g-entry-card" href="/articles/-/1081785">
  <div class="c-card__media g-entry-card__media">
    <div class="c-card__blur lazy" data-background-image="https://oki.ismcdn.jp/mwimgs/8/5/100wm/img_85ce95a55c75885fc93df59abea86e166672.png"></div><img src="https://oki.ismcdn.jp/common/otp/images/none.gif" data-src="https://oki.ismcdn.jp/mwimgs/8/5/200wm/img_85ce95a55c75885fc93df59abea86e166672.png" data-srcset="https://oki.ismcdn.jp/mwimgs/8/5/100wm/img_85ce95a55c75885fc93df59abea86e166672.png 1x, https://oki.ismcdn.jp/mwimgs/8/5/200wm/img_85ce95a55c75885fc93df59abea86e166672.png 2x" width="100" height="94" class="c-card__image lazy" alt="">
  </div>
  <div class="c-card__content g-entry-card__content">
    <h3 class="c-card__title g-entry-card__title">為替相場　　３０日（日本時間　５時）　</h3>
    <div class="c-card__stack">
      <time datetime="2022-12-30T05:00:23+0900" class="c-card__text c-card__text--gray">12月30日 5:00</time>
      
      <div class="c-divider c-divider--vertical c-divider--gray u-w1 u-h14 u-mx6"></div><div class="c-card__text c-card__text--b c-card__text--primary">経済</div>
      
    </div>
  </div>
</a>

              <a class="c-card c-card--reverse g-entry-card" href="/articles/-/1081787">
  <div class="c-card__media g-entry-card__media">
    <div class="c-card__blur lazy" data-background-image="https://oki.ismcdn.jp/mwimgs/8/5/100wm/img_85ce95a55c75885fc93df59abea86e166672.png"></div><img src="https://oki.ismcdn.jp/common/otp/images/none.gif" data-src="https://oki.ismcdn.jp/mwimgs/8/5/200wm/img_85ce95a55c75885fc93df59abea86e166672.png" data-srcset="https://oki.ismcdn.jp/mwimgs/8/5/100wm/img_85ce95a55c75885fc93df59abea86e166672.png 1x, https://oki.ismcdn.jp/mwimgs/8/5/200wm/img_85ce95a55c75885fc93df59abea86e166672.png 2x" width="100" height="94" class="c-card__image lazy" alt="">
  </div>
  <div class="c-card__content g-entry-card__content">
    <h3 class="c-card__title g-entry-card__title">震度＝気象庁発表（３０日４時３１分）　：地震（小規模）　</h3>
    <div class="c-card__stack">
      <time datetime="2022-12-30T04:31:49+0900" class="c-card__text c-card__text--gray">12月30日 4:31</time>
      
      <div class="c-divider c-divider--vertical c-divider--gray u-w1 u-h14 u-mx6"></div><div class="c-card__text c-card__text--b c-card__text--primary">社会・くらし</div>
      
    </div>
  </div>
</a>

              <a class="c-card c-card--reverse g-entry-card" href="/articles/-/1081786">
  <div class="c-card__media g-entry-card__media">
    <div class="c-card__blur lazy" data-background-image="https://newsimg.oricon.co.jp/feed/images/size640wh/20221230_024701_size640wh_99211411.jpg"></div><img src="https://oki.ismcdn.jp/common/otp/images/none.gif" data-src="https://newsimg.oricon.co.jp/feed/images/size640wh/20221230_024701_size640wh_99211411.jpg" width="100" height="94" class="c-card__image lazy" alt="">
  </div>
  <div class="c-card__content g-entry-card__content">
    <h3 class="c-card__title g-entry-card__title">出川哲朗『ナイナイANN』約束通りに乱入「おい小僧！」　岡村と“舌戦”止まらず</h3>
    <div class="c-card__stack">
      <time datetime="2022-12-30T02:48:53+0900" class="c-card__text c-card__text--gray">12月30日 2:48</time>
      
      <div class="c-divider c-divider--vertical c-divider--gray u-w1 u-h14 u-mx6"></div><div class="c-card__text c-card__text--b c-card__text--primary">エンタメ</div>
      
    </div>
  </div>
</a>

          </div>
          <div class="g-entry-box">
            <div class="g-entry-box__headline c-headline c-headline--primary">
              <a href="/category/news-oriconstyle" class="g-entry-box__headline-stack c-headline__stack">
                <div class="c-headline__content">
                  <h2 class="g-entry-box__headline-title c-headline__title">エンタメ</h2>
                  <div class="c-headline__desc"></div>
                </div>
                <div class="c-headline__more">
                  <span class="c-headline__arrow c-arrow c-arrow--secondary c-arrow--r">一覧へ</span>
                </div>
              </a>
              <hr class="c-headline__divider c-divider u-h3">
            </div>
              <a class="c-card c-card--reverse g-entry-card" href="/articles/-/1081786">
  <div class="c-card__media g-entry-card__media">
    <div class="c-card__blur lazy" data-background-image="https://newsimg.oricon.co.jp/feed/images/size640wh/20221230_024701_size640wh_99211411.jpg"></div><img src="https://oki.ismcdn.jp/common/otp/images/none.gif" data-src="https://newsimg.oricon.co.jp/feed/images/size640wh/20221230_024701_size640wh_99211411.jpg" width="100" height="94" class="c-card__image lazy" alt="">
  </div>
  <div class="c-card__content g-entry-card__content">
    <h3 class="c-card__title g-entry-card__title">出川哲朗『ナイナイANN』約束通りに乱入「おい小僧！」　岡村と“舌戦”止まらず</h3>
    <div class="c-card__stack">
      <time datetime="2022-12-30T02:48:53+0900" class="c-card__text c-card__text--gray">12月30日 2:48</time>
      
      <div class="c-divider c-divider--vertical c-divider--gray u-w1 u-h14 u-mx6"></div><div class="c-card__text c-card__text--b c-card__text--primary">エンタメ</div>
      
    </div>
  </div>
</a>

              <a class="c-card c-card--reverse g-entry-card" href="/articles/-/1081784">
  <div class="c-card__media g-entry-card__media">
    <div class="c-card__blur lazy" data-background-image="https://newsimg.oricon.co.jp/feed/images/size640wh/20221230_012247_size640wh_38257614.jpg"></div><img src="https://oki.ismcdn.jp/common/otp/images/none.gif" data-src="https://newsimg.oricon.co.jp/feed/images/size640wh/20221230_012247_size640wh_38257614.jpg" width="100" height="94" class="c-card__image lazy" alt="">
  </div>
  <div class="c-card__content g-entry-card__content">
    <h3 class="c-card__title g-entry-card__title">岡村隆史『silent』ロス告白　“めめ”目黒蓮と会食予定「台本持ってきてって言おうかな」</h3>
    <div class="c-card__stack">
      <time datetime="2022-12-30T01:24:41+0900" class="c-card__text c-card__text--gray">12月30日 1:24</time>
      
      <div class="c-divider c-divider--vertical c-divider--gray u-w1 u-h14 u-mx6"></div><div class="c-card__text c-card__text--b c-card__text--primary">エンタメ</div>
      
    </div>
  </div>
</a>

              <a class="c-card c-card--reverse g-entry-card" href="/articles/-/1081783">
  <div class="c-card__media g-entry-card__media">
    <div class="c-card__blur lazy" data-background-image="https://newsimg.oricon.co.jp/feed/images/size640wh/20211126_193446_size640wh_5303.jpg"></div><img src="https://oki.ismcdn.jp/common/otp/images/none.gif" data-src="https://newsimg.oricon.co.jp/feed/images/size640wh/20211126_193446_size640wh_5303.jpg" width="100" height="94" class="c-card__image lazy" alt="">
  </div>
  <div class="c-card__content g-entry-card__content">
    <h3 class="c-card__title g-entry-card__title">山本彩、年内で所属事務所を退所　個人事務所立ち上げへ「新たな気持ちでより一層精進」【コメント全文】</h3>
    <div class="c-card__stack">
      <time datetime="2022-12-30T00:08:02+0900" class="c-card__text c-card__text--gray">12月30日 0:08</time>
      
      <div class="c-divider c-divider--vertical c-divider--gray u-w1 u-h14 u-mx6"></div><div class="c-card__text c-card__text--b c-card__text--primary">エンタメ</div>
      
    </div>
  </div>
</a>

          </div>
          <div class="g-entry-box">
            <div class="g-entry-box__headline c-headline c-headline--primary">
              <a href="/category/news-pressrelease" class="g-entry-box__headline-stack c-headline__stack">
                <div class="c-headline__content">
                  <h2 class="g-entry-box__headline-title c-headline__title">プレスリリース</h2>
                  <div class="c-headline__desc"></div>
                </div>
                <div class="c-headline__more">
                  <span class="c-headline__arrow c-arrow c-arrow--secondary c-arrow--r">一覧へ</span>
                </div>
              </a>
              <hr class="c-headline__divider c-divider u-h3">
            </div>
              <a class="c-card c-card--reverse g-entry-card" href="/articles/-/1081576">
  <div class="c-card__media g-entry-card__media">
    <div class="c-card__blur lazy" data-background-image="https://kyodonewsprwire.jp/prwfile/release/M107090/202212291771/_prw_PI3im_06x3xoge.jpg"></div><img src="https://oki.ismcdn.jp/common/otp/images/none.gif" data-src="https://kyodonewsprwire.jp/prwfile/release/M107090/202212291771/_prw_PI3im_06x3xoge.jpg" width="100" height="94" class="c-card__image lazy" alt="">
  </div>
  <div class="c-card__content g-entry-card__content">
    <h3 class="c-card__title g-entry-card__title">全国旅行支援の再開が決定! 「日本中から大阪いらっしゃいキャンペーン2022」 対象宿泊プラン販売</h3>
    <div class="c-card__stack">
      <time datetime="2022-12-29T20:21:00+0900" class="c-card__text c-card__text--gray">12月29日 20:21</time>
      
      <div class="c-divider c-divider--vertical c-divider--gray u-w1 u-h14 u-mx6"></div><div class="c-card__text c-card__text--b c-card__text--primary">プレスリリース</div>
      
    </div>
  </div>
</a>

              <a class="c-card c-card--reverse g-entry-card" href="/articles/-/1081389">
  <div class="c-card__media g-entry-card__media">
    <div class="c-card__blur lazy" data-background-image="https://oki.ismcdn.jp/mwimgs/2/2/100wm/img_220ed00254a5e8976b4e1664333e7a578001.png"></div><img src="https://oki.ismcdn.jp/common/otp/images/none.gif" data-src="https://oki.ismcdn.jp/mwimgs/2/2/200wm/img_220ed00254a5e8976b4e1664333e7a578001.png" data-srcset="https://oki.ismcdn.jp/mwimgs/2/2/100wm/img_220ed00254a5e8976b4e1664333e7a578001.png 1x, https://oki.ismcdn.jp/mwimgs/2/2/200wm/img_220ed00254a5e8976b4e1664333e7a578001.png 2x" width="100" height="94" class="c-card__image lazy" alt="">
  </div>
  <div class="c-card__content g-entry-card__content">
    <h3 class="c-card__title g-entry-card__title">AV-Comparativesが2022年下半期の主要エンドポイント企業向けウイルス対策セキュリティーソリューション18件の長期テストを公表</h3>
    <div class="c-card__stack">
      <time datetime="2022-12-29T16:12:00+0900" class="c-card__text c-card__text--gray">12月29日 16:12</time>
      
      <div class="c-divider c-divider--vertical c-divider--gray u-w1 u-h14 u-mx6"></div><div class="c-card__text c-card__text--b c-card__text--primary">プレスリリース</div>
      
    </div>
  </div>
</a>

              <a class="c-card c-card--reverse g-entry-card" href="/articles/-/1081311">
  <div class="c-card__media g-entry-card__media">
    <div class="c-card__blur lazy" data-background-image="https://kyodonewsprwire.jp/prwfile/release/M106622/202212281765/_prw_PI1im_W1gRIFbW.png"></div><img src="https://oki.ismcdn.jp/common/otp/images/none.gif" data-src="https://kyodonewsprwire.jp/prwfile/release/M106622/202212281765/_prw_PI1im_W1gRIFbW.png" width="100" height="94" class="c-card__image lazy" alt="">
  </div>
  <div class="c-card__content g-entry-card__content">
    <h3 class="c-card__title g-entry-card__title">この冬、お得に高知旅を満喫しよう！</h3>
    <div class="c-card__stack">
      <time datetime="2022-12-29T11:00:00+0900" class="c-card__text c-card__text--gray">12月29日 11:00</time>
      
      <div class="c-divider c-divider--vertical c-divider--gray u-w1 u-h14 u-mx6"></div><div class="c-card__text c-card__text--b c-card__text--primary">プレスリリース</div>
      
    </div>
  </div>
</a>

          </div>
      </div>
    </div>
  </div>

  <div class="l-box u-paper-e4e6e8 u-mt-xl">
    <div class="g-serial js-overflow-scroll">
      <div class="g-serial__head">
        <h2 class="g-serial__title"><a href="/category/series-column">連載・コラム</a></h2>
      </div>
      <div class="g-serial__container js-overflow-scroll__stack u-flex c-scroll c-scroll--main c-scroll--primary">
          <a href="/category/anata_nokoshita" class="g-serial-box g-serial-box--none">
            <div class="g-serial-box__head-media c-card__media">
              <div class="c-card__blur lazy" data-background-image="https://oki.ismcdn.jp/mwimgs/f/0/332wm/img_f0c0ede2016b56758936f9ecf7713daa294073.jpg"></div>
              <img src="https://oki.ismcdn.jp/common/otp/images/none.gif" data-src="https://oki.ismcdn.jp/mwimgs/f/0/664wm/img_f0c0ede2016b56758936f9ecf7713daa294073.jpg" data-srcset="https://oki.ismcdn.jp/mwimgs/f/0/332wm/img_f0c0ede2016b56758936f9ecf7713daa294073.jpg 1x, https://oki.ismcdn.jp/mwimgs/f/0/664wm/img_f0c0ede2016b56758936f9ecf7713daa294073.jpg 2x" width="332" height="187" class="g-serial-box__head-image c-card__image lazy" alt="あなたが遺した物語">
            </div>
            <h3 class="g-serial-box__head-title">あなたが遺した物語</h3>
          </a>
          <a href="/category/web_original_plus" class="g-serial-box g-serial-box--none">
            <div class="g-serial-box__head-media c-card__media">
              <div class="c-card__blur lazy" data-background-image="https://oki.ismcdn.jp/mwimgs/f/2/332wm/img_f284f44904b422760d3a64d231d37bae673104.png"></div>
              <img src="https://oki.ismcdn.jp/common/otp/images/none.gif" data-src="https://oki.ismcdn.jp/mwimgs/f/2/664wm/img_f284f44904b422760d3a64d231d37bae673104.png" data-srcset="https://oki.ismcdn.jp/mwimgs/f/2/332wm/img_f284f44904b422760d3a64d231d37bae673104.png 1x, https://oki.ismcdn.jp/mwimgs/f/2/664wm/img_f284f44904b422760d3a64d231d37bae673104.png 2x" width="332" height="187" class="g-serial-box__head-image c-card__image lazy" alt="ウェブオリジナルPlus">
            </div>
            <h3 class="g-serial-box__head-title">ウェブオリジナルPlus</h3>
          </a>
          <a href="/category/okinawanoseikatushi" class="g-serial-box g-serial-box--none">
            <div class="g-serial-box__head-media c-card__media">
              <div class="c-card__blur lazy" data-background-image="https://oki.ismcdn.jp/mwimgs/d/8/332wm/img_d8c132918f37fd0547274767dd644e3873750.jpg"></div>
              <img src="https://oki.ismcdn.jp/common/otp/images/none.gif" data-src="https://oki.ismcdn.jp/mwimgs/d/8/664wm/img_d8c132918f37fd0547274767dd644e3873750.jpg" data-srcset="https://oki.ismcdn.jp/mwimgs/d/8/332wm/img_d8c132918f37fd0547274767dd644e3873750.jpg 1x, https://oki.ismcdn.jp/mwimgs/d/8/664wm/img_d8c132918f37fd0547274767dd644e3873750.jpg 2x" width="332" height="187" class="g-serial-box__head-image c-card__image lazy" alt="沖縄の生活史">
            </div>
            <h3 class="g-serial-box__head-title">沖縄の生活史</h3>
          </a>
          <a href="/category/nichiyou_column" class="g-serial-box g-serial-box--none">
            <div class="g-serial-box__head-media c-card__media">
              <div class="c-card__blur lazy" data-background-image="https://oki.ismcdn.jp/mwimgs/9/e/332wm/img_9e9b70c057677c1a7582786e57342eb9520014.jpg"></div>
              <img src="https://oki.ismcdn.jp/common/otp/images/none.gif" data-src="https://oki.ismcdn.jp/mwimgs/9/e/664wm/img_9e9b70c057677c1a7582786e57342eb9520014.jpg" data-srcset="https://oki.ismcdn.jp/mwimgs/9/e/332wm/img_9e9b70c057677c1a7582786e57342eb9520014.jpg 1x, https://oki.ismcdn.jp/mwimgs/9/e/664wm/img_9e9b70c057677c1a7582786e57342eb9520014.jpg 2x" width="332" height="187" class="g-serial-box__head-image c-card__image lazy" alt="日曜ニュースレター記者コラム">
            </div>
            <h3 class="g-serial-box__head-title">日曜ニュースレター記者コラム</h3>
          </a>
          <a href="/category/muneatsu" class="g-serial-box g-serial-box--none">
            <div class="g-serial-box__head-media c-card__media">
              <div class="c-card__blur lazy" data-background-image="https://oki.ismcdn.jp/mwimgs/d/9/332wm/img_d90cddf35f8873e15fbf4e99fb1d76c7885946.png"></div>
              <img src="https://oki.ismcdn.jp/common/otp/images/none.gif" data-src="https://oki.ismcdn.jp/mwimgs/d/9/664wm/img_d90cddf35f8873e15fbf4e99fb1d76c7885946.png" data-srcset="https://oki.ismcdn.jp/mwimgs/d/9/332wm/img_d90cddf35f8873e15fbf4e99fb1d76c7885946.png 1x, https://oki.ismcdn.jp/mwimgs/d/9/664wm/img_d90cddf35f8873e15fbf4e99fb1d76c7885946.png 2x" width="332" height="187" class="g-serial-box__head-image c-card__image lazy" alt="胸熱！シゴト人">
            </div>
            <h3 class="g-serial-box__head-title">胸熱！シゴト人</h3>
          </a>
          <a href="/category/goricorum" class="g-serial-box g-serial-box--none">
            <div class="g-serial-box__head-media c-card__media">
              <div class="c-card__blur lazy" data-background-image="https://oki.ismcdn.jp/mwimgs/8/6/332wm/img_8635ff1ccbb7ca1858e2cee3e2374f3a125296.jpg"></div>
              <img src="https://oki.ismcdn.jp/common/otp/images/none.gif" data-src="https://oki.ismcdn.jp/mwimgs/8/6/664wm/img_8635ff1ccbb7ca1858e2cee3e2374f3a125296.jpg" data-srcset="https://oki.ismcdn.jp/mwimgs/8/6/332wm/img_8635ff1ccbb7ca1858e2cee3e2374f3a125296.jpg 1x, https://oki.ismcdn.jp/mwimgs/8/6/664wm/img_8635ff1ccbb7ca1858e2cee3e2374f3a125296.jpg 2x" width="332" height="187" class="g-serial-box__head-image c-card__image lazy" alt="ガレッジセール　ゴリさんのコラム">
            </div>
            <h3 class="g-serial-box__head-title">ガレッジセール　ゴリさんのコラム</h3>
          </a>
      </div>
    </div>
  </div>

  <div class="l-container">
<div class="u-mb30 u-cf">
    <!-- Outbrain Ad1 -->
    <div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_1"></div>
<!-- Outbrain Ad2 -->
<!-- <div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_2"></div> -->
</div>

  </div>

  <div class="l-box u-paper-303945">
    <div class="g-gallery js-overflow-scroll">
      <div class="g-gallery__head">
        <h2 class="g-gallery__title">写真・動画ギャラリー</h2>
      </div>
      <div class="g-gallery__container js-overflow-scroll__stack u-flex c-scroll c-scroll--main c-scroll--gray">
          <a class="g-gallery-card c-card c-card--vertical" href="/articles/-/1080667">
            <div class="g-gallery-card__media c-card__media">
              <div class="c-card__blur lazy" data-background-image="https://oki.ismcdn.jp/mwimgs/0/9/200wm/img_09d680eebb21d3560cfd574476c260e32029939.jpg"></div>
              <img src="https://oki.ismcdn.jp/common/otp/images/none.gif" data-src="https://oki.ismcdn.jp/mwimgs/0/9/400wm/img_09d680eebb21d3560cfd574476c260e32029939.jpg" data-srcset="https://oki.ismcdn.jp/mwimgs/0/9/200wm/img_09d680eebb21d3560cfd574476c260e32029939.jpg 1x, https://oki.ismcdn.jp/mwimgs/0/9/400wm/img_09d680eebb21d3560cfd574476c260e32029939.jpg 2x" width="200" height="200" class="c-card__image lazy" alt="「年始めの縁起物として飾って」 門松作りがピーク　豊見城与根">
            </div>
            <div class="g-gallery-card__content c-card__content">
              <h3 class="g-gallery-card__title c-card__title c-card__title--s13">「年始めの縁起物として飾って」 門松作りがピーク　豊見城与根</h3>
            </div>
          </a>
          <a class="g-gallery-card c-card c-card--vertical" href="/articles/-/1079552">
            <div class="g-gallery-card__media c-card__media">
              <div class="c-card__blur lazy" data-background-image="https://oki.ismcdn.jp/mwimgs/4/5/200wm/img_45049a433ba0628f0f9dd13f75e238ec4239496.jpg"></div>
              <img src="https://oki.ismcdn.jp/common/otp/images/none.gif" data-src="https://oki.ismcdn.jp/mwimgs/4/5/400wm/img_45049a433ba0628f0f9dd13f75e238ec4239496.jpg" data-srcset="https://oki.ismcdn.jp/mwimgs/4/5/200wm/img_45049a433ba0628f0f9dd13f75e238ec4239496.jpg 1x, https://oki.ismcdn.jp/mwimgs/4/5/400wm/img_45049a433ba0628f0f9dd13f75e238ec4239496.jpg 2x" width="200" height="200" class="c-card__image lazy" alt="予想以上の迫力！ 聖夜を彩る花火1万発　沖縄・名護市で琉球海炎祭">
            </div>
            <div class="g-gallery-card__content c-card__content">
              <h3 class="g-gallery-card__title c-card__title c-card__title--s13">予想以上の迫力！ 聖夜を彩る花火1万発　沖縄・名護市で琉球海炎祭</h3>
            </div>
          </a>
          <a class="g-gallery-card c-card c-card--vertical" href="/articles/-/1071708">
            <div class="g-gallery-card__media c-card__media">
              <div class="c-card__blur lazy" data-background-image="https://oki.ismcdn.jp/mwimgs/e/4/200wm/img_e4cf48642c26c8e7cc68500ccb62f8567014980.jpg"></div>
              <img src="https://oki.ismcdn.jp/common/otp/images/none.gif" data-src="https://oki.ismcdn.jp/mwimgs/e/4/400wm/img_e4cf48642c26c8e7cc68500ccb62f8567014980.jpg" data-srcset="https://oki.ismcdn.jp/mwimgs/e/4/200wm/img_e4cf48642c26c8e7cc68500ccb62f8567014980.jpg 1x, https://oki.ismcdn.jp/mwimgs/e/4/400wm/img_e4cf48642c26c8e7cc68500ccb62f8567014980.jpg 2x" width="200" height="200" class="c-card__image lazy" alt="ピカピカ　きらめく冬空　沖縄こどもの国で県内最大級のイルミネーションイベント始まる">
            </div>
            <div class="g-gallery-card__content c-card__content">
              <h3 class="g-gallery-card__title c-card__title c-card__title--s13">ピカピカ　きらめく冬空　沖縄こどもの国で県内最大級のイルミネーションイベント始まる</h3>
            </div>
          </a>
          <a class="g-gallery-card c-card c-card--vertical" href="/articles/-/1068203">
            <div class="g-gallery-card__media c-card__media">
              <div class="c-card__blur lazy" data-background-image="https://oki.ismcdn.jp/mwimgs/9/2/200wm/img_922b0fab20c3db11084591dd11438c224644424.jpg"></div>
              <img src="https://oki.ismcdn.jp/common/otp/images/none.gif" data-src="https://oki.ismcdn.jp/mwimgs/9/2/400wm/img_922b0fab20c3db11084591dd11438c224644424.jpg" data-srcset="https://oki.ismcdn.jp/mwimgs/9/2/200wm/img_922b0fab20c3db11084591dd11438c224644424.jpg 1x, https://oki.ismcdn.jp/mwimgs/9/2/400wm/img_922b0fab20c3db11084591dd11438c224644424.jpg 2x" width="200" height="200" class="c-card__image lazy" alt="［沖縄days］クロアチア代表っぽい？">
            </div>
            <div class="g-gallery-card__content c-card__content">
              <h3 class="g-gallery-card__title c-card__title c-card__title--s13">［沖縄days］クロアチア代表っぽい？</h3>
            </div>
          </a>
          <a class="g-gallery-card c-card c-card--vertical" href="/articles/-/1067468">
            <div class="g-gallery-card__media c-card__media">
              <div class="c-card__blur lazy" data-background-image="https://oki.ismcdn.jp/mwimgs/6/3/200wm/img_6352c5984794b7b9b1028cabbb460d151747843.jpg"></div>
              <img src="https://oki.ismcdn.jp/common/otp/images/none.gif" data-src="https://oki.ismcdn.jp/mwimgs/6/3/400wm/img_6352c5984794b7b9b1028cabbb460d151747843.jpg" data-srcset="https://oki.ismcdn.jp/mwimgs/6/3/200wm/img_6352c5984794b7b9b1028cabbb460d151747843.jpg 1x, https://oki.ismcdn.jp/mwimgs/6/3/400wm/img_6352c5984794b7b9b1028cabbb460d151747843.jpg 2x" width="200" height="200" class="c-card__image lazy" alt="［沖縄days］風邪ひかないようにね">
            </div>
            <div class="g-gallery-card__content c-card__content">
              <h3 class="g-gallery-card__title c-card__title c-card__title--s13">［沖縄days］風邪ひかないようにね</h3>
            </div>
          </a>
          <a class="g-gallery-card c-card c-card--vertical" href="/articles/-/1066695">
            <div class="g-gallery-card__media c-card__media">
              <div class="c-card__blur lazy" data-background-image="https://oki.ismcdn.jp/mwimgs/7/e/200wm/img_7ef0897d514be1f1020f088834676c951717439.jpg"></div>
              <img src="https://oki.ismcdn.jp/common/otp/images/none.gif" data-src="https://oki.ismcdn.jp/mwimgs/7/e/400wm/img_7ef0897d514be1f1020f088834676c951717439.jpg" data-srcset="https://oki.ismcdn.jp/mwimgs/7/e/200wm/img_7ef0897d514be1f1020f088834676c951717439.jpg 1x, https://oki.ismcdn.jp/mwimgs/7/e/400wm/img_7ef0897d514be1f1020f088834676c951717439.jpg 2x" width="200" height="200" class="c-card__image lazy" alt="緑色の月⁉ 「肉眼でも見え…びっくり」 撮影した男性、総合写真展入選に喜び">
            </div>
            <div class="g-gallery-card__content c-card__content">
              <h3 class="g-gallery-card__title c-card__title c-card__title--s13">緑色の月⁉ 「肉眼でも見え…びっくり」 撮影した男性、総合写真展入選に喜び</h3>
            </div>
          </a>
          <a class="g-gallery-card c-card c-card--vertical" href="/articles/-/1065258">
            <div class="g-gallery-card__media c-card__media">
              <div class="c-card__blur lazy" data-background-image="https://oki.ismcdn.jp/mwimgs/6/7/200wm/img_678c93ad25c4ee547a1b43e1914134ca216848.jpg"></div>
              <img src="https://oki.ismcdn.jp/common/otp/images/none.gif" data-src="https://oki.ismcdn.jp/mwimgs/6/7/400wm/img_678c93ad25c4ee547a1b43e1914134ca216848.jpg" data-srcset="https://oki.ismcdn.jp/mwimgs/6/7/200wm/img_678c93ad25c4ee547a1b43e1914134ca216848.jpg 1x, https://oki.ismcdn.jp/mwimgs/6/7/400wm/img_678c93ad25c4ee547a1b43e1914134ca216848.jpg 2x" width="200" height="200" class="c-card__image lazy" alt="レトロでキュート！89年式のバス、ブックパーラーに改装　 本と人が集う憩いの場に">
            </div>
            <div class="g-gallery-card__content c-card__content">
              <h3 class="g-gallery-card__title c-card__title c-card__title--s13">レトロでキュート！89年式のバス、ブックパーラーに改装　 本と人が集う憩いの場に</h3>
            </div>
          </a>
          <a class="g-gallery-card c-card c-card--vertical" href="/articles/-/1065404">
            <div class="g-gallery-card__media c-card__media">
              <div class="c-card__blur lazy" data-background-image="https://oki.ismcdn.jp/mwimgs/8/2/200wm/img_82767a72369bb406f915720337aeb29c3799193.jpg"></div>
              <img src="https://oki.ismcdn.jp/common/otp/images/none.gif" data-src="https://oki.ismcdn.jp/mwimgs/8/2/400wm/img_82767a72369bb406f915720337aeb29c3799193.jpg" data-srcset="https://oki.ismcdn.jp/mwimgs/8/2/200wm/img_82767a72369bb406f915720337aeb29c3799193.jpg 1x, https://oki.ismcdn.jp/mwimgs/8/2/400wm/img_82767a72369bb406f915720337aeb29c3799193.jpg 2x" width="200" height="200" class="c-card__image lazy" alt="「考えられない…」 つまようじ6万本で制作した首里城模型　その精巧さに驚き">
            </div>
            <div class="g-gallery-card__content c-card__content">
              <h3 class="g-gallery-card__title c-card__title c-card__title--s13">「考えられない…」 つまようじ6万本で制作した首里城模型　その精巧さに驚き</h3>
            </div>
          </a>
          <a class="g-gallery-card c-card c-card--vertical" href="/articles/-/1065438">
            <div class="g-gallery-card__media c-card__media">
              <div class="c-card__blur lazy" data-background-image="https://oki.ismcdn.jp/mwimgs/a/3/200wm/img_a3e831f6168b9ea029e17dd2b24152ea1938675.jpg"></div>
              <img src="https://oki.ismcdn.jp/common/otp/images/none.gif" data-src="https://oki.ismcdn.jp/mwimgs/a/3/400wm/img_a3e831f6168b9ea029e17dd2b24152ea1938675.jpg" data-srcset="https://oki.ismcdn.jp/mwimgs/a/3/200wm/img_a3e831f6168b9ea029e17dd2b24152ea1938675.jpg 1x, https://oki.ismcdn.jp/mwimgs/a/3/400wm/img_a3e831f6168b9ea029e17dd2b24152ea1938675.jpg 2x" width="200" height="200" class="c-card__image lazy" alt="障がい者アート発信　自立へ一歩　「ドアレス」 支援の可能性探る　那覇で展示販売会">
            </div>
            <div class="g-gallery-card__content c-card__content">
              <h3 class="g-gallery-card__title c-card__title c-card__title--s13">障がい者アート発信　自立へ一歩　「ドアレス」 支援の可能性探る　那覇で展示販売会</h3>
            </div>
          </a>
          <a class="g-gallery-card c-card c-card--vertical" href="/articles/-/1065418">
            <div class="g-gallery-card__media c-card__media">
              <div class="c-card__blur lazy" data-background-image="https://oki.ismcdn.jp/mwimgs/6/3/200wm/img_638666d213858a3f8277cfa72e8d23cc2829749.jpg"></div>
              <img src="https://oki.ismcdn.jp/common/otp/images/none.gif" data-src="https://oki.ismcdn.jp/mwimgs/6/3/400wm/img_638666d213858a3f8277cfa72e8d23cc2829749.jpg" data-srcset="https://oki.ismcdn.jp/mwimgs/6/3/200wm/img_638666d213858a3f8277cfa72e8d23cc2829749.jpg 1x, https://oki.ismcdn.jp/mwimgs/6/3/400wm/img_638666d213858a3f8277cfa72e8d23cc2829749.jpg 2x" width="200" height="200" class="c-card__image lazy" alt="晴天の与那国島 「台湾見えた」　沖縄各地で夏日、石垣島で29.7度">
            </div>
            <div class="g-gallery-card__content c-card__content">
              <h3 class="g-gallery-card__title c-card__title c-card__title--s13">晴天の与那国島 「台湾見えた」　沖縄各地で夏日、石垣島で29.7度</h3>
            </div>
          </a>
      </div>
    </div>
  </div>



<div class="l-container">
<div class="u-mb30 u-cf">
<div class="uz-2-okinawatimes_pc uz-ny"></div>
<script async type="text/javascript" src="https://speee-ad.akamaized.net/tag/2-okinawatimes_pc/js/outer-frame.min.js" charset="utf-8"></script>
</div>
</div>

  <div class="l-container u-mt-l l-main">
  </div>

  <div class="l-box u-paper-f2f8fb">
    <div class="l-container g-sub-nav">
      <div class="g-sub-nav__stack">
        <div class="g-sub-nav__box">
          <div class="g-sub-nav__headline c-headline c-headline--primary">
            <h2 class="g-sub-nav__headline-title c-headline__title">ニュース・報道</h2>
            <hr class="c-headline__divider c-divider u-h3" />
          </div>
          <ul class="g-sub-nav__list">
            <li class="g-sub-nav__list-item"><a class="g-sub-nav__more" href="/list/archives">今日のニュース</a></li>
            <li class="g-sub-nav__list-item"><a class="g-sub-nav__more" href="/subcategory/%E6%94%BF%E6%B2%BB">政治</a></li>
            <li class="g-sub-nav__list-item"><a class="g-sub-nav__more" href="/subcategory/%E7%B5%8C%E6%B8%88">経済</a></li>
            <li class="g-sub-nav__list-item"><a class="g-sub-nav__more" href="/subcategory/%E7%A4%BE%E4%BC%9A%E3%83%BB%E3%81%8F%E3%82%89%E3%81%97">社会・くらし</a></li>
            <li class="g-sub-nav__list-item"><a class="g-sub-nav__more" href="/subcategory/%E3%82%B9%E3%83%9D%E3%83%BC%E3%83%84">スポーツ</a></li>
            <li class="g-sub-nav__list-item"><a class="g-sub-nav__more" href="/subcategory/%E3%82%A8%E3%83%B3%E3%82%BF%E3%83%A1">エンタメ</a></li>
            <li class="g-sub-nav__list-item"><a class="g-sub-nav__more" href="/subcategory/%E6%96%87%E5%8C%96%E3%83%BB%E8%8A%B8%E8%83%BD">文化・芸能</a></li>
            <li class="g-sub-nav__list-item"><a class="g-sub-nav__more" href="/subcategory/%E5%9C%B0%E5%9F%9F">地域</a></li>
            <li class="g-sub-nav__list-item"><a class="g-sub-nav__more" href="/subcategory/%E5%9B%BD%E9%9A%9B">国際</a></li>
            <li class="g-sub-nav__list-item"><a class="g-sub-nav__more" href="/subcategory/Q&A">Q&A</a></li>
            <li class="g-sub-nav__list-item"><a class="g-sub-nav__more" href="/subcategory/%E6%B7%B1%E5%A0%80%E3%82%8A">深堀り</a></li>
            <li class="g-sub-nav__list-item"><a class="g-sub-nav__more" href="http://app.okinawatimes.co.jp/hr_search.php">人事情報</a></li>
          </ul>
        </div>
        <div class="g-sub-nav__box">
          <div class="g-sub-nav__headline c-headline c-headline--primary">
            <h2 class="g-sub-nav__headline-title c-headline__title"><a href="https://app.okinawatimes.co.jp/viewer/">電子新聞</a></h2>
            <hr class="c-headline__divider c-divider u-h3" />
          </div>
          <div class="g-sub-nav__headline c-headline c-headline--primary">
            <h2 class="g-sub-nav__headline-title c-headline__title">社説・オピニオン</h2>
            <hr class="c-headline__divider c-divider u-h3" />
          </div>
          <ul class="g-sub-nav__list">
            <li class="g-sub-nav__list-item"><a class="g-sub-nav__more" href="/category/editorial">社説</a></li>
            <li class="g-sub-nav__list-item"><a class="g-sub-nav__more" href="/category/tc-taigen-shougen">大弦小弦</a></li>
            <li class="g-sub-nav__list-item"><a class="g-sub-nav__more" href="/category/times-cross">タイムス×クロス</a></li>
          </ul>
        </div>
        <div class="g-sub-nav__box">
          <div class="g-sub-nav__headline c-headline c-headline--primary">
            <h2 class="g-sub-nav__headline-title c-headline__title">デジタル特集</h2>
            <hr class="c-headline__divider c-divider u-h3" />
          </div>
          <ul class="g-sub-nav__list">
            <li class="g-sub-nav__list-item"><a class="g-sub-nav__more" href="http://app.okinawatimes.co.jp/feature/01/">具志頭村 空白の沖縄戦</a></li>
            <li class="g-sub-nav__list-item"><a class="g-sub-nav__more" href="http://app.okinawatimes.co.jp/feature/02/">辺野古2014 HENOKO PHOTO REPORT</a></li>
            <li class="g-sub-nav__list-item"><a class="g-sub-nav__more" href="http://app.okinawatimes.co.jp/feature/03/">沖縄国際映画祭・写真特集</a></li>
            <li class="g-sub-nav__list-item"><a class="g-sub-nav__more" href="http://app.okinawatimes.co.jp/feature/04/">写真で見るイオンモール沖縄ライカム</a></li>
            <li class="g-sub-nav__list-item"><a class="g-sub-nav__more" href="http://app.okinawatimes.co.jp/sengo70/index.html">沖縄戦デジタルアーカイブ・戦世からぬ伝言</a></li>
          </ul>
        </div>
        <div class="g-sub-nav__box">
          <div class="g-sub-nav__headline c-headline c-headline--primary">
            <h2 class="g-sub-nav__headline-title c-headline__title">写真・動画・音声</h2>
            <hr class="c-headline__divider c-divider u-h3" />
          </div>
          <ul class="g-sub-nav__list">
            <li class="g-sub-nav__list-item"><a class="g-sub-nav__more" href="https://www.youtube.com/channel/UC0RLIdpAp5u9CYEsiBAKX3Q">動画チャンネル</a></li>
            <li class="g-sub-nav__list-item"><a class="g-sub-nav__more" href="/list/info/livecamera">ライブカメラ</a></li>
            <li class="g-sub-nav__list-item"><a class="g-sub-nav__more" href="https://app.okinawatimes.co.jp/shimakutuba/">しまくとぅば新聞ポッドキャスト</a></li>
          </ul>
        </div>
        <div class="g-sub-nav__box">
          <div class="g-sub-nav__headline c-headline c-headline--primary">
            <h2 class="g-sub-nav__headline-title c-headline__title">コミュニティ</h2>
            <hr class="c-headline__divider c-divider u-h3" />
          </div>
          <ul class="g-sub-nav__list">
            <li class="g-sub-nav__list-item"><a class="g-sub-nav__more" href="http://press.okinawatimes.co.jp/warabee/">ワラビーブログ</a></li>
            <li class="g-sub-nav__list-item"><a class="g-sub-nav__more" href="http://press.okinawatimes.co.jp/digital/category/%E3%81%8A%E3%81%B0%E3%81%81%E3%82%BF%E3%82%A4%E3%83%A0%E3%82%B9/">おばぁタイムス</a></li>
          </ul>
          <div class="g-sub-nav__headline c-headline c-headline--primary u-mt-l">
            <h2 class="g-sub-nav__headline-title c-headline__title">ソーシャル</h2>
            <hr class="c-headline__divider c-divider u-h3" />
          </div>
          <ul class="g-sub-nav__list">
            <li class="g-sub-nav__list-item"><a class="g-sub-nav__more" href="https://www.facebook.com/okinawatimes" target="_blank">Facebook</a></li>
            <li class="g-sub-nav__list-item"><a class="g-sub-nav__more" href="https://twitter.com/theokinawatimes" target="_blank">Twitter</a></li>
            <li class="g-sub-nav__list-item"><a class="g-sub-nav__more" href="https://www.instagram.com/okinawatimes.official/" target="_blank">Instagram</a></li>
          </ul>
        </div>
        <div class="g-sub-nav__box">
          <div class="g-sub-nav__headline c-headline c-headline--primary">
            <h2 class="g-sub-nav__headline-title c-headline__title">沖縄タイムスから</h2>
            <hr class="c-headline__divider c-divider u-h3" />
          </div>
          <ul class="g-sub-nav__list">
            <li class="g-sub-nav__list-item"><a class="g-sub-nav__more" href="https://okinawatimes.jp/" target="_blank">会社情報</a></li>
            <li class="g-sub-nav__list-item"><a class="g-sub-nav__more" href="https://okinawatimes.jp/company-overview/" target="_blank">会社概要・グループ企業</a></li>
            <li class="g-sub-nav__list-item"><a class="g-sub-nav__more" href="https://okinawatimes.jp/contact/facility/" target="_blank">タイムスビル施設利用</a></li>
            <li class="g-sub-nav__list-item"><a class="g-sub-nav__more" href="https://okinawatimes.jp/business/publication/" target="_blank">沖縄タイムスの出版物</a></li>
            <li class="g-sub-nav__list-item"><a class="g-sub-nav__more" href="https://okinawatimes.jp/contact/article/#database" target="_blank">記事データベース</a></li>
            <li class="g-sub-nav__list-item"><a class="g-sub-nav__more" href="https://okinawatimes.jp/contact/article/#application" target="_blank">記事・写真の転載について</a></li>
            <li class="g-sub-nav__list-item"><a class="g-sub-nav__more" href="https://okinawatimes.jp/contact/article/#clipping" target="_blank">クリッピング・サービス</a></li>
            <li class="g-sub-nav__list-item"><a class="g-sub-nav__more" href="https://okinawatimes.jp/contact/subscribe/" target="_blank">購読のご案内</a></li>
            <li class="g-sub-nav__list-item"><a class="g-sub-nav__more" href="https://okinawatimes.jp/contact/sponsorship/" target="_blank">後援申請</a></li>
            <!--<li class="g-sub-nav__list-item"><a class="g-sub-nav__more" href="/list/info/center">読者センターより</a></li>-->
            <li class="g-sub-nav__list-item"><a class="g-sub-nav__more" href="https://okinawatimes.jp/contact/advertisement/" target="_blank">広告のお問い合わせ</a></li>
            <li class="g-sub-nav__list-item"><a class="g-sub-nav__more" href="https://okinawatimes.jp/news/" target="_blank">各局からのお知らせ</a></li>
            <li class="g-sub-nav__list-item"><a class="g-sub-nav__more" href="/list/personal/privacy">プライバシー・ポリシー</a></li>
            <li class="g-sub-nav__list-item"><a class="g-sub-nav__more" href="/list/info/contact">お問合せ</a></li>
          </ul>
        </div>
      </div>
    </div>
  </div>
  <div class="l-box u-paper-ffffff">
    <footer class="l-container g-footer">
      <div class="c-stack c-stack--vertical">
        <div class="g-footer__stack">
          <div class="g-footer__stack-in-left">
            <a class="g-footer__logo" href="/"><img src="https://oki.ismcdn.jp/common/otp/images/v2/logo@2x.png" alt="沖縄タイムス＋プラス" width="192" height="40"></a>
            <a class="g-footer__sns-icon c-share__link c-share__link--round c-share__link--twitter" href="https://twitter.com/theokinawatimes" target="_blank" rel="noopener"><img src="https://oki.ismcdn.jp/common/otp/icon/icon-twitter.svg" width="28" height="28" alt="Twitter"></a>
            <a class="g-footer__sns-icon c-share__link c-share__link--round c-share__link--facebook" href="https://www.facebook.com/okinawatimes" target="_blank" rel="noopener"><img src="https://oki.ismcdn.jp/common/otp/icon/icon-fb.svg" alt="facebook" width="18" height="28"></a>
          </div>
          <div class="g-footer__stack-in-right">
            <a class="g-footer__btn c-btn c-btn--signup" href="/auth/preregistration">会員登録</a>
            <a class="g-footer__btn c-btn c-btn--sign-in" href="/auth/login?return_to=https%3A%2F%2Fwww.okinawatimes.co.jp%2Farticles%2F-%2F1081777">ログイン</a>
            <a class="g-footer__btn c-btn c-btn--subscription" href="https://okinawatimes.jp/contact/subscribe/" target="_blank">新聞宅配申込</a>
          </div>
        </div>
        <div class="g-footer__copyright c-typo c-typo--222222">&copy; 2022 The Okinawa Times Co., Ltd.</div>
        <div class="c-typo c-typo--222222">サイト内の記事・写真・その他の著作権は沖縄タイムス社が所有・管理しています。許可なく複写・転載することは固くお断りいたします。</div>
      </div>
    </footer>
  </div>

</div>

<script src="https://oki.ismcdn.jp/resources/otp-v2/js/lib/jquery-3.6.1.min.js"></script>


<script type='text/javascript'>
$(document).on('click','a',function(){
var $el = $(this);
//var _category = $el.parents('div').attr('id'); // id名をカテゴリに採用する場合
var _category = $el.data('block'); // ブロック名をカテゴリに採用する場合
var _action = $el.attr('href'); // リンク先をアクションに採用する場合
var _label = document.location.href; // リンク元をラベルに採用する場合
if (_category) { // ブロック名がある場合のみトラッキング
ga('send', 'event', _category, _action, _label);
}
});
</script>



<div class="measurement" style="display:none;">
<script src="/oo/other/l.js"></script>
<script>
var miu = new MiU();
miu.locationInfo['media'] = 'www.okinawatimes.co.jp';
miu.locationInfo['skin'] = 'leafs/default';
miu.locationInfo['id'] = '1081777';
miu.locationInfo['category'] = 'newspaper-okinawatimes';
miu.locationInfo['subcategory'] = ',premium,スポーツ,2022年12月30日朝刊スポーツ13面,沖縄タイムス社,';
miu.locationInfo['model'] = '';
miu.locationInfo['modelid'] = '';
miu.go();
</script><noscript><div><img style="display:none;" src="/oo/other/n.gif" alt="" width="1" height="1"></div></noscript>
</div>


<script>
//ワークボックスのサービスワーカーjs
//スコープ（キャッシュなどの適用範囲）はサイト全域とする
if ('serviceWorker' in navigator) {
  navigator.serviceWorker.register('/sw.js?rd=202010102020', {scope: '/'}).then(function(registration) {
    //console.log('sw regist', registration.scope);
    registration.update();
  }).catch(function(err) {
    //console.log('sw regist fail', err);
  });
}
</script>

</body>
</html>