<!DOCTYPE html>
<html>
<head>

<meta charset="UTF-8">
<title>FA18墜落　防衛相、米に飛行停止は求めず | 沖縄タイムス＋プラス　プレミアム | 沖縄タイムス＋プラス</title>
<meta name="keyword" content="FA18,墜落,防衛相沖縄,米軍基地,誤解だらけの沖縄基地,集団的自衛権,普天間移設問題,電子新聞,沖縄観光,グルメ,沖縄観光,沖縄タイムス" />
<meta name="description" content="　【東京】米海軍のＦＡ１８戦闘攻撃機が北大東村の南西の海上に墜落した事故に関し、岩屋毅防衛相は１３日の衆院安全保障委員会で、米側に同型機の飛行停止は求めず、安全確保の徹底や再発防止を求めることを説明した。" />
<meta property="fb:admins" content="100001166128459" />
<meta property="fb:app_id" content="130411323748054" />
<meta property="og:locale" content="ja_JP" />
<meta property="og:site_name" content="沖縄タイムス＋プラス" />
<meta property="og:title" content="FA18墜落　防衛相、米に飛行停止は求めず | 沖縄タイムス＋プラス　プレミアム | 沖縄タイムス＋プラス" />
<meta property="og:image" content="https://oki.ismcdn.jp/mwimgs/0/c/-/img_0c857f27001c05e59493e9864c154b7912772.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.okinawatimes.co.jp/articles/-/344472" />
<meta property="og:description" content="　【東京】米海軍のＦＡ１８戦闘攻撃機が北大東村の南西の海上に墜落した事故に関し、岩屋毅防衛相は１３日の衆院安全保障委員会で、米側に同型機の飛行停止は求めず、安全確保の徹底や再発防止を求めることを説明した。" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@theokinawatimes">
<meta name="title" content="FA18墜落　防衛相、米に飛行停止は求めず">
<meta name="twitter:domain" content="https://www.okinawatimes.co.jp">

<link rel="shortcut icon" sizes="16x16 32x32 64x64" type="image/vnd.microsoft.icon" href="/common/otp/images/favicon.ico" />
<link rel="apple-touch-icon" sizes="180x180" href="https://www.okinawatimes.co.jp/common/otp/images/apple-touch-icon.png">
<link rel="apple-touch-icon-precomposed" href="https://www.okinawatimes.co.jp/common/otp/images/apple-touch-icon.png">

<link rel="alternate" type="application/rss+xml" title="沖縄タイムス＋プラス 総合RSS" href="https://www.okinawatimes.co.jp/list/feed/rss" />


<script type="application/ld+json">
[{
 "@context":"http://schema.org",
 "@type":"WebSite",
 "name":"沖縄タイムス＋プラス",
 "alternateName":"沖縄タイムス＋プラス | 沖縄の最新ニュースサイト",
 "url" : "https://www.okinawatimes.co.jp",
 "potentialAction": {
 "@type": "SearchAction",
 "target": "https://www.okinawatimes.co.jp/search?fulltext={search_term}",
 "query-input": "required name=search_term"}
},{
 "@context":"http://schema.org",
 "@type":"BreadcrumbList",
 "itemListElement":[
  {"@type":"ListItem","position":1,"item":{"@id":"https://www.okinawatimes.co.jp","name":"沖縄タイムス＋プラス トップ"}},
  {"@type":"ListItem","position":2,"item":{"@id":"https://www.okinawatimes.co.jp/subcategory/%E6%94%BF%E6%B2%BB","name":"政治"}},
  {"@type":"ListItem","position":3,"item":{"@id":"https://www.okinawatimes.co.jp/articles/-/344472","name":"FA18墜落　防衛相、米に飛行停止は求めず"}}
 ]
},{
 "@context":"http://schema.org",
 "@type":"NewsArticle",
 "mainEntityOfPage":{"@type":"WebPage","@id":"https://www.okinawatimes.co.jp/articles/-/344472"},
 "headline":"FA18墜落　防衛相、米に飛行停止は求めず",
 "image":{"@type":"ImageObject","url":"https://oki.ismcdn.jp/mwimgs/0/c/-/img_0c857f27001c05e59493e9864c154b7912772.jpg","width":"720","height":"540"},
 "datePublished":"2018-11-14T15:00:00+09:00",
 "dateModified":"2018-11-14T13:01:08+09:00",
 "author":{"@type":"Person","name":"沖縄タイムス＋プラス"},
 "description":"　【東京】米海軍のＦＡ１８戦闘攻撃機が北大東村の南西の海上に墜落した事故に関し、岩屋毅防衛相は１３日の衆院安全保障委員会で、米側に同型機の飛行停止は求めず、安全確保の徹底や再発防止を求めることを説明した。",
 "publisher":{"@type":"Organization","name":"沖縄タイムス＋プラス","logo":{"@type":"ImageObject","url":"http://www.okinawatimes.co.jp/common/otp/images/v1/common/main-logo.png","width":"200","height":"77"}}
}]
</script>


<link rel="stylesheet" href="https://oki.ismcdn.jp/resources/otp/css/v2/article.css?rd=20180725">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet">
<style>.async-hide { opacity: 0 !important} </style>
<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
})(window,document.documentElement,'async-hide','dataLayer',4000,
{'GTM-MTGXSMS':true});</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-323408-1', 'auto');
  ga('require','linkid');
  ga('set','contentGroup1','沖縄タイムス・ニュース');
  ga('set','contentGroup2','沖縄タイムス・プレミアム');
  ga('set','contentGroup3','政治');
  ga('set','contentGroup4','none');
  ga('set', 'dimension3', 'MediaWeaver');
  ga('require', 'GTM-MTGXSMS');
  ga('send', 'pageview');
</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>


<script src="//fourmtagservices.appspot.com"></script>

<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<!-- ターゲティング用headタグ 20171212追加 -->
<script type="text/javascript">
var path_value = location.pathname.substr(0,40);
var parameter_value = location.search.substr(0, 40);
var ref_value = "null";
if (document.referrer){
var ref_array= [];
ref_array=document.referrer.split("/"); 
ref_value = ref_array[2];}

var urlParam = location.search.substring(1);
    var paramArray = {};
    if(urlParam) {
        var param = urlParam.split('&');
        for (i = 0; i < param.length; i++) {
            var paramItem = param[i].split('=');
            paramArray[paramItem[0]] = paramItem[1];
        }
    }

       googletag.cmd.push(function () {
           googletag.pubads().setTargeting('URLs', path_value).setTargeting('Para', parameter_value).setTargeting('ref', ref_value).setTargeting('param:yahoo', paramArray["yahoo"]).setTargeting('ad_group', Adomik.randomAdGroup());
           googletag.pubads().collapseEmptyDivs();
       });
</script>
<!-- ターゲティング用headタグ 20171212追加 -->

<!-- DFP by FourM -->
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/83555300/okinawatimes/okinawatimes/pc_article_header', [[970, 250], [1, 1], [728, 90], [970, 90]], 'pc_article_header').addService(googletag.pubads());
    googletag.defineSlot('/83555300/okinawatimes/okinawatimes/pc_article_right_1st', [[300, 600], [300, 250], [1, 1]], 'pc_article_right_1st').addService(googletag.pubads());
    googletag.defineSlot('/83555300/okinawatimes/okinawatimes/pc_article_right_2nd', [[300, 600], [300, 250], [1, 1]], 'pc_article_right_2nd').addService(googletag.pubads());
    googletag.defineSlot('/83555300/okinawatimes/okinawatimes/pc_home_house_1st', [120, 60], 'pc_home_house_1st').addService(googletag.pubads());
    googletag.defineSlot('/83555300/okinawatimes/okinawatimes/pc_home_house_2nd', [120, 60], 'pc_home_house_2nd').addService(googletag.pubads());
    googletag.defineSlot('/83555300/okinawatimes/okinawatimes/pc_home_house_3rd', [120, 60], 'pc_home_house_3rd').addService(googletag.pubads());
    googletag.defineSlot('/83555300/okinawatimes/okinawatimes/pc_home_house_4th', [120, 60], 'pc_home_house_4th').addService(googletag.pubads());
    googletag.defineSlot('/83555300/okinawatimes/okinawatimes/pc_home_house_5th', [120, 60], 'pc_home_house_5th').addService(googletag.pubads());
    googletag.defineSlot('/83555300/okinawatimes/okinawatimes/pc_home_house_6th', [120, 60], 'pc_home_house_6th').addService(googletag.pubads());
    googletag.defineSlot('/83555300/okinawatimes/okinawatimes/pc_article_infeed_3rd', [[345, 63], 'fluid', [1, 1]], 'pc_article_infeed_3rd').addService(googletag.pubads());
    googletag.defineSlot('/83555300/okinawatimes/okinawatimes/pc_article_footer', [[640, 480], [1, 1], [728, 90], [300, 250], [640, 360]], 'pc_article_footer').addService(googletag.pubads());
    googletag.defineSlot('/83555300/okinawatimes/okinawatimes/pc_article_inarticle', [[1, 1], [300, 250], [336, 280]], 'pc_article_inarticle').addService(googletag.pubads());
    googletag.defineSlot('/83555300/okinawatimes/okinawatimes/pc_article_infeed_1st', [[345, 63], 'fluid', [1, 1]], 'pc_article_infeed_1st').addService(googletag.pubads());
    googletag.defineSlot('/83555300/okinawatimes/okinawatimes/pc_article_infeed_2nd', [[345, 63], 'fluid', [1, 1]], 'pc_article_infeed_2nd').addService(googletag.pubads());
    googletag.defineSlot('/83555300/okinawatimes/okinawatimes/pc_article_underarticleleft_yahoo', [[1, 1], [300, 250], [336, 280]], 'pc_article_underarticleleft_yahoo').addService(googletag.pubads());
    googletag.defineSlot('/83555300/okinawatimes/okinawatimes/pc_article_underarticleright_yahoo', [[1, 1], [300, 250], [336, 280]], 'pc_article_underarticleright_yahoo').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<!-- /DFP by FourM -->

<!-- DFP by LMC -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/193632318/LMC/kyodo/okinawatimes/PC_top/rectangle', [[1, 1], [300, 250],[300, 600]], 'div-gpt-ad-1524629345620-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- DFP by LMC -->

<!-- Global site tag (gtag.js) - AdWords: 804922924 -->
<script async src="https://www.googletagmanager.com/gtag/js?id=AW-804922924"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'AW-804922924');
</script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/okinawatimescojp/loader.js',
  'tb_loader_script');
</script>

</head>
<body class="pc">
<div id="wrapper">


<div id="fb-root"></div>
<script src="//connect.facebook.net/ja_JP/sdk.js#xfbml=1&version=v2.6" id="facebook-jssdk" async></script>
<script src="//platform.twitter.com/widgets.js" id="twitter-wjs" async></script>
<script src="https://apis.google.com/js/platform.js" async defer>
  {lang: 'ja'}
</script>
<script type="text/javascript" src="https://b.st-hatena.com/js/bookmark_button.js" charset="utf-8" async="async"></script>



<div id="global-navi-second" class="clearfix">
<div class="inner">
  <div class="main">
    <span class="menu">メニュー</span>
    <div class="logo"><a href="/"><img src="/common/otp/images/v1/common/main-logo2.png" alt="沖縄タイムス プラス"></a></div>
    <div class="search-box-v2">
      <form action="/search" method="get">
        <input id="keyword" class="inputtext" type="text" value="" name="fulltext" placeholder="ニュースを検索" />
        <input class="search-btn" type="submit" value="検索">
      </form>
    </div>
  </div>
  <div class="category">
    <ul>
      <li><a href="/subcategory/%E5%AE%89%E5%AE%A4%E5%A5%88%E7%BE%8E%E6%81%B5">We ♡ Namie</a></li>
      <li><a href="/subcategory/%E7%B1%B3%E8%BB%8D%E5%9F%BA%E5%9C%B0%E3%83%BB%E5%AE%89%E4%BF%9D">基地問題</a></li>
      <li><a href="/category/news-all">ニュース</a></li>
      <li><a href="/subcategory/沖縄観光">沖縄情報</a></li>
      <li><a href="/category/editorial-opinion">社説・コラム</a></li>
      <li><a href="/list/info/viewer/">電子新聞</a></li>
      <li><a href="/list/ranking">ランキング</a></li>
      <li><a href="http://sports.okinawatimes.co.jp" target="_blank">スポーツ</a></li>
      <li><a href="http://shop.okinawatimes.co.jp" target="_blank">ショップ</a></li>
    </ul>
  </div>
  <div class="sub">
    <span class="fb"><a href="https://www.facebook.com/okinawatimes" target="_blank">facebook</a></span>
    <span class="tw"><a href="https://twitter.com/theokinawatimes" target="_blank">twitter</a></span>
    <span class="regist"><a href="/auth/preregistration">会員登録</a></span>
      <span class="login"><a href="https://www.okinawatimes.co.jp/auth/login?return_to=https%3A%2F%2Fwww.okinawatimes.co.jp%2Farticles%2F-%2F344472">ログイン</a></span>
  </div>
</div>
</div>


<div id="mainnavi">
  <nav>
    <ul class="main">
      <li class="current"><a href="/" data-block="mainnavi">トップページ</a></li>
      <li>
        <a href="/subcategory/%E5%AE%89%E5%AE%A4%E5%A5%88%E7%BE%8E%E6%81%B5" data-block="mainnavi">We &#9825; Namie</a>
        <div class="sub-menu">
          <div class="sub-menu-box">
            <span><a href="/subcategory/%E5%AE%89%E5%AE%A4%E5%A5%88%E7%BE%8E%E6%81%B5" data-block="mainnavi">記事一覧</a></span>
            <span><a href="https://okinawatimes.stores.jp/" data-block="mainnavi" target="_blank">特別紙面のご注文</a></span>
          </div>
        </div>
      </li>
      <li>
        <a href="/subcategory/%E7%B1%B3%E8%BB%8D%E5%9F%BA%E5%9C%B0%E3%83%BB%E5%AE%89%E4%BF%9D" data-block="mainnavi">基地問題</a>
        <div class="sub-menu">
          <div class="sub-menu-box">
            <span><a href="/subcategory/%E7%B1%B3%E8%BB%8D" data-block="mainnavi">米軍</a></span>
            <span><a href="/subcategory/%E6%99%AE%E5%A4%A9%E9%96%93%E7%A7%BB%E8%A8%AD%E5%95%8F%E9%A1%8C%E3%83%BB%E8%BE%BA%E9%87%8E%E5%8F%A4%E6%96%B0%E5%9F%BA%E5%9C%B0" data-block="mainnavi">普天間・辺野古</a></span>
            <span><a href="/subcategory/%E5%9C%B0%E4%BD%8D%E5%8D%94%E5%AE%9A" data-block="mainnavi">地位協定</a></span>
            <span><a href="/subcategory/%E5%B0%96%E9%96%A3%E8%AB%B8%E5%B3%B6" data-block="mainnavi">尖閣</a></span>
            <span><a href="/subcategory/%E6%9D%B1%E3%82%A2%E3%82%B8%E3%82%A2%E6%83%85%E5%8B%A2" data-block="mainnavi">東アジア情勢</a></span>
          </div>
        </div>
      </li>
      <li>
        <a href="/category/news-all" data-block="mainnavi">ニュース</a>
        <div class="sub-menu">
          <div class="sub-menu-box">
            <span><a href="/list/archives" data-block="mainnavi">今日のニュース</a></span>
            <span><a href="/list/archives?ccode=newspaper-okinawatimes" data-block="mainnavi">今日の紙面掲載記事</a></span>
            <span><a href="/subcategory/%E3%82%B5%E3%82%AF%E3%83%83%E3%81%A8%E3%83%8B%E3%83%A5%E3%83%BC%E3%82%B9" data-block="mainnavi">サクッと</a></span>
            <span><a href="/subcategory/%E6%94%BF%E6%B2%BB" data-block="mainnavi">政治</a></span>
            <span><a href="/subcategory/%E7%B5%8C%E6%B8%88" data-block="mainnavi">経済</a></span>
            <span><a href="/subcategory/%E7%A4%BE%E4%BC%9A%E3%83%BB%E3%81%8F%E3%82%89%E3%81%97" data-block="mainnavi">社会</a></span>
            <span><a href="/subcategory/%E3%82%B9%E3%83%9D%E3%83%BC%E3%83%84" data-block="mainnavi">スポーツ</a></span>
            <span><a href="/subcategory/%E5%9B%BD%E9%9A%9B" data-block="mainnavi">国際</a></span>
            <span><a href="/subcategory/%E6%96%87%E5%8C%96%E3%83%BB%E8%8A%B8%E8%83%BD" data-block="mainnavi">文化・芸能</a></span>
            <span><a href="/subcategory/%E3%82%A8%E3%83%B3%E3%82%BF%E3%83%A1" data-block="mainnavi">エンタメ</a></span>
            <span><a href="/category/news-pressrelease" data-block="mainnavi">プレスリリース</a></span>
            <span><a href="/subcategory/%E6%B7%B1%E6%8E%98%E3%82%8A" data-block="mainnavi">深掘り</a></span>
            <span><a href="/subcategory/Q&A" data-block="mainnavi">Q&A</a></span>
            <span><a href="/category/okinawa-beat" data-block="mainnavi">English</a></span>
          </div>
        </div>
      </li>
      <li>
        <a href="/subcategory/沖縄観光" data-block="mainnavi">沖縄情報</a>
        <div class="sub-menu">
          <div class="sub-menu-box">
            <span><a href="/subcategory/%E8%A6%B3%E5%85%89" data-block="mainnavi">観光</a></span>
            <span><a href="/subcategory/%E4%BA%A4%E9%80%9A" data-block="mainnavi">交通</a></span>
            <span><a href="/subcategory/%E3%82%B0%E3%83%AB%E3%83%A1" data-block="mainnavi">グルメ</a></span>
            <span><a href="/category/web-magazine-w" data-block="mainnavi">W</a></span>
            <span><a href="/subcategory/%E5%8F%B0%E9%A2%A8" data-block="mainnavi">台風</a></span>
            <span><a href="/subcategory/%E6%B0%97%E8%B1%A1" data-block="mainnavi">気象</a></span>
            <span><a href="/subcategory/%E5%8B%95%E7%89%A9" data-block="mainnavi">動物</a></span>
            <span><a href="http://app.okinawatimes.co.jp/cal/" target="_blank" data-block="mainnavi">イベント</a></span>
            <span><a href="/subcategory/%E6%96%B0%E3%82%B9%E3%83%9D%E3%83%83%E3%83%88" data-block="mainnavi">新スポット</a></span>
            <span><a href="/subcategory/%E6%96%B0%E5%95%86%E5%93%81" data-block="mainnavi">新商品</a></span>
            <span><a href="/subcategory/%E9%87%A3%E3%82%8A" data-block="mainnavi">釣り</a></span>
            <span><a href="http://app.okinawatimes.co.jp/hs_baseball/" data-block="mainnavi">高校野球</a></span>
            <span><a href="http://app.okinawatimes.co.jp/hr_search.php" data-block="mainnavi">人事検索</a></span>
          </div>
        </div>
      </li>
      <li>
        <a href="/category/editorial-opinion" data-block="mainnavi">社説・コラム</a>
        <div class="sub-menu">
          <div class="sub-menu-box">
            <span><a href="/category/editorial" data-block="mainnavi">社説</a></span>
            <span><a href="/category/tc-taigen-shougen" data-block="mainnavi">大弦小弦</a></span>
            <span><a href="/category/times-cross" data-block="mainnavi">タイムス✕クロス</a></span>
            <span><a href="/category/tc-s-kimura" data-block="mainnavi">木村草太憲法の新手</a></span>
            <span><a href="/category/tc-s-higuchi" data-block="mainnavi">樋口耕太郎のオキナワ・ニューメディア</a></span>
          </div>
        </div>
      </li>
      <li>
        <a href="/list/info/viewer/" data-block="mainnavi">電子新聞</a>
        <div class="sub-menu">
          <div class="sub-menu-box">
            <span><a href="/" onclick="javascript:EPaper.epaperRunAppJumpStore('A0','20181114'); return false;">アプリを開く</a></span>
            <span><a href="/list/info/viewer/" target="_blank" data-block="mainnavi">紙面一覧</a></span>
            <span><a href="/auth/preregistration" data-block="mainnavi">お申し込み</a></span>
            <span><a href="/auth/update?contact=form" data-block="mainnavi">お問い合わせ</a></span>
            <span><a href="http://app.okinawatimes.co.jp/plus/" data-block="mainnavi">電子新聞とは</a></span>
          </div>
        </div>
      </li>
      <li>
        <a href="/list/ranking" data-block="mainnavi">ランキング</a>
        <div class="sub-menu">
          <div class="sub-menu-box">
            <span><a href="/list/ranking?genre=%E7%B7%8F%E5%90%88" data-block="mainnavi">総合</a></span>
            <span><a href="/list/ranking?genre=%E8%A7%A3%E8%AA%AC%E3%83%BB%E3%82%B3%E3%83%A9%E3%83%A0" data-block="mainnavi">解説・コラム</a></span>
            <span><a href="/list/ranking?genre=%E4%BC%9A%E5%93%A1%E9%99%90%E5%AE%9A%E8%A8%98%E4%BA%8B" data-block="mainnavi">会員限定記事</a></span>
            <span><a href="/list/ranking?genre=%E6%B2%96%E7%B8%84%E7%9C%8C%E7%9F%A5%E4%BA%8B%E9%81%B82018" data-block="mainnavi">沖縄県知事選2018</a></span>
            <span><a href="/list/ranking?genre=%E5%AE%89%E5%AE%A4%E5%A5%88%E7%BE%8E%E6%81%B5" data-block="mainnavi">安室奈美恵</a></span>
            <span><a href="/list/ranking?genre=%E7%B1%B3%E8%BB%8D%E5%9F%BA%E5%9C%B0%E3%83%BB%E5%AE%89%E4%BF%9D" data-block="mainnavi">米軍基地・安保</a></span>
            <span><a href="/list/ranking?genre=%E7%A4%BE%E4%BC%9A%E3%83%BB%E3%81%8F%E3%82%89%E3%81%97" data-block="mainnavi">社会・くらし</a></span>
            <span><a href="/list/ranking?genre=%E6%94%BF%E6%B2%BB" data-block="mainnavi">政治</a></span>
            <span><a href="/list/ranking?genre=%E7%B5%8C%E6%B8%88" data-block="mainnavi">経済</a></span>
            <span><a href="/list/ranking?genre=%E3%82%B9%E3%83%9D%E3%83%BC%E3%83%84" data-block="mainnavi">スポーツ</a></span>
            <span><a href="/list/ranking?genre=%E6%96%87%E5%8C%96%E3%83%BB%E8%8A%B8%E8%83%BD" data-block="mainnavi">文化・芸能</a></span>
            <span><a href="/list/ranking?genre=%E6%B2%96%E7%B8%84%E8%A6%B3%E5%85%89" data-block="mainnavi">沖縄観光</a></span>
            <span><a href="/list/ranking?genre=%E5%8B%95%E7%89%A9" data-block="mainnavi">動物</a></span>
          </div>
        </div>
      </li>
      <!--
      <li>
        <span class="title">デジタル特集</span>
        <div class="sub-menu">
          <div class="sub-menu-box">
            <span><a href="http://manifestoswitchokinawa.strikingly.com" target="_blank" data-block="mainnavi">マニフェストスイッチ</a></span>
            <span><a href="http://app.okinawatimes.co.jp/sengo70/" target="_blank" data-block="mainnavi">沖縄戦デジタルアーカイブ</a></span>
            <span><a href="http://app.okinawatimes.co.jp/feature/01/" target="_blank" data-block="mainnavi">具志頭村 空白の沖縄戦</a></span>
            <span><a href="http://app.okinawatimes.co.jp/feature/02/" target="_blank" data-block="mainnavi">辺野古2014</a></span>
          </div>
        </div>
      </li>
      -->
      <li>
        <a href="http://sports.okinawatimes.co.jp" target="_blank" data-block="mainnavi">スポーツ</a>
        <div class="sub-menu">
          <div class="sub-menu-box">
            <span><a href="http://sports.okinawatimes.co.jp/hibaseball/index.html" target="_blank" data-block="mainnavi">高校野球</a></span>
            <span><a href="http://sports.okinawatimes.co.jp/goldenkings/index.html" target="_blank" data-block="mainnavi">琉球ゴールデンキングス</a></span>
            <span><a href="http://sports.okinawatimes.co.jp/fcryukyu/index.html" target="_blank" data-block="mainnavi">FC琉球</a></span>
            <span><a href="http://sports.okinawatimes.co.jp/corazon/index.html" target="_blank" data-block="mainnavi">琉球コラソン</a></span>
            <span><a href="http://sports.okinawatimes.co.jp/ryukyuasteeda/index.html" target="_blank" data-block="mainnavi">琉球アスティーダ</a></span>
          </div>
        </div>
      </li>
      <li>
        <a href="http://shop.okinawatimes.co.jp" target="_blank" data-block="mainnavi">ショップ</a>
        <div class="sub-menu">
          <div class="sub-menu-box">
            <span><a href="http://shop.okinawatimes.co.jp/" target="_blank" data-block="mainnavi">ギャラリーショップ</a></span>
            <span><a href="https://okinawa.epitas.com/" target="_blank" data-block="mainnavi">フォトギャラリーDL</a></span>
          </div>
        </div>
      </li>
<!--
    </ul>
    <ul class="sub">
-->
      <li>
        <a href="/category/series-column" data-block="mainnavi">連載・コラム</a>
        <div class="sub-menu">
          <div class="sub-menu-box">
            <span><a href="/category/editorial" data-block="mainnavi">社説</a></span>
            <span><a href="/category/tc-taigen-shougen" data-block="mainnavi">大弦小弦</a></span>
            <span><a href="/category/times-cross" data-block="mainnavi">タイムス✕クロス</a></span>
            <span><a href="/category/c-untenshu" data-block="mainnavi">運転手メシ</a></span>
          </div>
        </div>
      </li>
      <li>
        <a href="/auth/update" target="_blank" data-block="mainnavi">しまパス会員</a>
        <div class="sub-menu">
          <div class="sub-menu-box">
            <span><a href="/auth/update" target="_blank" data-block="mainnavi">管理画面</a></span>
            <span><a href="/auth/preregistration" target="_blank" data-block="mainnavi">会員登録</a></span>
            <span><a href="/list/info/plus" data-block="mainnavi">タイムス＋プラスとは</a></span>
          </div>
        </div>
      </li>
        <li><a href="/auth/login?return_to=https%3A%2F%2Fwww.okinawatimes.co.jp%2Farticles%2F-%2F343584%3Fdevice%3Dsmartphone">ログイン</a></li>
      
    </ul>
  </nav>
</div><!-- /mainnavi -->


<header>
  <div class="inner">
    <div class="sub">
      <span class="menu"></span>
      <div class="search-box-v2">
        <form action="/search" method="get">
          <input id="keyword" class="inputtext" type="text" value="" name="fulltext" placeholder="ニュースを検索" />
          <input class="search-btn" type="submit" value="検索">
        </form>
      </div>
      <div class="date">2018年(平成30年) 11月14日&ensp;(水)<!-- 旧暦 10月7日 仏滅--></div>
    </div>
    <div class="main">
      <div class="logo"><a href="/"><img src="/common/otp/images/v1/common/main-logo2.png" alt="沖縄タイムス プラス"></a></div>
    </div>
    <div class="primary-navi">
      <div class="login-area">
        <span class="purchase"><a href=" /list/info/purchase" data-block="subscription">新聞宅配申込</a></span>
          <span class="regist"><a href="/auth/preregistration">会員登録</a></span>
          <span class="login"><a href="https://www.okinawatimes.co.jp/auth/login?return_to=https%3A%2F%2Fwww.okinawatimes.co.jp%2Farticles%2F-%2F344472">ログイン</a></span>
        <span class="tw"><a href="https://twitter.com/theokinawatimes" target="_blank">twitter</a></span>
        <span class="fb"><a href="https://www.facebook.com/okinawatimes" target="_blank">facebook</a></span>
        <span class="nickname"></span>
      </div>
      <dl class="company-info">
        <dt><span class="title">沖縄タイムスから</span></dt>
        <dd>
          <div class="company-info-list">
            <ul>
              <li><a href="/list/info/company">会社概要</a></li>
              <li><a href="/list/info/group">沖縄タイムス・グループ</a></li>
              <li><a href="/list/info/building">タイムスビル施設利用</a></li>
              <li><a href="http://shop.okinawatimes.co.jp/group_top/event/BW">沖縄タイムスの出版物</a></li>
              <li><a href="/list/info/database">記事データベース</a></li>
              <li><a href="/list/info/reprint">記事・写真の転載について</a></li>
              <li><a href="/list/info/clipping">クリッピング・サービス</a></li>
            </ul>
            <ul>
              <li><a href="/list/info/purchase">購読のご案内</a></li>
              <li><a href="http://press.okinawatimes.co.jp/cad/2014/09/09/%E3%80%90%E5%BE%8C%E6%8F%B4%E7%94%B3%E8%AB%8B%E3%80%91%E3%81%AF%E3%81%93%E3%81%A1%E3%82%89%E3%81%8B%E3%82%89/">後援申請</a></li>
              <li><a href="/list/info/center">読者センターより</a></li>
              <li><a href="/list/info/adrate">広告料金について</a></li>
              <li><a href="http://press.okinawatimes.co.jp/">各局からのお知らせ</a></li>
              <!--<li><a href="/list/info/info_waramoba">携帯サイト・ワラモバ</a></li>-->
              <li><a href="/list/personal/privacy">プライバシー・ポリシー</a></li>
              <li><a href="/list/info/contact">お問合せ</a></li>
            </ul>
          </div>
        </dd>
      </dl>
      <span class="info"><a href="https://app.okinawatimes.co.jp/contact/info_form.php" data-block="top-topics">情報お寄せください</a></span>
    </div>
  </div><!-- /inner -->
</header>
<div id="sitenavi">
  <nav id="main">
    <ul class="inner">
      <li id="sitenavi-1" class="namie"><a href="/subcategory/%E5%AE%89%E5%AE%A4%E5%A5%88%E7%BE%8E%E6%81%B5" data-block="sitenavi">We ♡ Namie</a></li>
      <li id="sitenavi-2"><a href="/subcategory/%E7%B1%B3%E8%BB%8D%E5%9F%BA%E5%9C%B0%E3%83%BB%E5%AE%89%E4%BF%9D" data-block="sitenavi">基地問題</a></li>
      <li id="sitenavi-3" class="current"><a href="/category/news-all" data-block="sitenavi">ニュース</a></li>
      <li id="sitenavi-4"><a href="/subcategory/沖縄観光" data-block="sitenavi">沖縄情報</a></li>
      <li id="sitenavi-5"><a href="/category/editorial-opinion" data-block="sitenavi">社説・コラム</a></li>
      <li id="sitenavi-6"><a href="/list/info/viewer/" data-block="sitenavi">電子新聞</a></li>
      <li id="sitenavi-7"><a href="/list/ranking" data-block="sitenavi">ランキング</a></li>
      <li id="sitenavi-8"><a href="http://sports.okinawatimes.co.jp" target="_blank" data-block="sitenavi">スポーツ</a></li>
      <li id="sitenavi-9"><a href="http://shop.okinawatimes.co.jp" target="_blank" data-block="sitenavi">ショップ</a></li>
    </ul>
  </nav>
  
  <nav id="sub">
  <div class="inner">
    <ul class="sitenavi-1">
      <li><a href="/subcategory/%E5%AE%89%E5%AE%A4%E5%A5%88%E7%BE%8E%E6%81%B5">記事一覧</a></li>
      <li><a href="https://okinawatimes.stores.jp/" target="_blank">特別紙面のご注文</a></li>
    </ul>
    <ul class="sitenavi-2">
      <li><a href="/subcategory/%E7%B1%B3%E8%BB%8D">米軍</a></li>
      <li><a href="/subcategory/%E6%99%AE%E5%A4%A9%E9%96%93%E7%A7%BB%E8%A8%AD%E5%95%8F%E9%A1%8C%E3%83%BB%E8%BE%BA%E9%87%8E%E5%8F%A4%E6%96%B0%E5%9F%BA%E5%9C%B0">普天間・辺野古</a></li>
      <li><a href="/subcategory/%E5%9C%B0%E4%BD%8D%E5%8D%94%E5%AE%9A">地位協定</a></li>
      <li><a href="/subcategory/%E5%B0%96%E9%96%A3%E8%AB%B8%E5%B3%B6">尖閣</a></li>
      <li><a href="/subcategory/%E6%9D%B1%E3%82%A2%E3%82%B8%E3%82%A2%E6%83%85%E5%8B%A2">東アジア情勢</a></li>
    </ul>
    <ul class="sitenavi-3">
      <li><a href="/list/archives">今日のニュース</a></li>
      <li><a href="/list/archives?ccode=newspaper-okinawatimes">今日の紙面掲載記事</a></li>
      <li><a href="/subcategory/%E3%82%B5%E3%82%AF%E3%83%83%E3%81%A8%E3%83%8B%E3%83%A5%E3%83%BC%E3%82%B9">サクッと</a></li>
      <li><a href="/subcategory/%E6%94%BF%E6%B2%BB">政治</a></li>
      <li><a href="/subcategory/%E7%B5%8C%E6%B8%88">経済</a></li>
      <li><a href="/subcategory/%E7%A4%BE%E4%BC%9A%E3%83%BB%E3%81%8F%E3%82%89%E3%81%97">社会</a></li>
      <li><a href="/subcategory/%E3%82%B9%E3%83%9D%E3%83%BC%E3%83%84">スポーツ</a></li>
      <li><a href="/subcategory/%E5%9B%BD%E9%9A%9B">国際</a></li>
      <li><a href="/subcategory/%E6%96%87%E5%8C%96%E3%83%BB%E8%8A%B8%E8%83%BD">文化・芸能</a></li>
      <li><a href="/subcategory/%E3%82%A8%E3%83%B3%E3%82%BF%E3%83%A1">エンタメ</a></li>
      <li><a href="/category/news-pressrelease">プレスリリース</a></li>
      <li><a href="/subcategory/%E6%B7%B1%E6%8E%98%E3%82%8A">深掘り</a></li>
      <li><a href="/subcategory/Q&A">Q&A</a></li>
      <li><a href="/category/okinawa-beat">English</a></li>
    </ul>
    <ul class="sitenavi-4">
      <li><a href="/subcategory/%E8%A6%B3%E5%85%89">観光</a></li>
      <li><a href="/subcategory/%E4%BA%A4%E9%80%9A">交通</a></li>
      <li><a href="/subcategory/%E3%82%B0%E3%83%AB%E3%83%A1">グルメ</a></li>
      <li><a href="/category/web-magazine-w">W</a></li>
      <li><a href="/subcategory/%E5%8F%B0%E9%A2%A8">台風</a></li>
      <li><a href="/subcategory/%E6%B0%97%E8%B1%A1">気象</a></li>
      <li><a href="/subcategory/%E5%8B%95%E7%89%A9">動物</a></li>
      <li><a href="http://app.okinawatimes.co.jp/cal/" target="_blank">イベント</a></li>
      <li><a href="/subcategory/%E6%96%B0%E3%82%B9%E3%83%9D%E3%83%83%E3%83%88">新スポット</a></li>
      <li><a href="/subcategory/%E6%96%B0%E5%95%86%E5%93%81">新商品</a></li>
      <li><a href="/subcategory/%E9%87%A3%E3%82%8A">釣り</a></li>
      <li><a href="http://app.okinawatimes.co.jp/hs_baseball/">高校野球</a></li>
      <li><a href="http://app.okinawatimes.co.jp/hr_search.php">人事検索</a></li>
    </ul>
    <ul class="sitenavi-5">
      <li><a href="/category/editorial">社説</a></li>
      <li><a href="/category/tc-taigen-shougen">大弦小弦</a></li>
      <li><a href="/category/times-cross">タイムス✕クロス</a></li>
      <li><a href="/category/tc-s-kimura">木村草太憲法の新手</a></li>
      <li><a href="/category/tc-s-higuchi">樋口耕太郎のオキナワ・ニューメディア</a></li>
    </ul>
    <ul class="sitenavi-6">
      <li><a href="/">アプリを開く</a></li>
      <li><a href="/list/info/viewer/" target="_blank">紙面一覧</a></li>
      <li><a href="/auth/preregistration">お申し込み</a></li>
      <li><a href="/auth/update?contact=form">お問い合わせ</a></li>
      <li><a href="http://app.okinawatimes.co.jp/plus/">電子新聞とは</a></li>
    </ul>
    <ul class="sitenavi-7">
      <li><a href="/list/ranking?genre=%E7%B7%8F%E5%90%88">総合</a></li>
      <li><a href="/list/ranking?genre=%E8%A7%A3%E8%AA%AC%E3%83%BB%E3%82%B3%E3%83%A9%E3%83%A0">解説・コラム</a></li>
      <li><a href="/list/ranking?genre=%E4%BC%9A%E5%93%A1%E9%99%90%E5%AE%9A%E8%A8%98%E4%BA%8B">会員限定記事</a></li>
      <li><a href="/list/ranking?genre=%E6%B2%96%E7%B8%84%E7%9C%8C%E7%9F%A5%E4%BA%8B%E9%81%B82018">沖縄県知事選2018</a></li>
      <li><a href="/list/ranking?genre=%E5%AE%89%E5%AE%A4%E5%A5%88%E7%BE%8E%E6%81%B5">安室奈美恵</a></li>
      <li><a href="/list/ranking?genre=%E7%B1%B3%E8%BB%8D%E5%9F%BA%E5%9C%B0%E3%83%BB%E5%AE%89%E4%BF%9D">米軍基地・安保</a></li>
      <li><a href="/list/ranking?genre=%E7%A4%BE%E4%BC%9A%E3%83%BB%E3%81%8F%E3%82%89%E3%81%97">社会・くらし</a></li>
      <li><a href="/list/ranking?genre=%E6%94%BF%E6%B2%BB">政治</a></li>
      <li><a href="/list/ranking?genre=%E7%B5%8C%E6%B8%88">経済</a></li>
      <li><a href="/list/ranking?genre=%E3%82%B9%E3%83%9D%E3%83%BC%E3%83%84">スポーツ</a></li>
      <li><a href="/list/ranking?genre=%E6%96%87%E5%8C%96%E3%83%BB%E8%8A%B8%E8%83%BD">文化・芸能</a></li>
      <li><a href="/list/ranking?genre=%E6%B2%96%E7%B8%84%E8%A6%B3%E5%85%89">沖縄観光</a></li>
      <li><a href="/list/ranking?genre=%E5%8B%95%E7%89%A9">動物</a></li>
    </ul>
    <ul class="sitenavi-8">
      <li><a href="http://sports.okinawatimes.co.jp/hibaseball/index.html" target="_blank">高校野球</a></li>
      <li><a href="http://sports.okinawatimes.co.jp/goldenkings/index.html" target="_blank">琉球ゴールデンキングス</a></li>
      <li><a href="http://sports.okinawatimes.co.jp/fcryukyu/index.html" target="_blank">FC琉球</a></li>
      <li><a href="http://sports.okinawatimes.co.jp/corazon/index.html" target="_blank">琉球コラソン</a></li>
      <li><a href="http://sports.okinawatimes.co.jp/ryukyuasteeda/index.html" target="_blank">琉球アスティーダ</a></li>
    </ul>
    <ul class="sitenavi-9">
      <li><a href="http://shop.okinawatimes.co.jp/" target="_blank">ギャラリーショップ</a></li>
      <li><a href="https://okinawa.epitas.com/" target="_blank">フォトギャラリーDL</a></li>
    </ul>
  </div>
  </nav>
</div><!-- /sitenavi -->
<div class="topbanner" style="text-align: center;">
  <!-- /83555300/okinawatimes/okinawatimes/pc_article_header -->
  <div id='pc_article_header'>
  <script>
  googletag.cmd.push(function() { googletag.display('pc_article_header'); });
  </script>
  </div>
</div>

<div id="main-contents" class="clearfix">

<div id="main-column">



<div id="signage">
<div class="article-sns clearfix">
  <ul>
    <li><div class="g-plusone" data-size="medium"></div></li>
    <li><a href="https://www.okinawatimes.co.jp/articles/-/344472" class="hatena-bookmark-button" data-hatena-bookmark-layout="simple-balloon" title="このエントリーをはてなブックマークに追加"><img src="https://b.st-hatena.com/images/entry-button/button-only@2x.png" alt="このエントリーをはてなブックマークに追加" width="20" height="20" style="border: none;" /></a></li>
    <li><a href="https://www.okinawatimes.co.jp/articles/-/344472" class="twitter-share-button" data-via="theokinawatimes">Tweet</a></li>
    <!--<li><div class="fb-like" data-href="https://www.okinawatimes.co.jp/articles/-/344472" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div></li>-->
    <li><div class="fb-share-button" data-href="https://www.okinawatimes.co.jp/articles/-/344472" data-layout="button_count" data-size="small" data-mobile-iframe="true"><a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.okinawatimes.co.jp/articles/-/344472&amp;src=sdkpreparse">シェア</a></div></li>
  </ul>
</div>
<h2><a href="/category/news-okinawatimes-premium">沖縄タイムス＋プラス　プレミアム</a></h2>
<div id="title">
  <h1>FA18墜落　防衛相、米に飛行停止は求めず</h1>
  <div class="date">2018年11月14日 15:00</div>
</div>

</div><!-- /signage -->




<div class="article-body">



    <div style="clear:right;width:300px;height:250px;display:block;margin-left:20px;background:#ccc;color:#fff;line-height:250px;float:right;text-align:center;">
    <!-- /83555300/okinawatimes/okinawatimes/pc_article_inarticle -->
    <div id="pc_article_inarticle">
    <script>
    googletag.cmd.push(function() { googletag.display('pc_article_inarticle'); });
    </script>
    </div>
  </div>

<p>　【東京】米海軍のＦＡ１８戦闘攻撃機が北大東村の南西の海上に墜落した事故に関し、岩屋毅防衛相は１３日の衆院安全保障委員会で、米側に同型機の飛行停止は求めず、安全確保の徹底や再発防止を求めることを説明した。</p>
<div id="login">
  <div class="summary">
    <span>この記事は有料会員（購読者／デジタル購読者プラン）限定です。<br />有料プランに登録すると、続きをお読み頂けます。</span>
  </div>
  <div class="login-inner">
    <span class="logo"><img src="/common/otp/images/v1/common/logo-shimapass.png" /></span>

    <ul class="clearfix">
      <li>
        <a href="/auth/preregistration" data-block="article-reg"><span>会員に登録して有料プランを選択する</span></a>
        <a href="http://app.okinawatimes.co.jp/plus/"><span>沖縄タイムス＋プラスでは、会員プランに応じて読める記事の範囲が異なります。最大２ヶ月の無料お試し期間があります。詳しくはこちらからどうぞ。</span></a>
      </li>
      <li style="text-align:center;">
        <a href="https://www.okinawatimes.co.jp/auth/login?return_to=%2Farticles%2F-%2F344472"><span style="margin-bottom:15px;">会員の方はログイン</span></a>
      </li>
    </ul>
  </div>
</div>


</div>

<div class="article-keywords clearfix">
  <div class="title">キーワード</div>
  <ul class="keywords">
    <li><a href="/subcategory/FA18">FA18</a></li>
    <li><a href="/subcategory/%E5%A2%9C%E8%90%BD">墜落</a></li>
    <li><a href="/subcategory/%E9%98%B2%E8%A1%9B%E7%9B%B8">防衛相</a></li>
  <ul>
</div>





<div class="article-body">
<div class="clearfix"></div>
<div style="margin:20px 0;border:1px solid #ccc;background:#f8f8f8;padding:10px 20px;" class="clearfix">
<p><strong>もっと詳しく。有料会員ならこんな記事も読めます。</strong></p>

<p>　<a href="https://www.okinawatimes.co.jp/articles/-/330370">「やばい、知事の遺言が残ってた」動揺する記者　急転直下、裏取り急ぐ</a></p>

<p>　<a href="https://www.okinawatimes.co.jp/articles/-/330373">名護のトラウマ　沖縄知事選「接戦」報道に疑念　予想的中した現場感覚</a></p>

<p>　<a href="http://www.okinawatimes.co.jp/articles/-/324620">「なぜあんたが出ない」革新側に吹き続けたすきま風　宜野湾市長選の舞台裏</a></p>

<p>購読者プラン／デジタル購読者プランの会員なら、電子新聞も有料記事も読み放題！&nbsp;</p>

<div class="image-area figure-center" style="width:500px;"><a href="https://www.okinawatimes.co.jp/auth/preregistration?utm_source=ot_article&amp;utm_medium=notice"><img alt="" class="main-image" src="/mwimgs/e/7/-/img_e7ccd53693fd98e4f0cacd89c1cc83aa62504.png" /></a>

<div class="blank-caption">&nbsp;</div>

<div class="blank-caption"><a href="http://app.okinawatimes.co.jp/plus/">沖縄タイムス電子版のサービス</a></div>
</div>

</div>
<div class="clearfix"></div>
</div>



<div style="margin:40px 0;text-align:center;">
  <!-- /83555300/okinawatimes/okinawatimes/pc_article_footer -->
  <div id='pc_article_footer'>
  <script>
  googletag.cmd.push(function() { googletag.display('pc_article_footer'); });
  </script>
  </div>
</div>
<div style="margin:40px 0;text-align:center;">
  <div style="display:inline-block;width:300px;margin-right:30px;">
    <!-- /83555300/okinawatimes/okinawatimes/pc_article_underarticleleft_yahoo -->
    <div id='pc_article_underarticleleft_yahoo'>
    <script>
    googletag.cmd.push(function() { googletag.display('pc_article_underarticleleft_yahoo'); });
    </script>
    </div>
  </div>
  <div style="display:inline-block;width:300px;">
    <!-- /83555300/okinawatimes/okinawatimes/pc_article_underarticleright_yahoo -->
    <div id='pc_article_underarticleright_yahoo'>
    <script>
    googletag.cmd.push(function() { googletag.display('pc_article_underarticleright_yahoo'); });
    </script>
    </div>
  </div>
</div>



<div id="article-end">
  <div id="recommend_ycd">
  <div class="heading"><h3>あわせて読みたい</h3></div>
<div id="taboola-below-article-thumbnails-1"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'organic-thumbnails-a-pc',
    container: 'taboola-below-article-thumbnails-1',
    placement: 'Below Article Thumbnails-1',
    target_type: 'mix'
  });
</script>
<div id="taboola-below-article-thumbnails-2"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a-pc',
    container: 'taboola-below-article-thumbnails-2',
    placement: 'Below Article Thumbnails-2',
    target_type: 'mix'
  });
</script>

  <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

  </div>
  <div id="recommend_uzou">
  <div class="uz-okinawatimes_pc uz-ny"></div>
<link rel="stylesheet" href="//speee-ad.akamaized.net/tag/okinawatimes_pc/css/outer-style.css">
<script async type="text/javascript" src="//speee-ad.akamaized.net/tag/okinawatimes_pc/js/outer-frame.min.js" charset="utf-8"></script>
  </div>

  <div id="article-related" class="article-list tile">
  <div class="heading"><h3>関連リンク</h3></div>
  <ul>
    <li>
      <span class="icon-block">
        <a href="/articles/-/264162" data-block="article-related"><span class="icon"><img src="https://oki.ismcdn.jp/mwimgs/1/a/63h/img_1ac9c7a71fe7fb8343c591e892723a1e78512.jpg"></span></a>
      </span>
      <span class="text-block">
        <a href="/articles/-/264162" data-block="article-related"><span class="title">粟国行きヘリ、那覇沖で墜落　乗員救助・乗客なし</span></a>
      </span>
    </li>
    
    <li>
      <span class="icon-block">
        <a href="/articles/-/264022" data-block="article-related"><span class="icon"><img src="https://oki.ismcdn.jp/mwimgs/8/f/112m/img_8f0c892c7006b342f71e57d73d3587e721470.jpg"></span></a>
      </span>
      <span class="text-block">
        <a href="/articles/-/264022" data-block="article-related"><span class="title">那覇港沖でヘリ墜落、空自がパイロット救助　粟国行きエクセル航空</span></a>
      </span>
    </li>
    
    <li>
      <span class="icon-block">
        <a href="/articles/-/233231" data-block="article-related"><span class="icon"><img src="https://oki.ismcdn.jp/mwimgs/a/1/63h/img_a11277de1bd31065c6498d6e1f45eca089462.jpg"></span></a>
      </span>
      <span class="text-block">
        <a href="/articles/-/233231" data-block="article-related"><span class="title">米空軍F16､ラスベガス近郊で墜落　２日間で事故３件目</span></a>
      </span>
    </li>
    
    <li>
      <span class="icon-block">
        <a href="/articles/-/230766" data-block="article-related"><span class="icon"><img src="https://oki.ismcdn.jp/mwimgs/e/9/63h/img_e933f3e158638aef74b5c89ce46ca9fd128961.jpg"></span></a>
      </span>
      <span class="text-block">
        <a href="/articles/-/230766" data-block="article-related"><span class="title">米軍機の騒音苦情2.6倍　沖縄・北谷町で過去最多</span></a>
      </span>
    </li>
    
    <li>
      <span class="icon-block">
        <a href="/articles/-/223420" data-block="article-related"><span class="icon"><img src="https://oki.ismcdn.jp/mwimgs/c/5/112m/img_c5d62468716d8b38f4da79d71e415944205024.jpg"></span></a>
      </span>
      <span class="text-block">
        <a href="/articles/-/223420" data-block="article-related"><span class="title">米海軍戦闘機FA18､米南部で墜落　操縦士2人死亡　同型機は普天間にも飛来</span></a>
      </span>
    </li>
    
    <li>
      <span class="icon-block">
        <a href="/articles/-/174171" data-block="article-related"><span class="icon"><img src="https://oki.ismcdn.jp/mwimgs/d/2/63h/img_d241f1bffd06549a191d02c118c88f7b50717.jpg"></span></a>
      </span>
      <span class="text-block">
        <a href="/articles/-/174171" data-block="article-related"><span class="title">米軍輸送機墜落：乗員8人を救助､日米共同演習に参加</span></a>
      </span>
    </li>
    
    <li>
      <span class="icon-block">
        <a href="/articles/-/174058" data-block="article-related"><span class="icon"><img src="https://oki.ismcdn.jp/mwimgs/d/2/63h/img_d241f1bffd06549a191d02c118c88f7b50717.jpg"></span></a>
      </span>
      <span class="text-block">
        <a href="/articles/-/174058" data-block="article-related"><span class="title">墜落機は米海軍艦載機C2輸送機　沖縄･沖大東島の海上で</span></a>
      </span>
    </li>
    
    <!-- インフィード広告 -->
    <li>
<!-- /83555300/okinawatimes/okinawatimes/pc_article_infeed_1st -->
<div id='pc_article_infeed_1st'>
<script>
googletag.cmd.push(function() { googletag.display('pc_article_infeed_1st'); });
</script>
</div>
    </li>
    <!-- /インフィード広告 -->
  </ul>
</div><!-- /article-related -->

  
  
<div id="article-backnumber" class="article-list tile">
  <div class="heading"><h3>沖縄タイムス＋プラス　プレミアムのバックナンバー</h3></div>
  <ul>
    <li>
      <a href="/articles/-/344473" data-block="article-end-backnumber">
      <span class="icon-block">
        <span class="icon"><img src="https://oki.ismcdn.jp/mwimgs/9/1/63h/img_91827e9ea5be8839e437d05976e2ccea93144.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">辺野古新基地：国と県の集中協議、きょう第２回会合　県幹部「対話続ける必要あり」</span><span class="date">2018年11月14日 13:00</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/344489" data-block="article-end-backnumber">
      <span class="icon-block">
        <span class="icon"><img src="https://oki.ismcdn.jp/mwimgs/d/b/63h/img_db3dc09bbc43da85a01d31f406a1421d656283.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">おばぁタイムス（2018年11月14日）</span><span class="date">2018年11月14日 09:00</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/344049" data-block="article-end-backnumber">
      <span class="icon-block">
        <span class="icon"><img src="https://oki.ismcdn.jp/mwimgs/b/b/112m/img_bb2967e1870682ae80f6fcb36ee2e81b125307.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">多様性と寛容性を持つ「対話」が基地解決のカギ　デニー知事がＮＹ講演で訴えたこと【動画】</span><span class="date">2018年11月13日 16:00</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/343972" data-block="article-end-backnumber">
      <span class="icon-block">
        <span class="icon"><img src="https://oki.ismcdn.jp/mwimgs/c/2/112m/img_c26b80869ffa797e806030c34f66d2f464013.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">琉球銀行、離島５団体と提携　決済サービス普及目指す</span><span class="date">2018年11月13日 15:00</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/343971" data-block="article-end-backnumber">
      <span class="icon-block">
        <span class="icon"><img src="https://oki.ismcdn.jp/mwimgs/e/6/63h/img_e6453133d2d777320bc5ba9b2d21e3ae79985.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">沖縄銀行が「スターペイ」　初の事業者向け決済サービス　3ブランドでスタート</span><span class="date">2018年11月13日 14:00</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/344053" data-block="article-end-backnumber">
      <span class="icon-block">
        <span class="icon"><img src="https://oki.ismcdn.jp/mwimgs/a/1/63h/img_a11277de1bd31065c6498d6e1f45eca089462.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">「熱」が冷めないうちに…　玉城デニー知事が訪米を急いだ理由</span><span class="date">2018年11月13日 13:23</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/343963" data-block="article-end-backnumber">
      <span class="icon-block">
        <span class="icon"><img src="https://oki.ismcdn.jp/mwimgs/3/a/63h/img_3a9eb10f03faf032b58824dc42b8a29c104740.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">FA18墜落：広大な訓練区域、事故増加の一因　負担減へ見直し必要</span><span class="date">2018年11月13日 13:00</span>
      </span>
      </a>
    </li>
    <li>
    <!-- インフィード広告 -->
<!-- /83555300/okinawatimes/okinawatimes/pc_article_infeed_2nd -->
<div id='pc_article_infeed_2nd'>
<script>
googletag.cmd.push(function() { googletag.display('pc_article_infeed_2nd'); });
</script>
</div>
    <!-- /インフィード広告 -->
    </li>
  </ul>
</div><!-- /article-related -->

  
  
<div class="feed-page clearfix">
  <div class="prev"><a href="/articles/-/344473" data-block="article-feed-page"><span>前の記事へ</span></a></div>
  
</div>

  
  <style>
.gallery-wrap.topseries { margin: 0 auto; overflow: hidden; width: 100%; position: relative; }
.topseries .s_gallery { position: relative; left: 0; top: 0; }
.topseries .gallery__item { float: left; list-style: none; margin-right: 20px; }
.topseries .gallery__controls-prev {background-image: url(/common/otp/images/v1/common/photo-arrow-prev.png); left: 10px;}
.topseries .gallery__controls-next {background-image: url(/common/otp/images/v1/common/photo-arrow-next.png); right: 10px;}
.topseries .gallery__controls-prev, .gallery__controls-next {
  width: 32px;
  height: 32px;
  display: block;
  background-size: 32px 32px;
  -webkit-background-size: 32px 32px;
  -moz-background-size: 32px 32px;
  background-repeat: no-repeat;
  text-indent: 150%;
  overflow: hidden;
  white-space: nowrap;
  z-index: 8;
  position: absolute;
  margin: auto;
  top: 0;
  bottom: 0;
  cursor: pointer;
}
</style>
<div style="margin:20px 0 30px;" class="top-series">
<div class="heading"><h3>連載</h3></div>
  <div class="gallery-wrap topseries">
    <ul class="s_gallery">
      <li class="gallery__item">
      <a href="https://www.okinawatimes.co.jp/subcategory/%E7%BF%81%E9%95%B7%E6%B0%8F%E6%80%A5%E9%80%9D%20%E7%9F%A5%E4%BA%8B%E9%81%B8%E3%81%B8%E3%80%80%E6%9C%AC%E7%B4%99%E8%A8%98%E8%80%85%E5%8F%96%E6%9D%90%E3%83%89%E3%82%AD%E3%83%A5%E3%83%A1%E3%83%B3%E3%83%88" data-block="top-series">
      <span class="icon-block">
        <span class="icon"><img src="https://oki.ismcdn.jp/mwimgs/6/1/150m/img_6158e6cfd1038a282e4bb6bc2741299c67795.jpg" alt="翁長氏急逝 知事選へ　本紙記者取材ドキュメント" style="box-shadow:0 9px 12px -9px #222;-webkit-box-shadow:0 9px 12px -9px #222;-moz-box-shadow:0 9px 12px -9px #222;"></span>
      </span>
      </a>
      </li>
      <li class="gallery__item">
      <a href="https://www.okinawatimes.co.jp/subcategory/%E9%81%BA%E5%BF%97%E3%80%80%E6%84%8F%E6%80%9D%E3%81%AE%EF%BC%91%E7%A5%A8" data-block="top-series">
      <span class="icon-block">
        <span class="icon"><img src="https://oki.ismcdn.jp/mwimgs/7/7/150m/img_779b5191856456e0fbed2b6c15aaf0ee196249.jpg" alt="【連載】遺志　意思の１票" style="box-shadow:0 9px 12px -9px #222;-webkit-box-shadow:0 9px 12px -9px #222;-moz-box-shadow:0 9px 12px -9px #222;"></span>
      </span>
      </a>
      </li>
      <li class="gallery__item">
      <a href="http://www.okinawatimes.co.jp/subcategory/%E7%9F%A5%E4%BA%8B%E9%81%B8%E3%83%BB%E7%8E%89%E5%9F%8E%E6%B0%8F%E5%A4%A7%E5%8B%9D" data-block="top-series">
      <span class="icon-block">
        <span class="icon"><img src="https://oki.ismcdn.jp/mwimgs/8/4/150m/img_840ddb2c6af783de0d6e780442302213249421.jpg" alt="【連載】知事選・玉城氏大勝" style="box-shadow:0 9px 12px -9px #222;-webkit-box-shadow:0 9px 12px -9px #222;-moz-box-shadow:0 9px 12px -9px #222;"></span>
      </span>
      </a>
      </li>
      <li class="gallery__item">
      <a href="https://www.okinawatimes.co.jp/articles/-/323925" data-block="top-series">
      <span class="icon-block">
        <span class="icon"><img src="https://oki.ismcdn.jp/mwimgs/7/a/150m/img_7ad35713590101c23ea877bd09e8e98a22973.jpg" alt="佐喜真市政継承「5239差」の舞台裏" style="box-shadow:0 9px 12px -9px #222;-webkit-box-shadow:0 9px 12px -9px #222;-moz-box-shadow:0 9px 12px -9px #222;"></span>
      </span>
      </a>
      </li>
      <li class="gallery__item">
      <a href="http://www.okinawatimes.co.jp/subcategory/%E6%B2%96%E7%B8%84%E7%9F%A5%E4%BA%8B%E9%81%B8%EF%BC%BB%E6%94%BF%E7%AD%96%E6%AF%94%E8%BC%83%EF%BC%BD" data-block="top-series">
      <span class="icon-block">
        <span class="icon"><img src="https://oki.ismcdn.jp/mwimgs/6/1/150m/img_61162e67b7ff10d1fd34e763285ff46f130791.jpg" alt="政策比較　沖縄知事選2018" style="box-shadow:0 9px 12px -9px #222;-webkit-box-shadow:0 9px 12px -9px #222;-moz-box-shadow:0 9px 12px -9px #222;"></span>
      </span>
      </a>
      </li>
      <li class="gallery__item">
      <a href="https://www.okinawatimes.co.jp/subcategory/1%E7%A5%A8%E3%81%AE%E5%90%91%E3%81%93%E3%81%86%E5%81%B4%E3%80%80%E6%B2%96%E7%B8%84%E7%9C%8C%E7%9F%A5%E4%BA%8B%E9%81%B8%E6%8C%99" data-block="top-series">
      <span class="icon-block">
        <span class="icon"><img src="https://oki.ismcdn.jp/mwimgs/7/3/150m/img_7337e3d60b0a26072a9b5ea49c9a03af212279.jpg" alt="１票の向こう側　沖縄県知事選" style="box-shadow:0 9px 12px -9px #222;-webkit-box-shadow:0 9px 12px -9px #222;-moz-box-shadow:0 9px 12px -9px #222;"></span>
      </span>
      </a>
      </li>
      <li class="gallery__item">
      <a href="http://www.okinawatimes.co.jp/subcategory/%E9%81%B8%E6%8C%99%E3%81%AE%E3%82%AB%E3%82%BF%E3%83%81%E3%80%80%E7%B5%B1%E4%B8%80%E5%9C%B0%E6%96%B9%E9%81%B8%E3%82%92%E7%B5%82%E3%81%88%E3%81%A6" data-block="top-series">
      <span class="icon-block">
        <span class="icon"><img src="https://oki.ismcdn.jp/mwimgs/4/8/150m/img_4858ccd25dea5541855d867a25a32d32172022.jpg" alt="選挙のカタチ　統一地方選を終えて" style="box-shadow:0 9px 12px -9px #222;-webkit-box-shadow:0 9px 12px -9px #222;-moz-box-shadow:0 9px 12px -9px #222;"></span>
      </span>
      </a>
      </li>
      <li class="gallery__item">
      <a href="http://www.okinawatimes.co.jp/subcategory/%E5%B8%82%E6%94%BF%E7%82%B9%E6%A4%9C%E3%80%80%E5%AE%9C%E9%87%8E%E6%B9%BE%E5%B8%82%E9%95%B7%E9%81%B8" data-block="top-series">
      <span class="icon-block">
        <span class="icon"><img src="https://oki.ismcdn.jp/mwimgs/d/0/150m/img_d020ca01b04cf5d5e289077a7b36ec61135111.jpg" alt="市政点検　宜野湾市長選" style="box-shadow:0 9px 12px -9px #222;-webkit-box-shadow:0 9px 12px -9px #222;-moz-box-shadow:0 9px 12px -9px #222;"></span>
      </span>
      </a>
      </li>
      <li class="gallery__item">
      <a href="http://www.okinawatimes.co.jp/subcategory/%E9%81%BA%E5%BF%97%E7%B6%99%E3%81%90%E6%92%A4%E5%9B%9E" data-block="top-series">
      <span class="icon-block">
        <span class="icon"><img src="https://oki.ismcdn.jp/mwimgs/5/c/150m/img_5c2e78b05839c7f579c17f8037f575f2131595.jpg" alt="遺志継ぐ「撤回」辺野古工事中断" style="box-shadow:0 9px 12px -9px #222;-webkit-box-shadow:0 9px 12px -9px #222;-moz-box-shadow:0 9px 12px -9px #222;"></span>
      </span>
      </a>
      </li>
      <li class="gallery__item">
      <a href="http://www.okinawatimes.co.jp/subcategory/%E3%83%88%E3%83%83%E3%83%97%E3%81%AE%E8%A6%96%E7%82%B9" data-block="top-series">
      <span class="icon-block">
        <span class="icon"><img src="https://oki.ismcdn.jp/mwimgs/9/0/150m/img_90548f78c1370c2daecf7e08603bf6dd15739.jpg" alt="トップの視点" style="box-shadow:0 9px 12px -9px #222;-webkit-box-shadow:0 9px 12px -9px #222;-moz-box-shadow:0 9px 12px -9px #222;"></span>
      </span>
      </a>
      </li>
      <li class="gallery__item">
      <a href="http://www.okinawatimes.co.jp/subcategory/%E6%B0%91%E6%B3%8A%E5%A5%94%E6%B5%81" data-block="top-series">
      <span class="icon-block">
        <span class="icon"><img src="https://oki.ismcdn.jp/mwimgs/1/5/150m/img_150e3bea04a6886fc615969afa602a8a152979.jpg" alt="民泊奔流" style="box-shadow:0 9px 12px -9px #222;-webkit-box-shadow:0 9px 12px -9px #222;-moz-box-shadow:0 9px 12px -9px #222;"></span>
      </span>
      </a>
      </li>
      <li class="gallery__item">
      <a href="http://www.okinawatimes.co.jp/subcategory/%E6%83%B3%E3%81%84%E3%81%AE%E7%B3%BB%E5%9B%B3" data-block="top-series">
      <span class="icon-block">
        <span class="icon"><img src="https://oki.ismcdn.jp/mwimgs/1/a/150m/img_1a7152b48808ca56414336f0b2a2fd3f190781.jpg" alt="想（うむ）いの系図　家族は戦場にいた" style="box-shadow:0 9px 12px -9px #222;-webkit-box-shadow:0 9px 12px -9px #222;-moz-box-shadow:0 9px 12px -9px #222;"></span>
      </span>
      </a>
      </li>
      <li class="gallery__item">
      <a href="http://www.okinawatimes.co.jp/subcategory/%E5%B2%90%E8%B7%AF%E3%81%AE%EF%BC%99%E6%9D%A1" data-block="top-series">
      <span class="icon-block">
        <span class="icon"><img src="https://oki.ismcdn.jp/mwimgs/2/6/150m/img_2692cd351ff9ab898d1bcc4b6b04e1eb18488.jpg" alt="岐路の９条〜沖縄から改憲を問う" style="box-shadow:0 9px 12px -9px #222;-webkit-box-shadow:0 9px 12px -9px #222;-moz-box-shadow:0 9px 12px -9px #222;"></span>
      </span>
      </a>
      </li>
      <li class="gallery__item">
      <a href="http://www.okinawatimes.co.jp/subcategory/%E3%83%A2%E3%83%8E%E8%AA%9E%E3%82%8A%20%E7%A7%81%E3%81%A8%E3%80%8C5%E3%83%BB15%E3%80%8D" data-block="top-series">
      <span class="icon-block">
        <span class="icon"><img src="https://oki.ismcdn.jp/mwimgs/8/4/150m/img_845f4f08300d8892838a800474d8932d119526.jpg" alt="モノ語り 私と「5・15」" style="box-shadow:0 9px 12px -9px #222;-webkit-box-shadow:0 9px 12px -9px #222;-moz-box-shadow:0 9px 12px -9px #222;"></span>
      </span>
      </a>
      </li>
      <li class="gallery__item">
      <a href="http://www.okinawatimes.co.jp/subcategory/%E5%A4%A7%E5%B7%AE%E3%81%AE%E8%A3%8F%E5%81%B4%E3%80%80%E6%B2%96%E7%B8%84%E5%B8%82%E9%95%B7%E9%81%B82018" data-block="top-series">
      <span class="icon-block">
        <span class="icon"><img src="https://oki.ismcdn.jp/mwimgs/1/9/150m/img_196ad3d6064d23d462ee3d1e7b946dd1189740.jpg" alt="「大差」の裏側　沖縄市長選2018" style="box-shadow:0 9px 12px -9px #222;-webkit-box-shadow:0 9px 12px -9px #222;-moz-box-shadow:0 9px 12px -9px #222;"></span>
      </span>
      </a>
      </li>
      <li class="gallery__item">
      <a href="http://www.okinawatimes.co.jp/category/tc-s-newsnavi" data-block="top-series">
      <span class="icon-block">
        <span class="icon"><img src="https://oki.ismcdn.jp/mwimgs/4/6/150m/img_467f10f8af81700123c62d1d5c86c36593697.jpg" alt="ニュースナビ＋プラス" style="box-shadow:0 9px 12px -9px #222;-webkit-box-shadow:0 9px 12px -9px #222;-moz-box-shadow:0 9px 12px -9px #222;"></span>
      </span>
      </a>
      </li>
      <li class="gallery__item">
      <a href="http://www.okinawatimes.co.jp/category/koko-ni-iruyo" data-block="top-series">
      <span class="icon-block">
        <span class="icon"><img src="https://oki.ismcdn.jp/mwimgs/9/3/150m/img_933d808f23dda75abee9980eadc75de244006.jpg" alt="ここにいるよ沖縄子どもの貧困" style="box-shadow:0 9px 12px -9px #222;-webkit-box-shadow:0 9px 12px -9px #222;-moz-box-shadow:0 9px 12px -9px #222;"></span>
      </span>
      </a>
      </li>
      <li class="gallery__item">
      <a href="http://www.okinawatimes.co.jp/category/kakushinniidomu" data-block="top-series">
      <span class="icon-block">
        <span class="icon"><img src="https://oki.ismcdn.jp/mwimgs/f/7/150m/img_f70932d3130382bf55de7d3dc698f1aa338176.jpg" alt="革新に挑む　沖縄発ベンチャーの今" style="box-shadow:0 9px 12px -9px #222;-webkit-box-shadow:0 9px 12px -9px #222;-moz-box-shadow:0 9px 12px -9px #222;"></span>
      </span>
      </a>
      </li>
      <li class="gallery__item">
      <a href="http://www.okinawatimes.co.jp/category/aobanokiseki" data-block="top-series">
      <span class="icon-block">
        <span class="icon"><img src="https://oki.ismcdn.jp/mwimgs/e/d/150m/img_edbb2ead17ee2f24fcd706b8886645c5740628.jpg" alt="青葉のキセキ－次代を歩む人たちへ－" style="box-shadow:0 9px 12px -9px #222;-webkit-box-shadow:0 9px 12px -9px #222;-moz-box-shadow:0 9px 12px -9px #222;"></span>
      </span>
      </a>
      </li>
      <li class="gallery__item">
      <a href="http://www.okinawatimes.co.jp/category/kichihakusyo" data-block="top-series">
      <span class="icon-block">
        <span class="icon"><img src="https://oki.ismcdn.jp/mwimgs/3/6/150m/img_36d62dcde3eb84f1fd8d8ce15dd14fac65279.jpg" alt="沖縄・基地白書" style="box-shadow:0 9px 12px -9px #222;-webkit-box-shadow:0 9px 12px -9px #222;-moz-box-shadow:0 9px 12px -9px #222;"></span>
      </span>
      </a>
      </li>
      <li class="gallery__item">
      <a href="http://www.okinawatimes.co.jp/category/kyujitachi" data-block="top-series">
      <span class="icon-block">
        <span class="icon"><img src="https://oki.ismcdn.jp/mwimgs/4/0/150m/img_407d2534c582cbe8931d8ba3eabdb22d38531.jpg" alt="球児たちの１世紀　夏の甲子園100回" style="box-shadow:0 9px 12px -9px #222;-webkit-box-shadow:0 9px 12px -9px #222;-moz-box-shadow:0 9px 12px -9px #222;"></span>
      </span>
      </a>
      </li>
      <li class="gallery__item">
      <a href="http://www.okinawatimes.co.jp/category/tc-s-kimura" data-block="top-series">
      <span class="icon-block">
        <span class="icon"><img src="https://oki.ismcdn.jp/mwimgs/8/3/150m/img_83c9406f45dcef4ac2f67000c86b760254694.jpg" alt="木村草太の憲法の新手" style="box-shadow:0 9px 12px -9px #222;-webkit-box-shadow:0 9px 12px -9px #222;-moz-box-shadow:0 9px 12px -9px #222;"></span>
      </span>
      </a>
      </li>
      <li class="gallery__item">
      <a href="http://www.okinawatimes.co.jp/category/okinawatocia" data-block="top-series">
      <span class="icon-block">
        <span class="icon"><img src="https://oki.ismcdn.jp/mwimgs/d/5/150m/img_d5630f33175fe1c73f7e65259c63885216560.jpg" alt="沖縄とCIA　ロバート・ジャクソン回顧録" style="box-shadow:0 9px 12px -9px #222;-webkit-box-shadow:0 9px 12px -9px #222;-moz-box-shadow:0 9px 12px -9px #222;"></span>
      </span>
      </a>
      </li>
      <li class="gallery__item">
      <a href="http://www.okinawatimes.co.jp/subcategory/%E5%A7%8B%E5%8B%95%E3%80%80%E7%9F%AD%E6%9C%9F%E6%B1%BA%E6%88%A6%E3%80%802017%E8%A1%86%E9%99%A2%E9%81%B8" data-block="top-series">
      <span class="icon-block">
        <span class="icon"><img src="https://oki.ismcdn.jp/mwimgs/c/7/150m/img_c72aef54dbe47b9a8715bf5ca4197bdf34281.jpg" alt="始動　短期決戦　2017衆院選" style="box-shadow:0 9px 12px -9px #222;-webkit-box-shadow:0 9px 12px -9px #222;-moz-box-shadow:0 9px 12px -9px #222;"></span>
      </span>
      </a>
      </li>
      <li class="gallery__item">
      <a href="http://www.okinawatimes.co.jp/subcategory/%E8%AA%A4%E8%A7%A3%E3%81%A0%E3%82%89%E3%81%91%E3%81%AE%E6%B2%96%E7%B8%84%E5%9F%BA%E5%9C%B0" data-block="top-series">
      <span class="icon-block">
        <span class="icon"><img src="https://oki.ismcdn.jp/mwimgs/3/4/150m/img_34e9721039f97c63b3e52c17508f655714552.jpg" alt="誤解だらけの沖縄基地" style="box-shadow:0 9px 12px -9px #222;-webkit-box-shadow:0 9px 12px -9px #222;-moz-box-shadow:0 9px 12px -9px #222;"></span>
      </span>
      </a>
      </li>
      <li class="gallery__item">
      <a href="http://www.okinawatimes.co.jp/subcategory/%E9%80%A3%E8%BC%89%E3%83%BB%E5%BF%83%E7%B8%9B%E3%80%8C%E5%85%B1%E8%AC%80%E7%BD%AA%E3%80%8D%E3%81%A8%E6%B2%96%E7%B8%84%E6%88%A6" data-block="top-series">
      <span class="icon-block">
        <span class="icon"><img src="https://oki.ismcdn.jp/mwimgs/8/2/150m/img_82eb911c2d0988168a5484dd381507f040638.jpg" alt="心縛　「共謀罪」と沖縄戦" style="box-shadow:0 9px 12px -9px #222;-webkit-box-shadow:0 9px 12px -9px #222;-moz-box-shadow:0 9px 12px -9px #222;"></span>
      </span>
      </a>
      </li>
      <li class="gallery__item">
      <a href="http://www.okinawatimes.co.jp/category/mitsuboshi" data-block="top-series">
      <span class="icon-block">
        <span class="icon"><img src="https://oki.ismcdn.jp/mwimgs/d/b/150m/img_dbed94078bf1f86d6dd98df300a8686866941.png" alt="三ツ星に託した夢　オリオンビール創立60年" style="box-shadow:0 9px 12px -9px #222;-webkit-box-shadow:0 9px 12px -9px #222;-moz-box-shadow:0 9px 12px -9px #222;"></span>
      </span>
      </a>
      </li>
      <li class="gallery__item">
      <a href="http://www.okinawatimes.co.jp/category/hataraku" data-block="top-series">
      <span class="icon-block">
        <span class="icon"><img src="https://oki.ismcdn.jp/mwimgs/c/1/150m/img_c1f7198f52b5087cb7b95dfab38111aa30585.jpg" alt="「働く」を考える" style="box-shadow:0 9px 12px -9px #222;-webkit-box-shadow:0 9px 12px -9px #222;-moz-box-shadow:0 9px 12px -9px #222;"></span>
      </span>
      </a>
      </li>
      <li class="gallery__item">
      <a href="http://www.okinawatimes.co.jp/category/ginpatsu" data-block="top-series">
      <span class="icon-block">
        <span class="icon"><img src="https://oki.ismcdn.jp/mwimgs/7/c/150m/img_7cb4df6641bcefea7ae85436d01d73f531180.jpg" alt="銀髪の時代" style="box-shadow:0 9px 12px -9px #222;-webkit-box-shadow:0 9px 12px -9px #222;-moz-box-shadow:0 9px 12px -9px #222;"></span>
      </span>
      </a>
      </li>
    </ul>
    <div class="gallery__controls-prev"></div>
    <div class="gallery__controls-next"></div>
  </div>
</div>

  
  <div style="margin:20px 0 30px;">
<div class="heading"><h3>沖縄関連、今話題です（外部サイト）</h3></div>
<div class="nordot-post" data-source-id="364327381214790753" data-curator-unit-id="234163939095676408" data-width="710" data-show-title="false" data-show-thumbnail="true" data-show-unit-name="true" data-show-published-at="true" data-limit="5" data-target="_modal" data-post-title-font-size="14px" data-post-title-color="#00448b" data-byline-font-size="12px" data-byline-color="#979797" data-thumbnail-width="60" data-border-color="#f1f1f1">JavaScriptをOnにしてください</div>
<script async src="https://www.nordot.jp/js/widgets-2.0.0.js" charset="utf-8"></script>
</div>

  <div id="top-news" class="clearfix">
  <div class="heading color"><h3>Top News</h3></div>
  <div class="news-text clearfix">
    <a href="/articles/-/344602" data-block="top-news">
    <span class="photo"><img src="https://oki.ismcdn.jp/mwimgs/c/4/180m/img_c43f561cd6a6d6f253a7c75a5cc8ef0572382.jpg"></span>
    <h4>DA PUMP　紅白出場決定　「U.S.A.」が大ヒット</h4>
    <div class="date">2018年11月14日 13:42</div>
    <p>ＮＨＫは１４日、大みそかに放送する第６９回紅白歌合戦の出場歌手を発表した。「U.S.A.」が大ヒット中の「ＤＡ　ＰＵＭＰ」が選ばれたほか、昨年１月に…</p>
    </a>
  </div>


</div><!-- /top-news -->

<div class="more"><a href="/category/news-all">ニュース一覧</a></div>


  <div class="top-main-topics">
  <div class="title">Topics</div>
  <ul class="keywords">
    <li><a href="https://www.okinawatimes.co.jp/articles/-/338226" data-block="top-topics">ここがスゴイよ！美ら海水族館 　マンガ家大城さとしが行く</a></li>
    <li><a href="http://www.okinawatimes.co.jp/subcategory/%E7%A9%BA%E6%89%8B" data-block="top-topics">沖縄空手</a></li>
    <li><a href="http://www.okinawatimes.co.jp/category/1935okinawa" data-block="top-topics">1935年の沖縄</a></li>
  </ul>
</div>

  <div class="leaf-top-short-news">

<div id="top-short-news" class="article-list block tile">
  <div class="heading color"><h3>Feature</h3></div>

 <ul>
    <li>
      <a href="/articles/-/344483" data-block="article-feature">
      <span class="icon-block">
        <span class="icon"><img src="https://oki.ismcdn.jp/mwimgs/a/6/118h/img_a6541f7bcf388918e9f4dd314aa6e91a119650.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">ＤＭＭかりゆし水族館、概要が明らかに　190種5千点展示へ　2020年オープン</span>
        <span class="date">2018年11月14日 08:29</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/344442" data-block="article-feature">
      <span class="icon-block">
        <span class="icon"><img src="https://oki.ismcdn.jp/mwimgs/7/0/118h/img_70f6323127026276a513fa6d785f41c165465.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">きっかけは「沖縄のことを理解したい」　米総領事館でしまくとぅば講座</span>
        <span class="date">2018年11月14日 05:00</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/344469" data-block="article-feature">
      <span class="icon-block">
        <span class="icon"><img src="https://oki.ismcdn.jp/mwimgs/c/e/118h/img_ce3ccbfb2fa4d44569603984058ef9d7188470.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">沖縄も初の超高齢社会に　ことし全ての都道府県が突入</span>
        <span class="date">2018年11月14日 07:46</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/338226" data-block="article-feature">
      <span class="icon-block">
        <span class="icon"><img src="https://oki.ismcdn.jp/mwimgs/e/e/118h/img_eebda32dc5f75180dbd559f113348c3b66131.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">【PR】ここがスゴイよ！沖縄美ら海水族館　魅せる16年、進化の舞台裏　マンガ家大城さとしが行く！沖縄のじょ～と～企業探訪～</span>
        <span class="date">2018年11月1日 05:00</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/344475" data-block="article-feature">
      <span class="icon-block">
        <span class="icon"><img src="https://oki.ismcdn.jp/mwimgs/7/8/118h/img_78f7f0a3657aff9aeb1811cfd5d78c1b2636627.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">沖縄・県民投票は1月末～2月　玉城デニー知事、認識示す</span>
        <span class="date">2018年11月14日 08:46</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/344385" data-block="article-feature">
      <span class="icon-block">
        <span class="icon"><img src="https://oki.ismcdn.jp/mwimgs/d/3/118h/img_d387d35d89a53612f61ef28a52a3f35d36981.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">ご飯が主役！　軽くすすぐだけ「軽洗米」タイムスビルで味わう　14日から3日間</span>
        <span class="date">2018年11月14日 06:14</span>
      </span>
      </a>
    </li>
  </ul>
  
</div>
</div>


<div class="leaf-top-column">
<div id="top-column" class="article-list square">
  <div class="heading color"><h3>コラム　<a href="/category/times-cross">タイムス×クロス</a><a href="/category/web-magazine-w">ウェブマガジンW</a></h3></div>
   <ul>
    <li>
      <a href="/articles/-/344481" data-block="top-column">
      <span class="icon-block">
        <span class="icon"><img src="https://oki.ismcdn.jp/mwimgs/e/3/60m/img_e36bf0621a6ecf2721230801a91b03c848332.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">「ＡＩ制作の絵画　４８００万円で落札」を読み解く　遠藤聡志氏（琉球大学工学部教授）</span>
        <span class="author">遠藤 聡志</span>
        <span class="date-time">2018年11月14日 14:00</span>
        <span class="column">タイムス×クロス　ニュースナビ＋プラス</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/344528" data-block="top-column">
      <span class="icon-block">
        <span class="icon"><img src="https://oki.ismcdn.jp/mwimgs/5/b/60m/img_5bd63feefd314ec26ede63528d8d98cb4449.png"></span>
      </span>
      <span class="text-block">
        <span class="title">経産省・業界団体が指針発表　飲食店「無断キャンセル」の損害額は年間2000億円　どうすれば防げる？</span>
        <span class="author"></span>
        <span class="date-time">2018年11月14日 10:20</span>
        <span class="column">タイムス×クロス　ITmedia ビジネスオンライン</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/343122" data-block="top-column">
      <span class="icon-block">
        <span class="icon"><img src="https://oki.ismcdn.jp/mwimgs/b/b/60m/img_bb1cbc010aaf9cc33db327a91d7b1d44278924.png"></span>
      </span>
      <span class="text-block">
        <span class="title">デニー知事の「多様性」に勇気付けられる人たち　米国の民主主義を問う旅 【動画あり】</span>
        <span class="author"></span>
        <span class="date-time">2018年11月12日 08:10</span>
        <span class="column">タイムス×クロス　平安名純代の想い風</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/341211" data-block="top-column">
      <span class="icon-block">
        <span class="icon"><img src="https://oki.ismcdn.jp/mwimgs/5/b/60m/img_5bd63feefd314ec26ede63528d8d98cb4449.png"></span>
      </span>
      <span class="text-block">
        <span class="title">『Dr.スランプ』で「マシリト」と呼ばれた男・鳥嶋和彦の仕事哲学【後編】「最近の若い奴は」と言う管理職は仕事をしていない――『ジャンプ』伝説の編集長が考える組織論</span>
        <span class="author"></span>
        <span class="date-time">2018年11月7日 15:00</span>
        <span class="column">タイムス×クロス　ITmedia ビジネスオンライン</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/341093" data-block="top-column">
      <span class="icon-block">
        <span class="icon"><img src="https://oki.ismcdn.jp/mwimgs/6/b/60m/img_6bd21f8960d891a15a2099d03a8c15ce28484.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">「率先し脱プラ対策」を読み解く　糸数剛一氏（リウボウホールディングス会長）</span>
        <span class="author">糸数 剛一</span>
        <span class="date-time">2018年11月7日 09:02</span>
        <span class="column">タイムス×クロス　ニュースナビ＋プラス</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/340580" data-block="top-column">
      <span class="icon-block">
        <span class="icon"><img src="https://oki.ismcdn.jp/mwimgs/b/b/60m/img_bb1cbc010aaf9cc33db327a91d7b1d44278924.png"></span>
      </span>
      <span class="text-block">
        <span class="title">政府動かす原動力　「沖縄」を米の内政問題に ［平安名純代の想い風］</span>
        <span class="author"></span>
        <span class="date-time">2018年11月6日 07:40</span>
        <span class="column">タイムス×クロス　平安名純代の想い風</span>
      </span>
      </a>
    </li>
    </ul>
    <div class="more"><a href="/category/times-cross">クロスをもっと見る</a> ｜ <a href="/category/web-magazine-w">Wをもっと見る</a></div>
</div>

</div>

<div class="leaf-top-short-news">

<div id="top-short-news" class="article-list block grid tile">
  <div class="heading"><h3>9秒でわかる！サクッとニュース</h3></div>
  <ul>
    <li>
      <a href="/articles/-/343974" data-block="top-short-news">
      <span class="icon-block">
        <span class="icon"><img src="https://oki.ismcdn.jp/mwimgs/a/7/209m/img_a7286b3eed1105a29619fd5d2a9fe074201462.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">45年ずっと現役…ありがとう｢お菓子車｣　車検なんと44回！ 島の名物カー引退</span>
        <span class="date">2018年11月13日 10:00</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/343110" data-block="top-short-news">
      <span class="icon-block">
        <span class="icon"><img src="https://oki.ismcdn.jp/mwimgs/9/7/209m/img_9755ff63a18d06965ac4a01df787357853235.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">玉城デニー知事、米NYに到着　普天間飛行場の閉鎖・撤去を訴え【動画あり】</span>
        <span class="date">2018年11月12日 06:12</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/342161" data-block="top-short-news">
      <span class="icon-block">
        <span class="icon"><img src="https://oki.ismcdn.jp/mwimgs/a/7/209m/img_a7bbbe54b40c2cc0ecdecd0e2086d062315596.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">修学旅行トップシーズンの沖縄で平和学習40件超が中止　企業「がちゆん」業務停止、清算手続きへ</span>
        <span class="date">2018年11月9日 07:56</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/341724" data-block="top-short-news">
      <span class="icon-block">
        <span class="icon"><img src="https://oki.ismcdn.jp/mwimgs/2/a/209m/img_2aaee7338ea39b3440d0d1acbfe76f6282104.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">地位協定の違い、日本とイタリア・ドイツで「あり得る」　河野外相が認識示す</span>
        <span class="date">2018年11月8日 12:42</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/341068" data-block="top-short-news">
      <span class="icon-block">
        <span class="icon"><img src="https://oki.ismcdn.jp/mwimgs/c/c/209m/img_cc4bd5c233f98982b87e10bcb1c895eb57389.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">車検切れの走行、沖縄が全国ワースト　10万台中522台　国が自動読取装置を導入へ</span>
        <span class="date">2018年11月7日 05:50</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/340585" data-block="top-short-news">
      <span class="icon-block">
        <span class="icon"><img src="https://oki.ismcdn.jp/mwimgs/d/7/209m/img_d731f0ffaf33c1df3a5f012626d94a68285301.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">民家敷地で爆破処理、ゆいレール運休も　那覇市内で12月に不発弾処理2件</span>
        <span class="date">2018年11月6日 10:14</span>
      </span>
      </a>
    </li>
  </ul>
  <div class="more"><a href="/subcategory/サクッとニュース">もっと見る</a></div>
</div>

</div>


</div>

</div><!-- /main-column -->

<div id="sub-column">
<div id="subscription">
  <div class="information clearfix">
    <div class="cover">
      <a href="http://okinawa.api.pro.epaper.jp/epaper/hvoid?pkg=jp.co.okinawatimes.viewer.pc&mcd=A0&npd=20181114&pn=1" target="_blank"><img src="https://epaper.okinawatimes.co.jp/contents/okinawa/A0/20181114/hd/1_3_1_81380_0_0.jpg"></a>
      <span class="date">11月14日(水) 紙面</span>
    </div>
    <div class="btn">
      <span class="regist"><a href="/auth/preregistration" data-block="subscription">電子版お申し込み</a></span>
      <span class="about"><a href=" http://app.okinawatimes.co.jp/plus/" target="_blank"><span>電子版とは</span></a></span>
      <span class="trial"><a href="http://okinawa.api.pro.epaper.jp/epaper/hvoid?pkg=jp.co.okinawatimes.viewer.pc&mcd=A0&npd=20181114&pn=1" target="_blank">紙面を読む</a></span>
    </div>
  </div>
</div>


<div id="rectangle-area">
  <div class="rectangle">
    <!-- /83555300/okinawatimes/okinawatimes/pc_article_right_1st -->
    <div id='pc_article_right_1st'>
    <script>
    googletag.cmd.push(function() { googletag.display('pc_article_right_1st'); });
    </script>
    </div>
  </div>

</div>

<div id="information-list" class="information-list">
<div class="heading"><h3>沖縄タイムスのイチオシ</h3></div>
  <div class="article-list square">
    <ul>
      <li>
      <a href="/feature/kodomomirai/" target="_blank" data-block="common-recommended">
      <span class="icon-block">
        <span class="icon"><img src="https://oki.ismcdn.jp/mwimgs/8/8/72m/img_88cb04a5ff22bfe6c0548fdb8d68948818905.png"></span>
      </span>
       <span class="text-block">
          <span class="title">
          <em>沖縄こども未来プロジェクト</em>
          企業や個人のサポーターの皆様から頂いた支援金で、子どもたちの夢を後押ししています。 
          </span>
       </span>
      </a>
      </li>
      <li>
      <a href="http://press.okinawatimes.co.jp/cad/?p=2534" data-block="common-recommended">
      <span class="icon-block">
        <span class="icon"><img src="https://oki.ismcdn.jp/mwimgs/b/f/72m/img_bfa516b7cef7a87a8c0f7275fdff9f0a2584.jpg"></span>
      </span>
       <span class="text-block">
          <span class="title">
          <em>ドラマティックバレエ「ジゼル」全幕</em>
          沖縄バレエ界を代表するダンサーや国内外で活躍するゲストら総勢100人が華麗な舞台を披露します。 
          </span>
       </span>
      </a>
      </li>
      <li>
      <a href="http://okinawatimes.shufoo.net/" target="_blank" data-block="common-recommended">
      <span class="icon-block">
        <span class="icon"><img src="https://oki.ismcdn.jp/mwimgs/f/3/72m/img_f348c79d85e3a14f2f37780e0ac631c076305.png"></span>
      </span>
       <span class="text-block">
          <span class="title">
          <em>沖縄×Shufoo!</em>
          毎日デスクトップにチラシが届く「Myチラシポスト」をインストールしよう 
          </span>
       </span>
      </a>
      </li>
    </ul>
  </div>
  <div class="more"><a href="/subcategory/%E7%A4%BE%E5%91%8A">「社告」一覧</a></div>
</div>

<div class="ranking">
<div class="heading"><h3>アクセスランキング</h3></div>


<!-- ranking-inner -->
        <div class="ranking-inner">
          <div class="rank-tab clearfix">
            <span class="rank-news current">ニュース</span>
            <span class="rank-column">解説・コラム</span>
          </div>
          
<!-- ランキングニュース -->
          <div class="ranking-list">
            <div class="rank-tab-sub clearfix">
              <span class="rank-day current">24時間</span>
              <span class="rank-week">1週間</span>
            </div>
<!-- ランキングニュース 24時間 -->
            <div class="ranking-sub-list">
            <ul>

                  <li>
                    <span class="icon-block">
                      <a href="/articles/-/84111" data-block="common-top-ranking"><span class="icon"><img src="https://oki.ismcdn.jp/mwimgs/6/7/112m/img_67bc40ecd47c8f64910424c740a6f8de82287.jpg" alt="｢最低賃金以下おかしくない？｣　炎天下の立ち仕事、時給600円　駐車場係63歳"></span></a>
                    </span>
                    <span class="text-block">
                      <a href="/articles/-/84111" data-block="common-top-ranking">
                        <span class="title">｢最低賃金以下おかしくない？｣　炎天下の立ち仕事、時給600円　駐車場係63歳</span>
                        <span class="date">2017年2月14日 17:09</span>
                      </a>
                    </span>
                  </li>
                  <li>
                    <span class="icon-block">
                      <a href="/articles/-/343967" data-block="common-top-ranking"><span class="icon"><img src="https://oki.ismcdn.jp/mwimgs/0/6/84h/img_06ca378b670165bb47b592dbc8c74ed6180271.jpg" alt="DA PUMPのISSA、元メンバーと審査員に！　沖縄市で｢U.S.A.｣コンテスト開催へ"></span></a>
                    </span>
                    <span class="text-block">
                      <a href="/articles/-/343967" data-block="common-top-ranking">
                        <span class="title">DA PUMPのISSA、元メンバーと審査員に！　沖縄市で｢U.S.A.｣コンテスト開催へ</span>
                        <span class="date">2018年11月13日 08:32</span>
                      </a>
                    </span>
                  </li>
                  <li>
                    <span class="icon-block">
                      <a href="/articles/-/343974" data-block="common-top-ranking"><span class="icon"><img src="https://oki.ismcdn.jp/mwimgs/a/7/112m/img_a7286b3eed1105a29619fd5d2a9fe074201462.jpg" alt="45年ずっと現役…ありがとう｢お菓子車｣　車検なんと44回！ 島の名物カー引退"></span></a>
                    </span>
                    <span class="text-block">
                      <a href="/articles/-/343974" data-block="common-top-ranking">
                        <span class="title">45年ずっと現役…ありがとう｢お菓子車｣　車検なんと44回！ 島の名物カー引退</span>
                        <span class="date">2018年11月13日 10:00</span>
                      </a>
                    </span>
                  </li>
                  <li>
                    <span class="icon-block">
                      <a href="/articles/-/82127" data-block="common-top-ranking"><span class="icon"><img src="https://oki.ismcdn.jp/mwimgs/e/c/112m/img_ec45f37bd6941916f2a4ed8ab2307db1122385.jpg" alt="「パートはごみ扱い」…16年働いても最低賃金のまま　元ホテル調理場67歳"></span></a>
                    </span>
                    <span class="text-block">
                      <a href="/articles/-/82127" data-block="common-top-ranking">
                        <span class="title">「パートはごみ扱い」…16年働いても最低賃金のまま　元ホテル調理場67歳</span>
                        <span class="date">2017年1月31日 18:10</span>
                      </a>
                    </span>
                  </li>
                  <li>
                    <span class="icon-block">
                      <a href="/articles/-/104495" data-block="common-top-ranking"><span class="icon"><img src="https://oki.ismcdn.jp/mwimgs/e/0/112m/img_e0444dfc6cad29cf9f906c490cbe18c6140590.jpg" alt="「今夜付き合ってやるよ」断られ･･･　機内でCAに暴行の男、沖縄で逮捕"></span></a>
                    </span>
                    <span class="text-block">
                      <a href="/articles/-/104495" data-block="common-top-ranking">
                        <span class="title">「今夜付き合ってやるよ」断られ･･･　機内でCAに暴行の男、沖縄で逮捕</span>
                        <span class="date">2017年6月21日 19:26</span>
                      </a>
                    </span>
                  </li>
<!-- インフィード広告 -->
                <li>
<!-- /83555300/okinawatimes/okinawatimes/pc_article_infeed_3rd -->
<div id='pc_article_infeed_3rd'>
<script>
googletag.cmd.push(function() { googletag.display('pc_article_infeed_3rd'); });
</script>
</div>
                </li>

            </ul>

            </div>
<!-- /ランキングニュース 24時間 -->
<!-- ランキングニュース 1週間 -->
            <div class="ranking-sub-list">
            <ul>

                  <li>
                    <span class="icon-block">
                      <a href="/articles/-/243502" data-block="common-top-ranking"><span class="icon"><img src="https://oki.ismcdn.jp/mwimgs/0/c/112m/img_0c23077543295b3fe47fef0a23c923f6238792.jpg" alt="【写真まとめ】空から見た辺野古　変わりゆく海"></span></a>
                    </span>
                    <span class="text-block">
                      <a href="/articles/-/243502" data-block="common-top-ranking">
                        <span class="title">【写真まとめ】空から見た辺野古　変わりゆく海</span>
                        <span class="date">2018年5月11日 17:00</span>
                      </a>
                    </span>
                  </li>
                  <li>
                    <span class="icon-block">
                      <a href="/articles/-/342161" data-block="common-top-ranking"><span class="icon"><img src="https://oki.ismcdn.jp/mwimgs/a/7/112m/img_a7bbbe54b40c2cc0ecdecd0e2086d062315596.jpg" alt="修学旅行トップシーズンの沖縄で平和学習40件超が中止　企業「がちゆん」業務停止、清算手続きへ"></span></a>
                    </span>
                    <span class="text-block">
                      <a href="/articles/-/342161" data-block="common-top-ranking">
                        <span class="title">修学旅行トップシーズンの沖縄で平和学習40件超が中止　企業「がちゆん」業務停止、清算手続きへ</span>
                        <span class="date">2018年11月9日 07:56</span>
                      </a>
                    </span>
                  </li>
                  <li>
                    <span class="icon-block">
                      <a href="/articles/-/341068" data-block="common-top-ranking"><span class="icon"><img src="https://oki.ismcdn.jp/mwimgs/c/c/84h/img_cc4bd5c233f98982b87e10bcb1c895eb57389.jpg" alt="車検切れの走行、沖縄が全国ワースト　10万台中522台　国が自動読取装置を導入へ"></span></a>
                    </span>
                    <span class="text-block">
                      <a href="/articles/-/341068" data-block="common-top-ranking">
                        <span class="title">車検切れの走行、沖縄が全国ワースト　10万台中522台　国が自動読取装置を導入へ</span>
                        <span class="date">2018年11月7日 05:50</span>
                      </a>
                    </span>
                  </li>
                  <li>
                    <span class="icon-block">
                      <a href="/articles/-/341633" data-block="common-top-ranking"><span class="icon"><img src="https://oki.ismcdn.jp/mwimgs/f/3/112m/img_f3fafafcc277380f2ff5da991c8124ca2925509.jpg" alt="辺野古新基地：石井国交相「全部読んでいない。スタッフは読んだ」　県の意見書"></span></a>
                    </span>
                    <span class="text-block">
                      <a href="/articles/-/341633" data-block="common-top-ranking">
                        <span class="title">辺野古新基地：石井国交相「全部読んでいない。スタッフは読んだ」　県の意見書</span>
                        <span class="date">2018年11月8日 08:05</span>
                      </a>
                    </span>
                  </li>
                  <li>
                    <span class="icon-block">
                      <a href="/articles/-/341521" data-block="common-top-ranking"><span class="icon"><img src="https://oki.ismcdn.jp/mwimgs/e/2/112m/img_e21dff190599e6cecd84517b9fc50a45337446.jpg" alt="那覇空港でバードストライク　伊丹行き全日空機が離陸取りやめ、滑走路一時閉鎖"></span></a>
                    </span>
                    <span class="text-block">
                      <a href="/articles/-/341521" data-block="common-top-ranking">
                        <span class="title">那覇空港でバードストライク　伊丹行き全日空機が離陸取りやめ、滑走路一時閉鎖</span>
                        <span class="date">2018年11月7日 18:29</span>
                      </a>
                    </span>
                  </li>

<!-- インフィード広告 -->
                <li>
<!-- /83555300/okinawatimes/okinawatimes/pc_article_infeed_3rd -->
<div id='pc_article_infeed_3rd'>
<script>
googletag.cmd.push(function() { googletag.display('pc_article_infeed_3rd'); });
</script>
</div>
                </li>

            </ul>
            </div>
<!-- /ランキングニュース 1週間 -->

          </div>
<!-- /ランキングニュース -->
<! -- ランキング解説・コラム -- >
          <div class="ranking-list" class="list2">
            <div class="rank-tab-sub sub2 clearfix">
              <span class="rank-day current">24時間</span>
              <span class="rank-week">1週間</span>
            </div>
            
<!-- ランキング解説・コラム24時間 -->
            <div class="ranking-sub-list list3">
            <ul>

                  <li>
                    <span class="icon-block">
                      <a href="/articles/-/84111" data-block="common-top-ranking"><span class="icon"><img src="https://oki.ismcdn.jp/mwimgs/6/7/112m/img_67bc40ecd47c8f64910424c740a6f8de82287.jpg" alt="｢最低賃金以下おかしくない？｣　炎天下の立ち仕事、時給600円　駐車場係63歳"></span></a>
                    </span>
                    <span class="text-block">
                      <a href="/articles/-/84111" data-block="common-top-ranking">
                        <span class="title">｢最低賃金以下おかしくない？｣　炎天下の立ち仕事、時給600円　駐車場係63歳</span>
                        <span class="date">2017年2月14日 17:09</span>
                      </a>
                    </span>
                  </li>
                  <li>
                    <span class="icon-block">
                      <a href="/articles/-/82127" data-block="common-top-ranking"><span class="icon"><img src="https://oki.ismcdn.jp/mwimgs/e/c/112m/img_ec45f37bd6941916f2a4ed8ab2307db1122385.jpg" alt="「パートはごみ扱い」…16年働いても最低賃金のまま　元ホテル調理場67歳"></span></a>
                    </span>
                    <span class="text-block">
                      <a href="/articles/-/82127" data-block="common-top-ranking">
                        <span class="title">「パートはごみ扱い」…16年働いても最低賃金のまま　元ホテル調理場67歳</span>
                        <span class="date">2017年1月31日 18:10</span>
                      </a>
                    </span>
                  </li>
                  <li>
                    <span class="icon-block">
                      <a href="/articles/-/343121" data-block="common-top-ranking"><span class="icon"><img src="https://oki.ismcdn.jp/mwimgs/a/8/112m/img_a85d303287d60d8826b1ec6b032f81085014.png" alt="［大弦小弦］沖縄出身のタレントりゅうちぇるさんが…"></span></a>
                    </span>
                    <span class="text-block">
                      <a href="/articles/-/343121" data-block="common-top-ranking">
                        <span class="title">［大弦小弦］沖縄出身のタレントりゅうちぇるさんが…</span>
                        <span class="date">2018年11月12日 07:46</span>
                      </a>
                    </span>
                  </li>
                  <li>
                    <span class="icon-block">
                      <a href="/articles/-/194523" data-block="common-top-ranking"><span class="icon"><img src="https://oki.ismcdn.jp/mwimgs/f/5/84h/img_f551b375ce53c99479ae56db069295491229267.jpg" alt="「警察だけど、分かるよね」　“暴君”と呼ばれた少年　野球を諦め荒れる日々"></span></a>
                    </span>
                    <span class="text-block">
                      <a href="/articles/-/194523" data-block="common-top-ranking">
                        <span class="title">「警察だけど、分かるよね」　“暴君”と呼ばれた少年　野球を諦め荒れる日々</span>
                        <span class="date">2018年1月19日 05:22</span>
                      </a>
                    </span>
                  </li>
                  <li>
                    <span class="icon-block">
                      <a href="/articles/-/101764" data-block="common-top-ranking"><span class="icon"><img src="https://oki.ismcdn.jp/mwimgs/0/2/112m/img_028bf5458ae5b4f2db6c6d50d1f3321089289.jpg" alt="「この写真見せたかった…」　82年前の父、輝く笑顔　“青い目の子”が歩んだ沖縄"></span></a>
                    </span>
                    <span class="text-block">
                      <a href="/articles/-/101764" data-block="common-top-ranking">
                        <span class="title">「この写真見せたかった…」　82年前の父、輝く笑顔　“青い目の子”が歩んだ沖縄</span>
                        <span class="date">2017年6月12日 11:34</span>
                      </a>
                    </span>
                  </li>

<!-- インフィード広告 -->
                <li>
<!-- /83555300/okinawatimes/okinawatimes/pc_article_infeed_3rd -->
<div id='pc_article_infeed_3rd'>
<script>
googletag.cmd.push(function() { googletag.display('pc_article_infeed_3rd'); });
</script>
</div>
                </li>

            </ul>
            </div>
<!-- /ランキング解説・コラム24時間 -->

<!-- ランキング解説・コラム1週間 -->
            <div class="ranking-sub-list list3">
            <ul>

                  <li>
                    <span class="icon-block">
                      <a href="/articles/-/343121" data-block="common-top-ranking"><span class="icon"><img src="https://oki.ismcdn.jp/mwimgs/a/8/112m/img_a85d303287d60d8826b1ec6b032f81085014.png" alt="［大弦小弦］沖縄出身のタレントりゅうちぇるさんが…"></span></a>
                    </span>
                    <span class="text-block">
                      <a href="/articles/-/343121" data-block="common-top-ranking">
                        <span class="title">［大弦小弦］沖縄出身のタレントりゅうちぇるさんが…</span>
                        <span class="date">2018年11月12日 07:46</span>
                      </a>
                    </span>
                  </li>
                  <li>
                    <span class="icon-block">
                      <a href="/articles/-/88251" data-block="common-top-ranking"><span class="icon"><img src="https://oki.ismcdn.jp/mwimgs/c/d/112m/img_cd1b20607e776c0b0bf49be589fdc37281062.jpg" alt="沖縄市の松本食堂でまつもとランチを食べたの巻　運転手メシ（226）"></span></a>
                    </span>
                    <span class="text-block">
                      <a href="/articles/-/88251" data-block="common-top-ranking">
                        <span class="title">沖縄市の松本食堂でまつもとランチを食べたの巻　運転手メシ（226）</span>
                        <span class="date">2017年3月13日 10:39</span>
                      </a>
                    </span>
                  </li>
                  <li>
                    <span class="icon-block">
                      <a href="/articles/-/340592" data-block="common-top-ranking"><span class="icon"><img src="https://oki.ismcdn.jp/mwimgs/8/4/112m/img_848cde42bc8a48b58e992945c2e25dbe93277.png" alt="木村草太の憲法の新手（91）裁判官分限法で判事処分　適正手続きに大きな問題　弁明・防御の機会奪われる"></span></a>
                    </span>
                    <span class="text-block">
                      <a href="/articles/-/340592" data-block="common-top-ranking">
                        <span class="title">木村草太の憲法の新手（91）裁判官分限法で判事処分　適正手続きに大きな問題　弁明・防御の機会奪われる</span>
                        <span class="date">2018年11月4日 10:00</span>
                      </a>
                    </span>
                  </li>
                  <li>
                    <span class="icon-block">
                      <a href="/articles/-/173938" data-block="common-top-ranking"><span class="icon"><img src="https://oki.ismcdn.jp/mwimgs/a/1/84h/img_a104669b078d5b16cfeaa09ebd7deff3137811.jpg" alt="【詳報】百田尚樹氏講演会　内容と検証"></span></a>
                    </span>
                    <span class="text-block">
                      <a href="/articles/-/173938" data-block="common-top-ranking">
                        <span class="title">【詳報】百田尚樹氏講演会　内容と検証</span>
                        <span class="date">2017年11月26日 22:00</span>
                      </a>
                    </span>
                  </li>
                  <li>
                    <span class="icon-block">
                      <a href="/articles/-/343122" data-block="common-top-ranking"><span class="icon"><img src="https://oki.ismcdn.jp/mwimgs/f/6/84h/img_f649f3cf57cb3606f5dcaeffb658629f42788.jpg" alt="デニー知事の「多様性」に勇気付けられる人たち　米国の民主主義を問う旅 【動画あり】"></span></a>
                    </span>
                    <span class="text-block">
                      <a href="/articles/-/343122" data-block="common-top-ranking">
                        <span class="title">デニー知事の「多様性」に勇気付けられる人たち　米国の民主主義を問う旅 【動画あり】</span>
                        <span class="date">2018年11月12日 08:10</span>
                      </a>
                    </span>
                  </li>

<!-- インフィード広告 -->
                <li>
<!-- /83555300/okinawatimes/okinawatimes/pc_article_infeed_3rd -->
<div id='pc_article_infeed_3rd'>
<script>
googletag.cmd.push(function() { googletag.display('pc_article_infeed_3rd'); });
</script>
</div>
                </li>
            </ul>
            </div>
<!-- /ランキング解説・コラム1週間 -->
          </div>
<! -- /ランキング解説・コラム -- >
<div class="more"><a href="/list/ranking">アクセスランキング 一覧</a></div>
        </div>
<!-- /ranking-inner -->
</div>

<div id="information-list">
<div class="heading"><h3>注目トピックス</h3></div>
  <div class="article-list square">
    <ul>
      <li>
      <a href="http://www.okinawatimes.co.jp/articles/-/288854?utm_source=chirashi&utm_medium=qr&utm_campaign=20180801" data-block="subcolumn-information">
      <span class="icon-block">
        <span class="icon"><img src="https://oki.ismcdn.jp/mwimgs/0/f/72m/img_0fd170c3d909c5f30f2fc1b15e0dbb1d196428.jpg"></span>
      </span>
       <span class="text-block">
          <span class="title">
          <em>週刊沖縄空手が読み放題</em>
          空手発祥の地・沖縄から毎週発信！　電子版で「週刊沖縄空手」が世界のどこでも読めます。 
          </span>
       </span>
      </a>
      </li>
      <li>
      <a href="http://www.okinawatimes.co.jp/category/c-untenshu" data-block="subcolumn-information">
      <span class="icon-block">
        <span class="icon"><img src="https://oki.ismcdn.jp/mwimgs/1/8/72m/img_181f8f6c0fd9743182675b8cda0fe83a7403.png"></span>
      </span>
       <span class="text-block">
          <span class="title">
          <em>今日もがっつり！運転手メシ</em>
          沖縄タイムスの運転手がつづるグルメブログ。「安い」「おいしい」「腹いっぱい」の食堂や総菜屋さんを紹介します。  
          </span>
       </span>
      </a>
      </li>
      <li>
      <a href="http://www.okinawatimes.co.jp/category/advertisement-satoshi_ooshiro" target="_blank" data-block="subcolumn-information">
      <span class="icon-block">
        <span class="icon"><img src="https://oki.ismcdn.jp/mwimgs/e/8/72m/img_e83794ec35d60db445466dde820f9bf1365500.png"></span>
      </span>
       <span class="text-block">
          <span class="title">
          <em>マンガ家大城さとしが行く！沖縄のじょ～と～企業探訪</em>
          おばあタイムスでおなじみのマンガ家・大城さとしさんが長編マンガで沖縄の企業を紹介するシリーズ企画です。 
          </span>
       </span>
      </a>
      </li>
      <li>
      <a href="http://www.okinawatimes.co.jp/subcategory/%E5%91%BD%E3%81%90%E3%81%99%E3%81%84%E8%80%B3%E3%81%90%E3%81%99%E3%81%84" data-block="subcolumn-information">
      <span class="icon-block">
        <span class="icon"><img src="https://oki.ismcdn.jp/mwimgs/3/7/72m/img_376711c959ce8de43dad2cd5179a8b559809.png"></span>
      </span>
       <span class="text-block">
          <span class="title">
          <em>命ぐすい　耳ぐすい</em>
          沖縄県医師会の各分野の医師による医療・健康に関するコラム 
          </span>
       </span>
      </a>
      </li>
      <li>
      <a href="http://www.okinawatimes.co.jp/subcategory/%E3%82%A2%E3%82%AF%E3%83%AD%E3%82%B9%E6%B2%96%E7%B8%84" data-block="subcolumn-information">
      <span class="icon-block">
        <span class="icon"><img src="https://oki.ismcdn.jp/mwimgs/2/8/72m/img_283d3d80a93a26e17d8add8092b309c757334.png"></span>
      </span>
       <span class="text-block">
          <span class="title">
          <em>アクロス沖縄</em>
          東京発　各分野で活躍する情熱県人らを紹介
 
          </span>
       </span>
      </a>
      </li>
      <li>
      <a href="http://www.okinawatimes.co.jp/subcategory/%E3%83%AF%E3%83%BC%E3%83%AB%E3%83%89%E9%80%9A%E4%BF%A1%E5%93%A1%E3%83%8D%E3%83%83%E3%83%88" data-block="subcolumn-information">
      <span class="icon-block">
        <span class="icon"><img src="https://oki.ismcdn.jp/mwimgs/a/1/72m/img_a1cdce94ff903a6a6f01ae5d92a55d7b3917.jpg"></span>
      </span>
       <span class="text-block">
          <span class="title">
          <em>ワールド通信員ネット</em>
          世界各国の沖縄県系人の話題を中心に、海外通信員が各地のニュースをお届けします 
          </span>
       </span>
      </a>
      </li>
      <li>
      <a href="http://app.okinawatimes.co.jp/shimakutuba/" target="_blank" data-block="subcolumn-information">
      <span class="icon-block">
        <span class="icon"><img src="https://oki.ismcdn.jp/mwimgs/1/f/72m/img_1fee89c9e701b1b677bb0ffebd4621841330.jpg"></span>
      </span>
       <span class="text-block">
          <span class="title">
          <em>しまくとぅば新聞ポッドキャスト</em>
          毎日曜に掲載の「うちなぁタイムス」で取り上げたしまくとぅばの音声データを紹介 
          </span>
       </span>
      </a>
      </li>
    </ul>
  </div>
</div>


<div class="rectangle">

<!-- /83555300/okinawatimes/okinawatimes/pc_article_right_2nd -->
<div id='pc_article_right_2nd'>
<script>
googletag.cmd.push(function() { googletag.display('pc_article_right_2nd'); });
</script>
</div>

</div>


<div id="information-list" class="information-list">
<div class="heading"><h3>沖縄タイムスのイチオシ</h3></div>
  <div class="article-list square">
    <ul>
      <li>
      <a href="https://a-port.asahi.com/okinawatimes/" target="_blank" data-block="common-recommended">
      <span class="icon-block">
        <span class="icon"><img src="https://oki.ismcdn.jp/mwimgs/6/6/72m/img_668249cb745e9a9124d89e9bc490be52667311.jpg"></span>
      </span>
       <span class="text-block">
          <span class="title">
          <em>クラウドファンディング「Link-U」</em>
          あなたの夢や想いを実現するために、あなたと一緒に挑戦します。 
          </span>
       </span>
      </a>
      </li>
      <li>
      <a href="http://app.okinawatimes.co.jp/note/mirai/" target="_blank" data-block="common-recommended">
      <span class="icon-block">
        <span class="icon"><img src="https://oki.ismcdn.jp/mwimgs/a/2/72m/img_a295fa93045deb41fa18dfb643e817d5281212.png"></span>
      </span>
       <span class="text-block">
          <span class="title">
          <em>人の経営みらい塾2018</em>
          大久保寛司氏が「3つの壁を超える経営スキル」をテーマに３回シリーズで語ります。 
          </span>
       </span>
      </a>
      </li>
      <li>
      <a href="https://app.okinawatimes.co.jp/note/dokusha_present/" target="_blank" data-block="common-recommended">
      <span class="icon-block">
        <span class="icon"><img src="https://oki.ismcdn.jp/mwimgs/b/0/72m/img_b0f294fecb12d93b63e98ba6daac1cb715389.gif"></span>
      </span>
       <span class="text-block">
          <span class="title">
          <em>創刊70周年企画　読者感謝祭第3弾</em>
          ニンテンドースイッチ、ホテルランチ券など豪華賞品が1490名様に当たる！ 
          </span>
       </span>
      </a>
      </li>
      <li>
      <a href="https://sumai.okinawatimes.co.jp/" target="_blank" data-block="common-recommended">
      <span class="icon-block">
        <span class="icon"><img src="https://oki.ismcdn.jp/mwimgs/f/9/72m/img_f973bfe73e909c1899edb45796c3fff3167706.png"></span>
      </span>
       <span class="text-block">
          <span class="title">
          <em>タイムス住宅新聞ウェブマガジン</em>
          沖縄の住宅建築情報と建築に関わる企業様をご紹介 
          </span>
       </span>
      </a>
      </li>
      <li>
      <a href="https://www.job-calorie.com/" target="_blank" data-block="common-recommended">
      <span class="icon-block">
        <span class="icon"><img src="https://oki.ismcdn.jp/mwimgs/3/f/72m/img_3fac870be87dbf2639444993ef1de3984855.png"></span>
      </span>
       <span class="text-block">
          <span class="title">
          <em>求人情報サイト「ジョブカロリ」</em>
          お祝い金がもらえる成果報酬型人財マッチングサービスです。 
          </span>
       </span>
      </a>
      </li>
      <li>
      <a href="http://press.okinawatimes.co.jp/csc/2017/05/08/%E6%96%B0%E8%81%9E%E9%85%8D%E9%81%94%E3%81%A8%E9%9B%86%E9%87%91%E3%82%B9%E3%82%BF%E3%83%83%E3%83%95%E3%82%92%E5%8B%9F%E9%9B%86%E3%81%97%E3%81%A6%E3%81%84%E3%81%BE%E3%81%99/" target="_blank" data-block="common-recommended">
      <span class="icon-block">
        <span class="icon"><img src="https://oki.ismcdn.jp/mwimgs/c/c/72m/img_cc30df25b19f58f4bbc93f7fa93fccfb142731.png"></span>
      </span>
       <span class="text-block">
          <span class="title">
          <em>新聞配達員募集</em>
          お住いの地域周辺で、空いている時間を活用して働いてみませんか？ 
          </span>
       </span>
      </a>
      </li>
    </ul>
  </div>
  <div class="more"><a href="/subcategory/%E7%A4%BE%E5%91%8A">「社告」一覧</a></div>
</div>



<div id="topics-list">
<div class="heading"><h3>記事まとめ</h3></div>
<ul class="keywords">
  <li><a href="http://www.okinawatimes.co.jp/subcategory/%E4%BA%BA%E6%B0%97%E8%A8%98%E4%BA%8B" data-block="subcolumn-topics">人気記事</a></li>
  <li><a href="http://www.okinawatimes.co.jp/subcategory/%E8%AA%AD%E6%9B%B8" data-block="subcolumn-topics">読書</a></li>
  <li><a href="http://www.okinawatimes.co.jp/subcategory/%E6%98%A0%E7%94%BB%E3%82%B3%E3%83%AC%E8%A6%8B%E3%81%9F%EF%BC%9F" data-block="subcolumn-topics">映画コレ見た？</a></li>
  <li><a href="http://www.okinawatimes.co.jp/subcategory/%E5%8D%81%E5%A4%A7%E3%83%8B%E3%83%A5%E3%83%BC%E3%82%B9" data-block="subcolumn-topics">歴代十大ニュース</a></li>
  <li><a href="http://www.okinawatimes.co.jp/subcategory/%E3%81%BB%E3%81%A3%E3%81%93%E3%82%8A%E3%81%99%E3%82%8B%E8%A9%B1" data-block="subcolumn-topics">ほっこりする話</a></li>
</ul>
</div>


<div style="border-radius:10px;background:#f6f6f6;padding:10px 20px;margin-bottom:20px;">
  <div style="margin-bottom:20px;text-align:center;">
    <p style="margin:10px 0;font-size:14px;line-height:1.4;">沖縄タイムスのお得な情報をゲット！</p>
    <p style="margin:10px 0;font-size:14px;line-height:1.4;"><a href="https://line.me/R/ti/p/%40tze0713t"><img height="36" border="0" alt="友だち追加" src="https://scdn.line-apps.com/n/line_add_friends/btn/ja.png"></a><br><b>LINE＠</b></p>
  </div>
  <div style="text-align:center;">
    <p style="margin:10px 0;font-size:14px;line-height:1.4;">沖縄タイムスのおすすめ記事をお届け！</p>
    <p style="margin:10px 0;font-size:14px;line-height:1.4;"><a href="https://line.me/R/ti/p/%40oa-okinawatimes"><img height="36" border="0" alt="友だち追加" src="https://scdn.line-apps.com/n/line_add_friends/btn/ja.png"></a><br><b>LINE NEWS</b></p>
  </div>
</div>
<div class="subcolumn-sns">
<a class="twitter-timeline" data-lang="ja" data-width="300" data-height="300" href="https://twitter.com/times_henoko">Tweets by times_henoko</a>
</div>

<div class="subcolumn-sns">
<a class="twitter-timeline" data-lang="ja" data-width="300" data-height="300" href="https://twitter.com/theokinawatimes">Tweets by theokinawatimes</a>
</div>

<div class="subcolumn-sns">
<a class="twitter-timeline" data-lang="ja" data-width="300" data-height="300" href="https://twitter.com/okinawa_kouya">Tweets by okinawa_kouya</a>
</div>

<div class="subcolumn-sns">
<div class="fb-page" data-href="https://www.facebook.com/okinawatimes" data-tabs="timeline" data-width="300" data-height="300" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/okinawatimes"><a href="https://www.facebook.com/okinawatimes">沖縄タイムス</a></blockquote></div></div>
</div>

<div class="sub-rec-ad">

<!-- ad10-->
    <!--  ad tags Size: 300x250 ZoneId:1266506-->
    <script type="text/javascript" src="https://js.mediams.mb.softbank.jp/t/266/506/a1266506.js"></script>
<!-- /ad10-->

</div>


<div id="topics-list" style="margin-top:30px;">
<div class="heading"><h3>PR</h3></div>
<div>
<ul style="list-style-type:none;padding:0 0 0 10px;">
  <li style="font-size:13px;margin-bottom:4px;"><a href="https://www.primo-clinic.jp/eye/eye_05/" target="_blank" style="color:#00448b;" data-block="goorun"><i class="fa fa-caret-right" aria-hidden="true"></i>&nbsp;すっきりとした二重を手に入れるなら二重全切開</a></li>
  <li style="font-size:13px;margin-bottom:4px;"><a href="https://www.seikatsu-do.com/" target="_blank" style="color:#00448b;" data-block="goorun"><i class="fa fa-caret-right" aria-hidden="true"></i>&nbsp;トイレリフォームは生活堂へ</a></li>
  <li style="font-size:13px;margin-bottom:4px;"><a href="https://netnavinavi.net/" target="_blank" style="color:#00448b;" data-block="goorun"><i class="fa fa-caret-right" aria-hidden="true"></i>&nbsp;ポケットwifiおすすめランキング。ネットなびなびくん</a></li>
</ul>
</div>
</div>


</div><!-- /sub-column -->

</div><!-- /main-contents -->

<!-- bottom-banner -->
<div class="bottom-banner">
  <ul class="clearfix">
    <li>
      <!-- /83555300/okinawatimes/okinawatimes/pc_home_house_1st -->
      <div id='pc_home_house_1st' style='height:60px; width:120px;'>
      <script>
      googletag.cmd.push(function() { googletag.display('pc_home_house_1st'); });
      </script>
      </div>
    </li>
    <li>
      <!-- /83555300/okinawatimes/okinawatimes/pc_home_house_2nd -->
      <div id='pc_home_house_2nd' style='height:60px; width:120px;'>
      <script>
      googletag.cmd.push(function() { googletag.display('pc_home_house_2nd'); });
      </script>
      </div>
    </li>
    <li>
      <!-- /83555300/okinawatimes/okinawatimes/pc_home_house_3rd -->
      <div id='pc_home_house_3rd' style='height:60px; width:120px;'>
      <script>
      googletag.cmd.push(function() { googletag.display('pc_home_house_3rd'); });
      </script>
      </div>
    </li>
    <li>
      <!-- /83555300/okinawatimes/okinawatimes/pc_home_house_4th -->
      <div id='pc_home_house_4th' style='height:60px; width:120px;'>
      <script>
      googletag.cmd.push(function() { googletag.display('pc_home_house_4th'); });
      </script>
      </div>
    </li>
    <li>
      <!-- /83555300/okinawatimes/okinawatimes/pc_home_house_5th -->
      <div id='pc_home_house_5th' style='height:60px; width:120px;'>
      <script>
      googletag.cmd.push(function() { googletag.display('pc_home_house_5th'); });
      </script>
      </div>
    </li>
    <li>
      <!-- /83555300/okinawatimes/okinawatimes/pc_home_house_6th -->
      <div id='pc_home_house_6th' style='height:60px; width:120px;'>
      <script>
      googletag.cmd.push(function() { googletag.display('pc_home_house_6th'); });
      </script>
      </div>
    </li>
  </ul>
</div>

<footer>
<div id="footer-menu">
<div class="inner">

<div class="footer-menu-head clearfix">
  <div class="search-box">
    <form action="/search" method="get">
      <input id="keyword" class="inputtext" type="text" value="" name="fulltext" placeholder="沖縄タイムス　サイト検索" />
      <input class="search-btn" type="submit" value="検索">
    </form>
  </div>
  <div class="icons clearfix">
    <span class="fb"><a href="https://www.facebook.com/okinawatimes" target="_blank">facebook</a></span>
    <span class="tw"><a href="https://twitter.com/theokinawatimes" target="_blank">twitter</a></span>
    <span class="regist"><a href="/auth/preregistration">会員登録</a></span>
    <span class="login"><a href="/auth/login">ログイン</a></span>
  </div>
</div>

<div class="menu-list clearfix">
<ul>
<li class="category">ニュース・報道</li>
<!-- <li><a href="http://www.okinawatimes.co.jp/category/">ニュースカテゴリー一覧</a></li> -->
<li><a href="/list/archives">今日のニュース</a></li>
<!-- <li><a href="http://www.okinawatimes.co.jp/category/?category=%E7%A4%BE%E8%AA%AC">社説</a></li> -->
<!-- <li><a href="http://www.okinawatimes.co.jp/category/?category=%E5%A4%A7%E5%BC%A6%E5%B0%8F%E5%BC%A6">コラム・大弦小弦</a></li> -->
<li><a href="/subcategory/%E6%94%BF%E6%B2%BB">政治</a></li>
<li><a href="/subcategory/%E7%B5%8C%E6%B8%88">経済</a></li>
<li><a href="/subcategory/%E7%A4%BE%E4%BC%9A%E3%83%BB%E3%81%8F%E3%82%89%E3%81%97">社会・くらし</a></li>
<li><a href="/subcategory/%E3%82%B9%E3%83%9D%E3%83%BC%E3%83%84">スポーツ</a></li>
<li><a href="/subcategory/%E3%82%A8%E3%83%B3%E3%82%BF%E3%83%A1">エンタメ</a></li>
<li><a href="/subcategory/%E6%96%87%E5%8C%96%E3%83%BB%E8%8A%B8%E8%83%BD">文化・芸能</a></li>
<li><a href="/subcategory/%E5%9C%B0%E5%9F%9F">地域</a></li>
<li><a href="/subcategory/%E5%9B%BD%E9%9A%9B">国際</a></li>
<li><a href="/subcategory/Q&A">Q&A</a></li>
<li><a href="/subcategory/%E6%B7%B1%E6%8E%98%E3%82%8A">深掘り</a></li>
<li><a href="http://app.okinawatimes.co.jp/hr_search.php">人事情報</a></li>
<!-- <li><a href="http://www.okinawatimes.co.jp/ranking/">ランキング</a></li> -->
<li><a href="http://fukunawa.com">フクナワ</a></li>
</ul>
<ul>
<li class="category"><a href="https://app.okinawatimes.co.jp/viewer/">電子新聞</a></li>
<li class="category">社説・オピニオン</li>
<li><a href="/category/editorial">社説</a></li>
<li><a href="/category/tc-taigen-shougen">大弦小弦</a></li>
<li><a href="/category/times-cross">タイムス×クロス</a></li>
<!-- <li class="category">連載</li> -->
<!-- <li><a href="http://www.okinawatimes.co.jp/category/?category=%E4%BB%A3%E5%84%9F%E3%83%BB%E9%A3%B2%E9%85%92%E9%81%8B%E8%BB%A2%E3%81%AE%E6%9E%9C%E3%81%A6%E3%81%AB">代償・飲酒運転の果てに</a></li> -->
<!-- <li><a href="http://www.okinawatimes.co.jp/category/?category=%E5%AE%B6%E8%A8%88%E7%B0%BFCheck">家計簿Check</a></li> -->
<!-- <li><a href="http://www.okinawatimes.co.jp/category/?category=%E3%81%8A%E3%81%B0%E3%81%82%E3%82%BF%E3%82%A4%E3%83%A0%E3%82%B9">おばあタイムス</a></li> -->
<!-- <li><a href="http://www.okinawatimes.co.jp/category/?category=%E8%BE%BA%E9%87%8E%E5%8F%A4%E5%85%AC%E7%B4%84%E3%83%BB%E6%B8%A9%E6%95%85%E7%9F%A5%E6%96%B0">辺野古公約・温故知新</a></li> -->
<!-- <li><a href="http://www.okinawatimes.co.jp/special/?file=shimakutuba">しまくとぅば新聞ポッドキャスト</a></li> -->
<li class="category">デジタル特集</li>
<li><a href="http://app.okinawatimes.co.jp/feature/01/">具志頭村 空白の沖縄戦</a></li>
<li><a href="http://app.okinawatimes.co.jp/feature/02/">辺野古2014 HENOKO PHOTO REPORT</a></li>
<li><a href="http://app.okinawatimes.co.jp/feature/03/">沖縄国際映画祭・写真特集</a></li>
<li><a href="http://app.okinawatimes.co.jp/feature/04/">写真で見るイオンモール沖縄ライカム</a></li>
<li><a href="http://app.okinawatimes.co.jp/sengo70/index.html">沖縄戦デジタルアーカイブ・戦世からぬ伝言</a></li>
<li class="category">写真・動画ギャラリー</li>
<!-- <li><a href="http://www.okinawatimes.co.jp/photo_list/">写真</a></li> -->
<li><a href="https://www.youtube.com/channel/UC0RLIdpAp5u9CYEsiBAKX3Q">動画チャンネル</a></li>
<li><a href="/list/info/livecamera">ライブカメラ</a></li>
</ul>

<ul>
<!-- <li class="category"><a href="http://www.okinawatimes.co.jp/w/">ウェブマガジン・W</a></li> -->
<li class="category">コミュニティ</li>
<li><a href="http://app.okinawatimes.co.jp/cal/">沖縄トゥデイ</a></li>
<!-- <li><a href="http://www.okinawatimes.co.jp/research/">タイムス・リサーチ</a></li> -->
<!-- <li><a href="http://www.okinawatimes.co.jp/happy/">ハッピー・プレゼント</a></li> -->
<!-- <li><a href="http://www.okinawatimes.co.jp/igokochi/">胃心地いいね</a></li> -->
<li><a href="http://press.okinawatimes.co.jp/warabee/">ワラビーブログ</a></li>
<li><a href="http://press.okinawatimes.co.jp/digital/category/おばぁタイムス/">おばぁタイムス</a></li>
<!-- <li><a href="http://www.okinawatimes.co.jp/article.php?id=71773">LINEスタンプ</a></li> -->
</ul>
<ul>
<li class="category">ソーシャル</li>
<li><a href="https://www.facebook.com/okinawatimes" target="_blank">Facebook</a></li>
<li><a href="https://twitter.com/theokinawatimes" target="_blank">Twitter</a></li>
<li><a href="https://www.instagram.com/okinawatimes.official/" target="_blank">Instagram</a></li>
<li class="category">しまパス会員</li>
<li><a href="/auth/update" target="_blank">管理画面</a></li>
<li><a href="http://app.okinawatimes.co.jp/plus/">タイムス＋プラスとは？</a></li>
<li><a href="/auth/preregistration" target="_blank">会員登録</a></li>
<li><a href="/auth/login">ログイン</a></li>
</ul>


<ul>
<li class="category">沖縄タイムスから</li>
<li><a href="/list/info/company">会社概要</a></li>
<li><a href="/list/info/group">沖縄タイムス・グループ</a></li>
<li><a href="/list/info/building">タイムスビル施設利用</a></li>
<li><a href="http://shop.okinawatimes.co.jp/group_top/event/BW" target="_blank">沖縄タイムスの出版物</a></li>
<li><a href="/list/info/database">記事データベース</a></li>
<li><a href="/list/info/reprint">記事・写真の転載について</a></li>
<li><a href="/list/info/clipping">クリッピング・サービス</a></li>
<li><a href="/list/info/purchase">購読のご案内</a></li>
<li><a href="http://press.okinawatimes.co.jp/cad/2014/09/09/%E3%80%90%E5%BE%8C%E6%8F%B4%E7%94%B3%E8%AB%8B%E3%80%91%E3%81%AF%E3%81%93%E3%81%A1%E3%82%89%E3%81%8B%E3%82%89/">後援申請</a></li>
<li><a href="/list/info/center">読者センターより</a></li>
<li><a href="/list/info/adrate">広告料金について</a></li>
<li><a href="http://press.okinawatimes.co.jp/">各局からのお知らせ</a></li>
<li><a href="/list/info/info_waramoba">携帯サイト・ワラモバ</a></li>
<li><a href="/list/personal/privacy">プライバシー・ポリシー</a></li>
<li><a href="/list/info/contact">お問合せ</a></li>
</ul>
</div><!-- /menu-list -->

<div class="footer-banner">

    <!--  ad tags Size: 728x90 ZoneId:1259639-->
    <script type="text/javascript" src="https://js.mediams.mb.softbank.jp/t/259/639/a1259639.js"></script>

</div>

</div><!-- /inner -->
</div><!-- /footer-menu -->
<div id="area47news" class="inner">
  <h5>47NEWS 参加社一覧</h5>
    <ul>
      <li><a href="http://www.hokkaido-np.co.jp/" title="北海道新聞" target="_blank">北海道新聞</a></li>
      <li><a href="http://www.muromin.co.jp/" title="室蘭民報" target="_blank">室蘭民報</a></li>
      <li><a href="http://www.kahoku.co.jp/" title="河北新報" target="_blank">河北新報</a></li>
      <li><a href="http://www.toonippo.co.jp/" title="東奥日報" target="_blank">東奥日報</a></li>
      <li><a href="http://www.daily-tohoku.co.jp/" title="デーリー東北" target="_blank">デーリー東北</a></li>
      <li><a href="http://www.sakigake.jp/" title="秋田魁新報" target="_blank">秋田魁新報</a></li>
      <li><a href="http://yamagata-np.jp/" title="山形新聞" target="_blank">山形新聞</a></li>
      <li><a href="http://www.iwate-np.co.jp/" title="岩手日報" target="_blank">岩手日報</a></li>
      <li><a href="http://www.minpo.jp/" title="福島民報" target="_blank">福島民報</a></li>
      <li><a href="http://www.minyu-net.com/" title="福島民友新聞" target="_blank">福島民友新聞</a></li>
      <li><a href="http://www.sankei.com/" title="産業経済新聞" target="_blank">産業経済新聞</a></li>
      <li><a href="http://www.nikkei.co.jp/" title="日本経済新聞" target="_blank">日本経済新聞</a></li>
      <li><a href="http://www.japantimes.co.jp/" title="ジャパンタイムズ" target="_blank">ジャパンタイムズ</a></li>
      <li><a href="http://www.shimotsuke.co.jp/" title="下野新聞" target="_blank">下野新聞</a></li>
      <li><a href="http://www.ibaraki-np.co.jp/" title="茨城新聞" target="_blank">茨城新聞</a></li>
      <li><a href="http://www.jomo-news.co.jp/" title="上毛新聞" target="_blank">上毛新聞</a></li>
      <li><a href="http://www.chibanippo.co.jp/" title="千葉日報" target="_blank">千葉日報</a></li>
      <li><a href="http://www.kanaloco.jp/" title="神奈川新聞" target="_blank">神奈川新聞</a></li>
      <li><a href="http://www.saitama-np.co.jp/" title="埼玉新聞" target="_blank">埼玉新聞</a></li>
      <li><a href="http://www.sannichi.co.jp/" title="山梨日日新聞" target="_blank">山梨日日新聞</a></li>
      <li><a href="http://www.shinmai.co.jp/" title="信濃毎日新聞" target="_blank">信濃毎日新聞</a></li>
      <li><a href="http://www.niigata-nippo.co.jp/" title="新潟日報" target="_blank">新潟日報</a></li>
      <li><a href="http://www.chunichi.co.jp/" title="中日新聞" target="_blank">中日新聞</a></li>
      <li><a href="http://www.chukei-news.co.jp/" title="中部経済新聞" target="_blank">中部経済新聞</a></li>
      <li><a href="http://www.isenp.co.jp/" title="伊勢新聞" target="_blank">伊勢新聞</a></li>
      <li><a href="http://www.shizushin.com/shin_top.html" title="静岡新聞" target="_blank">静岡新聞</a></li>
      <li><a href="http://www.gifu-np.co.jp/" title="岐阜新聞" target="_blank">岐阜新聞</a></li>
      <li><a href="http://www.kitanippon.co.jp/" title="北日本新聞" target="_blank">北日本新聞</a></li>
      <li><a href="http://www.hokkoku.co.jp/" title="北國新聞" target="_blank">北國新聞</a></li>
      <li><a href="http://www.fukuishimbun.co.jp/" title="福井新聞" target="_blank">福井新聞</a></li>
      <li><a href="http://www.kyoto-np.co.jp/" title="京都新聞" target="_blank">京都新聞</a></li>
      <li><a href="http://www.kobe-np.co.jp/" title="神戸新聞" target="_blank">神戸新聞</a></li>
      <li><a href="http://www.nara-np.co.jp/" title="奈良新聞" target="_blank">奈良新聞</a></li>
      <li><a href="http://www.agara.co.jp/" title="紀伊民報" target="_blank">紀伊民報</a></li>
      <li><a href="http://www.sanyonews.jp/" title="山陽新聞" target="_blank">山陽新聞</a></li>
      <li><a href="http://www.chugoku-np.co.jp/" title="中国新聞" target="_blank">中国新聞</a></li>
      <li><a href="http://www.nnn.co.jp/" title="日本海新聞" target="_blank">日本海新聞</a></li>
      <li><a href="http://www.minato-yamaguchi.co.jp/yama/" title="" target="_blank">山口新聞</a></li>
      <li><a href="http://www.sanin-chuo.co.jp/" title="山陰中央新報" target="_blank">山陰中央新報</a></li>
      <li><a href="http://www.shikoku-np.co.jp/" title="四国新聞" target="_blank">四国新聞</a></li>
      <li><a href="http://www.ehime-np.co.jp/" title="愛媛新聞" target="_blank">愛媛新聞</a></li>
      <li><a href="http://www.topics.or.jp/" title="徳島新聞" target="_blank">徳島新聞</a></li>
      <li><a href="http://www.kochinews.co.jp/" title="高知新聞" target="_blank">高知新聞</a></li>
      <li><a href="http://www.nishinippon.co.jp/" title="西日本新聞" target="_blank">西日本新聞</a></li>
      <li><a href="http://www.oita-press.co.jp/" title="大分合同新聞" target="_blank">大分合同新聞</a></li>
      <li><a href="http://www.the-miyanichi.co.jp/" title="宮崎日日新聞" target="_blank">宮崎日日新聞</a></li>
      <li><a href="http://www.nagasaki-np.co.jp/" title="長崎新聞" target="_blank">長崎新聞</a></li>
      <li><a href="http://www.saga-s.co.jp/" title="佐賀新聞" target="_blank">佐賀新聞</a></li>
      <li><a href="http://kumanichi.com/" title="熊本日日新聞" target="_blank">熊本日日新聞</a></li>
      <li><a href="http://373news.com/" title="南日本新聞" target="_blank">南日本新聞</a></li>
      <li><a href="http://www.okinawatimes.co.jp/" title="沖縄タイムス" target="_blank">沖縄タイムス</a></li>
      <li><a href="http://ryukyushimpo.jp/" title="琉球新報" target="_blank">琉球新報</a></li>
      <li><a href="http://www.kyodonews.jp/" title="共同通信" target="_blank">共同通信</a></li>
  </ul>
</div>
<div id="copy">
  <div class="inner">
    <div class="logo"><img src="/common/otp/images/v1/common/logo.png" alt="沖縄タイムス"></div>
    <small>Copyright (c) 2016 The Okinawa Times All rights reserved.</small>
    <p>サイト内の記事・写真・その他の著作権は沖縄タイムス社が所有・管理しています。許可なく複写・転載することは固くお断りいたします。</p>
  </div>
</div>
  <div id="fixed-btns">
    <div id="home"></div>
    <div id="page-top"></div>
  </div>
</footer>

<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type='text/javascript'>
$(function() {
    $(".photo img,.main-image img,.thumbnail img,.image-area img,.article-body img").on('contextmenu', function(e) {
        return false;
    });
});
</script>
<style>
.photo img,.main-image img,.thumbnail img,.image-area img,.article-body img {
  touch-callout:none;
  user-select:none;
  -webkit-touch-callout:none;
  -webkit-user-select:none;
  -moz-touch-callout:none;
  -moz-user-select:none;
}
</style>
<script src="//cdnjs.cloudflare.com/ajax/libs/jquery-easing/1.3/jquery.easing.min.js"></script>
<script src="https://oki.ismcdn.jp/resources/otp/js/v2/tools.js?rd=201803081957"></script>
<script src="https://oki.ismcdn.jp/resources/otp/js/v2/lib/tile/jquery.tile.js?rd=201607081520"></script>



<link rel="stylesheet" href="https://oki.ismcdn.jp/common/otp/js/lib/fancybox2/source/jquery.fancybox.css?rd=201601201008" type="text/css" media="screen" />
<script type="text/javascript" src="https://oki.ismcdn.jp/common/otp/js/lib/fancybox2/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://oki.ismcdn.jp/common/otp/js/lib/hoverIntent/jquery.hoverIntent.minified.js"></script>
<script type="text/javascript" src="https://oki.ismcdn.jp/common/otp/js/lib/bxslider/jquery.bxslider.min.js"></script>
<script type="text/javascript" src="https://oki.ismcdn.jp/common/otp/js/lib/ofi/ofi.min.js"></script>
<script>
  objectFitImages('img.object-fit-img');
</script>

<script type="text/javascript">
    $(window).load(function(){
        var totalWidth = 0;
        $(".topseries .gallery__item").each(function(){
            totalWidth = totalWidth + $(this).outerWidth(true);
        });
        var maxScrollPosition = totalWidth - $(".gallery-wrap.topseries").outerWidth();
        function toGalleryItem($targetItem){
            if($targetItem.length){
                var newPosition = $targetItem.position().left;
                if(newPosition <= maxScrollPosition){
                    $targetItem.addClass("gallery__item--active");
                    $targetItem.siblings().removeClass("gallery__item--active");
                    $(".topseries .s_gallery").animate({
                        left : - newPosition
                    });
                } else {
                    $(".topseries .s_gallery").animate({
                        left : - maxScrollPosition
                    });
                };
            };
        };

        $(".topseries .s_gallery").width(totalWidth);

        $(".topseries .gallery__item:first").addClass("gallery__item--active");

        $(".topseries .gallery__controls-prev").click(function(){
            var $targetItem = $(".topseries .gallery__item--active").prev();
            toGalleryItem($targetItem);
        });

        $(".topseries .gallery__controls-next").click(function(){
            var $targetItem = $(".topseries .gallery__item--active").next();
            toGalleryItem($targetItem);
        });
    });
    
    $(window).load(function(){
        var totalWidth = 62;
        $(".topfeature .gallery__item").each(function(){
            totalWidth = totalWidth + $(this).outerWidth(true);
        });
        var maxScrollPosition = totalWidth - $(".gallery-wrap.topfeature").outerWidth();
        function toGalleryItem($targetItem){
            if($targetItem.length){
                var newPosition = $targetItem.position().left;
                if(newPosition <= maxScrollPosition){
                    $targetItem.addClass("gallery__item--active");
                    $targetItem.siblings().removeClass("gallery__item--active");
                    $(".topfeature .s_gallery").animate({
                        left : - newPosition
                    });
                } else {
                    $(".topfeature .s_gallery").animate({
                        left : - maxScrollPosition
                    });
                };
            };
        };

        $(".topfeature .s_gallery").width(totalWidth);

        $(".topfeature .gallery__item:first").addClass("gallery__item--active");

        $(".gallery-wrap_outer .gallery__controls-prev").click(function(){
            var $targetItem = $(".gallery__item--active").prev();
            toGalleryItem($targetItem);
        });

        $(".gallery-wrap_outer .gallery__controls-next").click(function(){
            var $targetItem = $(".topfeature .gallery__item--active").next();
            toGalleryItem($targetItem);
        });
    });
</script>
<script type='text/javascript'>
$(document).on('click','a',function(){
var $el = $(this);
//var _category = $el.parents('div').attr('id'); // id名をカテゴリに採用する場合
var _category = $el.data('block'); // ブロック名をカテゴリに採用する場合
var _action = $el.attr('href'); // リンク先をアクションに採用する場合
var _label = document.location.href; // リンク元をラベルに採用する場合
if (_category) { // ブロック名がある場合のみトラッキング
ga('send', 'event', _category, _action, _label);
}
});
</script>


<div class="measurement" style="display:none;">
<script src="/oo/other/l.js"></script>
<script>
var miu = new MiU();
miu.locationInfo['media'] = 'www.okinawatimes.co.jp';
miu.locationInfo['skin'] = 'leafs/default';
miu.locationInfo['id'] = '344472';
miu.locationInfo['category'] = 'news-okinawatimes-premium';
miu.locationInfo['subcategory'] = ',政治,pt3,沖縄タイムス社,premium,FA18,墜落,防衛相,';
miu.locationInfo['model'] = '';
miu.locationInfo['modelid'] = '';
miu.go();
</script><noscript><div><img style="display:none;" src="/oo/other/n.gif" alt="" width="1" height="1"></div></noscript>
</div>

<!-- Twitter universal website tag code -->
<script>
!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
// Insert Twitter Pixel ID and Standard Event data below
twq('init','nzc3p');
twq('track','PageView');
</script>
<!-- End Twitter universal website tag code -->
<!-- GumGum -->
<script>(function(w,t,d,s){
d=w.document;w.ggv2id=t;s=d.createElement('script');
s.async=true;s.src='https://js.gumgum.com/services.js';
d.getElementsByTagName('head')[0].appendChild(s);}
(top,'b2vngqcr'));</script>
<!-- /GumGum -->


</div><!-- /wrapper -->
</body>
</html>