<!DOCTYPE html>
<html>
<head>

<meta charset="UTF-8">
<title>返還合意から23年　米軍普天間飛行場　危険性は放置されたまま | 沖縄タイムス＋プラス　ニュース | 沖縄タイムス＋プラス</title>
<meta name="keyword" content="普天間移設問題・辺野古新基地沖縄,米軍基地,誤解だらけの沖縄基地,集団的自衛権,普天間移設問題,電子新聞,沖縄観光,グルメ,沖縄観光,沖縄タイムス" />
<meta name="description" content="　日米両政府が米軍普天間飛行場（沖縄県宜野湾市）の返還を合意して１２日で２３年が経過する。宜野湾市が市民から米軍機の騒音などの苦情を受け付ける「基地被害１１０番」の２０１８年度の件数は過去最多の６８４件に上る。" />
<meta property="fb:admins" content="100001166128459" />
<meta property="fb:app_id" content="130411323748054" />
<meta property="og:locale" content="ja_JP" />
<meta property="og:site_name" content="沖縄タイムス＋プラス" />
<meta property="og:title" content="返還合意から23年　米軍普天間飛行場　危険性は放置されたまま | 沖縄タイムス＋プラス　ニュース | 沖縄タイムス＋プラス" />
<meta property="og:image" content="https://oki.ismcdn.jp/mwimgs/a/e/-/img_aec924d25c0ecb32acc2b2373bfb783d25579.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.okinawatimes.co.jp/articles/-/407930" />
<meta property="og:description" content="　日米両政府が米軍普天間飛行場（沖縄県宜野湾市）の返還を合意して１２日で２３年が経過する。宜野湾市が市民から米軍機の騒音などの苦情を受け付ける「基地被害１１０番」の２０１８年度の件数は過去最多の６８４件に上る。" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@theokinawatimes">
<meta name="title" content="返還合意から23年　米軍普天間飛行場　危険性は放置されたまま">
<meta name="twitter:domain" content="https://www.okinawatimes.co.jp">

<link rel="shortcut icon" sizes="16x16 32x32 64x64" type="image/vnd.microsoft.icon" href="/common/otp/images/favicon.ico" />
<link rel="apple-touch-icon" sizes="180x180" href="https://www.okinawatimes.co.jp/common/otp/images/apple-touch-icon.png">
<link rel="apple-touch-icon-precomposed" href="https://www.okinawatimes.co.jp/common/otp/images/apple-touch-icon.png">

<link rel="alternate" type="application/rss+xml" title="沖縄タイムス＋プラス 総合RSS" href="https://www.okinawatimes.co.jp/list/feed/rss" />


<script type="application/ld+json">
[{
 "@context":"http://schema.org",
 "@type":"WebSite",
 "name":"沖縄タイムス＋プラス",
 "alternateName":"沖縄タイムス＋プラス | 沖縄の最新ニュースサイト",
 "url" : "https://www.okinawatimes.co.jp",
 "potentialAction": {
 "@type": "SearchAction",
 "target": "https://www.okinawatimes.co.jp/search?fulltext={search_term}",
 "query-input": "required name=search_term"}
},{
 "@context":"http://schema.org",
 "@type":"BreadcrumbList",
 "itemListElement":[
  {"@type":"ListItem","position":1,"item":{"@id":"https://www.okinawatimes.co.jp","name":"沖縄タイムス＋プラス トップ"}},
  {"@type":"ListItem","position":2,"item":{"@id":"https://www.okinawatimes.co.jp/subcategory/%E6%94%BF%E6%B2%BB","name":"政治"}},
  {"@type":"ListItem","position":3,"item":{"@id":"https://www.okinawatimes.co.jp/articles/-/407930","name":"返還合意から23年　米軍普天間飛行場　危険性は放置されたまま"}}
 ]
},{
 "@context":"http://schema.org",
 "@type":"NewsArticle",
 "mainEntityOfPage":{"@type":"WebPage","@id":"https://www.okinawatimes.co.jp/articles/-/407930"},
 "headline":"返還合意から23年　米軍普天間飛行場　危険性は放置されたまま",
# "image":{"@type":"ImageObject","url":"https://oki.ismcdn.jp/mwimgs/a/e/-/img_aec924d25c0ecb32acc2b2373bfb783d25579.jpg","width":"800","height":"590"},
"image":{"@type":"ImageObject","url":"https://oki.ismcdn.jp/mwimgs/a/e/-/img_aec924d25c0ecb32acc2b2373bfb783d25579.jpg","width":"800"},
 "datePublished":"2019-04-12T05:00:00+09:00",
 "dateModified":"2019-04-12T05:10:48+09:00",
 "author":{"@type":"Person","name":"沖縄タイムス＋プラス"},
 "description":"　日米両政府が米軍普天間飛行場（沖縄県宜野湾市）の返還を合意して１２日で２３年が経過する。宜野湾市が市民から米軍機の騒音などの苦情を受け付ける「基地被害１１０番」の２０１８年度の件数は過去最多の６８４件に上る。",
 "publisher":{"@type":"Organization","name":"沖縄タイムス＋プラス","logo":{"@type":"ImageObject","url":"http://www.okinawatimes.co.jp/common/otp/images/v1/common/main-logo.png","width":"200","height":"77"}}
}]
</script>


<link rel="stylesheet" href="https://oki.ismcdn.jp/resources/otp/css/v2/article.css?rd=20180725">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet">
<style>.async-hide { opacity: 0 !important} </style>
<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
})(window,document.documentElement,'async-hide','dataLayer',4000,
{'GTM-MTGXSMS':true});</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-323408-1', 'auto');
  ga('require','linkid');
  ga('set','contentGroup1','沖縄タイムス・ニュース');
  ga('set','contentGroup2','沖縄タイムス・ニュース');
  ga('set','contentGroup3','政治');
  ga('set','contentGroup4','none');
  ga('set', 'dimension3', 'MediaWeaver');
  ga('require', 'GTM-MTGXSMS');
  ga('send', 'pageview');
</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-2648860992399984",
          enable_page_level_ads: true
     });
</script>

<script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>


<script type="text/javascript" src="https://www.fourmtagservices.com/f.js"></script>

<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<!-- ターゲティング用headタグ 20171212追加 -->
<script type="text/javascript">
var path_value = location.pathname.substr(0,40);
var parameter_value = location.search.substr(0, 40);
var ref_value = "null";
if (document.referrer){
var ref_array= [];
ref_array=document.referrer.split("/"); 
ref_value = ref_array[2];}

var urlParam = location.search.substring(1);
    var paramArray = {};
    if(urlParam) {
        var param = urlParam.split('&');
        for (i = 0; i < param.length; i++) {
            var paramItem = param[i].split('=');
            paramArray[paramItem[0]] = paramItem[1];
        }
    }

       googletag.cmd.push(function () {
           googletag.pubads().setTargeting('URLs', path_value).setTargeting('Para', parameter_value).setTargeting('ref', ref_value).setTargeting('param:yahoo', paramArray["yahoo"]).setTargeting('ad_group', Adomik.randomAdGroup());
           googletag.pubads().collapseEmptyDivs();
       });
</script>
<!-- ターゲティング用headタグ 20171212追加 -->

<!-- DFP by FourM -->
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/83555300/okinawatimes/okinawatimes/pc_article_header', [[970, 250], [1, 1], [728, 90], [970, 90]], 'pc_article_header').addService(googletag.pubads());
    googletag.defineSlot('/83555300/okinawatimes/okinawatimes/pc_article_right_1st', [[300, 600], [300, 250], [1, 1]], 'pc_article_right_1st').addService(googletag.pubads());
    googletag.defineSlot('/83555300/okinawatimes/okinawatimes/pc_article_right_2nd', [[300, 600], [300, 250], [1, 1]], 'pc_article_right_2nd').addService(googletag.pubads());
    googletag.defineSlot('/83555300/okinawatimes/okinawatimes/pc_home_house_1st', [120, 60], 'pc_home_house_1st').addService(googletag.pubads());
    googletag.defineSlot('/83555300/okinawatimes/okinawatimes/pc_home_house_2nd', [120, 60], 'pc_home_house_2nd').addService(googletag.pubads());
    googletag.defineSlot('/83555300/okinawatimes/okinawatimes/pc_home_house_3rd', [120, 60], 'pc_home_house_3rd').addService(googletag.pubads());
    googletag.defineSlot('/83555300/okinawatimes/okinawatimes/pc_home_house_4th', [120, 60], 'pc_home_house_4th').addService(googletag.pubads());
    googletag.defineSlot('/83555300/okinawatimes/okinawatimes/pc_home_house_5th', [120, 60], 'pc_home_house_5th').addService(googletag.pubads());
    googletag.defineSlot('/83555300/okinawatimes/okinawatimes/pc_home_house_6th', [120, 60], 'pc_home_house_6th').addService(googletag.pubads());
    googletag.defineSlot('/83555300/okinawatimes/okinawatimes/pc_article_infeed_3rd', [[345, 63], 'fluid', [1, 1]], 'pc_article_infeed_3rd').addService(googletag.pubads());
    googletag.defineSlot('/83555300/okinawatimes/okinawatimes/pc_article_footer', [[640, 480], [1, 1], [728, 90], [300, 250], [640, 360]], 'pc_article_footer').addService(googletag.pubads());
    googletag.defineSlot('/83555300/okinawatimes/okinawatimes/pc_article_inarticle', [[1, 1], [300, 250], [336, 280]], 'pc_article_inarticle').addService(googletag.pubads());
    googletag.defineSlot('/83555300/okinawatimes/okinawatimes/pc_article_infeed_1st', [[345, 63], 'fluid', [1, 1]], 'pc_article_infeed_1st').addService(googletag.pubads());
    googletag.defineSlot('/83555300/okinawatimes/okinawatimes/pc_article_infeed_2nd', [[345, 63], 'fluid', [1, 1]], 'pc_article_infeed_2nd').addService(googletag.pubads());
    googletag.defineSlot('/83555300/okinawatimes/okinawatimes/pc_article_underarticleleft_yahoo', [[1, 1], [300, 250], [336, 280]], 'pc_article_underarticleleft_yahoo').addService(googletag.pubads());
    googletag.defineSlot('/83555300/okinawatimes/okinawatimes/pc_article_underarticleright_yahoo', [[1, 1], [300, 250], [336, 280]], 'pc_article_underarticleright_yahoo').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<!-- /DFP by FourM -->



<!-- Global site tag (gtag.js) - AdWords: 804922924 -->
<script async src="https://www.googletagmanager.com/gtag/js?id=AW-804922924"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'AW-804922924');
</script>

<!-- Yahooサイトジェネラルタグ -->
<script async src="https://s.yimg.jp/images/listing/tool/cv/ytag.js"></script>
<script>
window.yjDataLayer = window.yjDataLayer || [];
function ytag() { yjDataLayer.push(arguments); }
ytag({"type":"ycl_cookie"});
</script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/okinawatimescojp/loader.js',
  'tb_loader_script');
</script>

</head>
<body class="pc">
<div id="wrapper">


<div id="fb-root"></div>
<script src="//connect.facebook.net/ja_JP/sdk.js#xfbml=1&version=v2.6" id="facebook-jssdk" async></script>
<script src="//platform.twitter.com/widgets.js" id="twitter-wjs" async></script>
<script src="https://apis.google.com/js/platform.js" async defer>
  {lang: 'ja'}
</script>
<script type="text/javascript" src="https://b.st-hatena.com/js/bookmark_button.js" charset="utf-8" async="async"></script>



<div id="global-navi-second" class="clearfix">
<div class="inner">
  <div class="main">
    <span class="menu">メニュー</span>
    <div class="logo"><a href="/"><img src="/common/otp/images/v1/common/main-logo2.png" alt="沖縄タイムス プラス"></a></div>
    <div class="search-box-v2">
      <form action="/search" method="get">
        <input id="keyword" class="inputtext" type="text" value="" name="fulltext" placeholder="ニュースを検索" />
        <input class="search-btn" type="submit" value="検索">
      </form>
    </div>
  </div>
  <div class="category">
    <ul>
      <li><a href="/subcategory/%E7%B1%B3%E8%BB%8D%E5%9F%BA%E5%9C%B0%E3%83%BB%E5%AE%89%E4%BF%9D">基地問題</a></li>
      <li><a href="/category/news-all">ニュース</a></li>
      <li><a href="/subcategory/沖縄観光">沖縄情報</a></li>
      <li><a href="/category/editorial-opinion">社説・コラム</a></li>
      <li><a href="/list/info/viewer/">電子新聞</a></li>
      <li><a href="/list/ranking">ランキング</a></li>
      <li><a href="http://sports.okinawatimes.co.jp" target="_blank">スポーツ</a></li>
      <li><a href="http://shop.okinawatimes.co.jp" target="_blank">ショップ</a></li>
    </ul>
  </div>
  <div class="sub">
    <span class="fb"><a href="https://www.facebook.com/okinawatimes" target="_blank">facebook</a></span>
    <span class="tw"><a href="https://twitter.com/theokinawatimes" target="_blank">twitter</a></span>
    <span class="regist"><a href="/auth/preregistration">会員登録</a></span>
      <span class="login"><a href="https://www.okinawatimes.co.jp/auth/login?return_to=https%3A%2F%2Fwww.okinawatimes.co.jp%2Farticles%2F-%2F407930">ログイン</a></span>
  </div>
</div>
</div>


<div id="mainnavi">
  <nav>
    <ul class="main">
      <li class="current"><a href="/" data-block="mainnavi">トップページ</a></li>
      <!--<li>
        <a href="/subcategory/%E7%9C%8C%E6%B0%91%E6%8A%95%E7%A5%A8" data-block="mainnavi">県民投票</a>
        <div class="sub-menu">
          <div class="sub-menu-box">
            <span><a href="/subcategory/%E7%9C%8C%E6%B0%91%E6%8A%95%E7%A5%A8" data-block="mainnavi">記事一覧</a></span>
            <span><a href="/articles/-/385037" data-block="mainnavi">記入の仕方</a></span>
            <span><a href="/articles/-/385736" data-block="mainnavi">どうなる投票率</a></span>
            <span><a href="/articles/-/385194" data-block="mainnavi">各党の対応</a></span>
            <span><a href="/subcategory/%E3%81%9D%E3%82%82%E3%81%9D%E3%82%82%E8%BE%BA%E9%87%8E%E5%8F%A4" data-block="mainnavi">連載・そもそも辺野古</a></span>
            <span><a href="/subcategory/%E4%BD%8F%E6%B0%91%E6%8A%95%E7%A5%A8%E3%81%AE%E7%8F%BE%E5%A0%B4%E3%81%8B%E3%82%89" data-block="mainnavi">連載・住民投票の現場から</a></span>
          </div>
        </div>
      </li>-->
      <li>
        <a href="/subcategory/%E7%B1%B3%E8%BB%8D%E5%9F%BA%E5%9C%B0%E3%83%BB%E5%AE%89%E4%BF%9D" data-block="mainnavi">基地問題</a>
        <div class="sub-menu">
          <div class="sub-menu-box">
            <span><a href="/subcategory/%E7%B1%B3%E8%BB%8D" data-block="mainnavi">米軍</a></span>
            <span><a href="/subcategory/%E6%99%AE%E5%A4%A9%E9%96%93%E7%A7%BB%E8%A8%AD%E5%95%8F%E9%A1%8C%E3%83%BB%E8%BE%BA%E9%87%8E%E5%8F%A4%E6%96%B0%E5%9F%BA%E5%9C%B0" data-block="mainnavi">普天間・辺野古</a></span>
            <span><a href="/subcategory/%E5%9C%B0%E4%BD%8D%E5%8D%94%E5%AE%9A" data-block="mainnavi">地位協定</a></span>
            <span><a href="/subcategory/%E5%B0%96%E9%96%A3%E8%AB%B8%E5%B3%B6" data-block="mainnavi">尖閣</a></span>
            <span><a href="/subcategory/%E6%9D%B1%E3%82%A2%E3%82%B8%E3%82%A2%E6%83%85%E5%8B%A2" data-block="mainnavi">東アジア情勢</a></span>
          </div>
        </div>
      </li>
      <li>
        <a href="/category/news-all" data-block="mainnavi">ニュース</a>
        <div class="sub-menu">
          <div class="sub-menu-box">
            <span><a href="/list/archives" data-block="mainnavi">今日のニュース</a></span>
            <span><a href="/list/archives?ccode=newspaper-okinawatimes" data-block="mainnavi">今日の紙面掲載記事</a></span>
            <span><a href="/subcategory/%E3%82%B5%E3%82%AF%E3%83%83%E3%81%A8%E3%83%8B%E3%83%A5%E3%83%BC%E3%82%B9" data-block="mainnavi">サクッと</a></span>
            <span><a href="/subcategory/%E6%94%BF%E6%B2%BB" data-block="mainnavi">政治</a></span>
            <span><a href="/subcategory/%E7%B5%8C%E6%B8%88" data-block="mainnavi">経済</a></span>
            <span><a href="/subcategory/%E7%A4%BE%E4%BC%9A%E3%83%BB%E3%81%8F%E3%82%89%E3%81%97" data-block="mainnavi">社会</a></span>
            <span><a href="/subcategory/%E3%82%B9%E3%83%9D%E3%83%BC%E3%83%84" data-block="mainnavi">スポーツ</a></span>
            <span><a href="/subcategory/%E5%9B%BD%E9%9A%9B" data-block="mainnavi">国際</a></span>
            <span><a href="/subcategory/%E6%96%87%E5%8C%96%E3%83%BB%E8%8A%B8%E8%83%BD" data-block="mainnavi">文化・芸能</a></span>
            <span><a href="/subcategory/%E3%82%A8%E3%83%B3%E3%82%BF%E3%83%A1" data-block="mainnavi">エンタメ</a></span>
            <span><a href="/category/news-pressrelease" data-block="mainnavi">プレスリリース</a></span>
            <span><a href="/subcategory/%E6%B7%B1%E6%8E%98%E3%82%8A" data-block="mainnavi">深掘り</a></span>
            <span><a href="/subcategory/Q&A" data-block="mainnavi">Q&A</a></span>
            <span><a href="/category/okinawa-beat" data-block="mainnavi">English</a></span>
          </div>
        </div>
      </li>
      <li>
        <a href="/subcategory/沖縄観光" data-block="mainnavi">沖縄情報</a>
        <div class="sub-menu">
          <div class="sub-menu-box">
            <span><a href="/subcategory/%E8%A6%B3%E5%85%89" data-block="mainnavi">観光</a></span>
            <span><a href="/subcategory/%E4%BA%A4%E9%80%9A" data-block="mainnavi">交通</a></span>
            <span><a href="/subcategory/%E3%82%B0%E3%83%AB%E3%83%A1" data-block="mainnavi">グルメ</a></span>
            <span><a href="/category/web-magazine-w" data-block="mainnavi">W</a></span>
            <span><a href="/subcategory/%E5%8F%B0%E9%A2%A8" data-block="mainnavi">台風</a></span>
            <span><a href="/subcategory/%E6%B0%97%E8%B1%A1" data-block="mainnavi">気象</a></span>
            <span><a href="/subcategory/%E5%8B%95%E7%89%A9" data-block="mainnavi">動物</a></span>
            <span><a href="http://app.okinawatimes.co.jp/cal/" target="_blank" data-block="mainnavi">イベント</a></span>
            <span><a href="/subcategory/%E6%96%B0%E3%82%B9%E3%83%9D%E3%83%83%E3%83%88" data-block="mainnavi">新スポット</a></span>
            <span><a href="/subcategory/%E6%96%B0%E5%95%86%E5%93%81" data-block="mainnavi">新商品</a></span>
            <span><a href="/subcategory/%E9%87%A3%E3%82%8A" data-block="mainnavi">釣り</a></span>
            <span><a href="http://app.okinawatimes.co.jp/hs_baseball/" data-block="mainnavi">高校野球</a></span>
            <span><a href="http://app.okinawatimes.co.jp/hr_search.php" data-block="mainnavi">人事検索</a></span>
          </div>
        </div>
      </li>
      <li>
        <a href="/category/editorial-opinion" data-block="mainnavi">社説・コラム</a>
        <div class="sub-menu">
          <div class="sub-menu-box">
            <span><a href="/category/editorial" data-block="mainnavi">社説</a></span>
            <span><a href="/category/tc-taigen-shougen" data-block="mainnavi">大弦小弦</a></span>
            <span><a href="/category/times-cross" data-block="mainnavi">タイムス×クロス</a></span>
            <span><a href="/category/tc-s-kimura" data-block="mainnavi">木村草太憲法の新手</a></span>
            <span><a href="/category/tc-s-higuchi" data-block="mainnavi">樋口耕太郎のオキナワ・ニューメディア</a></span>
            <span><a href="/category/tc-s-World" data-block="mainnavi">タイムス×ワールド</a></span>
          </div>
        </div>
      </li>
      <li>
        <a href="/list/info/viewer/" data-block="mainnavi">電子新聞</a>
        <div class="sub-menu">
          <div class="sub-menu-box">
            <span><a href="/list/info/viewer/" target="_blank" data-block="mainnavi">紙面一覧</a></span>
            <span><a href="/auth/preregistration" data-block="mainnavi">お申し込み</a></span>
            <span><a href="/auth/update?contact=form" data-block="mainnavi">お問い合わせ</a></span>
            <span><a href="http://app.okinawatimes.co.jp/plus/" data-block="mainnavi">電子新聞とは</a></span>
          </div>
        </div>
      </li>
      <li>
        <a href="/list/ranking" data-block="mainnavi">ランキング</a>
        <div class="sub-menu">
          <div class="sub-menu-box">
            <span><a href="/list/ranking?genre=%E7%B7%8F%E5%90%88" data-block="mainnavi">総合</a></span>
            <span><a href="/list/ranking?genre=%E8%A7%A3%E8%AA%AC%E3%83%BB%E3%82%B3%E3%83%A9%E3%83%A0" data-block="mainnavi">解説・コラム</a></span>
            <span><a href="/list/ranking?genre=%E4%BC%9A%E5%93%A1%E9%99%90%E5%AE%9A%E8%A8%98%E4%BA%8B" data-block="mainnavi">会員限定記事</a></span>
            <span><a href="/list/ranking?genre=%E6%B2%96%E7%B8%84%E7%9C%8C%E7%9F%A5%E4%BA%8B%E9%81%B82018" data-block="mainnavi">沖縄県知事選2018</a></span>
            <span><a href="/list/ranking?genre=%E5%AE%89%E5%AE%A4%E5%A5%88%E7%BE%8E%E6%81%B5" data-block="mainnavi">安室奈美恵</a></span>
            <span><a href="/list/ranking?genre=%E7%B1%B3%E8%BB%8D%E5%9F%BA%E5%9C%B0%E3%83%BB%E5%AE%89%E4%BF%9D" data-block="mainnavi">米軍基地・安保</a></span>
            <span><a href="/list/ranking?genre=%E7%A4%BE%E4%BC%9A%E3%83%BB%E3%81%8F%E3%82%89%E3%81%97" data-block="mainnavi">社会・くらし</a></span>
            <span><a href="/list/ranking?genre=%E6%94%BF%E6%B2%BB" data-block="mainnavi">政治</a></span>
            <span><a href="/list/ranking?genre=%E7%B5%8C%E6%B8%88" data-block="mainnavi">経済</a></span>
            <span><a href="/list/ranking?genre=%E3%82%B9%E3%83%9D%E3%83%BC%E3%83%84" data-block="mainnavi">スポーツ</a></span>
            <span><a href="/list/ranking?genre=%E6%96%87%E5%8C%96%E3%83%BB%E8%8A%B8%E8%83%BD" data-block="mainnavi">文化・芸能</a></span>
            <span><a href="/list/ranking?genre=%E6%B2%96%E7%B8%84%E8%A6%B3%E5%85%89" data-block="mainnavi">沖縄観光</a></span>
            <span><a href="/list/ranking?genre=%E5%8B%95%E7%89%A9" data-block="mainnavi">動物</a></span>
          </div>
        </div>
      </li>
      <!--
      <li>
        <span class="title">デジタル特集</span>
        <div class="sub-menu">
          <div class="sub-menu-box">
            <span><a href="http://manifestoswitchokinawa.strikingly.com" target="_blank" data-block="mainnavi">マニフェストスイッチ</a></span>
            <span><a href="http://app.okinawatimes.co.jp/sengo70/" target="_blank" data-block="mainnavi">沖縄戦デジタルアーカイブ</a></span>
            <span><a href="http://app.okinawatimes.co.jp/feature/01/" target="_blank" data-block="mainnavi">具志頭村 空白の沖縄戦</a></span>
            <span><a href="http://app.okinawatimes.co.jp/feature/02/" target="_blank" data-block="mainnavi">辺野古2014</a></span>
          </div>
        </div>
      </li>
      -->
      <li>
        <a href="http://sports.okinawatimes.co.jp" target="_blank" data-block="mainnavi">スポーツ</a>
        <div class="sub-menu">
          <div class="sub-menu-box">
            <span><a href="http://sports.okinawatimes.co.jp/hibaseball/index.html" target="_blank" data-block="mainnavi">高校野球</a></span>
            <span><a href="http://sports.okinawatimes.co.jp/goldenkings/index.html" target="_blank" data-block="mainnavi">琉球ゴールデンキングス</a></span>
            <span><a href="http://sports.okinawatimes.co.jp/fcryukyu/index.html" target="_blank" data-block="mainnavi">FC琉球</a></span>
            <span><a href="http://sports.okinawatimes.co.jp/corazon/index.html" target="_blank" data-block="mainnavi">琉球コラソン</a></span>
            <span><a href="http://sports.okinawatimes.co.jp/ryukyuasteeda/index.html" target="_blank" data-block="mainnavi">琉球アスティーダ</a></span>
          </div>
        </div>
      </li>
      <li>
        <a href="http://shop.okinawatimes.co.jp" target="_blank" data-block="mainnavi">ショップ</a>
        <div class="sub-menu">
          <div class="sub-menu-box">
            <span><a href="http://shop.okinawatimes.co.jp/" target="_blank" data-block="mainnavi">ギャラリーショップ</a></span>
            <span><a href="https://okinawa.epitas.com/" target="_blank" data-block="mainnavi">フォトギャラリーDL</a></span>
          </div>
        </div>
      </li>
<!--
    </ul>
    <ul class="sub">
-->
      <li>
        <a href="/category/series-column" data-block="mainnavi">連載・コラム</a>
        <div class="sub-menu">
          <div class="sub-menu-box">
            <span><a href="/category/editorial" data-block="mainnavi">社説</a></span>
            <span><a href="/category/tc-taigen-shougen" data-block="mainnavi">大弦小弦</a></span>
            <span><a href="/category/times-cross" data-block="mainnavi">タイムス✕クロス</a></span>
            <span><a href="/category/c-untenshu" data-block="mainnavi">運転手メシ</a></span>
          </div>
        </div>
      </li>
      <li>
        <a href="/auth/update" target="_blank" data-block="mainnavi">しまパス会員</a>
        <div class="sub-menu">
          <div class="sub-menu-box">
            <span><a href="/auth/update" target="_blank" data-block="mainnavi">管理画面</a></span>
            <span><a href="/auth/preregistration" target="_blank" data-block="mainnavi">会員登録</a></span>
            <span><a href="/list/info/plus" data-block="mainnavi">タイムス＋プラスとは</a></span>
          </div>
        </div>
      </li>
        <li><a href="/auth/login?return_to=https%3A%2F%2Fwww.okinawatimes.co.jp%2Farticles%2F-%2F11182">ログイン</a></li>
      
    </ul>
  </nav>
</div><!-- /mainnavi -->


<header>
  <div class="inner">
    <div class="sub">
      <span class="menu"></span>
      <div class="search-box-v2">
        <form action="/search" method="get">
          <input id="keyword" class="inputtext" type="text" value="" name="fulltext" placeholder="ニュースを検索" />
          <input class="search-btn" type="submit" value="検索">
        </form>
      </div>
      <div class="date">2019年(平成31年) 4月12日&ensp;(金)<!-- 旧暦 3月8日 仏滅--></div>
    </div>
    <div class="main">
      <div class="logo"><a href="/"><img src="/common/otp/images/v1/common/main-logo2.png" alt="沖縄タイムス プラス"></a></div>
    </div>
    <div class="primary-navi">
      <div class="login-area">
        <span class="purchase"><a href=" /list/info/purchase" data-block="subscription">新聞宅配申込</a></span>
          <span class="regist"><a href="/auth/preregistration">会員登録</a></span>
          <span class="login"><a href="https://www.okinawatimes.co.jp/auth/login?return_to=https%3A%2F%2Fwww.okinawatimes.co.jp%2Farticles%2F-%2F407930">ログイン</a></span>
        <span class="tw"><a href="https://twitter.com/theokinawatimes" target="_blank">twitter</a></span>
        <span class="fb"><a href="https://www.facebook.com/okinawatimes" target="_blank">facebook</a></span>
        <span class="nickname"></span>
      </div>
      <dl class="company-info">
        <dt><span class="title">沖縄タイムスから</span></dt>
        <dd>
          <div class="company-info-list">
            <ul>
              <li><a href="/list/info/company">会社概要</a></li>
              <li><a href="/list/info/group">沖縄タイムス・グループ</a></li>
              <li><a href="/list/info/building">タイムスビル施設利用</a></li>
              <li><a href="http://shop.okinawatimes.co.jp/group_top/event/BW">沖縄タイムスの出版物</a></li>
              <li><a href="/list/info/database">記事データベース</a></li>
              <li><a href="/list/info/reprint">記事・写真の転載について</a></li>
              <li><a href="/list/info/clipping">クリッピング・サービス</a></li>
            </ul>
            <ul>
              <li><a href="/list/info/purchase">購読のご案内</a></li>
              <li><a href="http://press.okinawatimes.co.jp/cad/2014/09/09/%E3%80%90%E5%BE%8C%E6%8F%B4%E7%94%B3%E8%AB%8B%E3%80%91%E3%81%AF%E3%81%93%E3%81%A1%E3%82%89%E3%81%8B%E3%82%89/">後援申請</a></li>
              <li><a href="/list/info/center">読者センターより</a></li>
              <li><a href="/list/info/adrate">広告料金について</a></li>
              <li><a href="http://press.okinawatimes.co.jp/">各局からのお知らせ</a></li>
              <!--<li><a href="/list/info/info_waramoba">携帯サイト・ワラモバ</a></li>-->
              <li><a href="/list/personal/privacy">プライバシー・ポリシー</a></li>
              <li><a href="/list/info/contact">お問合せ</a></li>
            </ul>
          </div>
        </dd>
      </dl>
      <span class="info"><a href="https://app.okinawatimes.co.jp/contact/info_form.php" data-block="top-topics">情報お寄せください</a></span>
    </div>
  </div><!-- /inner -->
</header>
<div id="sitenavi">
  <nav id="main">
    <ul class="inner">
      <li id="sitenavi-1"><a href="/subcategory/%E7%B1%B3%E8%BB%8D%E5%9F%BA%E5%9C%B0%E3%83%BB%E5%AE%89%E4%BF%9D" data-block="sitenavi">基地問題</a></li>
      <li id="sitenavi-2"><a href="/category/news-all" data-block="sitenavi">ニュース</a></li>
      <li id="sitenavi-3" class="current"><a href="/subcategory/沖縄観光" data-block="sitenavi">沖縄情報</a></li>
      <li id="sitenavi-4"><a href="/category/editorial-opinion" data-block="sitenavi">社説・コラム</a></li>
      <li id="sitenavi-5"><a href="/list/info/viewer/" data-block="sitenavi">電子新聞</a></li>
      <li id="sitenavi-6"><a href="/list/ranking" data-block="sitenavi">ランキング</a></li>
      <li id="sitenavi-7"><a href="http://sports.okinawatimes.co.jp" target="_blank" data-block="sitenavi">スポーツ</a></li>
      <li id="sitenavi-8"><a href="http://shop.okinawatimes.co.jp" target="_blank" data-block="sitenavi">ショップ</a></li>
    </ul>
  </nav>
  
  <nav id="sub">
  <div class="inner">
    <ul class="sitenavi-1">
      <li><a href="/subcategory/%E7%B1%B3%E8%BB%8D">米軍</a></li>
      <li><a href="/subcategory/%E6%99%AE%E5%A4%A9%E9%96%93%E7%A7%BB%E8%A8%AD%E5%95%8F%E9%A1%8C%E3%83%BB%E8%BE%BA%E9%87%8E%E5%8F%A4%E6%96%B0%E5%9F%BA%E5%9C%B0">普天間・辺野古</a></li>
      <li><a href="/subcategory/%E5%9C%B0%E4%BD%8D%E5%8D%94%E5%AE%9A">地位協定</a></li>
      <li><a href="/subcategory/%E5%B0%96%E9%96%A3%E8%AB%B8%E5%B3%B6">尖閣</a></li>
      <li><a href="/subcategory/%E6%9D%B1%E3%82%A2%E3%82%B8%E3%82%A2%E6%83%85%E5%8B%A2">東アジア情勢</a></li>
    </ul>
    <ul class="sitenavi-2">
      <li><a href="/list/archives">今日のニュース</a></li>
      <li><a href="/list/archives?ccode=newspaper-okinawatimes">今日の紙面掲載記事</a></li>
      <li><a href="/subcategory/%E3%82%B5%E3%82%AF%E3%83%83%E3%81%A8%E3%83%8B%E3%83%A5%E3%83%BC%E3%82%B9">サクッと</a></li>
      <li><a href="/subcategory/%E6%94%BF%E6%B2%BB">政治</a></li>
      <li><a href="/subcategory/%E7%B5%8C%E6%B8%88">経済</a></li>
      <li><a href="/subcategory/%E7%A4%BE%E4%BC%9A%E3%83%BB%E3%81%8F%E3%82%89%E3%81%97">社会</a></li>
      <li><a href="/subcategory/%E3%82%B9%E3%83%9D%E3%83%BC%E3%83%84">スポーツ</a></li>
      <li><a href="/subcategory/%E5%9B%BD%E9%9A%9B">国際</a></li>
      <li><a href="/subcategory/%E6%96%87%E5%8C%96%E3%83%BB%E8%8A%B8%E8%83%BD">文化・芸能</a></li>
      <li><a href="/subcategory/%E3%82%A8%E3%83%B3%E3%82%BF%E3%83%A1">エンタメ</a></li>
      <li><a href="/category/news-pressrelease">プレスリリース</a></li>
      <li><a href="/subcategory/%E6%B7%B1%E6%8E%98%E3%82%8A">深掘り</a></li>
      <li><a href="/subcategory/Q&A">Q&A</a></li>
      <li><a href="/category/okinawa-beat">English</a></li>
    </ul>
    <ul class="sitenavi-3">
      <li><a href="/subcategory/%E8%A6%B3%E5%85%89">観光</a></li>
      <li><a href="/subcategory/%E4%BA%A4%E9%80%9A">交通</a></li>
      <li><a href="/subcategory/%E3%82%B0%E3%83%AB%E3%83%A1">グルメ</a></li>
      <li><a href="/category/web-magazine-w">W</a></li>
      <li><a href="/subcategory/%E5%8F%B0%E9%A2%A8">台風</a></li>
      <li><a href="/subcategory/%E6%B0%97%E8%B1%A1">気象</a></li>
      <li><a href="/subcategory/%E5%8B%95%E7%89%A9">動物</a></li>
      <li><a href="http://app.okinawatimes.co.jp/cal/" target="_blank">イベント</a></li>
      <li><a href="/subcategory/%E6%96%B0%E3%82%B9%E3%83%9D%E3%83%83%E3%83%88">新スポット</a></li>
      <li><a href="/subcategory/%E6%96%B0%E5%95%86%E5%93%81">新商品</a></li>
      <li><a href="/subcategory/%E9%87%A3%E3%82%8A">釣り</a></li>
      <li><a href="http://app.okinawatimes.co.jp/hs_baseball/">高校野球</a></li>
      <li><a href="http://app.okinawatimes.co.jp/hr_search.php">人事検索</a></li>
    </ul>
    <ul class="sitenavi-4">
      <li><a href="/category/editorial">社説</a></li>
      <li><a href="/category/tc-taigen-shougen">大弦小弦</a></li>
      <li><a href="/category/times-cross">タイムス×クロス</a></li>
      <li><a href="/category/tc-s-kimura">木村草太憲法の新手</a></li>
      <li><a href="/category/tc-s-higuchi">樋口耕太郎のオキナワ・ニューメディア</a></li>
      <li><a href="/category/tc-s-World">タイムス×ワールド</a></li>
    </ul>
    <ul class="sitenavi-5">
      <li><a href="/list/info/viewer/" target="_blank">紙面一覧</a></li>
      <li><a href="/auth/preregistration">お申し込み</a></li>
      <li><a href="/auth/update?contact=form">お問い合わせ</a></li>
      <li><a href="http://app.okinawatimes.co.jp/plus/">電子新聞とは</a></li>
    </ul>
    <ul class="sitenavi-6">
      <li><a href="/list/ranking?genre=%E7%B7%8F%E5%90%88">総合</a></li>
      <li><a href="/list/ranking?genre=%E8%A7%A3%E8%AA%AC%E3%83%BB%E3%82%B3%E3%83%A9%E3%83%A0">解説・コラム</a></li>
      <li><a href="/list/ranking?genre=%E4%BC%9A%E5%93%A1%E9%99%90%E5%AE%9A%E8%A8%98%E4%BA%8B">会員限定記事</a></li>
      <li><a href="/list/ranking?genre=%E6%B2%96%E7%B8%84%E7%9C%8C%E7%9F%A5%E4%BA%8B%E9%81%B82018">沖縄県知事選2018</a></li>
      <li><a href="/list/ranking?genre=%E5%AE%89%E5%AE%A4%E5%A5%88%E7%BE%8E%E6%81%B5">安室奈美恵</a></li>
      <li><a href="/list/ranking?genre=%E7%B1%B3%E8%BB%8D%E5%9F%BA%E5%9C%B0%E3%83%BB%E5%AE%89%E4%BF%9D">米軍基地・安保</a></li>
      <li><a href="/list/ranking?genre=%E7%A4%BE%E4%BC%9A%E3%83%BB%E3%81%8F%E3%82%89%E3%81%97">社会・くらし</a></li>
      <li><a href="/list/ranking?genre=%E6%94%BF%E6%B2%BB">政治</a></li>
      <li><a href="/list/ranking?genre=%E7%B5%8C%E6%B8%88">経済</a></li>
      <li><a href="/list/ranking?genre=%E3%82%B9%E3%83%9D%E3%83%BC%E3%83%84">スポーツ</a></li>
      <li><a href="/list/ranking?genre=%E6%96%87%E5%8C%96%E3%83%BB%E8%8A%B8%E8%83%BD">文化・芸能</a></li>
      <li><a href="/list/ranking?genre=%E6%B2%96%E7%B8%84%E8%A6%B3%E5%85%89">沖縄観光</a></li>
      <li><a href="/list/ranking?genre=%E5%8B%95%E7%89%A9">動物</a></li>
    </ul>
    <ul class="sitenavi-7">
      <li><a href="http://sports.okinawatimes.co.jp/hibaseball/index.html" target="_blank">高校野球</a></li>
      <li><a href="http://sports.okinawatimes.co.jp/goldenkings/index.html" target="_blank">琉球ゴールデンキングス</a></li>
      <li><a href="http://sports.okinawatimes.co.jp/fcryukyu/index.html" target="_blank">FC琉球</a></li>
      <li><a href="http://sports.okinawatimes.co.jp/corazon/index.html" target="_blank">琉球コラソン</a></li>
      <li><a href="http://sports.okinawatimes.co.jp/ryukyuasteeda/index.html" target="_blank">琉球アスティーダ</a></li>
    </ul>
    <ul class="sitenavi-8">
      <li><a href="http://shop.okinawatimes.co.jp/" target="_blank">ギャラリーショップ</a></li>
      <li><a href="https://okinawa.epitas.com/" target="_blank">フォトギャラリーDL</a></li>
    </ul>
  </div>
  </nav>
</div><!-- /sitenavi -->
<div class="topbanner" style="text-align: center;">
  <!-- /83555300/okinawatimes/okinawatimes/pc_article_header -->
  <div id='pc_article_header'>
  <script>
  googletag.cmd.push(function() { googletag.display('pc_article_header'); });
  </script>
  </div>
</div>

<div id="main-contents" class="clearfix">

<div id="main-column">



<div id="signage">
<div class="article-sns clearfix">
  <ul>
    <li><a href="https://www.okinawatimes.co.jp/articles/-/407930" class="hatena-bookmark-button" data-hatena-bookmark-layout="simple-balloon" title="このエントリーをはてなブックマークに追加"><img src="https://b.st-hatena.com/images/entry-button/button-only@2x.png" alt="このエントリーをはてなブックマークに追加" width="20" height="20" style="border: none;" /></a></li>
    <li><a href="https://www.okinawatimes.co.jp/articles/-/407930" class="twitter-share-button" data-via="theokinawatimes">Tweet</a></li>
    <!--<li><div class="fb-like" data-href="https://www.okinawatimes.co.jp/articles/-/407930" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div></li>-->
    <li><div class="fb-share-button" data-href="https://www.okinawatimes.co.jp/articles/-/407930" data-layout="button_count" data-size="small" data-mobile-iframe="true"><a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.okinawatimes.co.jp/articles/-/407930&amp;src=sdkpreparse">シェア</a></div></li>
  </ul>
</div>
<h2><a href="/category/news-okinawatimes">沖縄タイムス＋プラス　ニュース</a></h2>
<div id="title">
  <h1>返還合意から23年　米軍普天間飛行場　危険性は放置されたまま</h1>
  <div class="date">2019年4月12日 05:00</div>
</div>

</div><!-- /signage -->




<div class="article-body">



<p>　日米両政府が米軍普天間飛行場（沖縄県宜野湾市）の返還を合意して１２日で２３年が経過する。宜野湾市が市民から米軍機の騒音などの苦情を受け付ける「基地被害１１０番」の２０１８年度の件数は過去最多の６８４件に上る。返還が実現しないばかりか、政府が２０１４年２月に県と約束した「５年以内の運用停止」は今年２月に期限を過ぎるなど、危険性は放置され続けている。</p>
<div class="slide-wrapper clearfix">
  <div class="article-photo-slide">
    <!--<div class="slide-space">-->
    <div id="slide-prev" class="prev"></div>
    <div class="slide-area">
      <div class="slide">
        <div class="photo">
          <a href="/articles/gallery/407930?ph=1"><img src="https://oki.ismcdn.jp/mwimgs/a/e/330m/img_aec924d25c0ecb32acc2b2373bfb783d25579.jpg" alt="爆音を響かせて離陸するF35戦闘機＝4月11日午後４時45分、米軍普天間飛行場"></a>
          <div class="expand"><a href="/articles/gallery/407930?ph=1"><span>拡大する</span></a></div>
        </div>

        <div class="summary">
          <p>爆音を響かせて離陸するF35戦闘機＝4月11日午後４時45分、米軍普天間飛行場</p>
        </div>
      </div>
      <!-- /slide -->
      <div class="slide">
        <div class="photo">
          <a href="/articles/gallery/407930?ph=2"><img src="https://oki.ismcdn.jp/mwimgs/7/9/330m/img_79f6a58ef4480538d16724059c0f1b2b9279999.jpg" alt="返還合意から23年が経過した普天間飛行場。騒音被害も増えている"></a>
          <div class="expand"><a href="/articles/gallery/407930?ph=2"><span>拡大する</span></a></div>
        </div>

        <div class="summary">
          <p>返還合意から23年が経過した普天間飛行場。騒音被害も増えている</p>
        </div>
      </div>
      <!-- /slide -->
    </div>
    <!--/slide-area-->
    <div id="slide-next" class="next"></div>

    <div id="slide-thumbnail" class="thumbnail">
      <span><a data-slide-index="0" href=""><img src="https://oki.ismcdn.jp/mwimgs/a/e/75m/img_aec924d25c0ecb32acc2b2373bfb783d25579.jpg" alt="爆音を響かせて離陸するF35戦闘機＝4月11日午後４時45分、米軍普天間飛行場"></a></span>
      <span><a data-slide-index="1" href=""><img src="https://oki.ismcdn.jp/mwimgs/7/9/75m/img_79f6a58ef4480538d16724059c0f1b2b9279999.jpg" alt="返還合意から23年が経過した普天間飛行場。騒音被害も増えている"></a></span>
    </div>
  </div>
    <div style="clear:right;width:300px;height:250px;display:block;margin-left:20px;background:#ccc;color:#fff;line-height:250px;float:right;text-align:center;">
    <!-- /83555300/okinawatimes/okinawatimes/pc_article_inarticle -->
    <div id="pc_article_inarticle">
    <script>
    googletag.cmd.push(function() { googletag.display('pc_article_inarticle'); });
    </script>
    </div>
  </div>

</div>


<p>　政府が普天間の返還条件とする名護市辺野古の新基地建設は軟弱地盤の問題などが発覚し、完成するとしても少なくとも１１年８カ月がかかる。玉城デニー県政は工事の長期化は普天間の固定化と指摘し、新基地建設を条件としない返還を主張している。</p>

<p>　返還が見通せない中で政府、県、宜野湾市は新たな運用停止の期限の設定を検討するが、時期や実現性は不透明だ。</p>

<p>　普天間周辺では保育園や小学校へのヘリの部品落下事故に加え、オスプレイなど所属機の夜間訓練や外来機の飛来などで騒音被害が悪化。宜野湾市議会は今年３月に外来機の飛来禁止や普天間の早期閉鎖・返還を求める抗議決議と意見書を全会一致で可決した。</p>


</div>

<div class="article-keywords clearfix">
  <div class="title">キーワード</div>
  <ul class="keywords">
    <li><a href="/subcategory/%E6%99%AE%E5%A4%A9%E9%96%93%E7%A7%BB%E8%A8%AD%E5%95%8F%E9%A1%8C%E3%83%BB%E8%BE%BA%E9%87%8E%E5%8F%A4%E6%96%B0%E5%9F%BA%E5%9C%B0">普天間移設問題・辺野古新基地</a></li>
  <ul>
</div>





<div class="article-body">
<div class="clearfix"></div>
<div style="margin:20px 0;border:1px solid #ccc;background:#f8f8f8;padding:10px 20px;" class="clearfix">
<p><strong>もっと詳しく。有料会員ならこんな記事も読めます。</strong></p>

<p>　<a href="https://www.okinawatimes.co.jp/articles/-/330370">「やばい、知事の遺言が残ってた」動揺する記者　急転直下、裏取り急ぐ</a></p>

<p>　<a href="https://www.okinawatimes.co.jp/articles/-/330373">名護のトラウマ　沖縄知事選「接戦」報道に疑念　予想的中した現場感覚</a></p>

<p>　<a href="http://www.okinawatimes.co.jp/articles/-/324620">「なぜあんたが出ない」革新側に吹き続けたすきま風　宜野湾市長選の舞台裏</a></p>

<p>購読者プラン／デジタル購読者プランの会員なら、電子新聞も有料記事も読み放題！&nbsp;</p>

<div class="image-area figure-center" style="width:500px;"><a href="https://www.okinawatimes.co.jp/auth/preregistration?utm_source=ot_article&amp;utm_medium=notice"><img alt="" class="main-image" src="/mwimgs/e/7/-/img_e7ccd53693fd98e4f0cacd89c1cc83aa62504.png" /></a>

<div class="blank-caption">&nbsp;</div>

<div class="blank-caption"><a href="http://app.okinawatimes.co.jp/plus/">沖縄タイムス電子版のサービス</a></div>
</div>

</div>
<div class="clearfix"></div>
</div>



<div style="margin:40px 0;text-align:center;">
  <!-- /83555300/okinawatimes/okinawatimes/pc_article_footer -->
  <div id='pc_article_footer'>
  <script>
  googletag.cmd.push(function() { googletag.display('pc_article_footer'); });
  </script>
  </div>
</div>
<div style="margin:40px 0;text-align:center;">
  <div style="display:inline-block;width:300px;margin-right:30px;">
    <!-- /83555300/okinawatimes/okinawatimes/pc_article_underarticleleft_yahoo -->
    <div id='pc_article_underarticleleft_yahoo'>
    <script>
    googletag.cmd.push(function() { googletag.display('pc_article_underarticleleft_yahoo'); });
    </script>
    </div>
  </div>
  <div style="display:inline-block;width:300px;">
    <!-- /83555300/okinawatimes/okinawatimes/pc_article_underarticleright_yahoo -->
    <div id='pc_article_underarticleright_yahoo'>
    <script>
    googletag.cmd.push(function() { googletag.display('pc_article_underarticleright_yahoo'); });
    </script>
    </div>
  </div>
</div>



<div id="article-end">
  <div id="recommend_ycd">
  <div class="heading"><h3>あわせて読みたい</h3></div>
<div id="taboola-below-article-thumbnails-1"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'organic-thumbnails-a-pc',
    container: 'taboola-below-article-thumbnails-1',
    placement: 'Below Article Thumbnails-1',
    target_type: 'mix'
  });
</script>
<div id="taboola-below-article-thumbnails-2"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a-pc',
    container: 'taboola-below-article-thumbnails-2',
    placement: 'Below Article Thumbnails-2',
    target_type: 'mix'
  });
</script>

  <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

  </div>
  <div id="recommend_uzou">
  <div class="uz-okinawatimes_pc uz-ny"></div>
<link rel="stylesheet" href="//speee-ad.akamaized.net/tag/okinawatimes_pc/css/outer-style.css">
<script async type="text/javascript" src="//speee-ad.akamaized.net/tag/okinawatimes_pc/js/outer-frame.min.js" charset="utf-8"></script>
  </div>

  <div id="article-related" class="article-list tile">
  <div class="heading"><h3>関連リンク</h3></div>
  <ul>
    <li>
      <span class="icon-block">
        <a href="/articles/-/407887" data-block="article-related"><span class="icon"><img src="https://oki.ismcdn.jp/mwimgs/7/9/63h/img_79f6a58ef4480538d16724059c0f1b2b9279999.jpg"></span></a>
      </span>
      <span class="text-block">
        <a href="/articles/-/407887" data-block="article-related"><span class="title">普天間の運用停止、新期限を議論へ　国と沖縄県、宜野湾市</span></a>
      </span>
    </li>
    
    <li>
      <span class="icon-block">
        <a href="/articles/-/407731" data-block="article-related"><span class="icon"><img src="https://oki.ismcdn.jp/mwimgs/a/4/63h/img_a41bc48c7517aad2c31fc1e4222c8e5e70742.jpg"></span></a>
      </span>
      <span class="text-block">
        <a href="/articles/-/407731" data-block="article-related"><span class="title">作業車が数珠つなぎにゲート前へ　市民ら座り込み抗議も強制排除</span></a>
      </span>
    </li>
    
    <li>
      <span class="icon-block">
        <a href="/articles/-/407254" data-block="article-related"><span class="icon"><img src="https://oki.ismcdn.jp/mwimgs/9/f/63h/img_9fb2b592aa574b8c846ecf6cde507011104972.jpg"></span></a>
      </span>
      <span class="text-block">
        <a href="/articles/-/407254" data-block="article-related"><span class="title">米軍普天間飛行場の運用停止　新たな期限設定へ協議　国、沖縄県、宜野湾市が会議　２年９カ月ぶり</span></a>
      </span>
    </li>
    
    <li>
      <span class="icon-block">
        <a href="/articles/-/406890" data-block="article-related"><span class="icon"><img src="https://oki.ismcdn.jp/mwimgs/2/c/63h/img_2c35c5b67afeced99f2da1fa9de6c75716479.jpg"></span></a>
      </span>
      <span class="text-block">
        <a href="/articles/-/406890" data-block="article-related"><span class="title">「コンクリートでサンゴつぶすな」　市民ら抗議　名護市辺野古の新基地建設工事</span></a>
      </span>
    </li>
    
    <li>
      <span class="icon-block">
        <a href="/articles/-/406779" data-block="article-related"><span class="icon"><img src="https://oki.ismcdn.jp/mwimgs/0/c/63h/img_0c147061a11544eeef64c7ac7c030688194152.jpg"></span></a>
      </span>
      <span class="text-block">
        <a href="/articles/-/406779" data-block="article-related"><span class="title">普天間飛行場2028年まで使用　名護市辺野古の新基地遅れ想定　米海兵隊計画</span></a>
      </span>
    </li>
    
    <li>
      <span class="icon-block">
        <a href="/articles/-/406082" data-block="article-related"><span class="icon"><img src="https://oki.ismcdn.jp/mwimgs/7/0/63h/img_7007ca8db81ee0362e6f522e7bacdb7463649.jpg"></span></a>
      </span>
      <span class="text-block">
        <a href="/articles/-/406082" data-block="article-related"><span class="title">胎動2019 衆院３区補選（上）島尻安伊子氏　辺野古容認を明確に　誇る実績、政策にも自信</span></a>
      </span>
    </li>
    
    <li>
      <span class="icon-block">
        <a href="/articles/-/406316" data-block="article-related"><span class="icon"><img src="https://oki.ismcdn.jp/mwimgs/f/f/63h/img_ffda8f17afbef0e27214349fb94d419e84095.jpg"></span></a>
      </span>
      <span class="text-block">
        <a href="/articles/-/406316" data-block="article-related"><span class="title">胎動2019 衆院３区補選（下）屋良朝博氏　抑止力は「ユクシ」　安保に精通　知名度課題</span></a>
      </span>
    </li>
    
    <!-- インフィード広告 -->
    <li>
<!-- /83555300/okinawatimes/okinawatimes/pc_article_infeed_1st -->
<div id='pc_article_infeed_1st'>
<script>
googletag.cmd.push(function() { googletag.display('pc_article_infeed_1st'); });
</script>
</div>
    </li>
    <!-- /インフィード広告 -->
  </ul>
</div><!-- /article-related -->

  
  
<div id="article-backnumber" class="article-list tile">
  <div class="heading"><h3>沖縄タイムス＋プラス　ニュースのバックナンバー</h3></div>
  <ul>
    <li>
      <a href="/articles/-/407846" data-block="article-end-backnumber">
      <span class="icon-block">
        <span class="icon"><img src="https://oki.ismcdn.jp/mwimgs/8/7/63h/img_87ae98406f70254766da1c38a6238bd33137272.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">親子の絆を結び直し　「温かいご飯」に救われた　子どもシェルターの今</span><span class="date">2019年4月12日 05:50</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/407929" data-block="article-end-backnumber">
      <span class="icon-block">
        <span class="icon"><img src="https://oki.ismcdn.jp/mwimgs/0/4/63h/img_049fc74652b1bc590f5108d1ff1d2af034223.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">肉食だけどおとなしい性質　深海のヤドカリ　美ら海水族館で国内初展示<br /></span><span class="date">2019年4月12日 05:20</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/407887" data-block="article-end-backnumber">
      <span class="icon-block">
        <span class="icon"><img src="https://oki.ismcdn.jp/mwimgs/7/9/63h/img_79f6a58ef4480538d16724059c0f1b2b9279999.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">普天間の運用停止、新期限を議論へ　国と沖縄県、宜野湾市</span><span class="date">2019年4月11日 18:37</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/407889" data-block="article-end-backnumber">
      <span class="icon-block">
        <span class="icon"><img src="https://oki.ismcdn.jp/mwimgs/6/0/63h/img_6063541c2b2438189ae5d062fc81d238135714.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">沖縄の天気予報（4月11日～12日）曇り。急な雨に注意</span><span class="date">2019年4月11日 17:50</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/407783" data-block="article-end-backnumber">
      <span class="icon-block">
        <span class="icon"><img src="https://oki.ismcdn.jp/mwimgs/e/0/63h/img_e0c0832b639c4fbd2596fae4a3099b929119106.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">あす4月12日（金）の沖縄県内の主なイベント</span><span class="date">2019年4月11日 17:50</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/407731" data-block="article-end-backnumber">
      <span class="icon-block">
        <span class="icon"><img src="https://oki.ismcdn.jp/mwimgs/a/4/63h/img_a41bc48c7517aad2c31fc1e4222c8e5e70742.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">作業車が数珠つなぎにゲート前へ　市民ら座り込み抗議も強制排除</span><span class="date">2019年4月11日 13:47</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/407689" data-block="article-end-backnumber">
      <span class="icon-block">
        <span class="icon"><img src="https://oki.ismcdn.jp/mwimgs/f/e/63h/img_fe3f03562dc00fe18bc56a1f2ef49f3e124217.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">國場組の元会長、國場幸一郎氏が死去　86歳</span><span class="date">2019年4月11日 11:49</span>
      </span>
      </a>
    </li>
    <li>
    <!-- インフィード広告 -->
<!-- /83555300/okinawatimes/okinawatimes/pc_article_infeed_2nd -->
<div id='pc_article_infeed_2nd'>
<script>
googletag.cmd.push(function() { googletag.display('pc_article_infeed_2nd'); });
</script>
</div>
    <!-- /インフィード広告 -->
    </li>
  </ul>
</div><!-- /article-related -->

  
  
<div class="feed-page clearfix">
  <div class="prev"><a href="/articles/-/407887" data-block="article-feed-page"><span>前の記事へ</span></a></div>
  <div class="next"><a href="/articles/-/407929" data-block="article-feed-page"><span>次の記事へ</span></a></div>
  
</div>

  
  <style>
.gallery-wrap.topseries { margin: 0 auto; overflow: hidden; width: 100%; position: relative; }
.topseries .s_gallery { position: relative; left: 0; top: 0; }
.topseries .gallery__item { float: left; list-style: none; margin-right: 20px; }
.topseries .gallery__controls-prev {background-image: url(/common/otp/images/v1/common/photo-arrow-prev.png); left: 10px;}
.topseries .gallery__controls-next {background-image: url(/common/otp/images/v1/common/photo-arrow-next.png); right: 10px;}
.topseries .gallery__controls-prev, .gallery__controls-next {
  width: 32px;
  height: 32px;
  display: block;
  background-size: 32px 32px;
  -webkit-background-size: 32px 32px;
  -moz-background-size: 32px 32px;
  background-repeat: no-repeat;
  text-indent: 150%;
  overflow: hidden;
  white-space: nowrap;
  z-index: 8;
  position: absolute;
  margin: auto;
  top: 0;
  bottom: 0;
  cursor: pointer;
}
</style>
<div style="margin:20px 0 30px;" class="top-series">
<div class="heading"><h3>連載</h3></div>
  <div class="gallery-wrap topseries">
    <ul class="s_gallery">
      <li class="gallery__item">
      <a href="https://www.okinawatimes.co.jp/subcategory/%E3%81%9D%E3%82%82%E3%81%9D%E3%82%82%E8%BE%BA%E9%87%8E%E5%8F%A4" data-block="top-series">
      <span class="icon-block">
        <span class="icon"><img src="https://oki.ismcdn.jp/mwimgs/e/c/150m/img_ec260229e1e0670942bf25be6cbd0781164832.jpg" alt="そもそも辺野古" style="box-shadow:0 9px 12px -9px #222;-webkit-box-shadow:0 9px 12px -9px #222;-moz-box-shadow:0 9px 12px -9px #222;"></span>
      </span>
      </a>
      </li>
      <li class="gallery__item">
      <a href="https://www.okinawatimes.co.jp/subcategory/%E4%BD%8F%E6%B0%91%E6%8A%95%E7%A5%A8%E3%81%AE%E7%8F%BE%E5%A0%B4%E3%81%8B%E3%82%89" data-block="top-series">
      <span class="icon-block">
        <span class="icon"><img src="https://oki.ismcdn.jp/mwimgs/1/3/150m/img_13bd23a84d234347e74b871167906fd4250100.jpg" alt="住民投票の現場から" style="box-shadow:0 9px 12px -9px #222;-webkit-box-shadow:0 9px 12px -9px #222;-moz-box-shadow:0 9px 12px -9px #222;"></span>
      </span>
      </a>
      </li>
      <li class="gallery__item">
      <a href="https://www.okinawatimes.co.jp/subcategory/%E5%85%AC%E8%A8%AD%E5%B8%82%E5%A0%B4%E7%89%A9%E8%AA%9E" data-block="top-series">
      <span class="icon-block">
        <span class="icon"><img src="https://oki.ismcdn.jp/mwimgs/d/d/150m/img_dd0361314ff039180f1774c9b6586c1d2694440.jpg" alt="公設市場物語" style="box-shadow:0 9px 12px -9px #222;-webkit-box-shadow:0 9px 12px -9px #222;-moz-box-shadow:0 9px 12px -9px #222;"></span>
      </span>
      </a>
      </li>
      <li class="gallery__item">
      <a href="https://www.okinawatimes.co.jp/subcategory/%E5%B9%BB%E6%83%B3%E3%81%AE%E3%83%A1%E3%83%87%E3%82%A3%E3%82%A2%20SNS%E3%81%AE%E6%B0%91%E4%B8%BB%E4%B8%BB%E7%BE%A9" data-block="top-series">
      <span class="icon-block">
        <span class="icon"><img src="https://oki.ismcdn.jp/mwimgs/7/f/150m/img_7f3ec0e1c26ed0ba6dbc9cf9f47ffc2143700.jpg" alt="幻想のメディア SNSの民主主義" style="box-shadow:0 9px 12px -9px #222;-webkit-box-shadow:0 9px 12px -9px #222;-moz-box-shadow:0 9px 12px -9px #222;"></span>
      </span>
      </a>
      </li>
      <li class="gallery__item">
      <a href="https://www.okinawatimes.co.jp/subcategory/%E7%BF%81%E9%95%B7%E6%B0%8F%E6%80%A5%E9%80%9D%20%E7%9F%A5%E4%BA%8B%E9%81%B8%E3%81%B8%E3%80%80%E6%9C%AC%E7%B4%99%E8%A8%98%E8%80%85%E5%8F%96%E6%9D%90%E3%83%89%E3%82%AD%E3%83%A5%E3%83%A1%E3%83%B3%E3%83%88" data-block="top-series">
      <span class="icon-block">
        <span class="icon"><img src="https://oki.ismcdn.jp/mwimgs/6/1/150m/img_6158e6cfd1038a282e4bb6bc2741299c67795.jpg" alt="翁長氏急逝 知事選へ　本紙記者取材ドキュメント" style="box-shadow:0 9px 12px -9px #222;-webkit-box-shadow:0 9px 12px -9px #222;-moz-box-shadow:0 9px 12px -9px #222;"></span>
      </span>
      </a>
      </li>
      <li class="gallery__item">
      <a href="https://www.okinawatimes.co.jp/subcategory/%E9%81%BA%E5%BF%97%E3%80%80%E6%84%8F%E6%80%9D%E3%81%AE%EF%BC%91%E7%A5%A8" data-block="top-series">
      <span class="icon-block">
        <span class="icon"><img src="https://oki.ismcdn.jp/mwimgs/7/7/150m/img_779b5191856456e0fbed2b6c15aaf0ee196249.jpg" alt="【連載】遺志　意思の１票" style="box-shadow:0 9px 12px -9px #222;-webkit-box-shadow:0 9px 12px -9px #222;-moz-box-shadow:0 9px 12px -9px #222;"></span>
      </span>
      </a>
      </li>
      <li class="gallery__item">
      <a href="http://www.okinawatimes.co.jp/subcategory/%E7%9F%A5%E4%BA%8B%E9%81%B8%E3%83%BB%E7%8E%89%E5%9F%8E%E6%B0%8F%E5%A4%A7%E5%8B%9D" data-block="top-series">
      <span class="icon-block">
        <span class="icon"><img src="https://oki.ismcdn.jp/mwimgs/8/4/150m/img_840ddb2c6af783de0d6e780442302213249421.jpg" alt="【連載】知事選・玉城氏大勝" style="box-shadow:0 9px 12px -9px #222;-webkit-box-shadow:0 9px 12px -9px #222;-moz-box-shadow:0 9px 12px -9px #222;"></span>
      </span>
      </a>
      </li>
      <li class="gallery__item">
      <a href="https://www.okinawatimes.co.jp/articles/-/323925" data-block="top-series">
      <span class="icon-block">
        <span class="icon"><img src="https://oki.ismcdn.jp/mwimgs/7/a/150m/img_7ad35713590101c23ea877bd09e8e98a22973.jpg" alt="佐喜真市政継承「5239差」の舞台裏" style="box-shadow:0 9px 12px -9px #222;-webkit-box-shadow:0 9px 12px -9px #222;-moz-box-shadow:0 9px 12px -9px #222;"></span>
      </span>
      </a>
      </li>
      <li class="gallery__item">
      <a href="http://www.okinawatimes.co.jp/subcategory/%E6%B2%96%E7%B8%84%E7%9F%A5%E4%BA%8B%E9%81%B8%EF%BC%BB%E6%94%BF%E7%AD%96%E6%AF%94%E8%BC%83%EF%BC%BD" data-block="top-series">
      <span class="icon-block">
        <span class="icon"><img src="https://oki.ismcdn.jp/mwimgs/6/1/150m/img_61162e67b7ff10d1fd34e763285ff46f130791.jpg" alt="政策比較　沖縄知事選2018" style="box-shadow:0 9px 12px -9px #222;-webkit-box-shadow:0 9px 12px -9px #222;-moz-box-shadow:0 9px 12px -9px #222;"></span>
      </span>
      </a>
      </li>
      <li class="gallery__item">
      <a href="https://www.okinawatimes.co.jp/subcategory/1%E7%A5%A8%E3%81%AE%E5%90%91%E3%81%93%E3%81%86%E5%81%B4%E3%80%80%E6%B2%96%E7%B8%84%E7%9C%8C%E7%9F%A5%E4%BA%8B%E9%81%B8%E6%8C%99" data-block="top-series">
      <span class="icon-block">
        <span class="icon"><img src="https://oki.ismcdn.jp/mwimgs/7/3/150m/img_7337e3d60b0a26072a9b5ea49c9a03af212279.jpg" alt="１票の向こう側　沖縄県知事選" style="box-shadow:0 9px 12px -9px #222;-webkit-box-shadow:0 9px 12px -9px #222;-moz-box-shadow:0 9px 12px -9px #222;"></span>
      </span>
      </a>
      </li>
      <li class="gallery__item">
      <a href="http://www.okinawatimes.co.jp/subcategory/%E9%81%B8%E6%8C%99%E3%81%AE%E3%82%AB%E3%82%BF%E3%83%81%E3%80%80%E7%B5%B1%E4%B8%80%E5%9C%B0%E6%96%B9%E9%81%B8%E3%82%92%E7%B5%82%E3%81%88%E3%81%A6" data-block="top-series">
      <span class="icon-block">
        <span class="icon"><img src="https://oki.ismcdn.jp/mwimgs/4/8/150m/img_4858ccd25dea5541855d867a25a32d32172022.jpg" alt="選挙のカタチ　統一地方選を終えて" style="box-shadow:0 9px 12px -9px #222;-webkit-box-shadow:0 9px 12px -9px #222;-moz-box-shadow:0 9px 12px -9px #222;"></span>
      </span>
      </a>
      </li>
      <li class="gallery__item">
      <a href="http://www.okinawatimes.co.jp/subcategory/%E5%B8%82%E6%94%BF%E7%82%B9%E6%A4%9C%E3%80%80%E5%AE%9C%E9%87%8E%E6%B9%BE%E5%B8%82%E9%95%B7%E9%81%B8" data-block="top-series">
      <span class="icon-block">
        <span class="icon"><img src="https://oki.ismcdn.jp/mwimgs/d/0/150m/img_d020ca01b04cf5d5e289077a7b36ec61135111.jpg" alt="市政点検　宜野湾市長選" style="box-shadow:0 9px 12px -9px #222;-webkit-box-shadow:0 9px 12px -9px #222;-moz-box-shadow:0 9px 12px -9px #222;"></span>
      </span>
      </a>
      </li>
      <li class="gallery__item">
      <a href="http://www.okinawatimes.co.jp/subcategory/%E9%81%BA%E5%BF%97%E7%B6%99%E3%81%90%E6%92%A4%E5%9B%9E" data-block="top-series">
      <span class="icon-block">
        <span class="icon"><img src="https://oki.ismcdn.jp/mwimgs/5/c/150m/img_5c2e78b05839c7f579c17f8037f575f2131595.jpg" alt="遺志継ぐ「撤回」辺野古工事中断" style="box-shadow:0 9px 12px -9px #222;-webkit-box-shadow:0 9px 12px -9px #222;-moz-box-shadow:0 9px 12px -9px #222;"></span>
      </span>
      </a>
      </li>
      <li class="gallery__item">
      <a href="http://www.okinawatimes.co.jp/subcategory/%E3%83%88%E3%83%83%E3%83%97%E3%81%AE%E8%A6%96%E7%82%B9" data-block="top-series">
      <span class="icon-block">
        <span class="icon"><img src="https://oki.ismcdn.jp/mwimgs/9/0/150m/img_90548f78c1370c2daecf7e08603bf6dd15739.jpg" alt="トップの視点" style="box-shadow:0 9px 12px -9px #222;-webkit-box-shadow:0 9px 12px -9px #222;-moz-box-shadow:0 9px 12px -9px #222;"></span>
      </span>
      </a>
      </li>
      <li class="gallery__item">
      <a href="http://www.okinawatimes.co.jp/subcategory/%E6%B0%91%E6%B3%8A%E5%A5%94%E6%B5%81" data-block="top-series">
      <span class="icon-block">
        <span class="icon"><img src="https://oki.ismcdn.jp/mwimgs/1/5/150m/img_150e3bea04a6886fc615969afa602a8a152979.jpg" alt="民泊奔流" style="box-shadow:0 9px 12px -9px #222;-webkit-box-shadow:0 9px 12px -9px #222;-moz-box-shadow:0 9px 12px -9px #222;"></span>
      </span>
      </a>
      </li>
      <li class="gallery__item">
      <a href="http://www.okinawatimes.co.jp/subcategory/%E6%83%B3%E3%81%84%E3%81%AE%E7%B3%BB%E5%9B%B3" data-block="top-series">
      <span class="icon-block">
        <span class="icon"><img src="https://oki.ismcdn.jp/mwimgs/1/a/150m/img_1a7152b48808ca56414336f0b2a2fd3f190781.jpg" alt="想（うむ）いの系図　家族は戦場にいた" style="box-shadow:0 9px 12px -9px #222;-webkit-box-shadow:0 9px 12px -9px #222;-moz-box-shadow:0 9px 12px -9px #222;"></span>
      </span>
      </a>
      </li>
      <li class="gallery__item">
      <a href="http://www.okinawatimes.co.jp/subcategory/%E5%B2%90%E8%B7%AF%E3%81%AE%EF%BC%99%E6%9D%A1" data-block="top-series">
      <span class="icon-block">
        <span class="icon"><img src="https://oki.ismcdn.jp/mwimgs/2/6/150m/img_2692cd351ff9ab898d1bcc4b6b04e1eb18488.jpg" alt="岐路の９条〜沖縄から改憲を問う" style="box-shadow:0 9px 12px -9px #222;-webkit-box-shadow:0 9px 12px -9px #222;-moz-box-shadow:0 9px 12px -9px #222;"></span>
      </span>
      </a>
      </li>
      <li class="gallery__item">
      <a href="http://www.okinawatimes.co.jp/subcategory/%E3%83%A2%E3%83%8E%E8%AA%9E%E3%82%8A%20%E7%A7%81%E3%81%A8%E3%80%8C5%E3%83%BB15%E3%80%8D" data-block="top-series">
      <span class="icon-block">
        <span class="icon"><img src="https://oki.ismcdn.jp/mwimgs/8/4/150m/img_845f4f08300d8892838a800474d8932d119526.jpg" alt="モノ語り 私と「5・15」" style="box-shadow:0 9px 12px -9px #222;-webkit-box-shadow:0 9px 12px -9px #222;-moz-box-shadow:0 9px 12px -9px #222;"></span>
      </span>
      </a>
      </li>
      <li class="gallery__item">
      <a href="http://www.okinawatimes.co.jp/subcategory/%E5%A4%A7%E5%B7%AE%E3%81%AE%E8%A3%8F%E5%81%B4%E3%80%80%E6%B2%96%E7%B8%84%E5%B8%82%E9%95%B7%E9%81%B82018" data-block="top-series">
      <span class="icon-block">
        <span class="icon"><img src="https://oki.ismcdn.jp/mwimgs/1/9/150m/img_196ad3d6064d23d462ee3d1e7b946dd1189740.jpg" alt="「大差」の裏側　沖縄市長選2018" style="box-shadow:0 9px 12px -9px #222;-webkit-box-shadow:0 9px 12px -9px #222;-moz-box-shadow:0 9px 12px -9px #222;"></span>
      </span>
      </a>
      </li>
      <li class="gallery__item">
      <a href="http://www.okinawatimes.co.jp/category/tc-s-newsnavi" data-block="top-series">
      <span class="icon-block">
        <span class="icon"><img src="https://oki.ismcdn.jp/mwimgs/4/6/150m/img_467f10f8af81700123c62d1d5c86c36593697.jpg" alt="ニュースナビ＋プラス" style="box-shadow:0 9px 12px -9px #222;-webkit-box-shadow:0 9px 12px -9px #222;-moz-box-shadow:0 9px 12px -9px #222;"></span>
      </span>
      </a>
      </li>
      <li class="gallery__item">
      <a href="http://www.okinawatimes.co.jp/category/koko-ni-iruyo" data-block="top-series">
      <span class="icon-block">
        <span class="icon"><img src="https://oki.ismcdn.jp/mwimgs/9/3/150m/img_933d808f23dda75abee9980eadc75de244006.jpg" alt="ここにいるよ沖縄子どもの貧困" style="box-shadow:0 9px 12px -9px #222;-webkit-box-shadow:0 9px 12px -9px #222;-moz-box-shadow:0 9px 12px -9px #222;"></span>
      </span>
      </a>
      </li>
      <li class="gallery__item">
      <a href="http://www.okinawatimes.co.jp/category/kakushinniidomu" data-block="top-series">
      <span class="icon-block">
        <span class="icon"><img src="https://oki.ismcdn.jp/mwimgs/f/7/150m/img_f70932d3130382bf55de7d3dc698f1aa338176.jpg" alt="革新に挑む　沖縄発ベンチャーの今" style="box-shadow:0 9px 12px -9px #222;-webkit-box-shadow:0 9px 12px -9px #222;-moz-box-shadow:0 9px 12px -9px #222;"></span>
      </span>
      </a>
      </li>
      <li class="gallery__item">
      <a href="http://www.okinawatimes.co.jp/category/aobanokiseki" data-block="top-series">
      <span class="icon-block">
        <span class="icon"><img src="https://oki.ismcdn.jp/mwimgs/e/d/150m/img_edbb2ead17ee2f24fcd706b8886645c5740628.jpg" alt="青葉のキセキ－次代を歩む人たちへ－" style="box-shadow:0 9px 12px -9px #222;-webkit-box-shadow:0 9px 12px -9px #222;-moz-box-shadow:0 9px 12px -9px #222;"></span>
      </span>
      </a>
      </li>
      <li class="gallery__item">
      <a href="http://www.okinawatimes.co.jp/category/kichihakusyo" data-block="top-series">
      <span class="icon-block">
        <span class="icon"><img src="https://oki.ismcdn.jp/mwimgs/3/6/150m/img_36d62dcde3eb84f1fd8d8ce15dd14fac65279.jpg" alt="沖縄・基地白書" style="box-shadow:0 9px 12px -9px #222;-webkit-box-shadow:0 9px 12px -9px #222;-moz-box-shadow:0 9px 12px -9px #222;"></span>
      </span>
      </a>
      </li>
      <li class="gallery__item">
      <a href="http://www.okinawatimes.co.jp/category/kyujitachi" data-block="top-series">
      <span class="icon-block">
        <span class="icon"><img src="https://oki.ismcdn.jp/mwimgs/4/0/150m/img_407d2534c582cbe8931d8ba3eabdb22d38531.jpg" alt="球児たちの１世紀　夏の甲子園100回" style="box-shadow:0 9px 12px -9px #222;-webkit-box-shadow:0 9px 12px -9px #222;-moz-box-shadow:0 9px 12px -9px #222;"></span>
      </span>
      </a>
      </li>
      <li class="gallery__item">
      <a href="http://www.okinawatimes.co.jp/category/tc-s-kimura" data-block="top-series">
      <span class="icon-block">
        <span class="icon"><img src="https://oki.ismcdn.jp/mwimgs/8/3/150m/img_83c9406f45dcef4ac2f67000c86b760254694.jpg" alt="木村草太の憲法の新手" style="box-shadow:0 9px 12px -9px #222;-webkit-box-shadow:0 9px 12px -9px #222;-moz-box-shadow:0 9px 12px -9px #222;"></span>
      </span>
      </a>
      </li>
      <li class="gallery__item">
      <a href="http://www.okinawatimes.co.jp/category/okinawatocia" data-block="top-series">
      <span class="icon-block">
        <span class="icon"><img src="https://oki.ismcdn.jp/mwimgs/d/5/150m/img_d5630f33175fe1c73f7e65259c63885216560.jpg" alt="沖縄とCIA　ロバート・ジャクソン回顧録" style="box-shadow:0 9px 12px -9px #222;-webkit-box-shadow:0 9px 12px -9px #222;-moz-box-shadow:0 9px 12px -9px #222;"></span>
      </span>
      </a>
      </li>
      <li class="gallery__item">
      <a href="http://www.okinawatimes.co.jp/subcategory/%E5%A7%8B%E5%8B%95%E3%80%80%E7%9F%AD%E6%9C%9F%E6%B1%BA%E6%88%A6%E3%80%802017%E8%A1%86%E9%99%A2%E9%81%B8" data-block="top-series">
      <span class="icon-block">
        <span class="icon"><img src="https://oki.ismcdn.jp/mwimgs/c/7/150m/img_c72aef54dbe47b9a8715bf5ca4197bdf34281.jpg" alt="始動　短期決戦　2017衆院選" style="box-shadow:0 9px 12px -9px #222;-webkit-box-shadow:0 9px 12px -9px #222;-moz-box-shadow:0 9px 12px -9px #222;"></span>
      </span>
      </a>
      </li>
      <li class="gallery__item">
      <a href="http://www.okinawatimes.co.jp/subcategory/%E8%AA%A4%E8%A7%A3%E3%81%A0%E3%82%89%E3%81%91%E3%81%AE%E6%B2%96%E7%B8%84%E5%9F%BA%E5%9C%B0" data-block="top-series">
      <span class="icon-block">
        <span class="icon"><img src="https://oki.ismcdn.jp/mwimgs/3/4/150m/img_34e9721039f97c63b3e52c17508f655714552.jpg" alt="誤解だらけの沖縄基地" style="box-shadow:0 9px 12px -9px #222;-webkit-box-shadow:0 9px 12px -9px #222;-moz-box-shadow:0 9px 12px -9px #222;"></span>
      </span>
      </a>
      </li>
      <li class="gallery__item">
      <a href="http://www.okinawatimes.co.jp/subcategory/%E9%80%A3%E8%BC%89%E3%83%BB%E5%BF%83%E7%B8%9B%E3%80%8C%E5%85%B1%E8%AC%80%E7%BD%AA%E3%80%8D%E3%81%A8%E6%B2%96%E7%B8%84%E6%88%A6" data-block="top-series">
      <span class="icon-block">
        <span class="icon"><img src="https://oki.ismcdn.jp/mwimgs/8/2/150m/img_82eb911c2d0988168a5484dd381507f040638.jpg" alt="心縛　「共謀罪」と沖縄戦" style="box-shadow:0 9px 12px -9px #222;-webkit-box-shadow:0 9px 12px -9px #222;-moz-box-shadow:0 9px 12px -9px #222;"></span>
      </span>
      </a>
      </li>
      <li class="gallery__item">
      <a href="http://www.okinawatimes.co.jp/category/mitsuboshi" data-block="top-series">
      <span class="icon-block">
        <span class="icon"><img src="https://oki.ismcdn.jp/mwimgs/d/b/150m/img_dbed94078bf1f86d6dd98df300a8686866941.png" alt="三ツ星に託した夢　オリオンビール創立60年" style="box-shadow:0 9px 12px -9px #222;-webkit-box-shadow:0 9px 12px -9px #222;-moz-box-shadow:0 9px 12px -9px #222;"></span>
      </span>
      </a>
      </li>
      <li class="gallery__item">
      <a href="http://www.okinawatimes.co.jp/category/hataraku" data-block="top-series">
      <span class="icon-block">
        <span class="icon"><img src="https://oki.ismcdn.jp/mwimgs/c/1/150m/img_c1f7198f52b5087cb7b95dfab38111aa30585.jpg" alt="「働く」を考える" style="box-shadow:0 9px 12px -9px #222;-webkit-box-shadow:0 9px 12px -9px #222;-moz-box-shadow:0 9px 12px -9px #222;"></span>
      </span>
      </a>
      </li>
      <li class="gallery__item">
      <a href="http://www.okinawatimes.co.jp/category/ginpatsu" data-block="top-series">
      <span class="icon-block">
        <span class="icon"><img src="https://oki.ismcdn.jp/mwimgs/7/c/150m/img_7cb4df6641bcefea7ae85436d01d73f531180.jpg" alt="銀髪の時代" style="box-shadow:0 9px 12px -9px #222;-webkit-box-shadow:0 9px 12px -9px #222;-moz-box-shadow:0 9px 12px -9px #222;"></span>
      </span>
      </a>
      </li>
    </ul>
    <div class="gallery__controls-prev"></div>
    <div class="gallery__controls-next"></div>
  </div>
</div>

  
  <div style="margin:20px 0 30px;">
<div class="heading"><h3>沖縄関連、今話題です（外部サイト）</h3></div>
<div class="nordot-post" data-source-id="364327381214790753" data-curator-unit-id="234163939095676408" data-width="710" data-show-title="false" data-show-thumbnail="true" data-show-unit-name="true" data-show-published-at="true" data-limit="5" data-target="_modal" data-post-title-font-size="14px" data-post-title-color="#00448b" data-byline-font-size="12px" data-byline-color="#979797" data-thumbnail-width="60" data-border-color="#f1f1f1">JavaScriptをOnにしてください</div>
<script async src="https://www.nordot.jp/js/widgets-2.0.0.js" charset="utf-8"></script>
</div>

  <div id="top-news" class="clearfix">
  <div class="heading color"><h3>Top News</h3></div>
  <div class="news-text clearfix">
    <a href="/articles/-/407930" data-block="top-news">
    <span class="photo"><img src="https://oki.ismcdn.jp/mwimgs/a/e/180m/img_aec924d25c0ecb32acc2b2373bfb783d25579.jpg"></span>
    <h4>返還合意から23年　米軍普天間飛行場　危険性は放置されたまま</h4>
    <div class="date">2019年4月12日 05:00</div>
    <p>日米両政府が米軍普天間飛行場（沖縄県宜野湾市）の返還を合意して１２日で２３年が経過する。宜野湾市が市民から米軍機の騒音などの苦情を受け付ける「基地被…</p>
    </a>
  </div>


</div><!-- /top-news -->

<div class="more"><a href="/category/news-all">ニュース一覧</a></div>


  <div class="top-main-topics">
  <div class="title">Topics</div>
  <ul class="keywords">
    <li><a href="http://press.okinawatimes.co.jp/gad/2019/03/25/%E6%B2%96%E7%B8%84%E3%82%BF%E3%82%A4%E3%83%A0%E3%82%B9%e3%80%80%EF%BC%92%EF%BC%90%EF%BC%92%EF%BC%90%E5%B9%B4%E5%BA%A6%E7%A4%BE%E5%93%A1%E6%8E%A1%E7%94%A8%E8%A9%A6%E9%A8%93/" target="_blank" data-block="top-topics">社員募集</a></li>
    <li><a href="https://www.okinawatimes.co.jp/category/advertisement-line" target="_blank" data-block="top-topics">暮らしにお得な「LINE@」特集！</a></li>
    <li><a href="https://www.okinawatimes.co.jp/articles/-/398261" target="_blank" data-block="top-topics">食の多様性で観光立県　県内の最前線！</a></li>
    <li><a href="https://www.okinawatimes.co.jp/articles/-/379495" target="_blank" data-block="top-topics">｢学びに年齢は関係ない｣セカンドキャリアこそ国家資格を！</a></li>
    <li><a href="https://www.okinawatimes.co.jp/articles/-/402971" target="_blank" data-block="top-topics">「しまくとぅば広告」第五弾</a></li>
    <li><a href="http://www.okinawatimes.co.jp/subcategory/%E7%A9%BA%E6%89%8B" data-block="top-topics">沖縄空手</a></li>
  </ul>
</div>

  <div class="leaf-top-short-news">

<div id="top-short-news" class="article-list block tile">
  <div class="heading color"><h3>Feature</h3></div>

 <ul>
    <li>
      <a href="/articles/-/402114" data-block="article-feature">
      <span class="icon-block">
        <span class="icon"><img src="https://oki.ismcdn.jp/mwimgs/b/3/210m/img_b323a9ca8a2d441c30ce6be24330522539088.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">クスリと笑えるココロの薬を１日の始まりに。エイプリールフール広告特集</span>
        <span class="date">2019年4月1日 05:00</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/402971" data-block="article-feature">
      <span class="icon-block">
        <span class="icon"><img src="https://oki.ismcdn.jp/mwimgs/3/c/118h/img_3cf5fc72dcc37e258b39f13d2ba6b57d9890504.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">「しまくとぅば広告」第五弾</span>
        <span class="date">2019年3月31日 05:00</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/398261" data-block="article-feature">
      <span class="icon-block">
        <span class="icon"><img src="https://oki.ismcdn.jp/mwimgs/d/b/118h/img_db3068a9176a20fd888f02d5b786cc3f557491.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">食の多様性で観光立県　県内の取り組みをご紹介！</span>
        <span class="date">2019年3月19日 15:45</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/390870" data-block="article-feature">
      <span class="icon-block">
        <span class="icon"><img src="https://oki.ismcdn.jp/mwimgs/a/b/118h/img_ab69d2bfa4f44aebaf7a01ac695659cd200075.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">多彩な研修をマッチング<br />観光人材育成の味方！「育人（はぐんちゅ）」サイトって？　<br />マンガ家大城さとしが行く！沖縄のじょ～と～企業探訪【PR】</span>
        <span class="date">2019年3月1日 05:00</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/379495" data-block="article-feature">
      <span class="icon-block">
        <span class="icon"><img src="https://oki.ismcdn.jp/mwimgs/a/b/118h/img_ab80ba488e540a8eb36eb4b3b6ba32ed63271.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">「学びに年齢・ブランクは関係ない」<br />セカンドキャリアこそ国家資格を！【PR】</span>
        <span class="date">2019年2月6日 05:00</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/402559" data-block="article-feature">
      <span class="icon-block">
        <span class="icon"><img src="https://oki.ismcdn.jp/mwimgs/9/c/118h/img_9cf984835e8de573c809d6e01251f113230732.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">【LINE@】au りゅうせき商事<br />友だち追加でお得な情報やクーポンをゲット！</span>
        <span class="date">2019年3月29日 00:00</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/401768" data-block="article-feature">
      <span class="icon-block">
        <span class="icon"><img src="https://oki.ismcdn.jp/mwimgs/f/7/118h/img_f73877cce4f1527b1aabc5dc5aa0b76f237861.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">【LINE@】アレッタ ホテル ロコア ナハ店<br />友だち追加でお得な情報やクーポンをゲット！</span>
        <span class="date">2019年3月27日 18:13</span>
      </span>
      </a>
    </li>
  </ul>
  
</div>
</div>


<div class="leaf-top-column">
<div id="top-column" class="article-list square">
  <div class="heading color"><h3>コラム <a href="/category/times-cross">タイムス×クロス</a><a href="/category/web-magazine-w">ウェブマガジンW</a><a href="/category/tc-s-World">タイムス×ワールド</a></h3></div>
   <ul>
    <li>
      <a href="/articles/-/407560" data-block="top-column">
      <span class="icon-block">
        <span class="icon"><img src="https://oki.ismcdn.jp/mwimgs/5/b/60m/img_5bd63feefd314ec26ede63528d8d98cb4449.png"></span>
      </span>
      <span class="text-block">
        <span class="title">実は沖縄が全国1位　仕事のストレス度が低い都道府県ランキング</span>
        <span class="author"></span>
        <span class="date-time">2019年4月11日 05:00</span>
        <span class="column">タイムス×クロス　ITmedia ビジネスオンライン</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/406167" data-block="top-column">
      <span class="icon-block">
        <span class="icon"><img src="https://oki.ismcdn.jp/mwimgs/8/4/60m/img_848cde42bc8a48b58e992945c2e25dbe93277.png"></span>
      </span>
      <span class="text-block">
        <span class="title">木村草太の憲法の新手（101）夫婦別姓訴訟（上）戸籍上の婚前姓、選択認めず　社会生活の「混乱」重視</span>
        <span class="author"></span>
        <span class="date-time">2019年4月7日 17:15</span>
        <span class="column">タイムス×クロス　木村草太の憲法の新手</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/406084" data-block="top-column">
      <span class="icon-block">
        <span class="icon"><img src="https://oki.ismcdn.jp/mwimgs/6/c/60m/img_6c116b250654a38a0580a1e9e24049ef145023.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">モンゴル800儀間崇コラム　ぎまぁタイムス（10）運命の楽器に出会う　二つの魅力、弾き分ける</span>
        <span class="author"></span>
        <span class="date-time">2019年4月7日 10:37</span>
        <span class="column">ぎまぁタイムス</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/401489" data-block="top-column">
      <span class="icon-block">
        <span class="icon"><img src="https://oki.ismcdn.jp/mwimgs/9/4/60m/img_94e525f3da2bd1dd95c94674d2c69b67114103.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">「セブンが２４時間営業見直し実験」を読み解く　上間喜壽氏（上間天ぷら弁当店代表）</span>
        <span class="author">上間喜壽</span>
        <span class="date-time">2019年3月31日 06:00</span>
        <span class="column">タイムス×クロス　ニュースナビ＋プラス</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/401266" data-block="top-column">
      <span class="icon-block">
        <span class="icon"><img src="https://oki.ismcdn.jp/mwimgs/5/b/60m/img_5bd63feefd314ec26ede63528d8d98cb4449.png"></span>
      </span>
      <span class="text-block">
        <span class="title">水曜インタビュー劇場（ふぞろい公演）：“売れない魚”の寿司が、なぜ20年も売れ続けているのか </span>
        <span class="author"></span>
        <span class="date-time">2019年3月27日 12:00</span>
        <span class="column">タイムス×クロス　ITmedia ビジネスオンライン</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/401052" data-block="top-column">
      <span class="icon-block">
        <span class="icon"><img src="https://oki.ismcdn.jp/mwimgs/5/b/60m/img_5bd63feefd314ec26ede63528d8d98cb4449.png"></span>
      </span>
      <span class="text-block">
        <span class="title">“冬の時代”から始まった平成アニメ、いかに2兆円産業に飛躍したか</span>
        <span class="author"></span>
        <span class="date-time">2019年3月26日 17:00</span>
        <span class="column">タイムス×クロス　ITmedia ビジネスオンライン</span>
      </span>
      </a>
    </li>
    </ul>
    <div class="more"><a href="/category/times-cross">「クロス」をもっと見る</a> ｜ <a href="/category/web-magazine-w">「W」をもっと見る</a> ｜ <a href="/category/tc-s-World">「ワールド」をもっと見る</a></div>
</div>

</div>

<div class="leaf-top-short-news">

<div id="top-short-news" class="article-list block grid tile">
  <div class="heading"><h3>9秒でわかる！サクッとニュース</h3></div>
  <ul>
    <li>
      <a href="/articles/-/407887" data-block="top-short-news">
      <span class="icon-block">
        <span class="icon"><img src="https://oki.ismcdn.jp/mwimgs/7/9/209m/img_79f6a58ef4480538d16724059c0f1b2b9279999.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">普天間の運用停止、新期限を議論へ　国と沖縄県、宜野湾市</span>
        <span class="date">2019年4月11日 18:37</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/407152" data-block="top-short-news">
      <span class="icon-block">
        <span class="icon"><img src="https://oki.ismcdn.jp/mwimgs/c/b/209m/img_cb797ccdd6fd47b1724a20345c01cad9120338.png"></span>
      </span>
      <span class="text-block">
        <span class="title">地域で守る子供のむし歯　生活環境の改善へ活発議論を　沖縄県歯科医師会コラム・歯の長寿学（275）</span>
        <span class="date">2019年4月10日 06:00</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/406786" data-block="top-short-news">
      <span class="icon-block">
        <span class="icon"><img src="https://oki.ismcdn.jp/mwimgs/e/8/209m/img_e8114e6c9eabcf43c950623ec6fda4d757941.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">求人428人なのに採用350人　宮古島市役所の臨時職78人欠員　経済好調で民間に流出か<br />要員不足が影響し休日取りづらい部署も</span>
        <span class="date">2019年4月9日 08:42</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/405465" data-block="top-short-news">
      <span class="icon-block">
        <span class="icon"><img src="https://oki.ismcdn.jp/mwimgs/e/0/209m/img_e053c9265b90e97ca3ecfff849d24250285341.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">「人がいっぱい死んでいて…」　沖縄戦の証言　ユーチューブで公開　<br /></span>
        <span class="date">2019年4月7日 10:33</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/404215" data-block="top-short-news">
      <span class="icon-block">
        <span class="icon"><img src="https://oki.ismcdn.jp/mwimgs/b/c/209m/img_bc80d6adabd1e98e3a567e71302522bd243712.png"></span>
      </span>
      <span class="text-block">
        <span class="title">沖縄県の管理職326人のうち女性は44人　登用率13.5％　15年度から5.4ポイント向上</span>
        <span class="date">2019年4月7日 05:00</span>
      </span>
      </a>
    </li>
    <li>
      <a href="/articles/-/404612" data-block="top-short-news">
      <span class="icon-block">
        <span class="icon"><img src="https://oki.ismcdn.jp/mwimgs/3/b/209m/img_3bb53b6e455ac5e97f397ceb1e7cd6f7182250.jpg"></span>
      </span>
      <span class="text-block">
        <span class="title">大学入学新テストへ戸惑う高校生、教師は指導に工夫　実施まで２年弱</span>
        <span class="date">2019年4月5日 18:00</span>
      </span>
      </a>
    </li>
  </ul>
  <div class="more"><a href="/subcategory/サクッとニュース">もっと見る</a></div>
</div>

</div>


</div>

</div><!-- /main-column -->

<div id="sub-column">
<div id="subscription">
  <div class="information clearfix">
    <div class="cover">
      <a href="http://okinawa.api.pro.epaper.jp/epaper/hvoid?pkg=jp.co.okinawatimes.viewer.pc&mcd=A0&npd=20190412&pn=1" target="_blank"><img src="https://epaper.okinawatimes.co.jp/contents/okinawa/A0/20190412/hd/1_3_1_89472_0_0.jpg"></a>
      <span class="date">4月12日(金) 紙面</span>
    </div>
    <div class="btn">
      <span class="regist"><a href="/auth/preregistration" data-block="subscription">電子版お申し込み</a></span>
      <span class="about"><a href=" http://app.okinawatimes.co.jp/plus/" target="_blank"><span>電子版とは</span></a></span>
      <span class="trial"><a href="http://okinawa.api.pro.epaper.jp/epaper/hvoid?pkg=jp.co.okinawatimes.viewer.pc&mcd=A0&npd=20190412&pn=1" target="_blank">紙面を読む</a></span>
    </div>
  </div>
</div>


<div id="rectangle-area">
  <div class="rectangle">
    <!-- /83555300/okinawatimes/okinawatimes/pc_article_right_1st -->
    <div id='pc_article_right_1st'>
    <script>
    googletag.cmd.push(function() { googletag.display('pc_article_right_1st'); });
    </script>
    </div>
  </div>

</div>

<div id="information-list" class="information-list">
<div class="heading"><h3>沖縄タイムスのイチオシ</h3></div>
  <div class="article-list square">
    <ul>
      <li>
      <a href="https://www.job-calorie.com/" target="_blank" data-block="common-recommended">
      <span class="icon-block">
        <span class="icon"><img src="https://oki.ismcdn.jp/mwimgs/3/6/72m/img_36414f91a38642e90e45c8dceb11b8f02116.png"></span>
      </span>
       <span class="text-block">
          <span class="title">
          <em>求人情報サイト「ジョブカロリ」</em>
          お祝い金がもらえる成果報酬型人財マッチングサービスです。 
          </span>
       </span>
      </a>
      </li>
      <li>
      <a href="https://kodomomirai.okinawatimes.co.jp/" target="_blank" data-block="common-recommended">
      <span class="icon-block">
        <span class="icon"><img src="https://oki.ismcdn.jp/mwimgs/8/8/72m/img_88cb04a5ff22bfe6c0548fdb8d68948818905.png"></span>
      </span>
       <span class="text-block">
          <span class="title">
          <em>沖縄こども未来プロジェクト</em>
          企業や個人のサポーターの皆様から頂いた支援金で、子どもたちの夢を後押ししています。 
          </span>
       </span>
      </a>
      </li>
      <li>
      <a href="https://jpress.okinawatimes.co.jp/" target="_blank" data-block="common-recommended">
      <span class="icon-block">
        <span class="icon"><img src="https://oki.ismcdn.jp/mwimgs/f/9/72m/img_f973bfe73e909c1899edb45796c3fff3167706.png"></span>
      </span>
       <span class="text-block">
          <span class="title">
          <em>タイムス住宅新聞社</em>
          沖縄の、住まいと暮らしにちょっとした『プラス』を。 
          </span>
       </span>
      </a>
      </li>
    </ul>
  </div>
  <div class="more"><a href="/subcategory/%E7%A4%BE%E5%91%8A">「社告」一覧</a></div>
</div>

<div class="ranking">
<div class="heading"><h3>アクセスランキング</h3></div>


<!-- ranking-inner -->
        <div class="ranking-inner">
          <div class="rank-tab clearfix">
            <span class="rank-news current">ニュース</span>
            <span class="rank-column">解説・コラム</span>
          </div>
          
<!-- ランキングニュース -->
          <div class="ranking-list">
            <div class="rank-tab-sub clearfix">
              <span class="rank-day current">24時間</span>
              <span class="rank-week">1週間</span>
            </div>
<!-- ランキングニュース 24時間 -->
            <div class="ranking-sub-list">
            <ul>

                  <li>
                    <span class="icon-block">
                      <a href="/articles/-/407689" data-block="common-top-ranking"><span class="icon"><img src="https://oki.ismcdn.jp/mwimgs/f/e/84h/img_fe3f03562dc00fe18bc56a1f2ef49f3e124217.jpg" alt="國場組の元会長、國場幸一郎氏が死去　86歳"></span></a>
                    </span>
                    <span class="text-block">
                      <a href="/articles/-/407689" data-block="common-top-ranking">
                        <span class="title">國場組の元会長、國場幸一郎氏が死去　86歳</span>
                        <span class="date">2019年4月11日 11:49</span>
                      </a>
                    </span>
                  </li>
                  <li>
                    <span class="icon-block">
                      <a href="/articles/-/406871" data-block="common-top-ranking"><span class="icon"><img src="https://oki.ismcdn.jp/mwimgs/1/8/112m/img_180ccdaee3b85e7f0d61d7d5ac11575878010.jpg" alt="セブンイレブン　７月11日に沖縄「１号店」オープン　全国唯一の空白県埋まる"></span></a>
                    </span>
                    <span class="text-block">
                      <a href="/articles/-/406871" data-block="common-top-ranking">
                        <span class="title">セブンイレブン　７月11日に沖縄「１号店」オープン　全国唯一の空白県埋まる</span>
                        <span class="date">2019年4月9日 12:23</span>
                      </a>
                    </span>
                  </li>
                  <li>
                    <span class="icon-block">
                      <a href="/articles/-/407621" data-block="common-top-ranking"><span class="icon"><img src="https://oki.ismcdn.jp/mwimgs/2/a/84h/img_2af4117c4a56c07bc8f0af4553eb6619831855.jpg" alt="【捜しています】大家の｢嘉手苅さん｣に会いたい　50年前､嘉手納基地で勤務の元米兵が呼び掛け"></span></a>
                    </span>
                    <span class="text-block">
                      <a href="/articles/-/407621" data-block="common-top-ranking">
                        <span class="title">【捜しています】大家の｢嘉手苅さん｣に会いたい　50年前､嘉手納基地で勤務の元米兵が呼び掛け</span>
                        <span class="date">2019年4月11日 07:39</span>
                      </a>
                    </span>
                  </li>
                  <li>
                    <span class="icon-block">
                      <a href="/articles/-/407127" data-block="common-top-ranking"><span class="icon"><img src="https://oki.ismcdn.jp/mwimgs/4/9/84h/img_49bdb1cba0b56c41795c23cfecf9362339143.jpg" alt="那覇で珍しいバルコニー付き広々客室　2020年、久米に14階建て新ホテル開業へ"></span></a>
                    </span>
                    <span class="text-block">
                      <a href="/articles/-/407127" data-block="common-top-ranking">
                        <span class="title">那覇で珍しいバルコニー付き広々客室　2020年、久米に14階建て新ホテル開業へ</span>
                        <span class="date">2019年4月10日 05:10</span>
                      </a>
                    </span>
                  </li>
                  <li>
                    <span class="icon-block">
                      <a href="/articles/-/396964" data-block="common-top-ranking"><span class="icon"><img src="https://oki.ismcdn.jp/mwimgs/b/c/112m/img_bc52dfc29bbb12fe81e93623fd9a439294272.jpg" alt="2019年度　沖縄県の教職員人事"></span></a>
                    </span>
                    <span class="text-block">
                      <a href="/articles/-/396964" data-block="common-top-ranking">
                        <span class="title">2019年度　沖縄県の教職員人事</span>
                        <span class="date">2019年3月16日 05:00</span>
                      </a>
                    </span>
                  </li>
<!-- インフィード広告 -->
                <li>
<!-- /83555300/okinawatimes/okinawatimes/pc_article_infeed_3rd -->
<div id='pc_article_infeed_3rd'>
<script>
googletag.cmd.push(function() { googletag.display('pc_article_infeed_3rd'); });
</script>
</div>
                </li>

            </ul>

            </div>
<!-- /ランキングニュース 24時間 -->
<!-- ランキングニュース 1週間 -->
            <div class="ranking-sub-list">
            <ul>

                  <li>
                    <span class="icon-block">
                      <a href="/articles/-/30014" data-block="common-top-ranking"><span class="icon"><img src="https://oki.ismcdn.jp/mwimgs/6/7/84h/img_67ccc244445aa431a83ef07aee8a6dff302971.jpg" alt="鳩山元首相が辺野古で“勝利のダンス”"></span></a>
                    </span>
                    <span class="text-block">
                      <a href="/articles/-/30014" data-block="common-top-ranking">
                        <span class="title">鳩山元首相が辺野古で“勝利のダンス”</span>
                        <span class="date">2016年5月7日 16:56</span>
                      </a>
                    </span>
                  </li>
                  <li>
                    <span class="icon-block">
                      <a href="/articles/-/406871" data-block="common-top-ranking"><span class="icon"><img src="https://oki.ismcdn.jp/mwimgs/1/8/112m/img_180ccdaee3b85e7f0d61d7d5ac11575878010.jpg" alt="セブンイレブン　７月11日に沖縄「１号店」オープン　全国唯一の空白県埋まる"></span></a>
                    </span>
                    <span class="text-block">
                      <a href="/articles/-/406871" data-block="common-top-ranking">
                        <span class="title">セブンイレブン　７月11日に沖縄「１号店」オープン　全国唯一の空白県埋まる</span>
                        <span class="date">2019年4月9日 12:23</span>
                      </a>
                    </span>
                  </li>
                  <li>
                    <span class="icon-block">
                      <a href="/articles/-/396964" data-block="common-top-ranking"><span class="icon"><img src="https://oki.ismcdn.jp/mwimgs/b/c/112m/img_bc52dfc29bbb12fe81e93623fd9a439294272.jpg" alt="2019年度　沖縄県の教職員人事"></span></a>
                    </span>
                    <span class="text-block">
                      <a href="/articles/-/396964" data-block="common-top-ranking">
                        <span class="title">2019年度　沖縄県の教職員人事</span>
                        <span class="date">2019年3月16日 05:00</span>
                      </a>
                    </span>
                  </li>
                  <li>
                    <span class="icon-block">
                      <a href="/articles/-/24876" data-block="common-top-ranking"><span class="icon"><img src="https://oki.ismcdn.jp/mwimgs/2/d/112m/img_2d0b6f5b9714d67fff5e1ecd626a4ce1138482.jpg" alt="「首里城は空っぽ」？　沖縄観光の課題とは"></span></a>
                    </span>
                    <span class="text-block">
                      <a href="/articles/-/24876" data-block="common-top-ranking">
                        <span class="title">「首里城は空っぽ」？　沖縄観光の課題とは</span>
                        <span class="date">2016年3月6日 16:30</span>
                      </a>
                    </span>
                  </li>
                  <li>
                    <span class="icon-block">
                      <a href="/articles/-/406888" data-block="common-top-ranking"><span class="icon"><img src="https://oki.ismcdn.jp/mwimgs/d/d/112m/img_dd3520515f1ac2c2bfb4677cac165bbb809924.jpg" alt="忘れないで２千円札　刷新見送られた理由、財務省に聞いた【WEB限定記事】"></span></a>
                    </span>
                    <span class="text-block">
                      <a href="/articles/-/406888" data-block="common-top-ranking">
                        <span class="title">忘れないで２千円札　刷新見送られた理由、財務省に聞いた【WEB限定記事】</span>
                        <span class="date">2019年4月9日 13:00</span>
                      </a>
                    </span>
                  </li>

<!-- インフィード広告 -->
                <li>
<!-- /83555300/okinawatimes/okinawatimes/pc_article_infeed_3rd -->
<div id='pc_article_infeed_3rd'>
<script>
googletag.cmd.push(function() { googletag.display('pc_article_infeed_3rd'); });
</script>
</div>
                </li>

            </ul>
            </div>
<!-- /ランキングニュース 1週間 -->

          </div>
<!-- /ランキングニュース -->
<! -- ランキング解説・コラム -- >
          <div class="ranking-list" class="list2">
            <div class="rank-tab-sub sub2 clearfix">
              <span class="rank-day current">24時間</span>
              <span class="rank-week">1週間</span>
            </div>
            
<!-- ランキング解説・コラム24時間 -->
            <div class="ranking-sub-list list3">
            <ul>

                  <li>
                    <span class="icon-block">
                      <a href="/articles/-/407611" data-block="common-top-ranking"><span class="icon"><img src="https://oki.ismcdn.jp/mwimgs/a/8/112m/img_a85d303287d60d8826b1ec6b032f81085014.png" alt="［大弦小弦］人事異動に伴い名護市に転居したが…"></span></a>
                    </span>
                    <span class="text-block">
                      <a href="/articles/-/407611" data-block="common-top-ranking">
                        <span class="title">［大弦小弦］人事異動に伴い名護市に転居したが…</span>
                        <span class="date">2019年4月11日 07:24</span>
                      </a>
                    </span>
                  </li>
                  <li>
                    <span class="icon-block">
                      <a href="/articles/-/407612" data-block="common-top-ranking"><span class="icon"><img src="https://oki.ismcdn.jp/mwimgs/e/d/112m/img_ed191de74b3b46a8289bcf1af2eee7753862.png" alt="社説［普天間　負担軽減会議］「同床異夢」克服の道は"></span></a>
                    </span>
                    <span class="text-block">
                      <a href="/articles/-/407612" data-block="common-top-ranking">
                        <span class="title">社説［普天間　負担軽減会議］「同床異夢」克服の道は</span>
                        <span class="date">2019年4月11日 07:34</span>
                      </a>
                    </span>
                  </li>
                  <li>
                    <span class="icon-block">
                      <a href="/articles/-/407560" data-block="common-top-ranking"><span class="icon"><img src="https://oki.ismcdn.jp/mwimgs/2/b/112m/img_2b984f3258e3423291b5603f95a26fc7114675.jpg" alt="実は沖縄が全国1位　仕事のストレス度が低い都道府県ランキング"></span></a>
                    </span>
                    <span class="text-block">
                      <a href="/articles/-/407560" data-block="common-top-ranking">
                        <span class="title">実は沖縄が全国1位　仕事のストレス度が低い都道府県ランキング</span>
                        <span class="date">2019年4月11日 05:00</span>
                      </a>
                    </span>
                  </li>
                  <li>
                    <span class="icon-block">
                      <a href="/articles/-/391754" data-block="common-top-ranking"><span class="icon"><img src="https://oki.ismcdn.jp/mwimgs/b/5/112m/img_b52814d95739a726b9d6379ad3ad2b3a345096.jpg" alt="今日もガッツリ！運転手メシ（297）浦添市仲西の「お肉の店 仲村」で骨汁を食べたの巻"></span></a>
                    </span>
                    <span class="text-block">
                      <a href="/articles/-/391754" data-block="common-top-ranking">
                        <span class="title">今日もガッツリ！運転手メシ（297）浦添市仲西の「お肉の店 仲村」で骨汁を食べたの巻</span>
                        <span class="date">2019年3月2日 18:36</span>
                      </a>
                    </span>
                  </li>
                  <li>
                    <span class="icon-block">
                      <a href="/articles/-/64705" data-block="common-top-ranking"><span class="icon"><img src="https://oki.ismcdn.jp/mwimgs/0/8/112m/img_0807d12c626c8464d98b8053b16476c1871941.jpg" alt="人気YouTuberになるコツは？　「正直、食べていけるのか」にハイサイ探偵団ら、ぶっちゃけ回答"></span></a>
                    </span>
                    <span class="text-block">
                      <a href="/articles/-/64705" data-block="common-top-ranking">
                        <span class="title">人気YouTuberになるコツは？　「正直、食べていけるのか」にハイサイ探偵団ら、ぶっちゃけ回答</span>
                        <span class="date">2016年10月2日 10:44</span>
                      </a>
                    </span>
                  </li>

<!-- インフィード広告 -->
                <li>
<!-- /83555300/okinawatimes/okinawatimes/pc_article_infeed_3rd -->
<div id='pc_article_infeed_3rd'>
<script>
googletag.cmd.push(function() { googletag.display('pc_article_infeed_3rd'); });
</script>
</div>
                </li>

            </ul>
            </div>
<!-- /ランキング解説・コラム24時間 -->

<!-- ランキング解説・コラム1週間 -->
            <div class="ranking-sub-list list3">
            <ul>

                  <li>
                    <span class="icon-block">
                      <a href="/articles/-/195351" data-block="common-top-ranking"><span class="icon"><img src="https://oki.ismcdn.jp/mwimgs/8/8/84h/img_881614f24bdd46177cf58005f67a2812260880.jpg" alt="予想通り少年院へ　｢守れずごめんね｣泣き崩れる母　迷惑かけたのは俺なのに…"></span></a>
                    </span>
                    <span class="text-block">
                      <a href="/articles/-/195351" data-block="common-top-ranking">
                        <span class="title">予想通り少年院へ　｢守れずごめんね｣泣き崩れる母　迷惑かけたのは俺なのに…</span>
                        <span class="date">2018年1月20日 05:34</span>
                      </a>
                    </span>
                  </li>
                  <li>
                    <span class="icon-block">
                      <a href="/articles/-/55242" data-block="common-top-ranking"><span class="icon"><img src="https://oki.ismcdn.jp/mwimgs/a/1/84h/img_a1876e7e065feabbf5c015fa2f156d73280598.jpg" alt="沖縄から貧困がなくならない本当の理由（４）変化"></span></a>
                    </span>
                    <span class="text-block">
                      <a href="/articles/-/55242" data-block="common-top-ranking">
                        <span class="title">沖縄から貧困がなくならない本当の理由（４）変化</span>
                        <span class="date">2016年8月1日 10:38</span>
                      </a>
                    </span>
                  </li>
                  <li>
                    <span class="icon-block">
                      <a href="/articles/-/405441" data-block="common-top-ranking"><span class="icon"><img src="https://oki.ismcdn.jp/mwimgs/d/c/112m/img_dce503334a19a6bb5ed4881e47b46a5b3080673.jpg" alt="しっかりかんで味わう伝統の“ポロポロ”ジューシー　　金武町屋嘉「嘉海（よしみ）食堂」"></span></a>
                    </span>
                    <span class="text-block">
                      <a href="/articles/-/405441" data-block="common-top-ranking">
                        <span class="title">しっかりかんで味わう伝統の“ポロポロ”ジューシー　　金武町屋嘉「嘉海（よしみ）食堂」</span>
                        <span class="date">2019年4月7日 10:50</span>
                      </a>
                    </span>
                  </li>
                  <li>
                    <span class="icon-block">
                      <a href="/articles/-/79185" data-block="common-top-ranking"><span class="icon"><img src="https://oki.ismcdn.jp/mwimgs/2/b/112m/img_2b5303a81ea28a27511010c2744d123c71549.jpg" alt="「沖縄とは年収が200万円違う」 8人の子を持つ父、本土で出稼ぎを続ける理由"></span></a>
                    </span>
                    <span class="text-block">
                      <a href="/articles/-/79185" data-block="common-top-ranking">
                        <span class="title">「沖縄とは年収が200万円違う」 8人の子を持つ父、本土で出稼ぎを続ける理由</span>
                        <span class="date">2017年1月10日 17:00</span>
                      </a>
                    </span>
                  </li>
                  <li>
                    <span class="icon-block">
                      <a href="/articles/-/49977" data-block="common-top-ranking"><span class="icon"><img src="https://oki.ismcdn.jp/mwimgs/4/d/112m/img_4d652406982e10c1a00298f22521e999107052.png" alt="沖縄から貧困がなくならない本当の理由（３）低所得の構造"></span></a>
                    </span>
                    <span class="text-block">
                      <a href="/articles/-/49977" data-block="common-top-ranking">
                        <span class="title">沖縄から貧困がなくならない本当の理由（３）低所得の構造</span>
                        <span class="date">2016年7月5日 05:37</span>
                      </a>
                    </span>
                  </li>

<!-- インフィード広告 -->
                <li>
<!-- /83555300/okinawatimes/okinawatimes/pc_article_infeed_3rd -->
<div id='pc_article_infeed_3rd'>
<script>
googletag.cmd.push(function() { googletag.display('pc_article_infeed_3rd'); });
</script>
</div>
                </li>
            </ul>
            </div>
<!-- /ランキング解説・コラム1週間 -->
          </div>
<! -- /ランキング解説・コラム -- >
<div class="more"><a href="/list/ranking">アクセスランキング 一覧</a></div>
        </div>
<!-- /ranking-inner -->
</div>

<div id="information-list">
<div class="heading"><h3>注目トピックス</h3></div>
  <div class="article-list square">
    <ul>
      <li>
      <a href="http://press.okinawatimes.co.jp/gad/2019/03/25/%E6%B2%96%E7%B8%84%E3%82%BF%E3%82%A4%E3%83%A0%E3%82%B9%e3%80%80%EF%BC%92%EF%BC%90%EF%BC%92%EF%BC%90%E5%B9%B4%E5%BA%A6%E7%A4%BE%E5%93%A1%E6%8E%A1%E7%94%A8%E8%A9%A6%E9%A8%93/" target="_blank" data-block="subcolumn-information">
      <span class="icon-block">
        <span class="icon"><img src="https://oki.ismcdn.jp/mwimgs/e/a/72m/img_eaf4e3b1ed81252c3f82543e243107e161623.jpg"></span>
      </span>
       <span class="text-block">
          <span class="title">
          <em>2020年度 社員募集</em>
          2020年度の社員採用試験を実施します。 
          </span>
       </span>
      </a>
      </li>
      <li>
      <a href="https://okinawa.epitas.com/events/588/landing_pages/25" target="_blank" data-block="subcolumn-information">
      <span class="icon-block">
        <span class="icon"><img src="https://oki.ismcdn.jp/mwimgs/4/6/72m/img_4630693a46cd983ac17e736fb3fb4e682927.jpg"></span>
      </span>
       <span class="text-block">
          <span class="title">
          <em>第39回こども芸能祭</em>
          プロが撮影した写真約６千枚を沖縄タイムスフォトギャラリーDLで公開、販売中です。閲覧は無料。 
          </span>
       </span>
      </a>
      </li>
      <li>
      <a href="http://app.okinawatimes.co.jp/note/kankyo_jr/" target="_blank" data-block="subcolumn-information">
      <span class="icon-block">
        <span class="icon"><img src="https://oki.ismcdn.jp/mwimgs/2/6/72m/img_265273a7cb47925e82b7df8bf7b7a9f44954.png"></span>
      </span>
       <span class="text-block">
          <span class="title">
          <em>沖縄こども環境調査隊　隊員募集</em>
          地球温暖化に象徴されるさまざまな環境異変と問題を未来を担う子どもたちに考えてもらうために、実際に現場に足を運び、調査し体験する環境学習ツアーです。 
          </span>
       </span>
      </a>
      </li>
      <li>
      <a href="http://app.okinawatimes.co.jp/note/mirai/" target="_blank" data-block="subcolumn-information">
      <span class="icon-block">
        <span class="icon"><img src="https://oki.ismcdn.jp/mwimgs/a/2/72m/img_a295fa93045deb41fa18dfb643e817d5281212.png"></span>
      </span>
       <span class="text-block">
          <span class="title">
          <em>大久保寛司が語る人と経営みらい塾</em>
          お陰様で１１周年目を迎えます。
今年も受講生が期待できるテーマを準備して引き続き開催致します。
 
          </span>
       </span>
      </a>
      </li>
      <li>
      <a href="https://www.okinawatimes.co.jp/articles/-/398261" target="_blank" data-block="subcolumn-information">
      <span class="icon-block">
        <span class="icon"><img src="https://oki.ismcdn.jp/mwimgs/7/d/72m/img_7dd046a5569045adb844a76247c0079c797585.jpg"></span>
      </span>
       <span class="text-block">
          <span class="title">
          <em>食の多様性で観光立県　県内の取り組みをご紹介！</em>
          国際観光都市を目指す沖縄。食の多様性への対応が求められています。その最前線を取材！ 
          </span>
       </span>
      </a>
      </li>
      <li>
      <a href="https://www.okinawatimes.co.jp/articles/-/396964" target="_blank" data-block="subcolumn-information">
      <span class="icon-block">
        <span class="icon"><img src="https://oki.ismcdn.jp/mwimgs/b/c/72m/img_bc52dfc29bbb12fe81e93623fd9a439294272.jpg"></span>
      </span>
       <span class="text-block">
          <span class="title">
          <em>2019年度　沖縄県の教職員人事</em>
          3月16日に発表された教職員の人事異動情報を1カ月限定で掲載します。 
          </span>
       </span>
      </a>
      </li>
      <li>
      <a href="https://www.okinawatimes.co.jp/category/advertisement-line" data-block="subcolumn-information">
      <span class="icon-block">
        <span class="icon"><img src="https://oki.ismcdn.jp/mwimgs/b/4/72m/img_b4f0b03c5ecb983f109adbb6f9c647d54849.png"></span>
      </span>
       <span class="text-block">
          <span class="title">
          <em>LINE@公式アカウント紹介企画</em>
          企業や団体の「LINE＠」を紹介！ 友だち追加でお得な情報やクーポンをゲットしよう!! 
          </span>
       </span>
      </a>
      </li>
      <li>
      <a href="https://www.okinawatimes.co.jp/category/advertisement-shimakotoba" target="_blank" data-block="subcolumn-information">
      <span class="icon-block">
        <span class="icon"><img src="https://oki.ismcdn.jp/mwimgs/7/e/72m/img_7eb58369220ff5f0b5f48f451a0e61ad360247.jpg"></span>
      </span>
       <span class="text-block">
          <span class="title">
          <em>しまくとぅば広告</em>
          消滅の危機にある「しまくとぅば」をもっと使おう！ 
          </span>
       </span>
      </a>
      </li>
      <li>
      <a href="http://www.okinawatimes.co.jp/articles/-/288854?utm_source=chirashi&utm_medium=qr&utm_campaign=20180801" data-block="subcolumn-information">
      <span class="icon-block">
        <span class="icon"><img src="https://oki.ismcdn.jp/mwimgs/0/f/72m/img_0fd170c3d909c5f30f2fc1b15e0dbb1d196428.jpg"></span>
      </span>
       <span class="text-block">
          <span class="title">
          <em>週刊沖縄空手が読み放題</em>
          空手発祥の地・沖縄から毎週発信！　電子版で「週刊沖縄空手」が世界のどこでも読めます。 
          </span>
       </span>
      </a>
      </li>
      <li>
      <a href="http://www.okinawatimes.co.jp/category/c-untenshu" data-block="subcolumn-information">
      <span class="icon-block">
        <span class="icon"><img src="https://oki.ismcdn.jp/mwimgs/1/8/72m/img_181f8f6c0fd9743182675b8cda0fe83a7403.png"></span>
      </span>
       <span class="text-block">
          <span class="title">
          <em>今日もがっつり！運転手メシ</em>
          沖縄タイムスの運転手がつづるグルメブログ。「安い」「おいしい」「腹いっぱい」の食堂や総菜屋さんを紹介します。  
          </span>
       </span>
      </a>
      </li>
      <li>
      <a href="http://www.okinawatimes.co.jp/category/advertisement-satoshi_ooshiro" target="_blank" data-block="subcolumn-information">
      <span class="icon-block">
        <span class="icon"><img src="https://oki.ismcdn.jp/mwimgs/e/8/72m/img_e83794ec35d60db445466dde820f9bf1365500.png"></span>
      </span>
       <span class="text-block">
          <span class="title">
          <em>マンガ家大城さとしが行く！沖縄のじょ～と～企業探訪</em>
          おばあタイムスでおなじみのマンガ家・大城さとしさんが長編マンガで沖縄の企業を紹介するシリーズ企画です。 
          </span>
       </span>
      </a>
      </li>
      <li>
      <a href="http://www.okinawatimes.co.jp/subcategory/%E5%91%BD%E3%81%90%E3%81%99%E3%81%84%E8%80%B3%E3%81%90%E3%81%99%E3%81%84" data-block="subcolumn-information">
      <span class="icon-block">
        <span class="icon"><img src="https://oki.ismcdn.jp/mwimgs/3/7/72m/img_376711c959ce8de43dad2cd5179a8b559809.png"></span>
      </span>
       <span class="text-block">
          <span class="title">
          <em>命ぐすい　耳ぐすい</em>
          沖縄県医師会の各分野の医師による医療・健康に関するコラム 
          </span>
       </span>
      </a>
      </li>
      <li>
      <a href="http://www.okinawatimes.co.jp/subcategory/%E3%82%A2%E3%82%AF%E3%83%AD%E3%82%B9%E6%B2%96%E7%B8%84" data-block="subcolumn-information">
      <span class="icon-block">
        <span class="icon"><img src="https://oki.ismcdn.jp/mwimgs/2/8/72m/img_283d3d80a93a26e17d8add8092b309c757334.png"></span>
      </span>
       <span class="text-block">
          <span class="title">
          <em>アクロス沖縄</em>
          東京発　各分野で活躍する情熱県人らを紹介
 
          </span>
       </span>
      </a>
      </li>
      <li>
      <a href="http://www.okinawatimes.co.jp/subcategory/%E3%83%AF%E3%83%BC%E3%83%AB%E3%83%89%E9%80%9A%E4%BF%A1%E5%93%A1%E3%83%8D%E3%83%83%E3%83%88" data-block="subcolumn-information">
      <span class="icon-block">
        <span class="icon"><img src="https://oki.ismcdn.jp/mwimgs/a/1/72m/img_a1cdce94ff903a6a6f01ae5d92a55d7b3917.jpg"></span>
      </span>
       <span class="text-block">
          <span class="title">
          <em>ワールド通信員ネット</em>
          世界各国の沖縄県系人の話題を中心に、海外通信員が各地のニュースをお届けします 
          </span>
       </span>
      </a>
      </li>
    </ul>
  </div>
</div>


<div class="rectangle">

<!-- /83555300/okinawatimes/okinawatimes/pc_article_right_2nd -->
<div id='pc_article_right_2nd'>
<script>
googletag.cmd.push(function() { googletag.display('pc_article_right_2nd'); });
</script>
</div>

</div>


<div id="information-list" class="information-list">
<div class="heading"><h3>沖縄タイムスのイチオシ</h3></div>
  <div class="article-list square">
    <ul>
      <li>
      <a href="http://howlive.jp/" target="_blank" data-block="common-recommended">
      <span class="icon-block">
        <span class="icon"><img src="https://oki.ismcdn.jp/mwimgs/1/0/72m/img_10ad83b8c7ff55067cbc63e4438c73d42082.jpg"></span>
      </span>
       <span class="text-block">
          <span class="title">
          <em>那覇市久茂地にコワーキングオフィスhowlive誕生！</em>
          howliveは沖縄タイムスが運営するシェアオフィス、コワーキングプレイス。抜群の立地と美しいデザイン、豊富な設備が特徴です。 
          </span>
       </span>
      </a>
      </li>
      <li>
      <a href="http://press.okinawatimes.co.jp/csc/2017/05/08/%E6%96%B0%E8%81%9E%E9%85%8D%E9%81%94%E3%81%A8%E9%9B%86%E9%87%91%E3%82%B9%E3%82%BF%E3%83%83%E3%83%95%E3%82%92%E5%8B%9F%E9%9B%86%E3%81%97%E3%81%A6%E3%81%84%E3%81%BE%E3%81%99/" target="_blank" data-block="common-recommended">
      <span class="icon-block">
        <span class="icon"><img src="https://oki.ismcdn.jp/mwimgs/c/c/72m/img_cc30df25b19f58f4bbc93f7fa93fccfb142731.png"></span>
      </span>
       <span class="text-block">
          <span class="title">
          <em>新聞配達員募集</em>
          お住いの地域周辺で、空いている時間を活用して働いてみませんか？ 
          </span>
       </span>
      </a>
      </li>
      <li>
      <a href="https://a-port.asahi.com/okinawatimes/" target="_blank" data-block="common-recommended">
      <span class="icon-block">
        <span class="icon"><img src="https://oki.ismcdn.jp/mwimgs/6/6/72m/img_668249cb745e9a9124d89e9bc490be52667311.jpg"></span>
      </span>
       <span class="text-block">
          <span class="title">
          <em>クラウドファンディング「Link-U」</em>
          あなたの夢や想いを実現するために、あなたと一緒に挑戦します。 
          </span>
       </span>
      </a>
      </li>
    </ul>
  </div>
  <div class="more"><a href="/subcategory/%E7%A4%BE%E5%91%8A">「社告」一覧</a></div>
</div>



<div id="topics-list">
<div class="heading"><h3>記事まとめ</h3></div>
<ul class="keywords">
  <li><a href="http://www.okinawatimes.co.jp/subcategory/%E4%BA%BA%E6%B0%97%E8%A8%98%E4%BA%8B" data-block="subcolumn-topics">人気記事</a></li>
  <li><a href="http://www.okinawatimes.co.jp/subcategory/%E8%AA%AD%E6%9B%B8" data-block="subcolumn-topics">読書</a></li>
  <li><a href="http://www.okinawatimes.co.jp/subcategory/%E6%98%A0%E7%94%BB%E3%82%B3%E3%83%AC%E8%A6%8B%E3%81%9F%EF%BC%9F" data-block="subcolumn-topics">映画コレ見た？</a></li>
  <li><a href="http://www.okinawatimes.co.jp/subcategory/%E5%8D%81%E5%A4%A7%E3%83%8B%E3%83%A5%E3%83%BC%E3%82%B9" data-block="subcolumn-topics">歴代十大ニュース</a></li>
  <li><a href="http://www.okinawatimes.co.jp/subcategory/%E3%81%BB%E3%81%A3%E3%81%93%E3%82%8A%E3%81%99%E3%82%8B%E8%A9%B1" data-block="subcolumn-topics">ほっこりする話</a></li>
</ul>
</div>


<div style="border-radius:10px;background:#f6f6f6;padding:10px 20px;margin-bottom:20px;">
  <div style="margin-bottom:20px;text-align:center;">
    <p style="margin:10px 0;font-size:14px;line-height:1.4;">沖縄タイムスのお得な情報をゲット！</p>
    <p style="margin:10px 0;font-size:14px;line-height:1.4;"><a href="https://line.me/R/ti/p/%40tze0713t"><img height="36" border="0" alt="友だち追加" src="https://scdn.line-apps.com/n/line_add_friends/btn/ja.png"></a><br><b>LINE＠</b></p>
  </div>
  <div style="text-align:center;">
    <p style="margin:10px 0;font-size:14px;line-height:1.4;">沖縄タイムスのおすすめ記事をお届け！</p>
    <p style="margin:10px 0;font-size:14px;line-height:1.4;"><a href="https://line.me/R/ti/p/%40oa-okinawatimes"><img height="36" border="0" alt="友だち追加" src="https://scdn.line-apps.com/n/line_add_friends/btn/ja.png"></a><br><b>LINE NEWS</b></p>
  </div>
</div>
<div class="subcolumn-sns">
<a class="twitter-timeline" data-lang="ja" data-width="300" data-height="300" href="https://twitter.com/times_henoko">Tweets by times_henoko</a>
</div>

<div class="subcolumn-sns">
<a class="twitter-timeline" data-lang="ja" data-width="300" data-height="300" href="https://twitter.com/theokinawatimes">Tweets by theokinawatimes</a>
</div>

<div class="subcolumn-sns">
<a class="twitter-timeline" data-lang="ja" data-width="300" data-height="300" href="https://twitter.com/okinawa_kouya">Tweets by okinawa_kouya</a>
</div>

<div class="subcolumn-sns">
<div class="fb-page" data-href="https://www.facebook.com/okinawatimes" data-tabs="timeline" data-width="300" data-height="300" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/okinawatimes"><a href="https://www.facebook.com/okinawatimes">沖縄タイムス</a></blockquote></div></div>
</div>

<div class="sub-rec-ad">

<!-- ad10-->
    <!--  ad tags Size: 300x250 ZoneId:1266506-->
    <script type="text/javascript" src="https://js.mediams.mb.softbank.jp/t/266/506/a1266506.js"></script>
<!-- /ad10-->

</div>



</div><!-- /sub-column -->

</div><!-- /main-contents -->

<!-- bottom-banner -->
<div class="bottom-banner">
  <ul class="clearfix">
    <li>
      <!-- /83555300/okinawatimes/okinawatimes/pc_home_house_1st -->
      <div id='pc_home_house_1st' style='height:60px; width:120px;'>
      <script>
      googletag.cmd.push(function() { googletag.display('pc_home_house_1st'); });
      </script>
      </div>
    </li>
    <li>
      <!-- /83555300/okinawatimes/okinawatimes/pc_home_house_2nd -->
      <div id='pc_home_house_2nd' style='height:60px; width:120px;'>
      <script>
      googletag.cmd.push(function() { googletag.display('pc_home_house_2nd'); });
      </script>
      </div>
    </li>
    <li>
      <!-- /83555300/okinawatimes/okinawatimes/pc_home_house_3rd -->
      <div id='pc_home_house_3rd' style='height:60px; width:120px;'>
      <script>
      googletag.cmd.push(function() { googletag.display('pc_home_house_3rd'); });
      </script>
      </div>
    </li>
    <li>
      <!-- /83555300/okinawatimes/okinawatimes/pc_home_house_4th -->
      <div id='pc_home_house_4th' style='height:60px; width:120px;'>
      <script>
      googletag.cmd.push(function() { googletag.display('pc_home_house_4th'); });
      </script>
      </div>
    </li>
    <li>
      <!-- /83555300/okinawatimes/okinawatimes/pc_home_house_5th -->
      <div id='pc_home_house_5th' style='height:60px; width:120px;'>
      <script>
      googletag.cmd.push(function() { googletag.display('pc_home_house_5th'); });
      </script>
      </div>
    </li>
    <li>
      <!-- /83555300/okinawatimes/okinawatimes/pc_home_house_6th -->
      <div id='pc_home_house_6th' style='height:60px; width:120px;'>
      <script>
      googletag.cmd.push(function() { googletag.display('pc_home_house_6th'); });
      </script>
      </div>
    </li>
  </ul>
</div>

<footer>
<div id="footer-menu">
<div class="inner">

<div class="footer-menu-head clearfix">
  <div class="search-box">
    <form action="/search" method="get">
      <input id="keyword" class="inputtext" type="text" value="" name="fulltext" placeholder="沖縄タイムス　サイト検索" />
      <input class="search-btn" type="submit" value="検索">
    </form>
  </div>
  <div class="icons clearfix">
    <span class="fb"><a href="https://www.facebook.com/okinawatimes" target="_blank">facebook</a></span>
    <span class="tw"><a href="https://twitter.com/theokinawatimes" target="_blank">twitter</a></span>
    <span class="regist"><a href="/auth/preregistration">会員登録</a></span>
    <span class="login"><a href="/auth/login">ログイン</a></span>
  </div>
</div>

<div class="menu-list clearfix">
<ul>
<li class="category">ニュース・報道</li>
<!-- <li><a href="http://www.okinawatimes.co.jp/category/">ニュースカテゴリー一覧</a></li> -->
<li><a href="/list/archives">今日のニュース</a></li>
<!-- <li><a href="http://www.okinawatimes.co.jp/category/?category=%E7%A4%BE%E8%AA%AC">社説</a></li> -->
<!-- <li><a href="http://www.okinawatimes.co.jp/category/?category=%E5%A4%A7%E5%BC%A6%E5%B0%8F%E5%BC%A6">コラム・大弦小弦</a></li> -->
<li><a href="/subcategory/%E6%94%BF%E6%B2%BB">政治</a></li>
<li><a href="/subcategory/%E7%B5%8C%E6%B8%88">経済</a></li>
<li><a href="/subcategory/%E7%A4%BE%E4%BC%9A%E3%83%BB%E3%81%8F%E3%82%89%E3%81%97">社会・くらし</a></li>
<li><a href="/subcategory/%E3%82%B9%E3%83%9D%E3%83%BC%E3%83%84">スポーツ</a></li>
<li><a href="/subcategory/%E3%82%A8%E3%83%B3%E3%82%BF%E3%83%A1">エンタメ</a></li>
<li><a href="/subcategory/%E6%96%87%E5%8C%96%E3%83%BB%E8%8A%B8%E8%83%BD">文化・芸能</a></li>
<li><a href="/subcategory/%E5%9C%B0%E5%9F%9F">地域</a></li>
<li><a href="/subcategory/%E5%9B%BD%E9%9A%9B">国際</a></li>
<li><a href="/subcategory/Q&A">Q&A</a></li>
<li><a href="/subcategory/%E6%B7%B1%E6%8E%98%E3%82%8A">深掘り</a></li>
<li><a href="http://app.okinawatimes.co.jp/hr_search.php">人事情報</a></li>
<!-- <li><a href="http://www.okinawatimes.co.jp/ranking/">ランキング</a></li> -->
</ul>
<ul>
<li class="category"><a href="https://app.okinawatimes.co.jp/viewer/">電子新聞</a></li>
<li class="category">社説・オピニオン</li>
<li><a href="/category/editorial">社説</a></li>
<li><a href="/category/tc-taigen-shougen">大弦小弦</a></li>
<li><a href="/category/times-cross">タイムス×クロス</a></li>
<!-- <li class="category">連載</li> -->
<!-- <li><a href="http://www.okinawatimes.co.jp/category/?category=%E4%BB%A3%E5%84%9F%E3%83%BB%E9%A3%B2%E9%85%92%E9%81%8B%E8%BB%A2%E3%81%AE%E6%9E%9C%E3%81%A6%E3%81%AB">代償・飲酒運転の果てに</a></li> -->
<!-- <li><a href="http://www.okinawatimes.co.jp/category/?category=%E5%AE%B6%E8%A8%88%E7%B0%BFCheck">家計簿Check</a></li> -->
<!-- <li><a href="http://www.okinawatimes.co.jp/category/?category=%E3%81%8A%E3%81%B0%E3%81%82%E3%82%BF%E3%82%A4%E3%83%A0%E3%82%B9">おばあタイムス</a></li> -->
<!-- <li><a href="http://www.okinawatimes.co.jp/category/?category=%E8%BE%BA%E9%87%8E%E5%8F%A4%E5%85%AC%E7%B4%84%E3%83%BB%E6%B8%A9%E6%95%85%E7%9F%A5%E6%96%B0">辺野古公約・温故知新</a></li> -->
<li class="category">デジタル特集</li>
<li><a href="http://app.okinawatimes.co.jp/feature/01/">具志頭村 空白の沖縄戦</a></li>
<li><a href="http://app.okinawatimes.co.jp/feature/02/">辺野古2014 HENOKO PHOTO REPORT</a></li>
<li><a href="http://app.okinawatimes.co.jp/feature/03/">沖縄国際映画祭・写真特集</a></li>
<li><a href="http://app.okinawatimes.co.jp/feature/04/">写真で見るイオンモール沖縄ライカム</a></li>
<li><a href="http://app.okinawatimes.co.jp/sengo70/index.html">沖縄戦デジタルアーカイブ・戦世からぬ伝言</a></li>
<li class="category">写真・動画・音声</li>
<!-- <li><a href="http://www.okinawatimes.co.jp/photo_list/">写真</a></li> -->
<li><a href="https://www.youtube.com/channel/UC0RLIdpAp5u9CYEsiBAKX3Q">動画チャンネル</a></li>
<li><a href="/list/info/livecamera">ライブカメラ</a></li>
<li><a href="https://app.okinawatimes.co.jp/shimakutuba/">しまくとぅば新聞ポッドキャスト</a></li>
</ul>

<ul>
<!-- <li class="category"><a href="http://www.okinawatimes.co.jp/w/">ウェブマガジン・W</a></li> -->
<li class="category">コミュニティ</li>
<li><a href="http://app.okinawatimes.co.jp/cal/">沖縄トゥデイ</a></li>
<!-- <li><a href="http://www.okinawatimes.co.jp/research/">タイムス・リサーチ</a></li> -->
<!-- <li><a href="http://www.okinawatimes.co.jp/happy/">ハッピー・プレゼント</a></li> -->
<!-- <li><a href="http://www.okinawatimes.co.jp/igokochi/">胃心地いいね</a></li> -->
<li><a href="http://press.okinawatimes.co.jp/warabee/">ワラビーブログ</a></li>
<li><a href="http://press.okinawatimes.co.jp/digital/category/おばぁタイムス/">おばぁタイムス</a></li>
<!-- <li><a href="http://www.okinawatimes.co.jp/article.php?id=71773">LINEスタンプ</a></li> -->
</ul>
<ul>
<li class="category">ソーシャル</li>
<li><a href="https://www.facebook.com/okinawatimes" target="_blank">Facebook</a></li>
<li><a href="https://twitter.com/theokinawatimes" target="_blank">Twitter</a></li>
<li><a href="https://www.instagram.com/okinawatimes.official/" target="_blank">Instagram</a></li>
<li class="category">しまパス会員</li>
<li><a href="/auth/update" target="_blank">管理画面</a></li>
<li><a href="http://app.okinawatimes.co.jp/plus/">タイムス＋プラスとは？</a></li>
<li><a href="/auth/preregistration" target="_blank">会員登録</a></li>
<li><a href="/auth/login">ログイン</a></li>
</ul>


<ul>
<li class="category">沖縄タイムスから</li>
<li><a href="/list/info/company">会社概要</a></li>
<li><a href="/list/info/group">沖縄タイムス・グループ</a></li>
<li><a href="/list/info/building">タイムスビル施設利用</a></li>
<li><a href="http://shop.okinawatimes.co.jp/group_top/event/BW" target="_blank">沖縄タイムスの出版物</a></li>
<li><a href="/list/info/database">記事データベース</a></li>
<li><a href="/list/info/reprint">記事・写真の転載について</a></li>
<li><a href="/list/info/clipping">クリッピング・サービス</a></li>
<li><a href="/list/info/purchase">購読のご案内</a></li>
<li><a href="http://press.okinawatimes.co.jp/cad/2014/09/09/%E3%80%90%E5%BE%8C%E6%8F%B4%E7%94%B3%E8%AB%8B%E3%80%91%E3%81%AF%E3%81%93%E3%81%A1%E3%82%89%E3%81%8B%E3%82%89/">後援申請</a></li>
<li><a href="/list/info/center">読者センターより</a></li>
<li><a href="/list/info/adrate">広告料金について</a></li>
<li><a href="http://press.okinawatimes.co.jp/">各局からのお知らせ</a></li>
<li><a href="/list/info/info_waramoba">携帯サイト・ワラモバ</a></li>
<li><a href="/list/personal/privacy">プライバシー・ポリシー</a></li>
<li><a href="/list/info/contact">お問合せ</a></li>
</ul>
</div><!-- /menu-list -->

<div class="footer-banner">

    <!--  ad tags Size: 728x90 ZoneId:1259639-->
    <script type="text/javascript" src="https://js.mediams.mb.softbank.jp/t/259/639/a1259639.js"></script>

</div>

</div><!-- /inner -->
</div><!-- /footer-menu -->
<div id="area47news" class="inner">
  <h5>47NEWS 参加社一覧</h5>
    <ul>
      <li><a href="http://www.hokkaido-np.co.jp/" title="北海道新聞" target="_blank">北海道新聞</a></li>
      <li><a href="http://www.muromin.co.jp/" title="室蘭民報" target="_blank">室蘭民報</a></li>
      <li><a href="http://www.kahoku.co.jp/" title="河北新報" target="_blank">河北新報</a></li>
      <li><a href="http://www.toonippo.co.jp/" title="東奥日報" target="_blank">東奥日報</a></li>
      <li><a href="http://www.daily-tohoku.co.jp/" title="デーリー東北" target="_blank">デーリー東北</a></li>
      <li><a href="http://www.sakigake.jp/" title="秋田魁新報" target="_blank">秋田魁新報</a></li>
      <li><a href="http://yamagata-np.jp/" title="山形新聞" target="_blank">山形新聞</a></li>
      <li><a href="http://www.iwate-np.co.jp/" title="岩手日報" target="_blank">岩手日報</a></li>
      <li><a href="http://www.minpo.jp/" title="福島民報" target="_blank">福島民報</a></li>
      <li><a href="http://www.minyu-net.com/" title="福島民友新聞" target="_blank">福島民友新聞</a></li>
      <li><a href="http://www.sankei.com/" title="産業経済新聞" target="_blank">産業経済新聞</a></li>
      <li><a href="http://www.nikkei.co.jp/" title="日本経済新聞" target="_blank">日本経済新聞</a></li>
      <li><a href="http://www.japantimes.co.jp/" title="ジャパンタイムズ" target="_blank">ジャパンタイムズ</a></li>
      <li><a href="http://www.shimotsuke.co.jp/" title="下野新聞" target="_blank">下野新聞</a></li>
      <li><a href="http://www.ibaraki-np.co.jp/" title="茨城新聞" target="_blank">茨城新聞</a></li>
      <li><a href="http://www.jomo-news.co.jp/" title="上毛新聞" target="_blank">上毛新聞</a></li>
      <li><a href="http://www.chibanippo.co.jp/" title="千葉日報" target="_blank">千葉日報</a></li>
      <li><a href="http://www.kanaloco.jp/" title="神奈川新聞" target="_blank">神奈川新聞</a></li>
      <li><a href="http://www.saitama-np.co.jp/" title="埼玉新聞" target="_blank">埼玉新聞</a></li>
      <li><a href="http://www.sannichi.co.jp/" title="山梨日日新聞" target="_blank">山梨日日新聞</a></li>
      <li><a href="http://www.shinmai.co.jp/" title="信濃毎日新聞" target="_blank">信濃毎日新聞</a></li>
      <li><a href="http://www.niigata-nippo.co.jp/" title="新潟日報" target="_blank">新潟日報</a></li>
      <li><a href="http://www.chunichi.co.jp/" title="中日新聞" target="_blank">中日新聞</a></li>
      <li><a href="http://www.chukei-news.co.jp/" title="中部経済新聞" target="_blank">中部経済新聞</a></li>
      <li><a href="http://www.isenp.co.jp/" title="伊勢新聞" target="_blank">伊勢新聞</a></li>
      <li><a href="http://www.shizushin.com/shin_top.html" title="静岡新聞" target="_blank">静岡新聞</a></li>
      <li><a href="http://www.gifu-np.co.jp/" title="岐阜新聞" target="_blank">岐阜新聞</a></li>
      <li><a href="http://www.kitanippon.co.jp/" title="北日本新聞" target="_blank">北日本新聞</a></li>
      <li><a href="http://www.hokkoku.co.jp/" title="北國新聞" target="_blank">北國新聞</a></li>
      <li><a href="http://www.fukuishimbun.co.jp/" title="福井新聞" target="_blank">福井新聞</a></li>
      <li><a href="http://www.kyoto-np.co.jp/" title="京都新聞" target="_blank">京都新聞</a></li>
      <li><a href="http://www.kobe-np.co.jp/" title="神戸新聞" target="_blank">神戸新聞</a></li>
      <li><a href="http://www.nara-np.co.jp/" title="奈良新聞" target="_blank">奈良新聞</a></li>
      <li><a href="http://www.agara.co.jp/" title="紀伊民報" target="_blank">紀伊民報</a></li>
      <li><a href="http://www.sanyonews.jp/" title="山陽新聞" target="_blank">山陽新聞</a></li>
      <li><a href="http://www.chugoku-np.co.jp/" title="中国新聞" target="_blank">中国新聞</a></li>
      <li><a href="http://www.nnn.co.jp/" title="日本海新聞" target="_blank">日本海新聞</a></li>
      <li><a href="http://www.minato-yamaguchi.co.jp/yama/" title="" target="_blank">山口新聞</a></li>
      <li><a href="http://www.sanin-chuo.co.jp/" title="山陰中央新報" target="_blank">山陰中央新報</a></li>
      <li><a href="http://www.shikoku-np.co.jp/" title="四国新聞" target="_blank">四国新聞</a></li>
      <li><a href="http://www.ehime-np.co.jp/" title="愛媛新聞" target="_blank">愛媛新聞</a></li>
      <li><a href="http://www.topics.or.jp/" title="徳島新聞" target="_blank">徳島新聞</a></li>
      <li><a href="http://www.kochinews.co.jp/" title="高知新聞" target="_blank">高知新聞</a></li>
      <li><a href="http://www.nishinippon.co.jp/" title="西日本新聞" target="_blank">西日本新聞</a></li>
      <li><a href="http://www.oita-press.co.jp/" title="大分合同新聞" target="_blank">大分合同新聞</a></li>
      <li><a href="http://www.the-miyanichi.co.jp/" title="宮崎日日新聞" target="_blank">宮崎日日新聞</a></li>
      <li><a href="http://www.nagasaki-np.co.jp/" title="長崎新聞" target="_blank">長崎新聞</a></li>
      <li><a href="http://www.saga-s.co.jp/" title="佐賀新聞" target="_blank">佐賀新聞</a></li>
      <li><a href="http://kumanichi.com/" title="熊本日日新聞" target="_blank">熊本日日新聞</a></li>
      <li><a href="http://373news.com/" title="南日本新聞" target="_blank">南日本新聞</a></li>
      <li><a href="http://www.okinawatimes.co.jp/" title="沖縄タイムス" target="_blank">沖縄タイムス</a></li>
      <li><a href="http://ryukyushimpo.jp/" title="琉球新報" target="_blank">琉球新報</a></li>
      <li><a href="http://www.kyodonews.jp/" title="共同通信" target="_blank">共同通信</a></li>
  </ul>
</div>
<div id="copy">
  <div class="inner">
    <div class="logo"><img src="/common/otp/images/v1/common/logo.png" alt="沖縄タイムス"></div>
    <small>Copyright (c) 2016 The Okinawa Times All rights reserved.</small>
    <p>サイト内の記事・写真・その他の著作権は沖縄タイムス社が所有・管理しています。許可なく複写・転載することは固くお断りいたします。</p>
  </div>
</div>
  <div id="fixed-btns">
    <div id="home"></div>
    <div id="page-top"></div>
  </div>
</footer>

<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type='text/javascript'>
$(function() {
    $(".photo img,.main-image img,.thumbnail img,.image-area img,.article-body img").on('contextmenu', function(e) {
        return false;
    });
});
</script>
<style>
.photo img,.main-image img,.thumbnail img,.image-area img,.article-body img {
  touch-callout:none;
  user-select:none;
  -webkit-touch-callout:none;
  -webkit-user-select:none;
  -moz-touch-callout:none;
  -moz-user-select:none;
}
</style>
<script src="//cdnjs.cloudflare.com/ajax/libs/jquery-easing/1.3/jquery.easing.min.js"></script>
<script src="https://oki.ismcdn.jp/resources/otp/js/v2/tools.js?rd=201803081957"></script>
<script src="https://oki.ismcdn.jp/resources/otp/js/v2/lib/tile/jquery.tile.js?rd=201607081520"></script>



<link rel="stylesheet" href="https://oki.ismcdn.jp/common/otp/js/lib/fancybox2/source/jquery.fancybox.css?rd=201601201008" type="text/css" media="screen" />
<script type="text/javascript" src="https://oki.ismcdn.jp/common/otp/js/lib/fancybox2/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://oki.ismcdn.jp/common/otp/js/lib/hoverIntent/jquery.hoverIntent.minified.js"></script>
<script type="text/javascript" src="https://oki.ismcdn.jp/common/otp/js/lib/bxslider/jquery.bxslider.min.js"></script>
<script type="text/javascript" src="https://oki.ismcdn.jp/common/otp/js/lib/ofi/ofi.min.js"></script>
<script>
  objectFitImages('img.object-fit-img');
</script>

<script type="text/javascript">
    $(window).load(function(){
        var totalWidth = 0;
        $(".topseries .gallery__item").each(function(){
            totalWidth = totalWidth + $(this).outerWidth(true);
        });
        var maxScrollPosition = totalWidth - $(".gallery-wrap.topseries").outerWidth();
        function toGalleryItem($targetItem){
            if($targetItem.length){
                var newPosition = $targetItem.position().left;
                if(newPosition <= maxScrollPosition){
                    $targetItem.addClass("gallery__item--active");
                    $targetItem.siblings().removeClass("gallery__item--active");
                    $(".topseries .s_gallery").animate({
                        left : - newPosition
                    });
                } else {
                    $(".topseries .s_gallery").animate({
                        left : - maxScrollPosition
                    });
                };
            };
        };

        $(".topseries .s_gallery").width(totalWidth);

        $(".topseries .gallery__item:first").addClass("gallery__item--active");

        $(".topseries .gallery__controls-prev").click(function(){
            var $targetItem = $(".topseries .gallery__item--active").prev();
            toGalleryItem($targetItem);
        });

        $(".topseries .gallery__controls-next").click(function(){
            var $targetItem = $(".topseries .gallery__item--active").next();
            toGalleryItem($targetItem);
        });
    });
    
    $(window).load(function(){
        var totalWidth = 62;
        $(".topfeature .gallery__item").each(function(){
            totalWidth = totalWidth + $(this).outerWidth(true);
        });
        var maxScrollPosition = totalWidth - $(".gallery-wrap.topfeature").outerWidth();
        function toGalleryItem($targetItem){
            if($targetItem.length){
                var newPosition = $targetItem.position().left;
                if(newPosition <= maxScrollPosition){
                    $targetItem.addClass("gallery__item--active");
                    $targetItem.siblings().removeClass("gallery__item--active");
                    $(".topfeature .s_gallery").animate({
                        left : - newPosition
                    });
                } else {
                    $(".topfeature .s_gallery").animate({
                        left : - maxScrollPosition
                    });
                };
            };
        };

        $(".topfeature .s_gallery").width(totalWidth);

        $(".topfeature .gallery__item:first").addClass("gallery__item--active");

        $(".gallery-wrap_outer .gallery__controls-prev").click(function(){
            var $targetItem = $(".gallery__item--active").prev();
            toGalleryItem($targetItem);
        });

        $(".gallery-wrap_outer .gallery__controls-next").click(function(){
            var $targetItem = $(".topfeature .gallery__item--active").next();
            toGalleryItem($targetItem);
        });
    });
</script>
<script type='text/javascript'>
$(document).on('click','a',function(){
var $el = $(this);
//var _category = $el.parents('div').attr('id'); // id名をカテゴリに採用する場合
var _category = $el.data('block'); // ブロック名をカテゴリに採用する場合
var _action = $el.attr('href'); // リンク先をアクションに採用する場合
var _label = document.location.href; // リンク元をラベルに採用する場合
if (_category) { // ブロック名がある場合のみトラッキング
ga('send', 'event', _category, _action, _label);
}
});
</script>


<div class="measurement" style="display:none;">
<script src="/oo/other/l.js"></script>
<script>
var miu = new MiU();
miu.locationInfo['media'] = 'www.okinawatimes.co.jp';
miu.locationInfo['skin'] = 'leafs/default';
miu.locationInfo['id'] = '407930';
miu.locationInfo['category'] = 'news-okinawatimes';
miu.locationInfo['subcategory'] = ',政治,genre_all,pt3,沖縄タイムス社,free,普天間移設問題・辺野古新基地,';
miu.locationInfo['model'] = '';
miu.locationInfo['modelid'] = '';
miu.go();
</script><noscript><div><img style="display:none;" src="/oo/other/n.gif" alt="" width="1" height="1"></div></noscript>
</div>

<!-- Twitter universal website tag code -->
<script>
!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
// Insert Twitter Pixel ID and Standard Event data below
twq('init','nzc3p');
twq('track','PageView');
</script>
<!-- End Twitter universal website tag code -->
<!-- GumGum -->
<script>(function(w,t,d,s){
d=w.document;w.ggv2id=t;s=d.createElement('script');
s.async=true;s.src='https://js.gumgum.com/services.js';
d.getElementsByTagName('head')[0].appendChild(s);}
(top,'b2vngqcr'));</script>
<!-- /GumGum -->


</div><!-- /wrapper -->
</body>
</html>