<!DOCTYPE html>
<html lang="ja">
<head>

<meta charset="UTF-8">
<title>「下町のナポレオン」いいちこ試飲会　フレーバー自由自在　きょうまで那覇市のタイムスビル | 沖縄タイムス＋プラス　ニュース | 沖縄タイムス＋プラス</title>
<meta name="keyword" content="いいちこ,試飲会,タイムスビル沖縄,米軍基地,誤解だらけの沖縄基地,集団的自衛権,普天間移設問題,電子新聞,沖縄観光,グルメ,沖縄観光,沖縄タイムス">
<meta name="description" content="　大分の本格麦焼酎「いいちこ」の試飲イベント（主催・三和酒類）２日目が３０日、沖縄県那覇市のタイムスビル１階であった。仕事帰りの会社員らや県外観光客などでにぎわった。３１日まで。時間は午後４時～８時。">
<meta property="fb:admins" content="100001166128459">
<meta property="fb:app_id" content="130411323748054">
<meta property="og:locale" content="ja_JP">
<meta property="og:site_name" content="沖縄タイムス＋プラス">
<meta property="og:title" content="「下町のナポレオン」いいちこ試飲会　フレーバー自由自在　きょうまで那覇市のタイムスビル | 沖縄タイムス＋プラス　ニュース | 沖縄タイムス＋プラス">
<meta property="og:image" content="https://oki.ismcdn.jp/mwimgs/d/3/-/img_d3af6dcf6262fac16f1636b19ced8d4d103435.jpg">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.okinawatimes.co.jp/articles/-/426593">
<meta property="og:description" content="　大分の本格麦焼酎「いいちこ」の試飲イベント（主催・三和酒類）２日目が３０日、沖縄県那覇市のタイムスビル１階であった。仕事帰りの会社員らや県外観光客などでにぎわった。３１日まで。時間は午後４時～８時。">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@theokinawatimes">
<meta name="title" content="「下町のナポレオン」いいちこ試飲会　フレーバー自由自在　きょうまで那覇市のタイムスビル">
<meta name="twitter:domain" content="https://www.okinawatimes.co.jp">

<link rel="shortcut icon" sizes="16x16 32x32 64x64" type="image/vnd.microsoft.icon" href="/common/otp/images/favicon.ico">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.okinawatimes.co.jp/common/otp/images/apple-touch-icon.png">
<link rel="apple-touch-icon-precomposed" href="https://www.okinawatimes.co.jp/common/otp/images/apple-touch-icon.png">

<link rel="alternate" type="application/rss+xml" title="沖縄タイムス＋プラス 総合RSS" href="https://www.okinawatimes.co.jp/list/feed/rss">


<meta name="theme-color" content="#1e5eab"/>
<link rel="manifest" href="/manifest.json">


<script type="application/ld+json">
[{
 "@context":"http://schema.org",
 "@type":"WebSite",
 "name":"沖縄タイムス＋プラス",
 "alternateName":"沖縄タイムス＋プラス | 沖縄の最新ニュースサイト",
 "url" : "https://www.okinawatimes.co.jp",
 "potentialAction": {
 "@type": "SearchAction",
 "target": "https://www.okinawatimes.co.jp/search?fulltext={search_term}",
 "query-input": "required name=search_term"}
},{
 "@context":"http://schema.org",
 "@type":"BreadcrumbList",
 "itemListElement":[
  {"@type":"ListItem","position":1,"item":{"@id":"https://www.okinawatimes.co.jp","name":"沖縄タイムス＋プラス トップ"}},
  {"@type":"ListItem","position":2,"item":{"@id":"https://www.okinawatimes.co.jp/subcategory/%E7%B5%8C%E6%B8%88","name":"経済"}},
  {"@type":"ListItem","position":3,"item":{"@id":"https://www.okinawatimes.co.jp/articles/-/426593","name":"「下町のナポレオン」いいちこ試飲会　フレーバー自由自在　きょうまで那覇市のタイムスビル"}}
 ]
},{
 "@context":"http://schema.org",
 "@type":"NewsArticle",
 "mainEntityOfPage":{"@type":"WebPage","@id":"https://www.okinawatimes.co.jp/articles/-/426593"},
 "headline":"「下町のナポレオン」いいちこ試飲会　フレーバー自由自在　きょうまで那覇市のタイムスビル",
# "image":{"@type":"ImageObject","url":"https://oki.ismcdn.jp/mwimgs/d/3/-/img_d3af6dcf6262fac16f1636b19ced8d4d103435.jpg","width":"596","height":"800"},
"image":{"@type":"ImageObject","url":"https://oki.ismcdn.jp/mwimgs/d/3/-/img_d3af6dcf6262fac16f1636b19ced8d4d103435.jpg","width":"596"},
 "datePublished":"2019-05-31T08:30:00+09:00",
 "dateModified":"2019-05-31T08:40:47+09:00",
 "author":{"@type":"Person","name":"沖縄タイムス＋プラス"},
 "description":"　大分の本格麦焼酎「いいちこ」の試飲イベント（主催・三和酒類）２日目が３０日、沖縄県那覇市のタイムスビル１階であった。仕事帰りの会社員らや県外観光客などでにぎわった。３１日まで。時間は午後４時～８時。",
 "publisher":{"@type":"Organization","name":"沖縄タイムス＋プラス","logo":{"@type":"ImageObject","url":"http://www.okinawatimes.co.jp/common/otp/images/v1/common/main-logo.png","width":"200","height":"77"}}
}]
</script>



<link rel="preconnect dns-prefetch" href="https://connect.facebook.net">
<link rel="preconnect dns-prefetch" href="//platform.twitter.com">

<link rel="stylesheet" href="https://oki.ismcdn.jp/resources/otp/css/base.css?rd=201905311350">
<link rel="stylesheet" href="https://oki.ismcdn.jp/resources/otp/css/article.css?rd=201905311350">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet">


<style>.async-hide { opacity: 0 !important} </style>
<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
})(window,document.documentElement,'async-hide','dataLayer',4000,
{'GTM-MTGXSMS':true});</script>


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-323408-1', 'auto');
  ga('require','linkid');
  ga('set','contentGroup1','沖縄タイムス・ニュース');
  ga('set','contentGroup2','沖縄タイムス・ニュース');
  ga('set','contentGroup3','経済');
  ga('set','contentGroup4','none');
  ga('set', 'dimension3', 'MediaWeaver');
  ga('require', 'GTM-MTGXSMS');
  ga('send', 'pageview');
</script>


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-2648860992399984",
          enable_page_level_ads: true
     });
</script>


<script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>



<script type="text/javascript" src="https://www.fourmtagservices.com/f.js"></script>

<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<!-- ターゲティング用headタグ 20171212追加 -->
<script type="text/javascript">
var path_value = location.pathname.substr(0,40);
var parameter_value = location.search.substr(0, 40);
var ref_value = "null";
if (document.referrer){
var ref_array= [];
ref_array=document.referrer.split("/"); 
ref_value = ref_array[2];}

var urlParam = location.search.substring(1);
    var paramArray = {};
    if(urlParam) {
        var param = urlParam.split('&');
        for (i = 0; i < param.length; i++) {
            var paramItem = param[i].split('=');
            paramArray[paramItem[0]] = paramItem[1];
        }
    }

       googletag.cmd.push(function () {
           googletag.pubads().setTargeting('URLs', path_value).setTargeting('Para', parameter_value).setTargeting('ref', ref_value).setTargeting('param:yahoo', paramArray["yahoo"]).setTargeting('ad_group', Adomik.randomAdGroup());
           googletag.pubads().collapseEmptyDivs();
       });
</script>
<!-- ターゲティング用headタグ 20171212追加 -->

<!-- DFP by FourM -->
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/83555300/okinawatimes/okinawatimes/pc_article_header', [[970, 250], [1, 1], [728, 90], [970, 90]], 'pc_article_header').addService(googletag.pubads());
    googletag.defineSlot('/83555300/okinawatimes/okinawatimes/pc_article_right_1st', [[300, 600], [300, 250], [1, 1]], 'pc_article_right_1st').addService(googletag.pubads());
    googletag.defineSlot('/83555300/okinawatimes/okinawatimes/pc_article_right_2nd', [[300, 600], [300, 250], [1, 1]], 'pc_article_right_2nd').addService(googletag.pubads());
    googletag.defineSlot('/83555300/okinawatimes/okinawatimes/pc_home_house_1st', [120, 60], 'pc_home_house_1st').addService(googletag.pubads());
    googletag.defineSlot('/83555300/okinawatimes/okinawatimes/pc_home_house_2nd', [120, 60], 'pc_home_house_2nd').addService(googletag.pubads());
    googletag.defineSlot('/83555300/okinawatimes/okinawatimes/pc_home_house_3rd', [120, 60], 'pc_home_house_3rd').addService(googletag.pubads());
    googletag.defineSlot('/83555300/okinawatimes/okinawatimes/pc_home_house_4th', [120, 60], 'pc_home_house_4th').addService(googletag.pubads());
    googletag.defineSlot('/83555300/okinawatimes/okinawatimes/pc_home_house_5th', [120, 60], 'pc_home_house_5th').addService(googletag.pubads());
    googletag.defineSlot('/83555300/okinawatimes/okinawatimes/pc_home_house_6th', [120, 60], 'pc_home_house_6th').addService(googletag.pubads());
    googletag.defineSlot('/83555300/okinawatimes/okinawatimes/pc_article_infeed_3rd', [[345, 63], 'fluid', [1, 1]], 'pc_article_infeed_3rd').addService(googletag.pubads());
    googletag.defineSlot('/83555300/okinawatimes/okinawatimes/pc_article_footer', [[640, 480], [1, 1], [728, 90], [300, 250], [640, 360]], 'pc_article_footer').addService(googletag.pubads());
    googletag.defineSlot('/83555300/okinawatimes/okinawatimes/pc_article_inarticle', [[1, 1], [300, 250], [336, 280]], 'pc_article_inarticle').addService(googletag.pubads());
    googletag.defineSlot('/83555300/okinawatimes/okinawatimes/pc_article_infeed_1st', [[345, 63], 'fluid', [1, 1]], 'pc_article_infeed_1st').addService(googletag.pubads());
    googletag.defineSlot('/83555300/okinawatimes/okinawatimes/pc_article_infeed_2nd', [[345, 63], 'fluid', [1, 1]], 'pc_article_infeed_2nd').addService(googletag.pubads());
    googletag.defineSlot('/83555300/okinawatimes/okinawatimes/pc_article_underarticleleft_yahoo', [[1, 1], [300, 250], [336, 280]], 'pc_article_underarticleleft_yahoo').addService(googletag.pubads());
    googletag.defineSlot('/83555300/okinawatimes/okinawatimes/pc_article_underarticleright_yahoo', [[1, 1], [300, 250], [336, 280]], 'pc_article_underarticleright_yahoo').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<!-- /DFP by FourM -->






<!-- Global site tag (gtag.js) - AdWords: 804922924 -->
<script async src="https://www.googletagmanager.com/gtag/js?id=AW-804922924"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'AW-804922924');
</script>




<!-- Yahooサイトジェネラルタグ -->
<script async src="https://s.yimg.jp/images/listing/tool/cv/ytag.js"></script>
<script>
window.yjDataLayer = window.yjDataLayer || [];
function ytag() { yjDataLayer.push(arguments); }
ytag({"type":"ycl_cookie"});
</script>




<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/okinawatimescojp/loader.js',
  'tb_loader_script');
</script>


</head>
<body>
<div class="wrapper js-wrapper">



<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/ja_JP/sdk.js#xfbml=1&version=v2.11';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script src="//platform.twitter.com/widgets.js" id="twitter-wjs" async></script>



<script src="https://apis.google.com/js/platform.js" async defer>
  {lang: 'ja'}
</script>
<script type="text/javascript" src="https://b.st-hatena.com/js/bookmark_button.js" charset="utf-8" async="async"></script>


<header class="header">
<nav class="header-menu js-header-menu">
  <ul class="header-menu-unit">
    <li class="header-menu-unit__list header-menu-unit__list--select"><a href="/" data-block="mainnavi">トップページ</a></li>
    <!--<li class="header-menu-unit__list">
      <a href="/subcategory/%E7%9C%8C%E6%B0%91%E6%8A%95%E7%A5%A8" data-block="mainnavi">県民投票</a>
      <div class="header-menu-subunit-wrap">
        <div class="header-menu-subunit">
          <span class="header-menu-subunit__list"><a href="/subcategory/%E7%9C%8C%E6%B0%91%E6%8A%95%E7%A5%A8" data-block="mainnavi">記事一覧</a></span>
          <span class="header-menu-subunit__list"><a href="/articles/-/385037" data-block="mainnavi">記入の仕方</a></span>
          <span class="header-menu-subunit__list"><a href="/articles/-/385736" data-block="mainnavi">どうなる投票率</a></span>
          <span class="header-menu-subunit__list"><a href="/articles/-/385194" data-block="mainnavi">各党の対応</a></span>
          <span class="header-menu-subunit__list"><a href="/subcategory/%E3%81%9D%E3%82%82%E3%81%9D%E3%82%82%E8%BE%BA%E9%87%8E%E5%8F%A4" data-block="mainnavi">連載・そもそも辺野古</a></span>
          <span class="header-menu-subunit__list"><a href="/subcategory/%E4%BD%8F%E6%B0%91%E6%8A%95%E7%A5%A8%E3%81%AE%E7%8F%BE%E5%A0%B4%E3%81%8B%E3%82%89" data-block="mainnavi">連載・住民投票の現場から</a></span>
        </div>
      </div>
    </li>-->
    <li class="header-menu-unit__list">
      <a href="/subcategory/%E7%B1%B3%E8%BB%8D%E5%9F%BA%E5%9C%B0%E3%83%BB%E5%AE%89%E4%BF%9D" data-block="mainnavi">基地問題</a>
      <div class="header-menu-subunit-wrap">
        <div class="header-menu-subunit">
          <span class="header-menu-subunit__list"><a href="/subcategory/%E7%B1%B3%E8%BB%8D" data-block="mainnavi">米軍</a></span>
          <span class="header-menu-subunit__list"><a href="/subcategory/%E6%99%AE%E5%A4%A9%E9%96%93%E7%A7%BB%E8%A8%AD%E5%95%8F%E9%A1%8C%E3%83%BB%E8%BE%BA%E9%87%8E%E5%8F%A4%E6%96%B0%E5%9F%BA%E5%9C%B0" data-block="mainnavi">普天間・辺野古</a></span>
          <span class="header-menu-subunit__list"><a href="/subcategory/%E5%9C%B0%E4%BD%8D%E5%8D%94%E5%AE%9A" data-block="mainnavi">地位協定</a></span>
          <span class="header-menu-subunit__list"><a href="/subcategory/%E5%B0%96%E9%96%A3%E8%AB%B8%E5%B3%B6" data-block="mainnavi">尖閣</a></span>
          <span class="header-menu-subunit__list"><a href="/subcategory/%E6%9D%B1%E3%82%A2%E3%82%B8%E3%82%A2%E6%83%85%E5%8B%A2" data-block="mainnavi">東アジア情勢</a></span>
        </div>
      </div>
    </li>
    <li class="header-menu-unit__list">
      <a href="/category/news-all" data-block="mainnavi">ニュース</a>
      <div class="header-menu-subunit-wrap">
        <div class="header-menu-subunit">
          <span class="header-menu-subunit__list"><a href="/list/archives" data-block="mainnavi">今日のニュース</a></span>
          <span class="header-menu-subunit__list"><a href="/list/archives?ccode=newspaper-okinawatimes" data-block="mainnavi">今日の紙面掲載記事</a></span>
          <span class="header-menu-subunit__list"><a href="/subcategory/%E3%82%B5%E3%82%AF%E3%83%83%E3%81%A8%E3%83%8B%E3%83%A5%E3%83%BC%E3%82%B9" data-block="mainnavi">サクッと</a></span>
          <span class="header-menu-subunit__list"><a href="/subcategory/%E6%94%BF%E6%B2%BB" data-block="mainnavi">政治</a></span>
          <span class="header-menu-subunit__list"><a href="/subcategory/%E7%B5%8C%E6%B8%88" data-block="mainnavi">経済</a></span>
          <span class="header-menu-subunit__list"><a href="/subcategory/%E7%A4%BE%E4%BC%9A%E3%83%BB%E3%81%8F%E3%82%89%E3%81%97" data-block="mainnavi">社会</a></span>
          <span class="header-menu-subunit__list"><a href="/subcategory/%E3%82%B9%E3%83%9D%E3%83%BC%E3%83%84" data-block="mainnavi">スポーツ</a></span>
          <span class="header-menu-subunit__list"><a href="/subcategory/%E5%9B%BD%E9%9A%9B" data-block="mainnavi">国際</a></span>
          <span class="header-menu-subunit__list"><a href="/subcategory/%E6%96%87%E5%8C%96%E3%83%BB%E8%8A%B8%E8%83%BD" data-block="mainnavi">文化・芸能</a></span>
          <span class="header-menu-subunit__list"><a href="/subcategory/%E3%82%A8%E3%83%B3%E3%82%BF%E3%83%A1" data-block="mainnavi">エンタメ</a></span>
          <span class="header-menu-subunit__list"><a href="/category/news-pressrelease" data-block="mainnavi">プレスリリース</a></span>
          <span class="header-menu-subunit__list"><a href="/subcategory/%E6%B7%B1%E6%8E%98%E3%82%8A" data-block="mainnavi">深掘り</a></span>
          <span class="header-menu-subunit__list"><a href="/subcategory/Q&A" data-block="mainnavi">Q&A</a></span>
          <span class="header-menu-subunit__list"><a href="/category/okinawa-beat" data-block="mainnavi">English</a></span>
        </div>
      </div>
    </li>
    <li class="header-menu-unit__list">
      <a href="/subcategory/沖縄観光" data-block="mainnavi">沖縄情報</a>
      <div class="header-menu-subunit-wrap">
        <div class="header-menu-subunit">
          <span class="header-menu-subunit__list"><a href="/subcategory/%E8%A6%B3%E5%85%89" data-block="mainnavi">観光</a></span>
          <span class="header-menu-subunit__list"><a href="/subcategory/%E4%BA%A4%E9%80%9A" data-block="mainnavi">交通</a></span>
          <span class="header-menu-subunit__list"><a href="/subcategory/%E3%82%B0%E3%83%AB%E3%83%A1" data-block="mainnavi">グルメ</a></span>
          <span class="header-menu-subunit__list"><a href="/category/web-magazine-w" data-block="mainnavi">W</a></span>
          <span class="header-menu-subunit__list"><a href="/subcategory/%E5%8F%B0%E9%A2%A8" data-block="mainnavi">台風</a></span>
          <span class="header-menu-subunit__list"><a href="/subcategory/%E6%B0%97%E8%B1%A1" data-block="mainnavi">気象</a></span>
          <span class="header-menu-subunit__list"><a href="/subcategory/%E5%8B%95%E7%89%A9" data-block="mainnavi">動物</a></span>
          <span class="header-menu-subunit__list"><a href="http://app.okinawatimes.co.jp/cal/" target="_blank" rel="noopener" data-block="mainnavi">イベント</a></span>
          <span class="header-menu-subunit__list"><a href="/subcategory/%E6%96%B0%E3%82%B9%E3%83%9D%E3%83%83%E3%83%88" data-block="mainnavi">新スポット</a></span>
          <span class="header-menu-subunit__list"><a href="/subcategory/%E6%96%B0%E5%95%86%E5%93%81" data-block="mainnavi">新商品</a></span>
          <span class="header-menu-subunit__list"><a href="/subcategory/%E9%87%A3%E3%82%8A" data-block="mainnavi">釣り</a></span>
          <span class="header-menu-subunit__list"><a href="http://app.okinawatimes.co.jp/hs_baseball/" data-block="mainnavi">高校野球</a></span>
          <span class="header-menu-subunit__list"><a href="http://app.okinawatimes.co.jp/hr_search.php" data-block="mainnavi">人事検索</a></span>
        </div>
      </div>
    </li>
    <li class="header-menu-unit__list">
      <a href="/category/editorial-opinion" data-block="mainnavi">社説・コラム</a>
      <div class="header-menu-subunit-wrap">
        <div class="header-menu-subunit">
          <span class="header-menu-subunit__list"><a href="/category/editorial" data-block="mainnavi">社説</a></span>
          <span class="header-menu-subunit__list"><a href="/category/tc-taigen-shougen" data-block="mainnavi">大弦小弦</a></span>
          <span class="header-menu-subunit__list"><a href="/category/times-cross" data-block="mainnavi">タイムス×クロス</a></span>
          <span class="header-menu-subunit__list"><a href="/category/tc-s-kimura" data-block="mainnavi">木村草太憲法の新手</a></span>
          <span class="header-menu-subunit__list"><a href="/category/tc-s-higuchi" data-block="mainnavi">樋口耕太郎のオキナワ・ニューメディア</a></span>
          <span class="header-menu-subunit__list"><a href="/category/tc-s-World" data-block="mainnavi">タイムス×ワールド</a></span>
        </div>
      </div>
    </li>
    <li class="header-menu-unit__list">
      <a href="/list/info/viewer/" data-block="mainnavi">電子新聞</a>
      <div class="header-menu-subunit-wrap">
        <div class="header-menu-subunit">
          <span class="header-menu-subunit__list"><a href="/list/info/viewer/" target="_blank" rel="noopener" data-block="mainnavi">紙面一覧</a></span>
          <span class="header-menu-subunit__list"><a href="/auth/preregistration" data-block="mainnavi">お申し込み</a></span>
          <span class="header-menu-subunit__list"><a href="/auth/update?contact=form" data-block="mainnavi">お問い合わせ</a></span>
          <span class="header-menu-subunit__list"><a href="http://app.okinawatimes.co.jp/plus/" data-block="mainnavi">電子新聞とは</a></span>
        </div>
      </div>
    </li>
    <li class="header-menu-unit__list">
      <a href="/list/ranking" data-block="mainnavi">ランキング</a>
      <div class="header-menu-subunit-wrap">
        <div class="header-menu-subunit">
          <span class="header-menu-subunit__list"><a href="/list/ranking?genre=%E7%B7%8F%E5%90%88" data-block="mainnavi">総合</a></span>
          <span class="header-menu-subunit__list"><a href="/list/ranking?genre=%E8%A7%A3%E8%AA%AC%E3%83%BB%E3%82%B3%E3%83%A9%E3%83%A0" data-block="mainnavi">解説・コラム</a></span>
          <span class="header-menu-subunit__list"><a href="/list/ranking?genre=%E4%BC%9A%E5%93%A1%E9%99%90%E5%AE%9A%E8%A8%98%E4%BA%8B" data-block="mainnavi">会員限定記事</a></span>
          <span class="header-menu-subunit__list"><a href="/list/ranking?genre=%E6%B2%96%E7%B8%84%E7%9C%8C%E7%9F%A5%E4%BA%8B%E9%81%B82018" data-block="mainnavi">沖縄県知事選2018</a></span>
          <span class="header-menu-subunit__list"><a href="/list/ranking?genre=%E5%AE%89%E5%AE%A4%E5%A5%88%E7%BE%8E%E6%81%B5" data-block="mainnavi">安室奈美恵</a></span>
          <span class="header-menu-subunit__list"><a href="/list/ranking?genre=%E7%B1%B3%E8%BB%8D%E5%9F%BA%E5%9C%B0%E3%83%BB%E5%AE%89%E4%BF%9D" data-block="mainnavi">米軍基地・安保</a></span>
          <span class="header-menu-subunit__list"><a href="/list/ranking?genre=%E7%A4%BE%E4%BC%9A%E3%83%BB%E3%81%8F%E3%82%89%E3%81%97" data-block="mainnavi">社会・くらし</a></span>
          <span class="header-menu-subunit__list"><a href="/list/ranking?genre=%E6%94%BF%E6%B2%BB" data-block="mainnavi">政治</a></span>
          <span class="header-menu-subunit__list"><a href="/list/ranking?genre=%E7%B5%8C%E6%B8%88" data-block="mainnavi">経済</a></span>
          <span class="header-menu-subunit__list"><a href="/list/ranking?genre=%E3%82%B9%E3%83%9D%E3%83%BC%E3%83%84" data-block="mainnavi">スポーツ</a></span>
          <span class="header-menu-subunit__list"><a href="/list/ranking?genre=%E6%96%87%E5%8C%96%E3%83%BB%E8%8A%B8%E8%83%BD" data-block="mainnavi">文化・芸能</a></span>
          <span class="header-menu-subunit__list"><a href="/list/ranking?genre=%E6%B2%96%E7%B8%84%E8%A6%B3%E5%85%89" data-block="mainnavi">沖縄観光</a></span>
          <span class="header-menu-subunit__list"><a href="/list/ranking?genre=%E5%8B%95%E7%89%A9" data-block="mainnavi">動物</a></span>
        </div>
      </div>
    </li>
    <!--
    <li class="header-menu-unit__list">
      <span class="title">デジタル特集</span>
      <div class="header-menu-subunit-wrap">
        <div class="header-menu-subunit">
          <span class="header-menu-subunit__list"><a href="http://manifestoswitchokinawa.strikingly.com" target="_blank" rel="noopener" data-block="mainnavi">マニフェストスイッチ</a></span>
          <span class="header-menu-subunit__list"><a href="http://app.okinawatimes.co.jp/sengo70/" target="_blank" rel="noopener" data-block="mainnavi">沖縄戦デジタルアーカイブ</a></span>
          <span class="header-menu-subunit__list"><a href="http://app.okinawatimes.co.jp/feature/01/" target="_blank" rel="noopener" data-block="mainnavi">具志頭村 空白の沖縄戦</a></span>
          <span class="header-menu-subunit__list"><a href="http://app.okinawatimes.co.jp/feature/02/" target="_blank" rel="noopener" data-block="mainnavi">辺野古2014</a></span>
        </div>
      </div>
    </li>
    -->
    <li class="header-menu-unit__list">
      <a href="http://sports.okinawatimes.co.jp" target="_blank" rel="noopener" data-block="mainnavi">スポーツ</a>
      <div class="header-menu-subunit-wrap">
        <div class="header-menu-subunit">
          <span class="header-menu-subunit__list"><a href="http://sports.okinawatimes.co.jp/hibaseball/index.html" target="_blank" rel="noopener" data-block="mainnavi">高校野球</a></span>
          <span class="header-menu-subunit__list"><a href="http://sports.okinawatimes.co.jp/goldenkings/index.html" target="_blank" rel="noopener" data-block="mainnavi">琉球ゴールデンキングス</a></span>
          <span class="header-menu-subunit__list"><a href="http://sports.okinawatimes.co.jp/fcryukyu/index.html" target="_blank" rel="noopener" data-block="mainnavi">FC琉球</a></span>
          <span class="header-menu-subunit__list"><a href="http://sports.okinawatimes.co.jp/corazon/index.html" target="_blank" rel="noopener" data-block="mainnavi">琉球コラソン</a></span>
          <span class="header-menu-subunit__list"><a href="http://sports.okinawatimes.co.jp/ryukyuasteeda/index.html" target="_blank" rel="noopener" data-block="mainnavi">琉球アスティーダ</a></span>
        </div>
      </div>
    </li>
    <li class="header-menu-unit__list">
      <a href="http://shop.okinawatimes.co.jp" target="_blank" rel="noopener" data-block="mainnavi">ショップ</a>
      <div class="header-menu-subunit-wrap">
        <div class="header-menu-subunit">
          <span class="header-menu-subunit__list"><a href="http://shop.okinawatimes.co.jp/" target="_blank" rel="noopener" data-block="mainnavi">ギャラリーショップ</a></span>
          <span class="header-menu-subunit__list"><a href="https://okinawa.epitas.com/" target="_blank" rel="noopener" data-block="mainnavi">フォトギャラリーDL</a></span>
        </div>
      </div>
    </li>
<!--
  </ul>
  <ul class="sub">
-->
    <li class="header-menu-unit__list">
      <a href="/category/series-column" data-block="mainnavi">連載・コラム</a>
      <div class="header-menu-subunit-wrap">
        <div class="header-menu-subunit">
          <span class="header-menu-subunit__list"><a href="/category/editorial" data-block="mainnavi">社説</a></span>
          <span class="header-menu-subunit__list"><a href="/category/tc-taigen-shougen" data-block="mainnavi">大弦小弦</a></span>
          <span class="header-menu-subunit__list"><a href="/category/times-cross" data-block="mainnavi">タイムス✕クロス</a></span>
          <span class="header-menu-subunit__list"><a href="/category/c-untenshu" data-block="mainnavi">運転手メシ</a></span>
        </div>
      </div>
    </li>
    <li class="header-menu-unit__list">
      <a href="/auth/update" target="_blank" rel="noopener" data-block="mainnavi">しまパス会員</a>
      <div class="header-menu-subunit-wrap">
        <div class="header-menu-subunit">
          <span class="header-menu-subunit__list"><a href="/auth/update" target="_blank" rel="noopener" data-block="mainnavi">管理画面</a></span>
          <span class="header-menu-subunit__list"><a href="/auth/preregistration" target="_blank" rel="noopener" data-block="mainnavi">会員登録</a></span>
          <span class="header-menu-subunit__list"><a href="/list/info/plus" data-block="mainnavi">タイムス＋プラスとは</a></span>
        </div>
      </div>
    </li>
      <li class="header-menu-unit__list"><a href="/auth/login?return_to=https%3A%2F%2Fwww.okinawatimes.co.jp%2F%3Fei%3DTTbrVMLBLoOvogSf0YKoDw%26sa%3DU%26usg%3DAFQjCNF_HLI3F0XNqek6YJilOMU4GVf2lg%26ved%3D0CJ0BEBYwFw">ログイン</a></li>

  </ul>
</nav>
  <div class="header-top js-header-top">
    <div class="header-top-navi">
      <span class="header-top-navi__menu c-global-icons c-global-icons--menu js-menu-btn"></span>
      <div class="header-top-navi__search">
        <form action="/search" method="get">
          <input id="keyword" class="inputtext" type="text" value="" name="fulltext" placeholder="ニュースを検索">
          <input class="search-btn" type="submit" value="検索">
        </form>
      </div>
            <div class="header-top-navi__date">2019年(令和元年) 5月31日&ensp;(金)<!-- 旧暦 4月27日 赤口--></div>
    </div><!-- /header-top-navi -->
    <div class="header-top-logo"><a href="/"><img src="/common/otp/images/v1/common/main-logo2.png" alt="沖縄タイムス プラス"></a></div>
      <div class="header-top-subnavi">
        <div class="header-top-links">
          <a href=" /list/info/purchase" data-block="subscription" class="header-top-links__btn header-top-links__btn--orange">新聞宅配申込</a>
          <a href="/auth/preregistration" class="header-top-links__btn header-top-links__btn--blue">会員登録</a>
          <a href="https://www.okinawatimes.co.jp/auth/login?return_to=https%3A%2F%2Fwww.okinawatimes.co.jp%2Farticles%2F-%2F426103" class="header-top-links__btn header-top-links__btn--blue header-top-links__btn--login">ログイン</a>
          <a href="https://twitter.com/theokinawatimes" target="_blank" class="header-top-links__snslink c-global-icons c-global-icons--tw">twitter</a>
          <a href="https://www.facebook.com/okinawatimes" target="_blank" class="header-top-links__snslink c-global-icons c-global-icons--fb">facebook</a>
          <span class="header-nickname- js-nickname"></span>
        </div>
      <div class="header-top-companyinfo">
        <span class="header-top-companyinfo__title">沖縄タイムスから</span>
        <div class="header-top-companyinfo__unit">
          <div class="header-top-companyinfo-list">
            <a href="/list/info/company" class="header-top-companyinfo-list__link">会社概要</a>
            <a href="/list/info/purchase" class="header-top-companyinfo-list__link">購読のご案内</a>
            <a href="/list/info/group" class="header-top-companyinfo-list__link">沖縄タイムス・グループ</a>
            <a href="http://press.okinawatimes.co.jp/cad/2014/09/09/%E3%80%90%E5%BE%8C%E6%8F%B4%E7%94%B3%E8%AB%8B%E3%80%91%E3%81%AF%E3%81%93%E3%81%A1%E3%82%89%E3%81%8B%E3%82%89/" class="header-top-companyinfo-list__link" rel="noopener">後援申請</a>
            <a href="/list/info/building" class="header-top-companyinfo-list__link">タイムスビル施設利用</a>
            <a href="/list/info/center" class="header-top-companyinfo-list__link">読者センターより</a>
            <a href="http://shop.okinawatimes.co.jp/group_top/event/BW" class="header-top-companyinfo-list__link">沖縄タイムスの出版物</a>
            <a href="/list/info/adrate" class="header-top-companyinfo-list__link">広告料金について</a>
            <a href="/list/info/database" class="header-top-companyinfo-list__link">記事データベース</a>
            <a href="http://press.okinawatimes.co.jp/" class="header-top-companyinfo-list__link" rel="noopener">各局からのお知らせ</a>
            <a href="/list/info/reprint" class="header-top-companyinfo-list__link">記事・写真の転載について</a>
            <!--<a href="/list/info/info_waramoba" class="header-top-companyinfo-list__link">携帯サイト・ワラモバ</a>-->
            <a href="/list/personal/privacy" class="header-top-companyinfo-list__link">プライバシー・ポリシー</a>
            <a href="/list/info/clipping" class="header-top-companyinfo-list__link">クリッピング・サービス</a>
            <a href="/list/info/contact" class="header-top-companyinfo-list__link">お問合せ</a>
          </div>
        </div>
      </div><!-- /header-top-companyinfo -->
      <a href="https://app.okinawatimes.co.jp/contact/info_form.php" data-block="top-topics" class="header-top-info">情報お寄せください</a></span>
    </div><!-- /header-top-subnavi -->
  </div><!-- /header-top -->

<div class="header-second js-header-second">
<div class="u-inner header-second-unit">
  <div class="header-second-main">
    <span class="header-second-main__menu c-global-icons c-global-icons--menu js-menu-btn">メニュー</span>
    <div class="header-second-main__logo"><a href="/"><img src="/common/otp/images/v1/common/main-logo2.png" alt="沖縄タイムス プラス"></a></div>
    <div class="header-second-main__search">
      <form action="/search" method="get">
        <input id="keyword" class="inputtext" type="text" value="" name="fulltext" placeholder="ニュースを検索" />
        <input class="search-btn" type="submit" value="検索">
      </form>
    </div>
  </div>
  <div class="header-second-category">
   <a href="/subcategory/%E7%B1%B3%E8%BB%8D%E5%9F%BA%E5%9C%B0%E3%83%BB%E5%AE%89%E4%BF%9D" class="header-second-category__link">基地問題</a>
   <a href="/category/news-all" class="header-second-category__link">ニュース</a>
   <a href="/subcategory/沖縄観光" class="header-second-category__link">沖縄情報</a>
   <a href="/category/editorial-opinion" class="header-second-category__link">社説・コラム</a>
   <a href="/list/info/viewer/" class="header-second-category__link">電子新聞</a>
   <a href="/list/ranking" class="header-second-category__link">ランキング</a>
   <a href="http://sports.okinawatimes.co.jp" target="_blank" class="header-second-category__link">スポーツ</a>
   <a href="http://shop.okinawatimes.co.jp" target="_blank" class="header-second-category__link">ショップ</a>
  </div>
  <div class="header-second-sub">
    <a href="https://www.facebook.com/okinawatimes" target="_blank" class="c-global-icons c-global-icons--fb header-second-sub__link">facebook</a>
    <a href="https://twitter.com/theokinawatimes" target="_blank" class="c-global-icons c-global-icons--tw header-second-sub__link">twitter</a>
    <a href="/auth/preregistration" class="c-global-icons c-global-icons--regist header-second-sub__link">会員登録</a>
      <a href="https://www.okinawatimes.co.jp/auth/login?return_to=https%3A%2F%2Fwww.okinawatimes.co.jp%2Farticles%2F-%2F426103" class="c-global-icons c-global-icons--login header-second-sub__link">ログイン</a>
  </div>
</div>
</div>

<div class="header-sitenavi js-sitenavi">
  <nav class="header-sitenavi-main">
    <ul class="u-inner header-sitenavi-main-unit">
      <li id="sitenavi-1"><a href="/subcategory/%E7%B1%B3%E8%BB%8D%E5%9F%BA%E5%9C%B0%E3%83%BB%E5%AE%89%E4%BF%9D" data-block="sitenavi" class="header-sitenavi-main-unit__link">基地問題</a></li>
      <li id="sitenavi-2"><a href="/category/news-all" data-block="sitenavi" class="header-sitenavi-main-unit__link">ニュース</a></li>
      <li id="sitenavi-3" class="is-active"><a href="/subcategory/沖縄観光" data-block="sitenavi" class="header-sitenavi-main-unit__link">沖縄情報</a></li>
      <li id="sitenavi-4"><a href="/category/editorial-opinion" data-block="sitenavi" class="header-sitenavi-main-unit__link">社説・コラム</a></li>
      <li id="sitenavi-5"><a href="/list/info/viewer/" data-block="sitenavi" class="header-sitenavi-main-unit__link">電子新聞</a></li>
      <li id="sitenavi-6"><a href="/list/ranking" data-block="sitenavi" class="header-sitenavi-main-unit__link">ランキング</a></li>
      <li id="sitenavi-7"><a href="http://sports.okinawatimes.co.jp" target="_blank" data-block="sitenavi" class="header-sitenavi-main-unit__link">スポーツ</a></li>
      <li id="sitenavi-8"><a href="http://shop.okinawatimes.co.jp" target="_blank" data-block="sitenavi" class="header-sitenavi-main-unit__link">ショップ</a></li>
    </ul>
  </nav>
  
  <nav class="header-sitenavi-sub">
  <div class="u-inner">
    <ul class="sitenavi-1 header-sitenavi-sub-unit">
      <li><a href="/subcategory/%E7%B1%B3%E8%BB%8D" class="header-sitenavi-sub-unit__link">米軍</a></li>
      <li><a href="/subcategory/%E6%99%AE%E5%A4%A9%E9%96%93%E7%A7%BB%E8%A8%AD%E5%95%8F%E9%A1%8C%E3%83%BB%E8%BE%BA%E9%87%8E%E5%8F%A4%E6%96%B0%E5%9F%BA%E5%9C%B0" class="header-sitenavi-sub-unit__link">普天間・辺野古</a></li>
      <li><a href="/subcategory/%E5%9C%B0%E4%BD%8D%E5%8D%94%E5%AE%9A" class="header-sitenavi-sub-unit__link">地位協定</a></li>
      <li><a href="/subcategory/%E5%B0%96%E9%96%A3%E8%AB%B8%E5%B3%B6" class="header-sitenavi-sub-unit__link">尖閣</a></li>
      <li><a href="/subcategory/%E6%9D%B1%E3%82%A2%E3%82%B8%E3%82%A2%E6%83%85%E5%8B%A2" class="header-sitenavi-sub-unit__link">東アジア情勢</a></li>
    </ul>
    <ul class="sitenavi-2 header-sitenavi-sub-unit">
      <li><a href="/list/archives" class="header-sitenavi-sub-unit__link">今日のニュース</a></li>
      <li><a href="/list/archives?ccode=newspaper-okinawatimes" class="header-sitenavi-sub-unit__link">今日の紙面掲載記事</a></li>
      <li><a href="/subcategory/%E3%82%B5%E3%82%AF%E3%83%83%E3%81%A8%E3%83%8B%E3%83%A5%E3%83%BC%E3%82%B9" class="header-sitenavi-sub-unit__link">サクッと</a></li>
      <li><a href="/subcategory/%E6%94%BF%E6%B2%BB" class="header-sitenavi-sub-unit__link">政治</a></li>
      <li><a href="/subcategory/%E7%B5%8C%E6%B8%88" class="header-sitenavi-sub-unit__link">経済</a></li>
      <li><a href="/subcategory/%E7%A4%BE%E4%BC%9A%E3%83%BB%E3%81%8F%E3%82%89%E3%81%97" class="header-sitenavi-sub-unit__link">社会</a></li>
      <li><a href="/subcategory/%E3%82%B9%E3%83%9D%E3%83%BC%E3%83%84" class="header-sitenavi-sub-unit__link">スポーツ</a></li>
      <li><a href="/subcategory/%E5%9B%BD%E9%9A%9B" class="header-sitenavi-sub-unit__link">国際</a></li>
      <li><a href="/subcategory/%E6%96%87%E5%8C%96%E3%83%BB%E8%8A%B8%E8%83%BD" class="header-sitenavi-sub-unit__link">文化・芸能</a></li>
      <li><a href="/subcategory/%E3%82%A8%E3%83%B3%E3%82%BF%E3%83%A1" class="header-sitenavi-sub-unit__link">エンタメ</a></li>
      <li><a href="/category/news-pressrelease" class="header-sitenavi-sub-unit__link">プレスリリース</a></li>
      <li><a href="/subcategory/%E6%B7%B1%E6%8E%98%E3%82%8A" class="header-sitenavi-sub-unit__link">深掘り</a></li>
      <li><a href="/subcategory/Q&A" class="header-sitenavi-sub-unit__link">Q&A</a></li>
      <li><a href="/category/okinawa-beat" class="header-sitenavi-sub-unit__link">English</a></li>
    </ul>
    <ul class="sitenavi-3 header-sitenavi-sub-unit">
      <li><a href="/subcategory/%E8%A6%B3%E5%85%89" class="header-sitenavi-sub-unit__link">観光</a></li>
      <li><a href="/subcategory/%E4%BA%A4%E9%80%9A" class="header-sitenavi-sub-unit__link">交通</a></li>
      <li><a href="/subcategory/%E3%82%B0%E3%83%AB%E3%83%A1" class="header-sitenavi-sub-unit__link">グルメ</a></li>
      <li><a href="/category/web-magazine-w" class="header-sitenavi-sub-unit__link">W</a></li>
      <li><a href="/subcategory/%E5%8F%B0%E9%A2%A8" class="header-sitenavi-sub-unit__link">台風</a></li>
      <li><a href="/subcategory/%E6%B0%97%E8%B1%A1" class="header-sitenavi-sub-unit__link">気象</a></li>
      <li><a href="/subcategory/%E5%8B%95%E7%89%A9" class="header-sitenavi-sub-unit__link">動物</a></li>
      <li><a href="http://app.okinawatimes.co.jp/cal/" target="_blank" class="header-sitenavi-sub-unit__link">イベント</a></li>
      <li><a href="/subcategory/%E6%96%B0%E3%82%B9%E3%83%9D%E3%83%83%E3%83%88" class="header-sitenavi-sub-unit__link">新スポット</a></li>
      <li><a href="/subcategory/%E6%96%B0%E5%95%86%E5%93%81" class="header-sitenavi-sub-unit__link">新商品</a></li>
      <li><a href="/subcategory/%E9%87%A3%E3%82%8A" class="header-sitenavi-sub-unit__link">釣り</a></li>
      <li><a href="http://app.okinawatimes.co.jp/hs_baseball/" class="header-sitenavi-sub-unit__link">高校野球</a></li>
      <li><a href="http://app.okinawatimes.co.jp/hr_search.php" class="header-sitenavi-sub-unit__link">人事検索</a></li>
    </ul>
    <ul class="sitenavi-4 header-sitenavi-sub-unit">
      <li><a href="/category/editorial" class="header-sitenavi-sub-unit__link">社説</a></li>
      <li><a href="/category/tc-taigen-shougen" class="header-sitenavi-sub-unit__link">大弦小弦</a></li>
      <li><a href="/category/times-cross" class="header-sitenavi-sub-unit__link">タイムス×クロス</a></li>
      <li><a href="/category/tc-s-kimura" class="header-sitenavi-sub-unit__link">木村草太憲法の新手</a></li>
      <li><a href="/category/tc-s-higuchi" class="header-sitenavi-sub-unit__link">樋口耕太郎のオキナワ・ニューメディア</a></li>
      <li><a href="/category/tc-s-World" class="header-sitenavi-sub-unit__link">タイムス×ワールド</a></li>
    </ul>
    <ul class="sitenavi-5 header-sitenavi-sub-unit">
      <li><a href="/list/info/viewer/" target="_blank" class="header-sitenavi-sub-unit__link">紙面一覧</a></li>
      <li><a href="/auth/preregistration" class="header-sitenavi-sub-unit__link">お申し込み</a></li>
      <li><a href="/auth/update?contact=form" class="header-sitenavi-sub-unit__link">お問い合わせ</a></li>
      <li><a href="http://app.okinawatimes.co.jp/plus/" class="header-sitenavi-sub-unit__link">電子新聞とは</a></li>
    </ul>
    <ul class="sitenavi-6 header-sitenavi-sub-unit">
      <li><a href="/list/ranking?genre=%E7%B7%8F%E5%90%88" class="header-sitenavi-sub-unit__link">総合</a></li>
      <li><a href="/list/ranking?genre=%E8%A7%A3%E8%AA%AC%E3%83%BB%E3%82%B3%E3%83%A9%E3%83%A0" class="header-sitenavi-sub-unit__link">解説・コラム</a></li>
      <li><a href="/list/ranking?genre=%E4%BC%9A%E5%93%A1%E9%99%90%E5%AE%9A%E8%A8%98%E4%BA%8B" class="header-sitenavi-sub-unit__link">会員限定記事</a></li>
      <li><a href="/list/ranking?genre=%E6%B2%96%E7%B8%84%E7%9C%8C%E7%9F%A5%E4%BA%8B%E9%81%B82018" class="header-sitenavi-sub-unit__link">沖縄県知事選2018</a></li>
      <li><a href="/list/ranking?genre=%E5%AE%89%E5%AE%A4%E5%A5%88%E7%BE%8E%E6%81%B5" class="header-sitenavi-sub-unit__link">安室奈美恵</a></li>
      <li><a href="/list/ranking?genre=%E7%B1%B3%E8%BB%8D%E5%9F%BA%E5%9C%B0%E3%83%BB%E5%AE%89%E4%BF%9D" class="header-sitenavi-sub-unit__link">米軍基地・安保</a></li>
      <li><a href="/list/ranking?genre=%E7%A4%BE%E4%BC%9A%E3%83%BB%E3%81%8F%E3%82%89%E3%81%97" class="header-sitenavi-sub-unit__link">社会・くらし</a></li>
      <li><a href="/list/ranking?genre=%E6%94%BF%E6%B2%BB" class="header-sitenavi-sub-unit__link">政治</a></li>
      <li><a href="/list/ranking?genre=%E7%B5%8C%E6%B8%88" class="header-sitenavi-sub-unit__link">経済</a></li>
      <li><a href="/list/ranking?genre=%E3%82%B9%E3%83%9D%E3%83%BC%E3%83%84" class="header-sitenavi-sub-unit__link">スポーツ</a></li>
      <li><a href="/list/ranking?genre=%E6%96%87%E5%8C%96%E3%83%BB%E8%8A%B8%E8%83%BD" class="header-sitenavi-sub-unit__link">文化・芸能</a></li>
      <li><a href="/list/ranking?genre=%E6%B2%96%E7%B8%84%E8%A6%B3%E5%85%89" class="header-sitenavi-sub-unit__link">沖縄観光</a></li>
      <li><a href="/list/ranking?genre=%E5%8B%95%E7%89%A9" class="header-sitenavi-sub-unit__link">動物</a></li>
    </ul>
    <ul class="sitenavi-7 header-sitenavi-sub-unit">
      <li><a href="http://sports.okinawatimes.co.jp/hibaseball/index.html" target="_blank" class="header-sitenavi-sub-unit__link">高校野球</a></li>
      <li><a href="http://sports.okinawatimes.co.jp/goldenkings/index.html" target="_blank" class="header-sitenavi-sub-unit__link">琉球ゴールデンキングス</a></li>
      <li><a href="http://sports.okinawatimes.co.jp/fcryukyu/index.html" target="_blank" class="header-sitenavi-sub-unit__link">FC琉球</a></li>
      <li><a href="http://sports.okinawatimes.co.jp/corazon/index.html" target="_blank" class="header-sitenavi-sub-unit__link">琉球コラソン</a></li>
      <li><a href="http://sports.okinawatimes.co.jp/ryukyuasteeda/index.html" target="_blank" class="header-sitenavi-sub-unit__link">琉球アスティーダ</a></li>
    </ul>
    <ul class="sitenavi-8 header-sitenavi-sub-unit">
      <li><a href="http://shop.okinawatimes.co.jp/" target="_blank" class="header-sitenavi-sub-unit__link">ギャラリーショップ</a></li>
      <li><a href="https://okinawa.epitas.com/" target="_blank" class="header-sitenavi-sub-unit__link">フォトギャラリーDL</a></li>
    </ul>
  </div>
  </nav>
</div><!-- /sitenavi -->
</header>

<div class="ad-topbanner">
  <!-- /83555300/okinawatimes/okinawatimes/pc_article_header -->
  <div id='pc_article_header'>
  <script>
  googletag.cmd.push(function() { googletag.display('pc_article_header'); });
  </script>
  </div>
</div>



<div class="l-contents">

  <main class="l-main">
  <article>
  

  <header class="article-header">
  <ul class="article-header-sns">
  <li class="article-header-sns__item"><a href="https://www.okinawatimes.co.jp/articles/-/426593" class="hatena-bookmark-button" data-hatena-bookmark-layout="simple-balloon" title="このエントリーをはてなブックマークに追加" rel="noopener"><img src="https://b.st-hatena.com/images/entry-button/button-only@2x.png" alt="このエントリーをはてなブックマークに追加" width="20" height="20" style="border: none;" /></a></li>
  <li class="article-header-sns__item"><a href="https://www.okinawatimes.co.jp/articles/-/426593" class="twitter-share-button" data-via="theokinawatimes" rel="noopener">Tweet</a></li>
  <!--<li class="article-header-sns__item"><div class="fb-like" data-href="https://www.okinawatimes.co.jp/articles/-/426593" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div></li>-->
  <li class="article-header-sns__item"><div class="fb-share-button" data-href="https://www.okinawatimes.co.jp/articles/-/426593" data-layout="button_count" data-size="small" data-mobile-iframe="true"><a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.okinawatimes.co.jp/articles/-/426593&amp;src=sdkpreparse" rel="noopener">シェア</a></div></li>
</ul>

  <div class="article-header-cat"><a href="/category/news-okinawatimes">沖縄タイムス＋プラス　ニュース</a></div>
  <div class="article-signage">
    <h1 class="article-signage__ttl">「下町のナポレオン」いいちこ試飲会　フレーバー自由自在　きょうまで那覇市のタイムスビル</h1>
    <div class="article-signage__date">2019年5月31日 08:30</div>
  </div>
  
</header>

  

  


  <div class="article-body">

  <p>　大分の本格麦焼酎「いいちこ」の試飲イベント（主催・三和酒類）２日目が３０日、沖縄県那覇市のタイムスビル１階であった。仕事帰りの会社員らや県外観光客などでにぎわった。３１日まで。時間は午後４時～８時。</p>
<div class="slide-wrapper u-cf">
  <div class="article-photo-slide noslide">
    <!--<div class="slide-space">-->
    <div class="slide-area">
      <div class="slide">
        <div class="photo">
          <a href="/articles/gallery/426593?ph=1"><img src="https://oki.ismcdn.jp/mwimgs/d/3/245h/img_d3af6dcf6262fac16f1636b19ced8d4d103435.jpg" alt="来場者でにぎわう、「いいちこ」の試飲イベント＝３０日夜、那覇市久茂地・タイムスビル"></a>
          <div class="expand"><a href="/articles/gallery/426593?ph=1"><span>拡大する</span></a></div>
        </div>

        <div class="summary">
          <p>来場者でにぎわう、「いいちこ」の試飲イベント＝３０日夜、那覇市久茂地・タイムスビル</p>
        </div>
      </div>
      <!-- /slide -->
    </div>
    <!--/slide-area-->

  </div>
    <div style="clear:right;width:300px;height:250px;display:block;margin-left:20px;background:#ccc;color:#fff;line-height:250px;float:right;text-align:center;">
    <!-- /83555300/okinawatimes/okinawatimes/pc_article_inarticle -->
    <div id="pc_article_inarticle">
    <script>
    googletag.cmd.push(function() { googletag.display('pc_article_inarticle'); });
    </script>
    </div>

  </div>

</div>


<p>　「下町のナポレオンいいちこ」が２杯まで無料で試飲できるほか、「いいちこスペシャル」や「いいちこフラスコボトル」など１杯２００円で、７種類のいいちこブランドのお酒も購入できる。</p>

<p>　たるで貯蔵した３０度のいいちこスペシャルが人気という。水割り、ロック、ソーダ割りがあり、シークヮーサーやレモンなどのフレーバーも自由に付けられる。</p>

<p>　那覇市の米元尚子さん（５２）は「初めて飲んだが、飲みやすくておいしい。くせがなく女性にはいいと思う」と笑顔で話した。</p>


  </div>

  <footer class="article-footer">
  <div class="article-keywords">
    <div class="c-tags">
      <a href="/subcategory/%E3%81%84%E3%81%84%E3%81%A1%E3%81%93" class="c-tag">いいちこ</a>
      <a href="/subcategory/%E8%A9%A6%E9%A3%B2%E4%BC%9A" class="c-tag">試飲会</a>
      <a href="/subcategory/%E3%82%BF%E3%82%A4%E3%83%A0%E3%82%B9%E3%83%93%E3%83%AB" class="c-tag">タイムスビル</a>
      </div>
  </div>
  

  
  </footer>
  
  </article>

  

  

<div style="margin:40px 0;text-align:center;">
  <!-- /83555300/okinawatimes/okinawatimes/pc_article_footer -->
  <div id='pc_article_footer'>
  <script>
  googletag.cmd.push(function() { googletag.display('pc_article_footer'); });
  </script>
  </div>
</div>
<div style="margin:40px 0;text-align:center;">
  <div style="display:inline-block;width:300px;margin-right:30px;">
    <!-- /83555300/okinawatimes/okinawatimes/pc_article_underarticleleft_yahoo -->
    <div id='pc_article_underarticleleft_yahoo'>
    <script>
    googletag.cmd.push(function() { googletag.display('pc_article_underarticleleft_yahoo'); });
    </script>
    </div>
  </div>
  <div style="display:inline-block;width:300px;">
    <!-- /83555300/okinawatimes/okinawatimes/pc_article_underarticleright_yahoo -->
    <div id='pc_article_underarticleright_yahoo'>
    <script>
    googletag.cmd.push(function() { googletag.display('pc_article_underarticleright_yahoo'); });
    </script>
    </div>
  </div>
</div>




  <div id="article-end">
    <div id="recommend_ycd">
    
<div class="c-heading">あわせて読みたい</div>
<div id="taboola-below-article-thumbnails-1"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'organic-thumbnails-a-pc',
    container: 'taboola-below-article-thumbnails-1',
    placement: 'Below Article Thumbnails-1',
    target_type: 'mix'
  });
</script>
<div id="taboola-below-article-thumbnails-2"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a-pc',
    container: 'taboola-below-article-thumbnails-2',
    placement: 'Below Article Thumbnails-2',
    target_type: 'mix'
  });
</script>


    
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>


    </div>
    <div id="recommend_uzou">
    
<div class="uz-okinawatimes_pc uz-ny"></div>
<link rel="stylesheet" href="//speee-ad.akamaized.net/tag/okinawatimes_pc/css/outer-style.css">
<script async type="text/javascript" src="//speee-ad.akamaized.net/tag/okinawatimes_pc/js/outer-frame.min.js" charset="utf-8"></script>


    </div>

    <div class="u-mb30">
  <div class="c-heading">関連リンク</div>
  <ul class="m-articles-v-2cols">
    <li class="m-articles-v-2cols-item">
      <a href="/articles/-/426088" data-block="article-related"><div class="m-articles-v-2cols-item__icon"><img data-src="https://oki.ismcdn.jp/mwimgs/b/d/63h/img_bdbeae5881d12c55d685f98f3a69bbd3228967.jpg" class="lazy"  alt="来ちょくれ～　「いいちこ」試飲会　那覇で開催　31日まで"></div></a>
      <div class="m-articles-v-2cols-item__text">
        <a href="/articles/-/426088" data-block="article-related">
        <span class="m-articles-v-2cols-item__text-title">来ちょくれ～　「いいちこ」試飲会　那覇で開催　31日まで</span>
        </a>
      </div>
    </li>
    
    <li class="m-articles-v-2cols-item">
      <a href="/articles/-/425651" data-block="article-related"><div class="m-articles-v-2cols-item__icon"><img data-src="https://oki.ismcdn.jp/mwimgs/6/7/112m/img_6732dfbec54bbe84c3e8dba55f0cd07a55640.jpg" class="lazy"  alt="下町のナポレオン「いいちこ」の試飲会　那覇のタイムスビルできょうから　焼酎も「いいですよ」　"></div></a>
      <div class="m-articles-v-2cols-item__text">
        <a href="/articles/-/425651" data-block="article-related">
        <span class="m-articles-v-2cols-item__text-title">下町のナポレオン「いいちこ」の試飲会　那覇のタイムスビルできょうから　焼酎も「いいですよ」　</span>
        </a>
      </div>
    </li>
    
    <li class="m-articles-v-2cols-item">
      <a href="/articles/-/420752" data-block="article-related"><div class="m-articles-v-2cols-item__icon"><img data-src="https://oki.ismcdn.jp/mwimgs/7/9/63h/img_7916302d062d77d58b2b2c9e67f1870f92773.jpg" class="lazy"  alt="泡盛カクテルナイト　新しい味を飲み比べ　あす18日までタイムスビル"></div></a>
      <div class="m-articles-v-2cols-item__text">
        <a href="/articles/-/420752" data-block="article-related">
        <span class="m-articles-v-2cols-item__text-title">泡盛カクテルナイト　新しい味を飲み比べ　あす18日までタイムスビル</span>
        </a>
      </div>
    </li>
    
    <li class="m-articles-v-2cols-item">
      <a href="/articles/-/418863" data-block="article-related"><div class="m-articles-v-2cols-item__icon"><img data-src="https://oki.ismcdn.jp/mwimgs/2/8/63h/img_285ce4960619e41e2c04cc366cb08a3e2475464.jpg" class="lazy"  alt="オリオンチューハイの新ブランド「ＷＡＴＴＡ」　タイムスビルで13日からイベント"></div></a>
      <div class="m-articles-v-2cols-item__text">
        <a href="/articles/-/418863" data-block="article-related">
        <span class="m-articles-v-2cols-item__text-title">オリオンチューハイの新ブランド「ＷＡＴＴＡ」　タイムスビルで13日からイベント</span>
        </a>
      </div>
    </li>
    
    <li class="m-articles-v-2cols-item">
      <a href="/articles/-/400911" data-block="article-related"><div class="m-articles-v-2cols-item__icon"><img data-src="https://oki.ismcdn.jp/mwimgs/5/3/63h/img_5375bf4562a032ff773619f1210384b288071.jpg" class="lazy"  alt="イオンの「かりゆしウエア」多彩に　きょうから販売会　タイムスビル"></div></a>
      <div class="m-articles-v-2cols-item__text">
        <a href="/articles/-/400911" data-block="article-related">
        <span class="m-articles-v-2cols-item__text-title">イオンの「かりゆしウエア」多彩に　きょうから販売会　タイムスビル</span>
        </a>
      </div>
    </li>
    
    <li class="m-articles-v-2cols-item">
      <a href="/articles/-/371430" data-block="article-related"><div class="m-articles-v-2cols-item__icon"><img data-src="https://oki.ismcdn.jp/mwimgs/4/0/63h/img_403fbc11b2c0bba1dde8db8619a9a01d146407.jpg" class="lazy"  alt="伊平屋村の観光・物産と芸能フェア　2月8～10日タイムスビルで　ふるさと応援企画22弾"></div></a>
      <div class="m-articles-v-2cols-item__text">
        <a href="/articles/-/371430" data-block="article-related">
        <span class="m-articles-v-2cols-item__text-title">伊平屋村の観光・物産と芸能フェア　2月8～10日タイムスビルで　ふるさと応援企画22弾</span>
        </a>
      </div>
    </li>
    
    <li class="m-articles-v-2cols-item">
      <a href="/articles/-/360059" data-block="article-related"><div class="m-articles-v-2cols-item__icon"><img data-src="https://oki.ismcdn.jp/mwimgs/3/d/63h/img_3d1326f905f3696e16ce814eda8ee0f896815.jpg" class="lazy"  alt="伝統のダンスに歓声　台湾フェア、きょう16日まで　那覇のタイムスビル"></div></a>
      <div class="m-articles-v-2cols-item__text">
        <a href="/articles/-/360059" data-block="article-related">
        <span class="m-articles-v-2cols-item__text-title">伝統のダンスに歓声　台湾フェア、きょう16日まで　那覇のタイムスビル</span>
        </a>
      </div>
    </li>
    
    <!-- インフィード広告 -->
    <li class="m-articles-v-2cols-item">

<!-- /83555300/okinawatimes/okinawatimes/pc_article_infeed_1st -->
<div id='pc_article_infeed_1st'>
<script>
googletag.cmd.push(function() { googletag.display('pc_article_infeed_1st'); });
</script>
</div>

    </li>
    <!-- /インフィード広告 -->
  </ul>
</div><!-- /article-related -->


    
<div class="u-mb30">
  <div class="c-heading">沖縄タイムス＋プラス　ニュースのバックナンバー</div>
  <ul class="m-articles-v-2cols">
    <li class="m-articles-v-2cols-item">
      <a href="/articles/-/426799" data-block="article-end-backnumber"><div class="m-articles-v-2cols-item__icon"><img data-src="https://oki.ismcdn.jp/mwimgs/7/f/63h/img_7fa0ad1f51eb92945e1914d754e16f8945938.jpg" class="lazy" alt="小学校に落ちた米軍機　凄惨な現場伝える資料展があすから　棟方志功の水墨画が20年ぶり公開"></div></a>
      <div class="m-articles-v-2cols-item__text">
        <a href="/articles/-/426799" data-block="article-end-backnumber">
        <span class="m-articles-v-2cols-item__text-title">小学校に落ちた米軍機　凄惨な現場伝える資料展があすから　棟方志功の水墨画が20年ぶり公開</span>
        <span class="c-date">2019年5月31日 16:00</span>
        </a>
      </div>
    </li>
    <li class="m-articles-v-2cols-item">
      <a href="/articles/-/426798" data-block="article-end-backnumber"><div class="m-articles-v-2cols-item__icon"><img data-src="https://oki.ismcdn.jp/mwimgs/3/c/112m/img_3cad17422c7a5f11b6edf187016280d042582.jpg" class="lazy" alt="「船上での休憩」は労働と認識か　金銭補償を検討　労基署への説明と食い違い　新基地建設現場の海上警備　"></div></a>
      <div class="m-articles-v-2cols-item__text">
        <a href="/articles/-/426798" data-block="article-end-backnumber">
        <span class="m-articles-v-2cols-item__text-title">「船上での休憩」は労働と認識か　金銭補償を検討　労基署への説明と食い違い　新基地建設現場の海上警備　</span>
        <span class="c-date">2019年5月31日 16:00</span>
        </a>
      </div>
    </li>
    <li class="m-articles-v-2cols-item">
      <a href="/articles/-/426800" data-block="article-end-backnumber"><div class="m-articles-v-2cols-item__icon"><img data-src="https://oki.ismcdn.jp/mwimgs/4/5/63h/img_457acb3edcd83b2e9160a9b233642ea5143295.jpg" class="lazy" alt="米兵や軍属の道交法違反容疑相次ぐ　酒気帯びや検知拒否など2カ月で10人　基地周辺の首長「異常事態」"></div></a>
      <div class="m-articles-v-2cols-item__text">
        <a href="/articles/-/426800" data-block="article-end-backnumber">
        <span class="m-articles-v-2cols-item__text-title">米兵や軍属の道交法違反容疑相次ぐ　酒気帯びや検知拒否など2カ月で10人　基地周辺の首長「異常事態」</span>
        <span class="c-date">2019年5月31日 15:00</span>
        </a>
      </div>
    </li>
    <li class="m-articles-v-2cols-item">
      <a href="/articles/-/426874" data-block="article-end-backnumber"><div class="m-articles-v-2cols-item__icon"><img data-src="https://oki.ismcdn.jp/mwimgs/d/d/63h/img_dd51257be897d99a751af29b12b06c2828665.jpg" class="lazy" alt="梅雨明けの合図？　糸満ハーレーの季節告げる鉦鳴る　６日開催"></div></a>
      <div class="m-articles-v-2cols-item__text">
        <a href="/articles/-/426874" data-block="article-end-backnumber">
        <span class="m-articles-v-2cols-item__text-title">梅雨明けの合図？　糸満ハーレーの季節告げる鉦鳴る　６日開催</span>
        <span class="c-date">2019年5月31日 13:55</span>
        </a>
      </div>
    </li>
    <li class="m-articles-v-2cols-item">
      <a href="/articles/-/426873" data-block="article-end-backnumber"><div class="m-articles-v-2cols-item__icon"><img data-src="https://oki.ismcdn.jp/mwimgs/f/c/63h/img_fc35191df12ff93d1e4d3ae869808e5964510.jpg" class="lazy" alt="新基地建設に反対する市民を一時拘束　辺野古の米軍キャンプ・シュワブ沿岸"></div></a>
      <div class="m-articles-v-2cols-item__text">
        <a href="/articles/-/426873" data-block="article-end-backnumber">
        <span class="m-articles-v-2cols-item__text-title">新基地建設に反対する市民を一時拘束　辺野古の米軍キャンプ・シュワブ沿岸</span>
        <span class="c-date">2019年5月31日 13:43</span>
        </a>
      </div>
    </li>
    <li class="m-articles-v-2cols-item">
      <a href="/articles/-/426793" data-block="article-end-backnumber"><div class="m-articles-v-2cols-item__icon"><img data-src="https://oki.ismcdn.jp/mwimgs/3/8/63h/img_386ce0e0ce35aff9ed45900a11a66955123889.jpg" class="lazy" alt="ＮＡＨＡマラソン「思い出に残る大会に」と那覇市長がＰＲ"></div></a>
      <div class="m-articles-v-2cols-item__text">
        <a href="/articles/-/426793" data-block="article-end-backnumber">
        <span class="m-articles-v-2cols-item__text-title">ＮＡＨＡマラソン「思い出に残る大会に」と那覇市長がＰＲ</span>
        <span class="c-date">2019年5月31日 13:30</span>
        </a>
      </div>
    </li>
    <li class="m-articles-v-2cols-item">
      <a href="/articles/-/426783" data-block="article-end-backnumber"><div class="m-articles-v-2cols-item__icon"><img data-src="https://oki.ismcdn.jp/mwimgs/d/d/63h/img_dd70f0b2aae24fafc88ef30b064e7a26329312.jpg" class="lazy" alt="［社告］第35回ＮＡＨＡマラソン　7月1日（月）から先着順で受け付け　12月1日（日）開催　"></div></a>
      <div class="m-articles-v-2cols-item__text">
        <a href="/articles/-/426783" data-block="article-end-backnumber">
        <span class="m-articles-v-2cols-item__text-title">［社告］第35回ＮＡＨＡマラソン　7月1日（月）から先着順で受け付け　12月1日（日）開催　</span>
        <span class="c-date">2019年5月31日 13:30</span>
        </a>
      </div>
    </li>
    <li class="m-articles-v-2cols-item">
    <!-- インフィード広告 -->

<!-- /83555300/okinawatimes/okinawatimes/pc_article_infeed_2nd -->
<div id='pc_article_infeed_2nd'>
<script>
googletag.cmd.push(function() { googletag.display('pc_article_infeed_2nd'); });
</script>
</div>

    <!-- /インフィード広告 -->
    </li>
  </ul>
</div><!-- /article-related -->


    
<div class="article-feed-page">
  <a href="/articles/-/426591" data-block="article-feed-page" class="article-feed-page__item article-feed-page__item-prev">前の記事へ</a>
  <a href="/articles/-/426586" data-block="article-feed-page" class="article-feed-page__item article-feed-page__item-next"><span>次の記事へ</a>
</div>


    <div class="top-series">
  <h2 class="c-heading">連載</h2>
  <div class="series-unit">
    <div class="series-gallery js-series">
    <div class="series-slider">
    <a href="https://www.okinawatimes.co.jp/subcategory/%E3%81%9D%E3%82%82%E3%81%9D%E3%82%82%E8%BE%BA%E9%87%8E%E5%8F%A4" data-block="top-series" class="series-item">
    <div class="series-item__icon"><img data-src="https://oki.ismcdn.jp/mwimgs/e/c/150m/img_ec260229e1e0670942bf25be6cbd0781164832.jpg" alt="そもそも辺野古" class="lazy"></div>
    </a>
    <a href="https://www.okinawatimes.co.jp/subcategory/%E4%BD%8F%E6%B0%91%E6%8A%95%E7%A5%A8%E3%81%AE%E7%8F%BE%E5%A0%B4%E3%81%8B%E3%82%89" data-block="top-series" class="series-item">
    <div class="series-item__icon"><img data-src="https://oki.ismcdn.jp/mwimgs/1/3/150m/img_13bd23a84d234347e74b871167906fd4250100.jpg" alt="住民投票の現場から" class="lazy"></div>
    </a>
    <a href="https://www.okinawatimes.co.jp/subcategory/%E5%85%AC%E8%A8%AD%E5%B8%82%E5%A0%B4%E7%89%A9%E8%AA%9E" data-block="top-series" class="series-item">
    <div class="series-item__icon"><img data-src="https://oki.ismcdn.jp/mwimgs/d/d/150m/img_dd0361314ff039180f1774c9b6586c1d2694440.jpg" alt="公設市場物語" class="lazy"></div>
    </a>
    <a href="https://www.okinawatimes.co.jp/subcategory/%E5%B9%BB%E6%83%B3%E3%81%AE%E3%83%A1%E3%83%87%E3%82%A3%E3%82%A2%20SNS%E3%81%AE%E6%B0%91%E4%B8%BB%E4%B8%BB%E7%BE%A9" data-block="top-series" class="series-item">
    <div class="series-item__icon"><img data-src="https://oki.ismcdn.jp/mwimgs/7/f/150m/img_7f3ec0e1c26ed0ba6dbc9cf9f47ffc2143700.jpg" alt="幻想のメディア SNSの民主主義" class="lazy"></div>
    </a>
    <a href="https://www.okinawatimes.co.jp/subcategory/%E7%BF%81%E9%95%B7%E6%B0%8F%E6%80%A5%E9%80%9D%20%E7%9F%A5%E4%BA%8B%E9%81%B8%E3%81%B8%E3%80%80%E6%9C%AC%E7%B4%99%E8%A8%98%E8%80%85%E5%8F%96%E6%9D%90%E3%83%89%E3%82%AD%E3%83%A5%E3%83%A1%E3%83%B3%E3%83%88" data-block="top-series" class="series-item">
    <div class="series-item__icon"><img data-src="https://oki.ismcdn.jp/mwimgs/6/1/150m/img_6158e6cfd1038a282e4bb6bc2741299c67795.jpg" alt="翁長氏急逝 知事選へ　本紙記者取材ドキュメント" class="lazy"></div>
    </a>
    <a href="https://www.okinawatimes.co.jp/subcategory/%E9%81%BA%E5%BF%97%E3%80%80%E6%84%8F%E6%80%9D%E3%81%AE%EF%BC%91%E7%A5%A8" data-block="top-series" class="series-item">
    <div class="series-item__icon"><img data-src="https://oki.ismcdn.jp/mwimgs/7/7/150m/img_779b5191856456e0fbed2b6c15aaf0ee196249.jpg" alt="【連載】遺志　意思の１票" class="lazy"></div>
    </a>
    <a href="http://www.okinawatimes.co.jp/subcategory/%E7%9F%A5%E4%BA%8B%E9%81%B8%E3%83%BB%E7%8E%89%E5%9F%8E%E6%B0%8F%E5%A4%A7%E5%8B%9D" data-block="top-series" class="series-item">
    <div class="series-item__icon"><img data-src="https://oki.ismcdn.jp/mwimgs/8/4/150m/img_840ddb2c6af783de0d6e780442302213249421.jpg" alt="【連載】知事選・玉城氏大勝" class="lazy"></div>
    </a>
    <a href="https://www.okinawatimes.co.jp/articles/-/323925" data-block="top-series" class="series-item">
    <div class="series-item__icon"><img data-src="https://oki.ismcdn.jp/mwimgs/7/a/150m/img_7ad35713590101c23ea877bd09e8e98a22973.jpg" alt="佐喜真市政継承「5239差」の舞台裏" class="lazy"></div>
    </a>
    <a href="http://www.okinawatimes.co.jp/subcategory/%E6%B2%96%E7%B8%84%E7%9F%A5%E4%BA%8B%E9%81%B8%EF%BC%BB%E6%94%BF%E7%AD%96%E6%AF%94%E8%BC%83%EF%BC%BD" data-block="top-series" class="series-item">
    <div class="series-item__icon"><img data-src="https://oki.ismcdn.jp/mwimgs/6/1/150m/img_61162e67b7ff10d1fd34e763285ff46f130791.jpg" alt="政策比較　沖縄知事選2018" class="lazy"></div>
    </a>
    <a href="https://www.okinawatimes.co.jp/subcategory/1%E7%A5%A8%E3%81%AE%E5%90%91%E3%81%93%E3%81%86%E5%81%B4%E3%80%80%E6%B2%96%E7%B8%84%E7%9C%8C%E7%9F%A5%E4%BA%8B%E9%81%B8%E6%8C%99" data-block="top-series" class="series-item">
    <div class="series-item__icon"><img data-src="https://oki.ismcdn.jp/mwimgs/7/3/150m/img_7337e3d60b0a26072a9b5ea49c9a03af212279.jpg" alt="１票の向こう側　沖縄県知事選" class="lazy"></div>
    </a>
    <a href="http://www.okinawatimes.co.jp/subcategory/%E9%81%B8%E6%8C%99%E3%81%AE%E3%82%AB%E3%82%BF%E3%83%81%E3%80%80%E7%B5%B1%E4%B8%80%E5%9C%B0%E6%96%B9%E9%81%B8%E3%82%92%E7%B5%82%E3%81%88%E3%81%A6" data-block="top-series" class="series-item">
    <div class="series-item__icon"><img data-src="https://oki.ismcdn.jp/mwimgs/4/8/150m/img_4858ccd25dea5541855d867a25a32d32172022.jpg" alt="選挙のカタチ　統一地方選を終えて" class="lazy"></div>
    </a>
    <a href="http://www.okinawatimes.co.jp/subcategory/%E5%B8%82%E6%94%BF%E7%82%B9%E6%A4%9C%E3%80%80%E5%AE%9C%E9%87%8E%E6%B9%BE%E5%B8%82%E9%95%B7%E9%81%B8" data-block="top-series" class="series-item">
    <div class="series-item__icon"><img data-src="https://oki.ismcdn.jp/mwimgs/d/0/150m/img_d020ca01b04cf5d5e289077a7b36ec61135111.jpg" alt="市政点検　宜野湾市長選" class="lazy"></div>
    </a>
    <a href="http://www.okinawatimes.co.jp/subcategory/%E9%81%BA%E5%BF%97%E7%B6%99%E3%81%90%E6%92%A4%E5%9B%9E" data-block="top-series" class="series-item">
    <div class="series-item__icon"><img data-src="https://oki.ismcdn.jp/mwimgs/5/c/150m/img_5c2e78b05839c7f579c17f8037f575f2131595.jpg" alt="遺志継ぐ「撤回」辺野古工事中断" class="lazy"></div>
    </a>
    <a href="http://www.okinawatimes.co.jp/subcategory/%E3%83%88%E3%83%83%E3%83%97%E3%81%AE%E8%A6%96%E7%82%B9" data-block="top-series" class="series-item">
    <div class="series-item__icon"><img data-src="https://oki.ismcdn.jp/mwimgs/9/0/150m/img_90548f78c1370c2daecf7e08603bf6dd15739.jpg" alt="トップの視点" class="lazy"></div>
    </a>
    <a href="http://www.okinawatimes.co.jp/subcategory/%E6%B0%91%E6%B3%8A%E5%A5%94%E6%B5%81" data-block="top-series" class="series-item">
    <div class="series-item__icon"><img data-src="https://oki.ismcdn.jp/mwimgs/1/5/150m/img_150e3bea04a6886fc615969afa602a8a152979.jpg" alt="民泊奔流" class="lazy"></div>
    </a>
    <a href="http://www.okinawatimes.co.jp/subcategory/%E6%83%B3%E3%81%84%E3%81%AE%E7%B3%BB%E5%9B%B3" data-block="top-series" class="series-item">
    <div class="series-item__icon"><img data-src="https://oki.ismcdn.jp/mwimgs/1/a/150m/img_1a7152b48808ca56414336f0b2a2fd3f190781.jpg" alt="想（うむ）いの系図　家族は戦場にいた" class="lazy"></div>
    </a>
    <a href="http://www.okinawatimes.co.jp/subcategory/%E5%B2%90%E8%B7%AF%E3%81%AE%EF%BC%99%E6%9D%A1" data-block="top-series" class="series-item">
    <div class="series-item__icon"><img data-src="https://oki.ismcdn.jp/mwimgs/2/6/150m/img_2692cd351ff9ab898d1bcc4b6b04e1eb18488.jpg" alt="岐路の９条〜沖縄から改憲を問う" class="lazy"></div>
    </a>
    <a href="http://www.okinawatimes.co.jp/subcategory/%E3%83%A2%E3%83%8E%E8%AA%9E%E3%82%8A%20%E7%A7%81%E3%81%A8%E3%80%8C5%E3%83%BB15%E3%80%8D" data-block="top-series" class="series-item">
    <div class="series-item__icon"><img data-src="https://oki.ismcdn.jp/mwimgs/8/4/150m/img_845f4f08300d8892838a800474d8932d119526.jpg" alt="モノ語り 私と「5・15」" class="lazy"></div>
    </a>
    <a href="http://www.okinawatimes.co.jp/subcategory/%E5%A4%A7%E5%B7%AE%E3%81%AE%E8%A3%8F%E5%81%B4%E3%80%80%E6%B2%96%E7%B8%84%E5%B8%82%E9%95%B7%E9%81%B82018" data-block="top-series" class="series-item">
    <div class="series-item__icon"><img data-src="https://oki.ismcdn.jp/mwimgs/1/9/150m/img_196ad3d6064d23d462ee3d1e7b946dd1189740.jpg" alt="「大差」の裏側　沖縄市長選2018" class="lazy"></div>
    </a>
    <a href="http://www.okinawatimes.co.jp/category/tc-s-newsnavi" data-block="top-series" class="series-item">
    <div class="series-item__icon"><img data-src="https://oki.ismcdn.jp/mwimgs/4/6/150m/img_467f10f8af81700123c62d1d5c86c36593697.jpg" alt="ニュースナビ＋プラス" class="lazy"></div>
    </a>
    <a href="http://www.okinawatimes.co.jp/category/koko-ni-iruyo" data-block="top-series" class="series-item">
    <div class="series-item__icon"><img data-src="https://oki.ismcdn.jp/mwimgs/9/3/150m/img_933d808f23dda75abee9980eadc75de244006.jpg" alt="ここにいるよ沖縄子どもの貧困" class="lazy"></div>
    </a>
    <a href="http://www.okinawatimes.co.jp/category/kakushinniidomu" data-block="top-series" class="series-item">
    <div class="series-item__icon"><img data-src="https://oki.ismcdn.jp/mwimgs/f/7/150m/img_f70932d3130382bf55de7d3dc698f1aa338176.jpg" alt="革新に挑む　沖縄発ベンチャーの今" class="lazy"></div>
    </a>
    <a href="http://www.okinawatimes.co.jp/category/aobanokiseki" data-block="top-series" class="series-item">
    <div class="series-item__icon"><img data-src="https://oki.ismcdn.jp/mwimgs/e/d/150m/img_edbb2ead17ee2f24fcd706b8886645c5740628.jpg" alt="青葉のキセキ－次代を歩む人たちへ－" class="lazy"></div>
    </a>
    <a href="http://www.okinawatimes.co.jp/category/kichihakusyo" data-block="top-series" class="series-item">
    <div class="series-item__icon"><img data-src="https://oki.ismcdn.jp/mwimgs/3/6/150m/img_36d62dcde3eb84f1fd8d8ce15dd14fac65279.jpg" alt="沖縄・基地白書" class="lazy"></div>
    </a>
    <a href="http://www.okinawatimes.co.jp/category/kyujitachi" data-block="top-series" class="series-item">
    <div class="series-item__icon"><img data-src="https://oki.ismcdn.jp/mwimgs/4/0/150m/img_407d2534c582cbe8931d8ba3eabdb22d38531.jpg" alt="球児たちの１世紀　夏の甲子園100回" class="lazy"></div>
    </a>
    <a href="http://www.okinawatimes.co.jp/category/tc-s-kimura" data-block="top-series" class="series-item">
    <div class="series-item__icon"><img data-src="https://oki.ismcdn.jp/mwimgs/8/3/150m/img_83c9406f45dcef4ac2f67000c86b760254694.jpg" alt="木村草太の憲法の新手" class="lazy"></div>
    </a>
    <a href="http://www.okinawatimes.co.jp/category/okinawatocia" data-block="top-series" class="series-item">
    <div class="series-item__icon"><img data-src="https://oki.ismcdn.jp/mwimgs/d/5/150m/img_d5630f33175fe1c73f7e65259c63885216560.jpg" alt="沖縄とCIA　ロバート・ジャクソン回顧録" class="lazy"></div>
    </a>
    <a href="http://www.okinawatimes.co.jp/subcategory/%E5%A7%8B%E5%8B%95%E3%80%80%E7%9F%AD%E6%9C%9F%E6%B1%BA%E6%88%A6%E3%80%802017%E8%A1%86%E9%99%A2%E9%81%B8" data-block="top-series" class="series-item">
    <div class="series-item__icon"><img data-src="https://oki.ismcdn.jp/mwimgs/c/7/150m/img_c72aef54dbe47b9a8715bf5ca4197bdf34281.jpg" alt="始動　短期決戦　2017衆院選" class="lazy"></div>
    </a>
    <a href="http://www.okinawatimes.co.jp/subcategory/%E8%AA%A4%E8%A7%A3%E3%81%A0%E3%82%89%E3%81%91%E3%81%AE%E6%B2%96%E7%B8%84%E5%9F%BA%E5%9C%B0" data-block="top-series" class="series-item">
    <div class="series-item__icon"><img data-src="https://oki.ismcdn.jp/mwimgs/3/4/150m/img_34e9721039f97c63b3e52c17508f655714552.jpg" alt="誤解だらけの沖縄基地" class="lazy"></div>
    </a>
    <a href="http://www.okinawatimes.co.jp/subcategory/%E9%80%A3%E8%BC%89%E3%83%BB%E5%BF%83%E7%B8%9B%E3%80%8C%E5%85%B1%E8%AC%80%E7%BD%AA%E3%80%8D%E3%81%A8%E6%B2%96%E7%B8%84%E6%88%A6" data-block="top-series" class="series-item">
    <div class="series-item__icon"><img data-src="https://oki.ismcdn.jp/mwimgs/8/2/150m/img_82eb911c2d0988168a5484dd381507f040638.jpg" alt="心縛　「共謀罪」と沖縄戦" class="lazy"></div>
    </a>
    <a href="http://www.okinawatimes.co.jp/category/mitsuboshi" data-block="top-series" class="series-item">
    <div class="series-item__icon"><img data-src="https://oki.ismcdn.jp/mwimgs/d/b/150m/img_dbed94078bf1f86d6dd98df300a8686866941.png" alt="三ツ星に託した夢　オリオンビール創立60年" class="lazy"></div>
    </a>
    <a href="http://www.okinawatimes.co.jp/category/hataraku" data-block="top-series" class="series-item">
    <div class="series-item__icon"><img data-src="https://oki.ismcdn.jp/mwimgs/c/1/150m/img_c1f7198f52b5087cb7b95dfab38111aa30585.jpg" alt="「働く」を考える" class="lazy"></div>
    </a>
    <a href="http://www.okinawatimes.co.jp/category/ginpatsu" data-block="top-series" class="series-item">
    <div class="series-item__icon"><img data-src="https://oki.ismcdn.jp/mwimgs/7/c/150m/img_7cb4df6641bcefea7ae85436d01d73f531180.jpg" alt="銀髪の時代" class="lazy"></div>
    </a>
    </div>
  </div>
  <div class="series-unit__prev"></div>
  <div class="series-unit__next"></div>
  </div>
</div>


    
<div class="nor-widget">
<div class="c-heading">沖縄関連、今話題です（外部サイト）</div>
<div class="nordot-post" data-source-id="364327381214790753" data-curator-unit-id="234163939095676408" data-width="710" data-show-title="false" data-show-thumbnail="true" data-show-unit-name="true" data-show-published-at="true" data-limit="5" data-target="_modal" data-post-title-font-size="14px" data-post-title-color="#00448b" data-byline-font-size="12px" data-byline-color="#979797" data-thumbnail-width="60" data-border-color="#f1f1f1">JavaScriptをOnにしてください</div>
<script async src="https://www.nordot.jp/js/widgets-2.0.0.js" charset="utf-8"></script>
</div>



    <div class="j-async" data-url='/list/ajax-module/common/media-top-news')></div>
    <div class="j-async" data-url='/list/ajax-module/common/media-topics')></div>

    <div class="j-async" data-url='/list/ajax-module/common/feature')></div>

    <div class="j-async" data-url='/list/ajax-module/common/media-column')></div>
    <div class="j-async" data-url='/list/ajax-module/common/media-short-news')></div>

  </div>

  </main>

  <div class="l-sub">
  <div class="subscription">
  <a href="http://okinawa.api.pro.epaper.jp/epaper/hvoid?pkg=jp.co.okinawatimes.viewer.pc&mcd=A0&npd=20190531&pn=1" target="_blank" class="subscription__cover">
    <img src="https://epaper.okinawatimes.co.jp/contents/okinawa/A0/20190531/hd/1_4_3_92243_0_0.jpg"><span class="subscription__cover-caption">5月31日(金) 紙面</span>
  </a>
  <div class="subscription__links">
    <a href="/auth/preregistration" data-block="subscription" class="subscription__btn">電子版お申し込み</a>
    <a href="//app.okinawatimes.co.jp/plus/" target="_blank" class="subscription__btn subscription__btn--about">電子版とは</a>
    <a href="http://okinawa.api.pro.epaper.jp/epaper/hvoid?pkg=jp.co.okinawatimes.viewer.pc&mcd=A0&npd=20190531&pn=1" class="subscription__btn subscription__btn--blue" target="_blank">紙面を読む</a>
  </div>
</div>



<div class="js-rectangle-area u-mb30">
    <!-- /83555300/okinawatimes/okinawatimes/pc_article_right_1st -->
    <div id='pc_article_right_1st'>
    <script>
    googletag.cmd.push(function() { googletag.display('pc_article_right_1st'); });
    </script>
    </div>
</div>



<div class="u-mb30">
<div class="c-heading">沖縄タイムスのイチオシ</div>
  <div class="m-articles-v-small">
    <a href="https://a-port.asahi.com/okinawatimes/" target="_blank" rel="noopener" data-block="common-recommended" class="m-articles-v-small-item">
      <div class="m-articles-v-small-item__icon m-articles-v-small-item__icon--middle"><img data-src="https://oki.ismcdn.jp/mwimgs/6/6/72m/img_668249cb745e9a9124d89e9bc490be52667311.jpg" class="lazy" alt="クラウドファンディング「Link-U」"></div>
      <div class="m-articles-v-small-item__text m-articles-v-small-item__text--small">
      <div class="m-articles-v-small-item__text-title m-articles-v-small-item__text-title--bold">クラウドファンディング「Link-U」</div>
      <span class="m-articles-v-small-item__text-summary">あなたの夢や想いを実現するために、あなたと一緒に挑戦します。</span>
    </div>
    </a>
    <a href="http://howlive.jp/" target="_blank" rel="noopener" data-block="common-recommended" class="m-articles-v-small-item">
      <div class="m-articles-v-small-item__icon m-articles-v-small-item__icon--middle"><img data-src="https://oki.ismcdn.jp/mwimgs/1/0/72m/img_10ad83b8c7ff55067cbc63e4438c73d42082.jpg" class="lazy" alt="那覇市久茂地にコワーキングオフィスhowlive誕生！"></div>
      <div class="m-articles-v-small-item__text m-articles-v-small-item__text--small">
      <div class="m-articles-v-small-item__text-title m-articles-v-small-item__text-title--bold">那覇市久茂地にコワーキングオフィスhowlive誕生！</div>
      <span class="m-articles-v-small-item__text-summary">howliveは沖縄タイムスが運営するシェアオフィス、コワーキングプレイス。抜群の立地と美しいデザイン、豊富な設備が特徴です。</span>
    </div>
    </a>
    <a href="https://kodomomirai.okinawatimes.co.jp/" target="_blank" rel="noopener" data-block="common-recommended" class="m-articles-v-small-item">
      <div class="m-articles-v-small-item__icon m-articles-v-small-item__icon--middle"><img data-src="https://oki.ismcdn.jp/mwimgs/8/8/72m/img_88cb04a5ff22bfe6c0548fdb8d68948818905.png" class="lazy" alt="沖縄こども未来プロジェクト"></div>
      <div class="m-articles-v-small-item__text m-articles-v-small-item__text--small">
      <div class="m-articles-v-small-item__text-title m-articles-v-small-item__text-title--bold">沖縄こども未来プロジェクト</div>
      <span class="m-articles-v-small-item__text-summary">企業や個人のサポーターの皆様から頂いた支援金で、子どもたちの夢を後押ししています。</span>
    </div>
    </a>
  </div>
  <div class="c-more-link"><a href="/subcategory/%E7%A4%BE%E5%91%8A">「社告」一覧</a></div>
</div>

<div class="u-mb30">
  <div class="c-heading">アクセスランキング</div>
  <div class="sc-ranking js-sc-ranking">
    <div class="sc-ranking-tab js-ranking-tab">
      <span class="sc-ranking-tab__item is-active">ニュース</span>
      <span class="sc-ranking-tab__item">解説・コラム</span>
    </div>
<!-- ランキングニュース -->
    <div class="sc-ranking-unit">
      <div class="sc-ranking-unit-tab js-ranking-unit-tab">
        <span class="sc-ranking-unit-tab__item is-active">24時間</span>
        <span class="sc-ranking-unit-tab__item">1週間</span>
      </div>
<!-- ランキングニュース 24時間 -->
      <div class="sc-ranking-list">

        <div class="sc-ranking-list-item">
        <a href="/articles/-/426123" data-block="common-top-ranking"><div class="sc-ranking-list-item__icon"><img data-src="https://oki.ismcdn.jp/mwimgs/b/e/112m/img_bed9b8552621a020b8cf4622bec9490e98961.jpg" alt="沖縄で刃物男の情報、２本所持か　川崎19人殺傷受け　県警パトロール強化　児童集団下校も　" class="lazy"></div></a>
          <div class="sc-ranking-list-item__text">
          <a href="/articles/-/426123" data-block="common-top-ranking">
            <span class="sc-ranking-list-item__text-title">沖縄で刃物男の情報、２本所持か　川崎19人殺傷受け　県警パトロール強化　児童集団下校も　</span>
            <span class="c-date">2019年5月30日 10:00</span>
          </a>
            </div>
          </div>
        <div class="sc-ranking-list-item">
        <a href="/articles/-/426601" data-block="common-top-ranking"><div class="sc-ranking-list-item__icon"><img data-src="https://oki.ismcdn.jp/mwimgs/f/8/84h/img_f8e9a1a9976c92c8f3731647ac0e28bd288141.jpg" alt="刃物所持の男、沖縄署が逮捕　糸満の不審者と同一人物　" class="lazy"></div></a>
          <div class="sc-ranking-list-item__text">
          <a href="/articles/-/426601" data-block="common-top-ranking">
            <span class="sc-ranking-list-item__text-title">刃物所持の男、沖縄署が逮捕　糸満の不審者と同一人物　</span>
            <span class="c-date">2019年5月31日 07:51</span>
          </a>
            </div>
          </div>
        <div class="sc-ranking-list-item">
        <a href="/articles/-/426091" data-block="common-top-ranking"><div class="sc-ranking-list-item__icon"><img data-src="https://oki.ismcdn.jp/mwimgs/f/e/84h/img_fee064d0897eb32d5aa3160c2c35c369155344.jpg" alt="沖縄・浦添市の幹部がわいせつ　飲食店で女性客の胸を触る　議員や市職員も同席　女性「思い出すと鳥肌が立つ」" class="lazy"></div></a>
          <div class="sc-ranking-list-item__text">
          <a href="/articles/-/426091" data-block="common-top-ranking">
            <span class="sc-ranking-list-item__text-title">沖縄・浦添市の幹部がわいせつ　飲食店で女性客の胸を触る　議員や市職員も同席　女性「思い出すと鳥肌が立つ」</span>
            <span class="c-date">2019年5月30日 07:14</span>
          </a>
            </div>
          </div>
        <div class="sc-ranking-list-item">
        <a href="/articles/-/426410" data-block="common-top-ranking"><div class="sc-ranking-list-item__icon"><img data-src="https://oki.ismcdn.jp/mwimgs/5/8/112m/img_58df8c6eaf6ac2da58b96831cbd5298d6672.png" alt="長崎の私立高で生徒死亡、自殺か　" class="lazy"></div></a>
          <div class="sc-ranking-list-item__text">
          <a href="/articles/-/426410" data-block="common-top-ranking">
            <span class="sc-ranking-list-item__text-title">長崎の私立高で生徒死亡、自殺か　</span>
            <span class="c-date">2019年5月30日 16:36</span>
          </a>
            </div>
          </div>
        <div class="sc-ranking-list-item">
        <a href="/articles/-/426632" data-block="common-top-ranking"><div class="sc-ranking-list-item__icon"><img data-src="https://oki.ismcdn.jp/mwimgs/1/4/112m/img_144c64bfb3a8992134e52cccea06c7e3216361.jpg" alt="Ｙナンバーとダンプが衝突　国道58号が6キロ渋滞" class="lazy"></div></a>
          <div class="sc-ranking-list-item__text">
          <a href="/articles/-/426632" data-block="common-top-ranking">
            <span class="sc-ranking-list-item__text-title">Ｙナンバーとダンプが衝突　国道58号が6キロ渋滞</span>
            <span class="c-date">2019年5月31日 09:30</span>
          </a>
            </div>
          </div>

<!-- インフィード広告 -->
            <div class="sc-ranking-list-item">

<!-- /83555300/okinawatimes/okinawatimes/pc_article_infeed_3rd -->
<div id='pc_article_infeed_3rd'>
<script>
googletag.cmd.push(function() { googletag.display('pc_article_infeed_3rd'); });
</script>
</div>

            </div>
          </div>
<!-- /ランキングニュース 24時間 sc-ranking-list -->
<!-- ランキングニュース 1週間 -->
      <div class="sc-ranking-list">
      
        <div class="j-async-click" data-url="/list/ajax-module/common/ranking?rtype=weekly_n"></div>
<!-- インフィード広告 -->
        <div class="sc-ranking-list-item">

<!-- /83555300/okinawatimes/okinawatimes/pc_article_infeed_3rd -->
<div id='pc_article_infeed_3rd'>
<script>
googletag.cmd.push(function() { googletag.display('pc_article_infeed_3rd'); });
</script>
</div>

        </div>
      </div>
<!-- /ランキングニュース 1週間 sc-ranking-list -->
    </div>
<!-- /ランキングニュース sc-ranking-unit -->
<! -- ランキング解説・コラム -- >
    <div class="sc-ranking-unit">
      <div class="sc-ranking-unit-tab js-ranking-unit-tab">
        <span class="sc-ranking-unit-tab__item is-active">24時間</span>
        <span class="sc-ranking-unit-tab__item">1週間</span>
      </div>
            
<!-- ランキング解説・コラム24時間 -->
      <div class="sc-ranking-list">
      
        <div class="j-async-click" data-url="/list/ajax-module/common/ranking?rtype=daily_c"></div>
      
<!-- インフィード広告 -->
        <div class="sc-ranking-list-item">

<!-- /83555300/okinawatimes/okinawatimes/pc_article_infeed_3rd -->
<div id='pc_article_infeed_3rd'>
<script>
googletag.cmd.push(function() { googletag.display('pc_article_infeed_3rd'); });
</script>
</div>

        </div>
      </div>
<!-- /ランキング解説・コラム24時間 -->

<!-- ランキング解説・コラム1週間 -->
      <div class="sc-ranking-list">
          
        <div class="j-async-click" data-url="/list/ajax-module/common/ranking?rtype=weekly_c"></div>
          
<!-- インフィード広告 -->
        <div class="sc-ranking-list-item">

<!-- /83555300/okinawatimes/okinawatimes/pc_article_infeed_3rd -->
<div id='pc_article_infeed_3rd'>
<script>
googletag.cmd.push(function() { googletag.display('pc_article_infeed_3rd'); });
</script>
</div>

        </div>
      </div>
<!-- /ランキング解説・コラム1週間 -->
    </div>
<! -- /ランキング解説・コラム sc-ranking-unit -- >
  </div><! -- /sc-ranking -- >
  <div class="c-more-link"><a href="/list/ranking">アクセスランキング 一覧</a></div>
</div>

<div class="u-mb30">
<div class="c-heading">注目トピックス</div>
  <div class="m-articles-v-small">
    <a href="http://app.okinawatimes.co.jp/note/mirai/" target="_blank" rel="noopener" data-block="subcolumn-information" class="m-articles-v-small-item">
      <div class="m-articles-v-small-item__icon m-articles-v-small-item__icon--middle"><img data-src="https://oki.ismcdn.jp/mwimgs/a/2/72m/img_a295fa93045deb41fa18dfb643e817d5281212.png" class="lazy" alt="大久保寛司が語る人と経営みらい塾"></div>
      <div class="m-articles-v-small-item__text m-articles-v-small-item__text--small">
        <div class="m-articles-v-small-item__text-title m-articles-v-small-item__text-title--bold">大久保寛司が語る人と経営みらい塾</div>
        <span class="m-articles-v-small-item__text-summary">お陰様で１１周年目を迎えます。
今年も受講生が期待できるテーマを準備して引き続き開催致します。
</span>
      </div>
    </a>
    <a href="https://www.okinawatimes.co.jp/articles/-/398261" target="_blank" rel="noopener" data-block="subcolumn-information" class="m-articles-v-small-item">
      <div class="m-articles-v-small-item__icon m-articles-v-small-item__icon--middle"><img data-src="https://oki.ismcdn.jp/mwimgs/7/d/72m/img_7dd046a5569045adb844a76247c0079c797585.jpg" class="lazy" alt="食の多様性で観光立県　県内の取り組みをご紹介！"></div>
      <div class="m-articles-v-small-item__text m-articles-v-small-item__text--small">
        <div class="m-articles-v-small-item__text-title m-articles-v-small-item__text-title--bold">食の多様性で観光立県　県内の取り組みをご紹介！</div>
        <span class="m-articles-v-small-item__text-summary">国際観光都市を目指す沖縄。食の多様性への対応が求められています。その最前線を取材！</span>
      </div>
    </a>
    <a href="https://www.okinawatimes.co.jp/category/advertisement-line" data-block="subcolumn-information" class="m-articles-v-small-item">
      <div class="m-articles-v-small-item__icon m-articles-v-small-item__icon--middle"><img data-src="https://oki.ismcdn.jp/mwimgs/b/4/72m/img_b4f0b03c5ecb983f109adbb6f9c647d54849.png" class="lazy" alt="LINE@公式アカウント紹介企画"></div>
      <div class="m-articles-v-small-item__text m-articles-v-small-item__text--small">
        <div class="m-articles-v-small-item__text-title m-articles-v-small-item__text-title--bold">LINE@公式アカウント紹介企画</div>
        <span class="m-articles-v-small-item__text-summary">企業や団体の「LINE＠」を紹介！ 友だち追加でお得な情報やクーポンをゲットしよう!!</span>
      </div>
    </a>
    <a href="https://www.okinawatimes.co.jp/category/advertisement-shimakotoba" target="_blank" rel="noopener" data-block="subcolumn-information" class="m-articles-v-small-item">
      <div class="m-articles-v-small-item__icon m-articles-v-small-item__icon--middle"><img data-src="https://oki.ismcdn.jp/mwimgs/7/e/72m/img_7eb58369220ff5f0b5f48f451a0e61ad360247.jpg" class="lazy" alt="しまくとぅば広告"></div>
      <div class="m-articles-v-small-item__text m-articles-v-small-item__text--small">
        <div class="m-articles-v-small-item__text-title m-articles-v-small-item__text-title--bold">しまくとぅば広告</div>
        <span class="m-articles-v-small-item__text-summary">消滅の危機にある「しまくとぅば」をもっと使おう！</span>
      </div>
    </a>
    <a href="http://www.okinawatimes.co.jp/articles/-/288854?utm_source=chirashi&utm_medium=qr&utm_campaign=20180801" data-block="subcolumn-information" class="m-articles-v-small-item">
      <div class="m-articles-v-small-item__icon m-articles-v-small-item__icon--middle"><img data-src="https://oki.ismcdn.jp/mwimgs/0/f/72m/img_0fd170c3d909c5f30f2fc1b15e0dbb1d196428.jpg" class="lazy" alt="週刊沖縄空手が読み放題"></div>
      <div class="m-articles-v-small-item__text m-articles-v-small-item__text--small">
        <div class="m-articles-v-small-item__text-title m-articles-v-small-item__text-title--bold">週刊沖縄空手が読み放題</div>
        <span class="m-articles-v-small-item__text-summary">空手発祥の地・沖縄から毎週発信！　電子版で「週刊沖縄空手」が世界のどこでも読めます。</span>
      </div>
    </a>
    <a href="http://www.okinawatimes.co.jp/category/c-untenshu" data-block="subcolumn-information" class="m-articles-v-small-item">
      <div class="m-articles-v-small-item__icon m-articles-v-small-item__icon--middle"><img data-src="https://oki.ismcdn.jp/mwimgs/1/8/72m/img_181f8f6c0fd9743182675b8cda0fe83a7403.png" class="lazy" alt="今日もがっつり！運転手メシ"></div>
      <div class="m-articles-v-small-item__text m-articles-v-small-item__text--small">
        <div class="m-articles-v-small-item__text-title m-articles-v-small-item__text-title--bold">今日もがっつり！運転手メシ</div>
        <span class="m-articles-v-small-item__text-summary">沖縄タイムスの運転手がつづるグルメブログ。「安い」「おいしい」「腹いっぱい」の食堂や総菜屋さんを紹介します。 </span>
      </div>
    </a>
    <a href="http://www.okinawatimes.co.jp/category/advertisement-satoshi_ooshiro" target="_blank" rel="noopener" data-block="subcolumn-information" class="m-articles-v-small-item">
      <div class="m-articles-v-small-item__icon m-articles-v-small-item__icon--middle"><img data-src="https://oki.ismcdn.jp/mwimgs/e/8/72m/img_e83794ec35d60db445466dde820f9bf1365500.png" class="lazy" alt="マンガ家大城さとしが行く！沖縄のじょ～と～企業探訪"></div>
      <div class="m-articles-v-small-item__text m-articles-v-small-item__text--small">
        <div class="m-articles-v-small-item__text-title m-articles-v-small-item__text-title--bold">マンガ家大城さとしが行く！沖縄のじょ～と～企業探訪</div>
        <span class="m-articles-v-small-item__text-summary">おばあタイムスでおなじみのマンガ家・大城さとしさんが長編マンガで沖縄の企業を紹介するシリーズ企画です。</span>
      </div>
    </a>
    <a href="http://www.okinawatimes.co.jp/subcategory/%E5%91%BD%E3%81%90%E3%81%99%E3%81%84%E8%80%B3%E3%81%90%E3%81%99%E3%81%84" data-block="subcolumn-information" class="m-articles-v-small-item">
      <div class="m-articles-v-small-item__icon m-articles-v-small-item__icon--middle"><img data-src="https://oki.ismcdn.jp/mwimgs/3/7/72m/img_376711c959ce8de43dad2cd5179a8b559809.png" class="lazy" alt="命ぐすい　耳ぐすい"></div>
      <div class="m-articles-v-small-item__text m-articles-v-small-item__text--small">
        <div class="m-articles-v-small-item__text-title m-articles-v-small-item__text-title--bold">命ぐすい　耳ぐすい</div>
        <span class="m-articles-v-small-item__text-summary">沖縄県医師会の各分野の医師による医療・健康に関するコラム</span>
      </div>
    </a>
    <a href="http://www.okinawatimes.co.jp/subcategory/%E3%82%A2%E3%82%AF%E3%83%AD%E3%82%B9%E6%B2%96%E7%B8%84" data-block="subcolumn-information" class="m-articles-v-small-item">
      <div class="m-articles-v-small-item__icon m-articles-v-small-item__icon--middle"><img data-src="https://oki.ismcdn.jp/mwimgs/2/8/72m/img_283d3d80a93a26e17d8add8092b309c757334.png" class="lazy" alt="アクロス沖縄"></div>
      <div class="m-articles-v-small-item__text m-articles-v-small-item__text--small">
        <div class="m-articles-v-small-item__text-title m-articles-v-small-item__text-title--bold">アクロス沖縄</div>
        <span class="m-articles-v-small-item__text-summary">東京発　各分野で活躍する情熱県人らを紹介
</span>
      </div>
    </a>
    <a href="http://www.okinawatimes.co.jp/subcategory/%E3%83%AF%E3%83%BC%E3%83%AB%E3%83%89%E9%80%9A%E4%BF%A1%E5%93%A1%E3%83%8D%E3%83%83%E3%83%88" data-block="subcolumn-information" class="m-articles-v-small-item">
      <div class="m-articles-v-small-item__icon m-articles-v-small-item__icon--middle"><img data-src="https://oki.ismcdn.jp/mwimgs/a/1/72m/img_a1cdce94ff903a6a6f01ae5d92a55d7b3917.jpg" class="lazy" alt="ワールド通信員ネット"></div>
      <div class="m-articles-v-small-item__text m-articles-v-small-item__text--small">
        <div class="m-articles-v-small-item__text-title m-articles-v-small-item__text-title--bold">ワールド通信員ネット</div>
        <span class="m-articles-v-small-item__text-summary">世界各国の沖縄県系人の話題を中心に、海外通信員が各地のニュースをお届けします</span>
      </div>
    </a>
  </div>
</div>



<div class="u-mb30">

<!-- /83555300/okinawatimes/okinawatimes/pc_article_right_2nd -->
<div id='pc_article_right_2nd'>
<script>
googletag.cmd.push(function() { googletag.display('pc_article_right_2nd'); });
</script>
</div>

</div>



<div class="u-mb30">
<div class="c-heading">沖縄タイムスのイチオシ</div>
  <div class="m-articles-v-small">
    <a href="http://press.okinawatimes.co.jp/csc/2017/05/08/%E6%96%B0%E8%81%9E%E9%85%8D%E9%81%94%E3%81%A8%E9%9B%86%E9%87%91%E3%82%B9%E3%82%BF%E3%83%83%E3%83%95%E3%82%92%E5%8B%9F%E9%9B%86%E3%81%97%E3%81%A6%E3%81%84%E3%81%BE%E3%81%99/" target="_blank" rel="noopener" data-block="common-recommended" class="m-articles-v-small-item">
      <div class="m-articles-v-small-item__icon m-articles-v-small-item__icon--middle"><img data-src="https://oki.ismcdn.jp/mwimgs/c/c/72m/img_cc30df25b19f58f4bbc93f7fa93fccfb142731.png" class="lazy" alt="新聞配達員募集"></div>
      <div class="m-articles-v-small-item__text m-articles-v-small-item__text--small">
      <div class="m-articles-v-small-item__text-title m-articles-v-small-item__text-title--bold">新聞配達員募集</div>
      <span class="m-articles-v-small-item__text-summary">お住いの地域周辺で、空いている時間を活用して働いてみませんか？</span>
    </div>
    </a>
    <a href="https://jpress.okinawatimes.co.jp/" target="_blank" rel="noopener" data-block="common-recommended" class="m-articles-v-small-item">
      <div class="m-articles-v-small-item__icon m-articles-v-small-item__icon--middle"><img data-src="https://oki.ismcdn.jp/mwimgs/f/9/72m/img_f973bfe73e909c1899edb45796c3fff3167706.png" class="lazy" alt="タイムス住宅新聞社"></div>
      <div class="m-articles-v-small-item__text m-articles-v-small-item__text--small">
      <div class="m-articles-v-small-item__text-title m-articles-v-small-item__text-title--bold">タイムス住宅新聞社</div>
      <span class="m-articles-v-small-item__text-summary">沖縄の、住まいと暮らしにちょっとした『プラス』を。</span>
    </div>
    </a>
    <a href="https://www.job-calorie.com/" target="_blank" rel="noopener" data-block="common-recommended" class="m-articles-v-small-item">
      <div class="m-articles-v-small-item__icon m-articles-v-small-item__icon--middle"><img data-src="https://oki.ismcdn.jp/mwimgs/3/6/72m/img_36414f91a38642e90e45c8dceb11b8f02116.png" class="lazy" alt="求人情報サイト「ジョブカロリ」"></div>
      <div class="m-articles-v-small-item__text m-articles-v-small-item__text--small">
      <div class="m-articles-v-small-item__text-title m-articles-v-small-item__text-title--bold">求人情報サイト「ジョブカロリ」</div>
      <span class="m-articles-v-small-item__text-summary">お祝い金がもらえる成果報酬型人財マッチングサービスです。</span>
    </div>
    </a>
  </div>
  <div class="c-more-link"><a href="/subcategory/%E7%A4%BE%E5%91%8A">「社告」一覧</a></div>
</div>



<div class="u-mb30">
<div class="c-heading">記事まとめ</div>
<div class="c-tags">
  <a href="http://www.okinawatimes.co.jp/subcategory/%E4%BA%BA%E6%B0%97%E8%A8%98%E4%BA%8B" data-block="subcolumn-topics" class="c-tag">人気記事</a>
  <a href="http://www.okinawatimes.co.jp/subcategory/%E8%AA%AD%E6%9B%B8" data-block="subcolumn-topics" class="c-tag">読書</a>
  <a href="http://www.okinawatimes.co.jp/subcategory/%E6%98%A0%E7%94%BB%E3%82%B3%E3%83%AC%E8%A6%8B%E3%81%9F%EF%BC%9F" data-block="subcolumn-topics" class="c-tag">映画コレ見た？</a>
  <a href="http://www.okinawatimes.co.jp/subcategory/%E5%8D%81%E5%A4%A7%E3%83%8B%E3%83%A5%E3%83%BC%E3%82%B9" data-block="subcolumn-topics" class="c-tag">歴代十大ニュース</a>
  <a href="http://www.okinawatimes.co.jp/subcategory/%E3%81%BB%E3%81%A3%E3%81%93%E3%82%8A%E3%81%99%E3%82%8B%E8%A9%B1" data-block="subcolumn-topics" class="c-tag">ほっこりする話</a>
  </div>
</div>


<div class="sc-line">
  <div class="sc-line-link">
    <div class="sc-line-link__title">沖縄タイムスのお得な情報をゲット！</div>
    <div class="sc-line-link__btn"><a href="https://line.me/R/ti/p/%40tze0713t"><img height="36" border="0" alt="友だち追加" data-src="https://scdn.line-apps.com/n/line_add_friends/btn/ja.png" class="lazy"></a></div>
    <div class="sc-line-link__name">LINE＠</div>
  </div>
  <div class="sc-line-link">
    <div class="sc-line-link__title">沖縄タイムスのおすすめ記事をお届け！</div>
    <div class="sc-line-link__btn"><a href="https://line.me/R/ti/p/%40oa-okinawatimes"><img height="36" border="0" alt="友だち追加" data-src="https://scdn.line-apps.com/n/line_add_friends/btn/ja.png" class="lazy"></a></div>
    <div class="sc-line-link__name">LINE NEWS</div>
  </div>
</div>

<div class="u-mb30">
<a class="twitter-timeline" data-lang="ja" data-width="300" data-height="300" href="https://twitter.com/times_henoko">Tweets by times_henoko</a>
</div>
<div class="u-mb30">
<a class="twitter-timeline" data-lang="ja" data-width="300" data-height="300" href="https://twitter.com/theokinawatimes">Tweets by theokinawatimes</a>
</div>
<div class="u-mb30">
<a class="twitter-timeline" data-lang="ja" data-width="300" data-height="300" href="https://twitter.com/okinawa_kouya">Tweets by okinawa_kouya</a>
</div>

<div class="u-mb30">
<div class="fb-page" data-href="https://www.facebook.com/okinawatimes" data-tabs="timeline" data-width="300" data-height="300" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/okinawatimes"><a href="https://www.facebook.com/okinawatimes">沖縄タイムス</a></blockquote></div></div>
</div>


<div class="u-mb30">
<!-- ad10-->
    <!--  ad tags Size: 300x250 ZoneId:1266506-->
    <script type="text/javascript" src="https://js.mediams.mb.softbank.jp/t/266/506/a1266506.js"></script>
<!-- /ad10-->
</div>





  </div><!-- /l-sub -->

</div><!-- /l-contents -->

<!-- bottom-banner -->

<div class="ad-bottom-banner">
  <ul class="ad-bottom-banner-list">
    <li class="ad-bottom-banner-list__item">
      <!-- /83555300/okinawatimes/okinawatimes/pc_home_house_1st -->
      <div id='pc_home_house_1st' style='height:60px; width:120px;'>
      <script>
      googletag.cmd.push(function() { googletag.display('pc_home_house_1st'); });
      </script>
      </div>
    </li>
    <li class="ad-bottom-banner-list__item">
      <!-- /83555300/okinawatimes/okinawatimes/pc_home_house_2nd -->
      <div id='pc_home_house_2nd' style='height:60px; width:120px;'>
      <script>
      googletag.cmd.push(function() { googletag.display('pc_home_house_2nd'); });
      </script>
      </div>
    </li>
    <li class="ad-bottom-banner-list__item">
      <!-- /83555300/okinawatimes/okinawatimes/pc_home_house_3rd -->
      <div id='pc_home_house_3rd' style='height:60px; width:120px;'>
      <script>
      googletag.cmd.push(function() { googletag.display('pc_home_house_3rd'); });
      </script>
      </div>
    </li>
    <li class="ad-bottom-banner-list__item">
      <!-- /83555300/okinawatimes/okinawatimes/pc_home_house_4th -->
      <div id='pc_home_house_4th' style='height:60px; width:120px;'>
      <script>
      googletag.cmd.push(function() { googletag.display('pc_home_house_4th'); });
      </script>
      </div>
    </li>
    <li class="ad-bottom-banner-list__item">
      <!-- /83555300/okinawatimes/okinawatimes/pc_home_house_5th -->
      <div id='pc_home_house_5th' style='height:60px; width:120px;'>
      <script>
      googletag.cmd.push(function() { googletag.display('pc_home_house_5th'); });
      </script>
      </div>
    </li>
    <li class="ad-bottom-banner-list__item">
      <!-- /83555300/okinawatimes/okinawatimes/pc_home_house_6th -->
      <div id='pc_home_house_6th' style='height:60px; width:120px;'>
      <script>
      googletag.cmd.push(function() { googletag.display('pc_home_house_6th'); });
      </script>
      </div>
    </li>
  </ul>
</div>


<footer>
<div class="footer-menu">
  <div class="u-inner">

  <div class="footer-menu-head">
    <div class="footer-menu-search">
      <form action="/search" method="get">
        <input id="keyword" class="footer-menu-search__inputtext" type="text" value="" name="fulltext" placeholder="沖縄タイムス　サイト検索" />
        <input class="footer-menu-search__btn" type="submit" value="検索">
      </form>
    </div>
    <div class="footer-menu-icons">
      <a href="https://www.facebook.com/okinawatimes" target="_blank" class="footer-menu-icons__item footer-menu-icons__item--fb">facebook</a>
      <a href="https://twitter.com/theokinawatimes" target="_blank" class="footer-menu-icons__item footer-menu-icons__item--tw">twitter</a>
      <a href="/auth/preregistration" class="footer-menu-icons__item footer-menu-icons__item--regist">会員登録</a>
      <a href="/auth/login" class="footer-menu-icons__item footer-menu-icons__item--login">ログイン</a>
    </div>
  </div>

  <div class="footer-menu-wrap">
    <ul class="footer-menu-list">
      <li class="footer-menu-list__item footer-menu-list__item--category">ニュース・報道</li>
      <!-- <li class="footer-menu-list__item"><a href="http://www.okinawatimes.co.jp/category/">ニュースカテゴリー一覧</a></li> -->
      <li class="footer-menu-list__item"><a href="/list/archives">今日のニュース</a></li>
      <!-- <li class="footer-menu-list__item"><a href="http://www.okinawatimes.co.jp/category/?category=%E7%A4%BE%E8%AA%AC">社説</a></li> -->
      <!-- <li class="footer-menu-list__item"><a href="http://www.okinawatimes.co.jp/category/?category=%E5%A4%A7%E5%BC%A6%E5%B0%8F%E5%BC%A6">コラム・大弦小弦</a></li> -->
      <li class="footer-menu-list__item"><a href="/subcategory/%E6%94%BF%E6%B2%BB">政治</a></li>
      <li class="footer-menu-list__item"><a href="/subcategory/%E7%B5%8C%E6%B8%88">経済</a></li>
      <li class="footer-menu-list__item"><a href="/subcategory/%E7%A4%BE%E4%BC%9A%E3%83%BB%E3%81%8F%E3%82%89%E3%81%97">社会・くらし</a></li>
      <li class="footer-menu-list__item"><a href="/subcategory/%E3%82%B9%E3%83%9D%E3%83%BC%E3%83%84">スポーツ</a></li>
      <li class="footer-menu-list__item"><a href="/subcategory/%E3%82%A8%E3%83%B3%E3%82%BF%E3%83%A1">エンタメ</a></li>
      <li class="footer-menu-list__item"><a href="/subcategory/%E6%96%87%E5%8C%96%E3%83%BB%E8%8A%B8%E8%83%BD">文化・芸能</a></li>
      <li class="footer-menu-list__item"><a href="/subcategory/%E5%9C%B0%E5%9F%9F">地域</a></li>
      <li class="footer-menu-list__item"><a href="/subcategory/%E5%9B%BD%E9%9A%9B">国際</a></li>
      <li class="footer-menu-list__item"><a href="/subcategory/Q&A">Q&A</a></li>
      <li class="footer-menu-list__item"><a href="/subcategory/%E6%B7%B1%E6%8E%98%E3%82%8A">深掘り</a></li>
      <li class="footer-menu-list__item"><a href="http://app.okinawatimes.co.jp/hr_search.php">人事情報</a></li>
      <!-- <li class="footer-menu-list__item"><a href="http://www.okinawatimes.co.jp/ranking/">ランキング</a></li> -->
    </ul>
    <ul class="footer-menu-list">
      <li class="footer-menu-list__item footer-menu-list__item--category"><a href="https://app.okinawatimes.co.jp/viewer/">電子新聞</a></li>
      <li class="footer-menu-list__item footer-menu-list__item--category">社説・オピニオン</li>
      <li class="footer-menu-list__item"><a href="/category/editorial">社説</a></li>
      <li class="footer-menu-list__item"><a href="/category/tc-taigen-shougen">大弦小弦</a></li>
      <li class="footer-menu-list__item"><a href="/category/times-cross">タイムス×クロス</a></li>
      <!-- <li class="footer-menu-list__item footer-menu-list__item--category">連載</li> -->
      <!-- <li class="footer-menu-list__item"><a href="http://www.okinawatimes.co.jp/category/?category=%E4%BB%A3%E5%84%9F%E3%83%BB%E9%A3%B2%E9%85%92%E9%81%8B%E8%BB%A2%E3%81%AE%E6%9E%9C%E3%81%A6%E3%81%AB">代償・飲酒運転の果てに</a></li> -->
      <!-- <li class="footer-menu-list__item"><a href="http://www.okinawatimes.co.jp/category/?category=%E5%AE%B6%E8%A8%88%E7%B0%BFCheck">家計簿Check</a></li> -->
      <!-- <li class="footer-menu-list__item"><a href="http://www.okinawatimes.co.jp/category/?category=%E3%81%8A%E3%81%B0%E3%81%82%E3%82%BF%E3%82%A4%E3%83%A0%E3%82%B9">おばあタイムス</a></li> -->
      <!-- <li class="footer-menu-list__item"><a href="http://www.okinawatimes.co.jp/category/?category=%E8%BE%BA%E9%87%8E%E5%8F%A4%E5%85%AC%E7%B4%84%E3%83%BB%E6%B8%A9%E6%95%85%E7%9F%A5%E6%96%B0">辺野古公約・温故知新</a></li> -->
      <li class="footer-menu-list__item footer-menu-list__item--category">デジタル特集</li>
      <li class="footer-menu-list__item"><a href="http://app.okinawatimes.co.jp/feature/01/">具志頭村 空白の沖縄戦</a></li>
      <li class="footer-menu-list__item"><a href="http://app.okinawatimes.co.jp/feature/02/">辺野古2014 HENOKO PHOTO REPORT</a></li>
      <li class="footer-menu-list__item"><a href="http://app.okinawatimes.co.jp/feature/03/">沖縄国際映画祭・写真特集</a></li>
      <li class="footer-menu-list__item"><a href="http://app.okinawatimes.co.jp/feature/04/">写真で見るイオンモール沖縄ライカム</a></li>
      <li class="footer-menu-list__item"><a href="http://app.okinawatimes.co.jp/sengo70/index.html">沖縄戦デジタルアーカイブ・戦世からぬ伝言</a></li>
      <li class="footer-menu-list__item footer-menu-list__item--category">写真・動画・音声</li>
      <!-- <li class="footer-menu-list__item"><a href="http://www.okinawatimes.co.jp/photo_list/">写真</a></li> -->
      <li class="footer-menu-list__item"><a href="https://www.youtube.com/channel/UC0RLIdpAp5u9CYEsiBAKX3Q">動画チャンネル</a></li>
      <li class="footer-menu-list__item"><a href="/list/info/livecamera">ライブカメラ</a></li>
      <li class="footer-menu-list__item"><a href="https://app.okinawatimes.co.jp/shimakutuba/">しまくとぅば新聞ポッドキャスト</a></li>
    </ul>

    <ul class="footer-menu-list">
      <!-- <li class="footer-menu-list__item footer-menu-list__item--category"><a href="http://www.okinawatimes.co.jp/w/">ウェブマガジン・W</a></li> -->
      <li class="footer-menu-list__item footer-menu-list__item--category">コミュニティ</li>
      <li class="footer-menu-list__item"><a href="http://app.okinawatimes.co.jp/cal/">沖縄トゥデイ</a></li>
      <!-- <li class="footer-menu-list__item"><a href="http://www.okinawatimes.co.jp/research/">タイムス・リサーチ</a></li> -->
      <!-- <li class="footer-menu-list__item"><a href="http://www.okinawatimes.co.jp/happy/">ハッピー・プレゼント</a></li> -->
      <!-- <li class="footer-menu-list__item"><a href="http://www.okinawatimes.co.jp/igokochi/">胃心地いいね</a></li> -->
      <li class="footer-menu-list__item"><a href="http://press.okinawatimes.co.jp/warabee/">ワラビーブログ</a></li>
      <li class="footer-menu-list__item"><a href="http://press.okinawatimes.co.jp/digital/category/おばぁタイムス/">おばぁタイムス</a></li>
      <!-- <li class="footer-menu-list__item"><a href="http://www.okinawatimes.co.jp/article.php?id=71773">LINEスタンプ</a></li> -->
    </ul>
    <ul class="footer-menu-list">
      <li class="footer-menu-list__item footer-menu-list__item--category">ソーシャル</li>
      <li class="footer-menu-list__item"><a href="https://www.facebook.com/okinawatimes" target="_blank">Facebook</a></li>
      <li class="footer-menu-list__item"><a href="https://twitter.com/theokinawatimes" target="_blank">Twitter</a></li>
      <li class="footer-menu-list__item"><a href="https://www.instagram.com/okinawatimes.official/" target="_blank">Instagram</a></li>
      <li class="footer-menu-list__item footer-menu-list__item--category">しまパス会員</li>
      <li class="footer-menu-list__item"><a href="/auth/update" target="_blank">管理画面</a></li>
      <li class="footer-menu-list__item"><a href="http://app.okinawatimes.co.jp/plus/">タイムス＋プラスとは？</a></li>
      <li class="footer-menu-list__item"><a href="/auth/preregistration" target="_blank">会員登録</a></li>
      <li class="footer-menu-list__item"><a href="/auth/login">ログイン</a></li>
    </ul>
    <ul class="footer-menu-list">
      <li class="footer-menu-list__item footer-menu-list__item--category">沖縄タイムスから</li>
      <li class="footer-menu-list__item"><a href="/list/info/company">会社概要</a></li>
      <li class="footer-menu-list__item"><a href="/list/info/group">沖縄タイムス・グループ</a></li>
      <li class="footer-menu-list__item"><a href="/list/info/building">タイムスビル施設利用</a></li>
      <li class="footer-menu-list__item"><a href="http://shop.okinawatimes.co.jp/group_top/event/BW" target="_blank">沖縄タイムスの出版物</a></li>
      <li class="footer-menu-list__item"><a href="/list/info/database">記事データベース</a></li>
      <li class="footer-menu-list__item"><a href="/list/info/reprint">記事・写真の転載について</a></li>
      <li class="footer-menu-list__item"><a href="/list/info/clipping">クリッピング・サービス</a></li>
      <li class="footer-menu-list__item"><a href="/list/info/purchase">購読のご案内</a></li>
      <li class="footer-menu-list__item"><a href="http://press.okinawatimes.co.jp/cad/2014/09/09/%E3%80%90%E5%BE%8C%E6%8F%B4%E7%94%B3%E8%AB%8B%E3%80%91%E3%81%AF%E3%81%93%E3%81%A1%E3%82%89%E3%81%8B%E3%82%89/">後援申請</a></li>
      <li class="footer-menu-list__item"><a href="/list/info/center">読者センターより</a></li>
      <li class="footer-menu-list__item"><a href="/list/info/adrate">広告料金について</a></li>
      <li class="footer-menu-list__item"><a href="http://press.okinawatimes.co.jp/">各局からのお知らせ</a></li>
      <li class="footer-menu-list__item"><a href="/list/info/info_waramoba">携帯サイト・ワラモバ</a></li>
      <li class="footer-menu-list__item"><a href="/list/personal/privacy">プライバシー・ポリシー</a></li>
      <li class="footer-menu-list__item"><a href="/list/info/contact">お問合せ</a></li>
    </ul>
  </div><!-- /menu-list -->
  
<div class="ad-footer-banner">

    <!--  ad tags Size: 728x90 ZoneId:1259639-->
    <script type="text/javascript" src="https://js.mediams.mb.softbank.jp/t/259/639/a1259639.js"></script>

</div>


  </div><!-- /inner -->
</div><!-- /footer-menu -->
<div class="footer-area47news u-inner">
  <div class="footer-area47news-heading">47NEWS 参加社一覧</div>
    <ul class="footer-area47news-list">
      <li><a href="http://www.hokkaido-np.co.jp/" title="北海道新聞" class="footer-area47news-list__item" target="_blank">北海道新聞</a></li>
      <li><a href="http://www.muromin.co.jp/" title="室蘭民報" class="footer-area47news-list__item" target="_blank">室蘭民報</a></li>
      <li><a href="http://www.kahoku.co.jp/" title="河北新報" class="footer-area47news-list__item" target="_blank">河北新報</a></li>
      <li><a href="http://www.toonippo.co.jp/" title="東奥日報" class="footer-area47news-list__item" target="_blank">東奥日報</a></li>
      <li><a href="http://www.daily-tohoku.co.jp/" title="デーリー東北" class="footer-area47news-list__item" target="_blank">デーリー東北</a></li>
      <li><a href="http://www.sakigake.jp/" title="秋田魁新報" class="footer-area47news-list__item" target="_blank">秋田魁新報</a></li>
      <li><a href="http://yamagata-np.jp/" title="山形新聞" class="footer-area47news-list__item" target="_blank">山形新聞</a></li>
      <li><a href="http://www.iwate-np.co.jp/" title="岩手日報" class="footer-area47news-list__item" target="_blank">岩手日報</a></li>
      <li><a href="http://www.minpo.jp/" title="福島民報" class="footer-area47news-list__item" target="_blank">福島民報</a></li>
      <li><a href="http://www.minyu-net.com/" title="福島民友新聞" class="footer-area47news-list__item" target="_blank">福島民友新聞</a></li>
      <li><a href="http://www.sankei.com/" title="産業経済新聞" class="footer-area47news-list__item" target="_blank">産業経済新聞</a></li>
      <li><a href="http://www.nikkei.co.jp/" title="日本経済新聞" class="footer-area47news-list__item" target="_blank">日本経済新聞</a></li>
      <li><a href="http://www.japantimes.co.jp/" title="ジャパンタイムズ" class="footer-area47news-list__item" target="_blank">ジャパンタイムズ</a></li>
      <li><a href="http://www.shimotsuke.co.jp/" title="下野新聞" class="footer-area47news-list__item" target="_blank">下野新聞</a></li>
      <li><a href="http://www.ibaraki-np.co.jp/" title="茨城新聞" class="footer-area47news-list__item" target="_blank">茨城新聞</a></li>
      <li><a href="http://www.jomo-news.co.jp/" title="上毛新聞" class="footer-area47news-list__item" target="_blank">上毛新聞</a></li>
      <li><a href="http://www.chibanippo.co.jp/" title="千葉日報" class="footer-area47news-list__item" target="_blank">千葉日報</a></li>
      <li><a href="http://www.kanaloco.jp/" title="神奈川新聞" class="footer-area47news-list__item" target="_blank">神奈川新聞</a></li>
      <li><a href="http://www.saitama-np.co.jp/" title="埼玉新聞" class="footer-area47news-list__item" target="_blank">埼玉新聞</a></li>
      <li><a href="http://www.sannichi.co.jp/" title="山梨日日新聞" class="footer-area47news-list__item" target="_blank">山梨日日新聞</a></li>
      <li><a href="http://www.shinmai.co.jp/" title="信濃毎日新聞" class="footer-area47news-list__item" target="_blank">信濃毎日新聞</a></li>
      <li><a href="http://www.niigata-nippo.co.jp/" title="新潟日報" class="footer-area47news-list__item" target="_blank">新潟日報</a></li>
      <li><a href="http://www.chunichi.co.jp/" title="中日新聞" class="footer-area47news-list__item" target="_blank">中日新聞</a></li>
      <li><a href="http://www.chukei-news.co.jp/" title="中部経済新聞" class="footer-area47news-list__item" target="_blank">中部経済新聞</a></li>
      <li><a href="http://www.isenp.co.jp/" title="伊勢新聞" class="footer-area47news-list__item" target="_blank">伊勢新聞</a></li>
      <li><a href="http://www.shizushin.com/shin_top.html" title="静岡新聞" class="footer-area47news-list__item" target="_blank">静岡新聞</a></li>
      <li><a href="http://www.gifu-np.co.jp/" title="岐阜新聞" class="footer-area47news-list__item" target="_blank">岐阜新聞</a></li>
      <li><a href="http://www.kitanippon.co.jp/" title="北日本新聞" class="footer-area47news-list__item" target="_blank">北日本新聞</a></li>
      <li><a href="http://www.hokkoku.co.jp/" title="北國新聞" class="footer-area47news-list__item" target="_blank">北國新聞</a></li>
      <li><a href="http://www.fukuishimbun.co.jp/" title="福井新聞" class="footer-area47news-list__item" target="_blank">福井新聞</a></li>
      <li><a href="http://www.kyoto-np.co.jp/" title="京都新聞" class="footer-area47news-list__item" target="_blank">京都新聞</a></li>
      <li><a href="http://www.kobe-np.co.jp/" title="神戸新聞" class="footer-area47news-list__item" target="_blank">神戸新聞</a></li>
      <li><a href="http://www.nara-np.co.jp/" title="奈良新聞" class="footer-area47news-list__item" target="_blank">奈良新聞</a></li>
      <li><a href="http://www.agara.co.jp/" title="紀伊民報" class="footer-area47news-list__item" target="_blank">紀伊民報</a></li>
      <li><a href="http://www.sanyonews.jp/" title="山陽新聞" class="footer-area47news-list__item" target="_blank">山陽新聞</a></li>
      <li><a href="http://www.chugoku-np.co.jp/" title="中国新聞" class="footer-area47news-list__item" target="_blank">中国新聞</a></li>
      <li><a href="http://www.nnn.co.jp/" title="日本海新聞" class="footer-area47news-list__item" target="_blank">日本海新聞</a></li>
      <li><a href="http://www.minato-yamaguchi.co.jp/yama/" title="" class="footer-area47news-list__item" target="_blank">山口新聞</a></li>
      <li><a href="http://www.sanin-chuo.co.jp/" title="山陰中央新報" class="footer-area47news-list__item" target="_blank">山陰中央新報</a></li>
      <li><a href="http://www.shikoku-np.co.jp/" title="四国新聞" class="footer-area47news-list__item" target="_blank">四国新聞</a></li>
      <li><a href="http://www.ehime-np.co.jp/" title="愛媛新聞" class="footer-area47news-list__item" target="_blank">愛媛新聞</a></li>
      <li><a href="http://www.topics.or.jp/" title="徳島新聞" class="footer-area47news-list__item" target="_blank">徳島新聞</a></li>
      <li><a href="http://www.kochinews.co.jp/" title="高知新聞" class="footer-area47news-list__item" target="_blank">高知新聞</a></li>
      <li><a href="http://www.nishinippon.co.jp/" title="西日本新聞" class="footer-area47news-list__item" target="_blank">西日本新聞</a></li>
      <li><a href="http://www.oita-press.co.jp/" title="大分合同新聞" class="footer-area47news-list__item" target="_blank">大分合同新聞</a></li>
      <li><a href="http://www.the-miyanichi.co.jp/" title="宮崎日日新聞" class="footer-area47news-list__item" target="_blank">宮崎日日新聞</a></li>
      <li><a href="http://www.nagasaki-np.co.jp/" title="長崎新聞" class="footer-area47news-list__item" target="_blank">長崎新聞</a></li>
      <li><a href="http://www.saga-s.co.jp/" title="佐賀新聞" class="footer-area47news-list__item" target="_blank">佐賀新聞</a></li>
      <li><a href="http://kumanichi.com/" title="熊本日日新聞" class="footer-area47news-list__item" target="_blank">熊本日日新聞</a></li>
      <li><a href="http://373news.com/" title="南日本新聞" class="footer-area47news-list__item" target="_blank">南日本新聞</a></li>
      <li><a href="http://www.okinawatimes.co.jp/" title="沖縄タイムス" class="footer-area47news-list__item" target="_blank">沖縄タイムス</a></li>
      <li><a href="http://ryukyushimpo.jp/" title="琉球新報" class="footer-area47news-list__item" target="_blank">琉球新報</a></li>
      <li><a href="http://www.kyodonews.jp/" title="共同通信" class="footer-area47news-list__item" target="_blank">共同通信</a></li>
  </ul>
</div>
<div class="footer-copy">
  <div class="u-inner">
    <div class="footer-copy__logo"><img src="/common/otp/images/v1/common/logo.png" alt="沖縄タイムス"></div>
    <small>Copyright (c) 2019 The Okinawa Times All rights reserved.</small>
    <p class="footer-copy__text">サイト内の記事・写真・その他の著作権は沖縄タイムス社が所有・管理しています。許可なく複写・転載することは固くお断りいたします。</p>
  </div>
</div>
  <div class="footer-fixed-btns js-fixed-btns">
    <div class="footer-fixed-btns__home js-home"></div>
    <div class="footer-fixed-btns__top js-page-top"></div>
  </div>
</footer>

<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.4.1/jquery.min.js"></script>
<script type='text/javascript'>
$(function() {
    $(".photo img,.main-image img,.thumbnail img,.image-area img,.article-body img").on('contextmenu', function(e) {
        return false;
    });
});
</script>
<style>
.photo img,.main-image img,.thumbnail img,.image-area img,.article-body img {
  touch-callout:none;
  user-select:none;
  -webkit-touch-callout:none;
  -webkit-user-select:none;
  -moz-touch-callout:none;
  -moz-user-select:none;
}
</style>
<script src="//cdnjs.cloudflare.com/ajax/libs/jquery-easing/1.3/jquery.easing.min.js"></script>
<script src="https://oki.ismcdn.jp/common/otp/js/lib/lazyload/lazyload.min.js"></script>
<script src="https://oki.ismcdn.jp/resources/otp/js/tools.js?rd=201905311350"></script>
<link rel="stylesheet" href="https://oki.ismcdn.jp/common/otp/js/lib/fancybox2/source/jquery.fancybox.css?rd=201601201008" type="text/css" media="screen" />
<script type="text/javascript" src="https://oki.ismcdn.jp/common/otp/js/lib/fancybox2/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://oki.ismcdn.jp/common/otp/js/lib/hoverIntent/jquery.hoverIntent.minified.js"></script>
<script src="https://cdn.jsdelivr.net/bxslider/4.2.12/jquery.bxslider.min.js"></script>
<script type="text/javascript" src="https://oki.ismcdn.jp/common/otp/js/lib/ofi/ofi.min.js"></script>
<script>
  objectFitImages('img.object-fit-img');
</script>

<script type='text/javascript'>
$(document).on('click','a',function(){
var $el = $(this);
//var _category = $el.parents('div').attr('id'); // id名をカテゴリに採用する場合
var _category = $el.data('block'); // ブロック名をカテゴリに採用する場合
var _action = $el.attr('href'); // リンク先をアクションに採用する場合
var _label = document.location.href; // リンク元をラベルに採用する場合
if (_category) { // ブロック名がある場合のみトラッキング
ga('send', 'event', _category, _action, _label);
}
});
</script>


<div class="measurement" style="display:none;">
<script src="/oo/other/l.js"></script>
<script>
var miu = new MiU();
miu.locationInfo['media'] = 'www.okinawatimes.co.jp';
miu.locationInfo['skin'] = 'leafs/default';
miu.locationInfo['id'] = '426593';
miu.locationInfo['category'] = 'news-okinawatimes';
miu.locationInfo['subcategory'] = ',経済,genre_all,pt3,沖縄タイムス社,free,いいちこ,試飲会,タイムスビル,';
miu.locationInfo['model'] = '';
miu.locationInfo['modelid'] = '';
miu.go();
</script><noscript><div><img style="display:none;" src="/oo/other/n.gif" alt="" width="1" height="1"></div></noscript>
</div>


<!-- Twitter universal website tag code -->
<script>
!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
// Insert Twitter Pixel ID and Standard Event data below
twq('init','nzc3p');
twq('track','PageView');
</script>
<!-- End Twitter universal website tag code -->



<!-- GumGum -->
<script>(function(w,t,d,s){
d=w.document;w.ggv2id=t;s=d.createElement('script');
s.async=true;s.src='https://js.gumgum.com/services.js';
d.getElementsByTagName('head')[0].appendChild(s);}
(top,'b2vngqcr'));</script>
<!-- /GumGum -->




<script>
//ワークボックスのサービスワーカーjs
//スコープ（キャッシュなどの適用範囲）はサイト全域とする
if ('serviceWorker' in navigator) {
  navigator.serviceWorker.register('/sw.js?rd=201905311645', {scope: '/'}).then(function(registration) {
    console.log('sw regist', registration.scope);
  }).catch(function(err) {
    console.log('sw regist fail', err);
  });
}
</script>



</div><!-- /wrapper -->
</body>
</html>