<!DOCTYPE html>
<html lang="ja">
<head>


<meta charset="UTF-8">
<title>在沖米軍陽性者　１人減の計４８人　在日米軍　ＨＰ更新 | 沖縄タイムス紙面掲載記事 | 沖縄タイムス＋プラス</title>
<meta name="keyword" content="2020年8月30日朝刊総合2面,政治沖縄,米軍基地,誤解だらけの沖縄基地,集団的自衛権,普天間移設問題,電子新聞,沖縄観光,グルメ,沖縄観光,沖縄タイムス">
<meta name="description" content="　【東京】在日米軍司令部は２８日、ホームページで公表している全国の基地別の陽性者数を更新した。同日時点の陽性者は、全国１２基地で計１０８人。うち県内は２６日の公表から１人減の計４８人だった。">
<meta property="fb:admins" content="100001166128459">
<meta property="fb:app_id" content="130411323748054">
<meta property="og:locale" content="ja_JP">
<meta property="og:site_name" content="沖縄タイムス＋プラス">
<meta property="og:title" content="在沖米軍陽性者　１人減の計４８人　在日米軍　ＨＰ更新 | 沖縄タイムス紙面掲載記事 | 沖縄タイムス＋プラス">
<meta property="og:image" content="https://oki.ismcdn.jp/mwimgs/a/1/-/img_a11277de1bd31065c6498d6e1f45eca089462.jpg">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.okinawatimes.co.jp/articles/-/624191">
<meta property="og:description" content="　【東京】在日米軍司令部は２８日、ホームページで公表している全国の基地別の陽性者数を更新した。同日時点の陽性者は、全国１２基地で計１０８人。うち県内は２６日の公表から１人減の計４８人だった。">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@theokinawatimes">
<meta name="title" content="在沖米軍陽性者　１人減の計４８人　在日米軍　ＨＰ更新">
<meta name="twitter:domain" content="https://www.okinawatimes.co.jp">

<link rel="shortcut icon" sizes="16x16 32x32 64x64" type="image/vnd.microsoft.icon" href="/common/otp/images/favicon.ico">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.okinawatimes.co.jp/common/otp/images/apple-touch-icon.png">
<link rel="apple-touch-icon-precomposed" href="https://www.okinawatimes.co.jp/common/otp/images/apple-touch-icon.png">

<link rel="alternate" type="application/rss+xml" title="沖縄タイムス＋プラス 総合RSS" href="https://www.okinawatimes.co.jp/list/feed/rss">


<meta name="theme-color" content="#1e5eab"/>
<link rel="manifest" href="/manifest.json">


<script type="application/ld+json">
[{
 "@context":"http://schema.org",
 "@type":"WebSite",
 "name":"沖縄タイムス＋プラス",
 "alternateName":"沖縄タイムス＋プラス | 沖縄の最新ニュースサイト",
 "url" : "https://www.okinawatimes.co.jp",
 "potentialAction": {
 "@type": "SearchAction",
 "target": "https://www.okinawatimes.co.jp/search?fulltext={search_term}",
 "query-input": "required name=search_term"}
},{
 "@context":"http://schema.org",
 "@type":"BreadcrumbList",
 "itemListElement":[
  {"@type":"ListItem","position":1,"item":{"@id":"https://www.okinawatimes.co.jp","name":"沖縄タイムス＋プラス トップ"}},
  {"@type":"ListItem","position":2,"item":{"@id":"https://www.okinawatimes.co.jp/category/newspaper-okinawatimes","name":"沖縄タイムス紙面掲載記事"}},
  {"@type":"ListItem","position":3,"item":{"@id":"https://www.okinawatimes.co.jp/articles/-/624191","name":"在沖米軍陽性者　１人減の計４８人　在日米軍　ＨＰ更新"}}
 ]
},{
 "@context":"http://schema.org",
 "@type":"NewsArticle",
 "mainEntityOfPage":{"@type":"WebPage","@id":"https://www.okinawatimes.co.jp/articles/-/624191"},
 "headline":"在沖米軍陽性者　１人減の計４８人　在日米軍　ＨＰ更新",
 "image":{"@type":"ImageObject","url":"https://oki.ismcdn.jp/mwimgs/a/1/-/img_a11277de1bd31065c6498d6e1f45eca089462.jpg","width":"600"},
 "datePublished":"2020-08-30T05:00:00+09:00",
 "dateModified":"2020-08-30T00:39:26+09:00",
 "author":{"@type":"Person","name":"沖縄タイムス＋プラス"},
 "description":"　【東京】在日米軍司令部は２８日、ホームページで公表している全国の基地別の陽性者数を更新した。同日時点の陽性者は、全国１２基地で計１０８人。うち県内は２６日の公表から１人減の計４８人だった。",
 "publisher":{"@type":"Organization","name":"沖縄タイムス＋プラス","logo":{"@type":"ImageObject","url":"http://www.okinawatimes.co.jp/common/otp/images/v1/common/main-logo.png","width":"200","height":"77"}}
}]
</script>



  <link rel="canonical" href="https://www.okinawatimes.co.jp/articles/-/624191">

<link rel="preconnect dns-prefetch" href="https://connect.facebook.net">
<link rel="preconnect dns-prefetch" href="//platform.twitter.com">

<link rel="stylesheet" href="https://oki.ismcdn.jp/resources/otp/css/base.css?rd=202008201450">
<link href="https://oki.ismcdn.jp/common/otp/js/lib/swiper/swiper.min.css?rd=20200523" rel="stylesheet" media="print" onload="this.media='all'">
<link rel="stylesheet" href="https://oki.ismcdn.jp/resources/otp/css/article.css?rd=202008201450">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet">



<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-323408-1', 'auto');
  ga('require','linkid');
  ga('set','contentGroup1','沖縄タイムス紙面掲載記事');
  ga('set','contentGroup2','沖縄タイムス紙面掲載記事');
  ga('set','contentGroup3','');
  ga('set','contentGroup4','none');
  ga('set', 'dimension3', 'MediaWeaver');
  ga('require', 'GTM-MTGXSMS');
  ga('send', 'pageview');
</script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M648HPN');</script>
<!-- End Google Tag Manager -->


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-2648860992399984",
          enable_page_level_ads: true
     });
</script>


<script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>



<script type="text/javascript" src="https://www.fourmtagservices.com/f.js"></script>

<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<!-- ターゲティング用headタグ 20171212追加 -->
<script type="text/javascript">
var path_value = location.pathname.substr(0,40);
var parameter_value = location.search.substr(0, 40);
var ref_value = "null";
if (document.referrer){
var ref_array= [];
ref_array=document.referrer.split("/"); 
ref_value = ref_array[2];}

var urlParam = location.search.substring(1);
    var paramArray = {};
    if(urlParam) {
        var param = urlParam.split('&');
        for (i = 0; i < param.length; i++) {
            var paramItem = param[i].split('=');
            paramArray[paramItem[0]] = paramItem[1];
        }
    }

       googletag.cmd.push(function () {
           googletag.pubads().setTargeting('URLs', path_value).setTargeting('Para', parameter_value).setTargeting('ref', ref_value).setTargeting('param:yahoo', paramArray["yahoo"]).setTargeting('ad_group', Adomik.randomAdGroup());
           googletag.pubads().collapseEmptyDivs();
       });
</script>
<!-- ターゲティング用headタグ 20171212追加 -->

<!-- DFP by FourM -->
<script>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</script>

<!-- /DFP by FourM -->







<!-- Outbrain Tag -->
<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>

</head>
<body>
  <div class="wrapper js-wrapper">


<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.async = true;
  js.src = 'https://connect.facebook.net/ja_JP/sdk.js#xfbml=1&version=v2.9';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script src="//platform.twitter.com/widgets.js" id="twitter-wjs" async></script>



<script src="https://apis.google.com/js/platform.js" async defer>
  {lang: 'ja'}
</script>
<script type="text/javascript" src="https://b.st-hatena.com/js/bookmark_button.js" charset="utf-8" async="async"></script>

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M648HPN"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<header class="header">
<nav class="header-menu js-header-menu">
  <ul class="header-menu-unit">
    <li class="header-menu-unit__list header-menu-unit__list--select"><a href="/" data-block="mainnavi">トップページ</a></li>
    <!--<li class="header-menu-unit__list">
      <a href="/subcategory/%E7%9C%8C%E6%B0%91%E6%8A%95%E7%A5%A8" data-block="mainnavi">県民投票</a>
      <div class="header-menu-subunit-wrap">
        <div class="header-menu-subunit">
          <span class="header-menu-subunit__list"><a href="/subcategory/%E7%9C%8C%E6%B0%91%E6%8A%95%E7%A5%A8" data-block="mainnavi">記事一覧</a></span>
          <span class="header-menu-subunit__list"><a href="/articles/-/385037" data-block="mainnavi">記入の仕方</a></span>
          <span class="header-menu-subunit__list"><a href="/articles/-/385736" data-block="mainnavi">どうなる投票率</a></span>
          <span class="header-menu-subunit__list"><a href="/articles/-/385194" data-block="mainnavi">各党の対応</a></span>
          <span class="header-menu-subunit__list"><a href="/subcategory/%E3%81%9D%E3%82%82%E3%81%9D%E3%82%82%E8%BE%BA%E9%87%8E%E5%8F%A4" data-block="mainnavi">連載・そもそも辺野古</a></span>
          <span class="header-menu-subunit__list"><a href="/subcategory/%E4%BD%8F%E6%B0%91%E6%8A%95%E7%A5%A8%E3%81%AE%E7%8F%BE%E5%A0%B4%E3%81%8B%E3%82%89" data-block="mainnavi">連載・住民投票の現場から</a></span>
        </div>
      </div>
    </li>-->
    <li class="header-menu-unit__list">
      <a href="/subcategory/%E7%B1%B3%E8%BB%8D%E5%9F%BA%E5%9C%B0%E3%83%BB%E5%AE%89%E4%BF%9D" data-block="mainnavi">基地問題</a>
      <div class="header-menu-subunit-wrap">
        <div class="header-menu-subunit">
          <span class="header-menu-subunit__list"><a href="/subcategory/%E7%B1%B3%E8%BB%8D" data-block="mainnavi">米軍</a></span>
          <span class="header-menu-subunit__list"><a href="/subcategory/%E6%99%AE%E5%A4%A9%E9%96%93%E7%A7%BB%E8%A8%AD%E5%95%8F%E9%A1%8C%E3%83%BB%E8%BE%BA%E9%87%8E%E5%8F%A4%E6%96%B0%E5%9F%BA%E5%9C%B0" data-block="mainnavi">普天間・辺野古</a></span>
          <span class="header-menu-subunit__list"><a href="/subcategory/%E5%9C%B0%E4%BD%8D%E5%8D%94%E5%AE%9A" data-block="mainnavi">地位協定</a></span>
          <span class="header-menu-subunit__list"><a href="/subcategory/%E5%B0%96%E9%96%A3%E8%AB%B8%E5%B3%B6" data-block="mainnavi">尖閣</a></span>
          <span class="header-menu-subunit__list"><a href="/subcategory/%E6%9D%B1%E3%82%A2%E3%82%B8%E3%82%A2%E6%83%85%E5%8B%A2" data-block="mainnavi">東アジア情勢</a></span>
        </div>
      </div>
    </li>
    <li class="header-menu-unit__list">
      <a href="/category/news-all" data-block="mainnavi">ニュース</a>
      <div class="header-menu-subunit-wrap">
        <div class="header-menu-subunit">
          <span class="header-menu-subunit__list"><a href="/list/archives" data-block="mainnavi">今日のニュース</a></span>
          <span class="header-menu-subunit__list"><a href="/list/archives?ccode=newspaper-okinawatimes" data-block="mainnavi">今日の紙面掲載記事</a></span>
          <span class="header-menu-subunit__list"><a href="/subcategory/%E3%82%B5%E3%82%AF%E3%83%83%E3%81%A8%E3%83%8B%E3%83%A5%E3%83%BC%E3%82%B9" data-block="mainnavi">サクッと</a></span>
          <span class="header-menu-subunit__list"><a href="/subcategory/%E6%94%BF%E6%B2%BB" data-block="mainnavi">政治</a></span>
          <span class="header-menu-subunit__list"><a href="/subcategory/%E7%B5%8C%E6%B8%88" data-block="mainnavi">経済</a></span>
          <span class="header-menu-subunit__list"><a href="/subcategory/%E7%A4%BE%E4%BC%9A%E3%83%BB%E3%81%8F%E3%82%89%E3%81%97" data-block="mainnavi">社会</a></span>
          <span class="header-menu-subunit__list"><a href="/subcategory/%E3%82%B9%E3%83%9D%E3%83%BC%E3%83%84" data-block="mainnavi">スポーツ</a></span>
          <span class="header-menu-subunit__list"><a href="/subcategory/%E5%9B%BD%E9%9A%9B" data-block="mainnavi">国際</a></span>
          <span class="header-menu-subunit__list"><a href="/subcategory/%E6%96%87%E5%8C%96%E3%83%BB%E8%8A%B8%E8%83%BD" data-block="mainnavi">文化・芸能</a></span>
          <span class="header-menu-subunit__list"><a href="/subcategory/%E3%82%A8%E3%83%B3%E3%82%BF%E3%83%A1" data-block="mainnavi">エンタメ</a></span>
          <span class="header-menu-subunit__list"><a href="/category/news-pressrelease" data-block="mainnavi">プレスリリース</a></span>
          <span class="header-menu-subunit__list"><a href="/subcategory/%E6%B7%B1%E6%8E%98%E3%82%8A" data-block="mainnavi">深掘り</a></span>
          <span class="header-menu-subunit__list"><a href="/subcategory/Q&A" data-block="mainnavi">Q&A</a></span>
          <span class="header-menu-subunit__list"><a href="/category/okinawa-beat" data-block="mainnavi">English</a></span>
        </div>
      </div>
    </li>
    <li class="header-menu-unit__list">
      <a href="/subcategory/沖縄観光" data-block="mainnavi">沖縄情報</a>
      <div class="header-menu-subunit-wrap">
        <div class="header-menu-subunit">
          <span class="header-menu-subunit__list"><a href="/subcategory/%E8%A6%B3%E5%85%89" data-block="mainnavi">観光</a></span>
          <span class="header-menu-subunit__list"><a href="/subcategory/%E4%BA%A4%E9%80%9A" data-block="mainnavi">交通</a></span>
          <span class="header-menu-subunit__list"><a href="/subcategory/%E3%82%B0%E3%83%AB%E3%83%A1" data-block="mainnavi">グルメ</a></span>
          <span class="header-menu-subunit__list"><a href="/category/web-magazine-w" data-block="mainnavi">W</a></span>
          <span class="header-menu-subunit__list"><a href="/subcategory/%E5%8F%B0%E9%A2%A8" data-block="mainnavi">台風</a></span>
          <span class="header-menu-subunit__list"><a href="/subcategory/%E6%B0%97%E8%B1%A1" data-block="mainnavi">気象</a></span>
          <span class="header-menu-subunit__list"><a href="/subcategory/%E5%8B%95%E7%89%A9" data-block="mainnavi">動物</a></span>
          <!--<span class="header-menu-subunit__list"><a href="http://app.okinawatimes.co.jp/cal/" target="_blank" rel="noopener" data-block="mainnavi">イベント</a></span>-->
          <span class="header-menu-subunit__list"><a href="/subcategory/%E6%96%B0%E3%82%B9%E3%83%9D%E3%83%83%E3%83%88" data-block="mainnavi">新スポット</a></span>
          <span class="header-menu-subunit__list"><a href="/subcategory/%E6%96%B0%E5%95%86%E5%93%81" data-block="mainnavi">新商品</a></span>
          <span class="header-menu-subunit__list"><a href="/subcategory/%E9%87%A3%E3%82%8A" data-block="mainnavi">釣り</a></span>
          <span class="header-menu-subunit__list"><a href="http://app.okinawatimes.co.jp/hs_baseball/" data-block="mainnavi">高校野球</a></span>
          <span class="header-menu-subunit__list"><a href="http://app.okinawatimes.co.jp/hr_search.php" data-block="mainnavi">人事検索</a></span>
        </div>
      </div>
    </li>
    <li class="header-menu-unit__list">
      <a href="/category/editorial-opinion" data-block="mainnavi">社説・コラム</a>
      <div class="header-menu-subunit-wrap">
        <div class="header-menu-subunit">
          <span class="header-menu-subunit__list"><a href="/category/editorial" data-block="mainnavi">社説</a></span>
          <span class="header-menu-subunit__list"><a href="/category/tc-taigen-shougen" data-block="mainnavi">大弦小弦</a></span>
          <span class="header-menu-subunit__list"><a href="/category/times-cross" data-block="mainnavi">タイムス×クロス</a></span>
          <span class="header-menu-subunit__list"><a href="/category/tc-s-kimura" data-block="mainnavi">木村草太憲法の新手</a></span>
          <span class="header-menu-subunit__list"><a href="/category/tc-s-higuchi" data-block="mainnavi">樋口耕太郎のオキナワ・ニューメディア</a></span>
          <span class="header-menu-subunit__list"><a href="/category/tc-s-World" data-block="mainnavi">タイムス×ワールド</a></span>
        </div>
      </div>
    </li>
    <li class="header-menu-unit__list">
      <a href="/list/info/viewer/" data-block="mainnavi">電子新聞</a>
      <div class="header-menu-subunit-wrap">
        <div class="header-menu-subunit">
          <span class="header-menu-subunit__list"><a href="/list/info/viewer/" target="_blank" rel="noopener" data-block="mainnavi">紙面一覧</a></span>
          <span class="header-menu-subunit__list"><a href="/auth/preregistration" data-block="mainnavi">お申し込み</a></span>
          <span class="header-menu-subunit__list"><a href="/auth/update?contact=form" data-block="mainnavi">お問い合わせ</a></span>
          <span class="header-menu-subunit__list"><a href="http://app.okinawatimes.co.jp/plus/" data-block="mainnavi">電子新聞とは</a></span>
        </div>
      </div>
    </li>
    <li class="header-menu-unit__list">
      <a href="/list/ranking" data-block="mainnavi">ランキング</a>
      <div class="header-menu-subunit-wrap">
        <div class="header-menu-subunit">
          <span class="header-menu-subunit__list"><a href="/list/ranking?genre=%E7%B7%8F%E5%90%88" data-block="mainnavi">総合</a></span>
          <span class="header-menu-subunit__list"><a href="/list/ranking?genre=%E8%A7%A3%E8%AA%AC%E3%83%BB%E3%82%B3%E3%83%A9%E3%83%A0" data-block="mainnavi">解説・コラム</a></span>
          <span class="header-menu-subunit__list"><a href="/list/ranking?genre=%E4%BC%9A%E5%93%A1%E9%99%90%E5%AE%9A%E8%A8%98%E4%BA%8B" data-block="mainnavi">会員限定記事</a></span>
          <span class="header-menu-subunit__list"><a href="/list/ranking?genre=%E6%B2%96%E7%B8%84%E7%9C%8C%E7%9F%A5%E4%BA%8B%E9%81%B82018" data-block="mainnavi">沖縄県知事選2018</a></span>
          <span class="header-menu-subunit__list"><a href="/list/ranking?genre=%E5%AE%89%E5%AE%A4%E5%A5%88%E7%BE%8E%E6%81%B5" data-block="mainnavi">安室奈美恵</a></span>
          <span class="header-menu-subunit__list"><a href="/list/ranking?genre=%E7%B1%B3%E8%BB%8D%E5%9F%BA%E5%9C%B0%E3%83%BB%E5%AE%89%E4%BF%9D" data-block="mainnavi">米軍基地・安保</a></span>
          <span class="header-menu-subunit__list"><a href="/list/ranking?genre=%E7%A4%BE%E4%BC%9A%E3%83%BB%E3%81%8F%E3%82%89%E3%81%97" data-block="mainnavi">社会・くらし</a></span>
          <span class="header-menu-subunit__list"><a href="/list/ranking?genre=%E6%94%BF%E6%B2%BB" data-block="mainnavi">政治</a></span>
          <span class="header-menu-subunit__list"><a href="/list/ranking?genre=%E7%B5%8C%E6%B8%88" data-block="mainnavi">経済</a></span>
          <span class="header-menu-subunit__list"><a href="/list/ranking?genre=%E3%82%B9%E3%83%9D%E3%83%BC%E3%83%84" data-block="mainnavi">スポーツ</a></span>
          <span class="header-menu-subunit__list"><a href="/list/ranking?genre=%E6%96%87%E5%8C%96%E3%83%BB%E8%8A%B8%E8%83%BD" data-block="mainnavi">文化・芸能</a></span>
          <span class="header-menu-subunit__list"><a href="/list/ranking?genre=%E6%B2%96%E7%B8%84%E8%A6%B3%E5%85%89" data-block="mainnavi">沖縄観光</a></span>
          <span class="header-menu-subunit__list"><a href="/list/ranking?genre=%E5%8B%95%E7%89%A9" data-block="mainnavi">動物</a></span>
        </div>
      </div>
    </li>
    <!--
    <li class="header-menu-unit__list">
      <span class="title">デジタル特集</span>
      <div class="header-menu-subunit-wrap">
        <div class="header-menu-subunit">
          <span class="header-menu-subunit__list"><a href="http://manifestoswitchokinawa.strikingly.com" target="_blank" rel="noopener" data-block="mainnavi">マニフェストスイッチ</a></span>
          <span class="header-menu-subunit__list"><a href="http://app.okinawatimes.co.jp/sengo70/" target="_blank" rel="noopener" data-block="mainnavi">沖縄戦デジタルアーカイブ</a></span>
          <span class="header-menu-subunit__list"><a href="http://app.okinawatimes.co.jp/feature/01/" target="_blank" rel="noopener" data-block="mainnavi">具志頭村 空白の沖縄戦</a></span>
          <span class="header-menu-subunit__list"><a href="http://app.okinawatimes.co.jp/feature/02/" target="_blank" rel="noopener" data-block="mainnavi">辺野古2014</a></span>
        </div>
      </div>
    </li>
    -->
    <li class="header-menu-unit__list">
      <a href="/category/okinawatrend" data-block="mainnavi">トレンド</a>
      <div class="header-menu-subunit-wrap">
        <div class="header-menu-subunit">
          <span class="header-menu-subunit__list"><a href="/category/okinawatrend" data-block="mainnavi">最新トレンド</a></span>
          <!--<span class="header-menu-subunit__list"><a href="https://forms.gle/mX7uk5cZnUR2vKMQ6" target="_blank" rel="noopener" data-block="mainnavi">基本情報登録</a></span>
          <span class="header-menu-subunit__list"><a href="https://forms.gle/W7VtJGJe4t4QpaSE9" target="_blank" rel="noopener" data-block="mainnavi">利用プラン・コース</a></span>-->
          <span class="header-menu-subunit__list"><a href="/articles/-/616134" data-block="mainnavi">おきなわトレンドの強み</a></span>
          <span class="header-menu-subunit__list"><a href="/articles/-/616138" data-block="mainnavi">プランと料金</a></span>
          <span class="header-menu-subunit__list"><a href="/articles/-/616139" data-block="mainnavi">配信までの流れ</a></span>
        </div>
      </div>
    </li>
    <li class="header-menu-unit__list">
      <a href="http://sports.okinawatimes.co.jp" target="_blank" rel="noopener" data-block="mainnavi">スポーツ</a>
      <div class="header-menu-subunit-wrap">
        <div class="header-menu-subunit">
          <span class="header-menu-subunit__list"><a href="http://sports.okinawatimes.co.jp/hibaseball/index.html" target="_blank" rel="noopener" data-block="mainnavi">高校野球</a></span>
          <span class="header-menu-subunit__list"><a href="http://sports.okinawatimes.co.jp/goldenkings/index.html" target="_blank" rel="noopener" data-block="mainnavi">琉球ゴールデンキングス</a></span>
          <span class="header-menu-subunit__list"><a href="http://sports.okinawatimes.co.jp/fcryukyu/index.html" target="_blank" rel="noopener" data-block="mainnavi">FC琉球</a></span>
          <span class="header-menu-subunit__list"><a href="http://sports.okinawatimes.co.jp/corazon/index.html" target="_blank" rel="noopener" data-block="mainnavi">琉球コラソン</a></span>
          <span class="header-menu-subunit__list"><a href="http://sports.okinawatimes.co.jp/ryukyuasteeda/index.html" target="_blank" rel="noopener" data-block="mainnavi">琉球アスティーダ</a></span>
        </div>
      </div>
    </li>
    <li class="header-menu-unit__list">
      <a href="http://shop.okinawatimes.co.jp" target="_blank" rel="noopener" data-block="mainnavi">ショップ</a>
      <div class="header-menu-subunit-wrap">
        <div class="header-menu-subunit">
          <span class="header-menu-subunit__list"><a href="http://shop.okinawatimes.co.jp/" target="_blank" rel="noopener" data-block="mainnavi">ギャラリーショップ</a></span>
          <span class="header-menu-subunit__list"><a href="https://okinawa.epitas.com/" target="_blank" rel="noopener" data-block="mainnavi">写真パラダイス</a></span>
        </div>
      </div>
    </li>
<!--
  </ul>
  <ul class="sub">
-->
    <li class="header-menu-unit__list">
      <a href="/feature/top" data-block="mainnavi">連載・コラム</a>
      <div class="header-menu-subunit-wrap">
        <div class="header-menu-subunit">
          <span class="header-menu-subunit__list"><a href="/category/editorial" data-block="mainnavi">社説</a></span>
          <span class="header-menu-subunit__list"><a href="/category/tc-taigen-shougen" data-block="mainnavi">大弦小弦</a></span>
          <span class="header-menu-subunit__list"><a href="/category/times-cross" data-block="mainnavi">タイムス✕クロス</a></span>
          <span class="header-menu-subunit__list"><a href="/category/c-untenshu" data-block="mainnavi">運転手メシ</a></span>
        </div>
      </div>
    </li>
    <li class="header-menu-unit__list">
      <a href="https://c.okinawatimes.co.jp/index.html#/" target="_blank" rel="noopener" data-block="mainnavi">ライトプランアプリ</a>
    </li>
    <li class="header-menu-unit__list">
      <a href="/auth/update" target="_blank" rel="noopener" data-block="mainnavi">タイムス＋プラス会員</a>
      <div class="header-menu-subunit-wrap">
        <div class="header-menu-subunit">
          <span class="header-menu-subunit__list"><a href="/auth/update" target="_blank" rel="noopener" data-block="mainnavi">マイページ</a></span>
          <span class="header-menu-subunit__list"><a href="/auth/preregistration" target="_blank" rel="noopener" data-block="mainnavi">会員登録</a></span>
          <span class="header-menu-subunit__list"><a href="/feature/guide/plan" data-block="mainnavi">タイムス＋プラスとは</a></span>
        </div>
      </div>
    </li>
      <li class="header-menu-unit__list"><a href="/auth/login?return_to=https%3A%2F%2Fwww.okinawatimes.co.jp%2Farticles%2F-%2F624191">ログイン</a></li>

  </ul>
</nav>
  <div class="header-top js-header-top">
    <div class="header-top-navi">
      <span class="header-top-navi__menu c-global-icons c-global-icons--menu js-menu-btn"></span>
      <div class="header-top-navi__search">
        <form action="/search" method="get">
          <input id="keyword" class="inputtext" type="text" value="" name="fulltext" placeholder="ニュースを検索">
          <input class="search-btn" type="submit" value="検索">
        </form>
      </div>
            <div class="header-top-navi__date">2020年(令和2年) 8月30日&ensp;(日)<!-- 旧暦 7月12日 赤口--></div>
    </div><!-- /header-top-navi -->
    <div class="header-top-logo"><a href="/"><img src="/common/otp/images/v1/common/main-logo2.png" alt="沖縄タイムス プラス"></a></div>
      <div class="header-top-subnavi">
        <div class="header-top-links">
          <a href=" /list/info/purchase" data-block="subscription" class="header-top-links__btn header-top-links__btn--orange">新聞宅配申込</a>
          <a href="/auth/preregistration" class="header-top-links__btn header-top-links__btn--blue">会員登録</a>
          <a href="https://www.okinawatimes.co.jp/auth/login?return_to=https%3A%2F%2Fwww.okinawatimes.co.jp%2Farticles%2F-%2F624191" class="header-top-links__btn header-top-links__btn--blue header-top-links__btn--login">ログイン</a>
          <a href="https://twitter.com/theokinawatimes" target="_blank" class="header-top-links__snslink c-global-icons c-global-icons--tw">twitter</a>
          <a href="https://www.facebook.com/okinawatimes" target="_blank" class="header-top-links__snslink c-global-icons c-global-icons--fb">facebook</a>
        </div>
      <div class="header-top-companyinfo">
        <span class="header-top-companyinfo__title">沖縄タイムスから</span>
        <div class="header-top-companyinfo__unit">
          <div class="header-top-companyinfo-list">
            <a href="/list/info/company" class="header-top-companyinfo-list__link">会社概要</a>
            <a href="/list/info/purchase" class="header-top-companyinfo-list__link">購読のご案内</a>
            <a href="/list/info/group" class="header-top-companyinfo-list__link">沖縄タイムス・グループ</a>
            <a href="http://press.okinawatimes.co.jp/cad/2019/07/04/%E3%80%90%E5%BE%8C%E6%8F%B4%E7%94%B3%E8%AB%8B%E3%80%91%E3%81%AF%E3%81%93%E3%81%A1%E3%82%89%E3%81%8B%E3%82%89/" class="header-top-companyinfo-list__link" rel="noopener">後援申請</a>
            <a href="/list/info/building" class="header-top-companyinfo-list__link">タイムスビル施設利用</a>
            <a href="/list/info/center" class="header-top-companyinfo-list__link">読者センターより</a>
            <a href="http://shop.okinawatimes.co.jp/group_top/event/BW" class="header-top-companyinfo-list__link">沖縄タイムスの出版物</a>
            <a href="/list/info/adrate" class="header-top-companyinfo-list__link">広告料金について</a>
            <a href="/list/info/database" class="header-top-companyinfo-list__link">記事データベース</a>
            <a href="http://press.okinawatimes.co.jp/" class="header-top-companyinfo-list__link" rel="noopener">各局からのお知らせ</a>
            <a href="/list/info/reprint" class="header-top-companyinfo-list__link">記事・写真の転載について</a>
            <!--<a href="/list/info/info_waramoba" class="header-top-companyinfo-list__link">携帯サイト・ワラモバ</a>-->
            <a href="/list/personal/privacy" class="header-top-companyinfo-list__link">プライバシー・ポリシー</a>
            <a href="/list/info/clipping" class="header-top-companyinfo-list__link">クリッピング・サービス</a>
            <a href="/list/info/contact" class="header-top-companyinfo-list__link">お問合せ</a>
          </div>
        </div>
      </div><!-- /header-top-companyinfo -->
      <a href="https://app.okinawatimes.co.jp/contact/info_form.php" data-block="top-topics" class="header-top-info">情報お寄せください</a>
    </div><!-- /header-top-subnavi -->
  </div><!-- /header-top -->

<div class="header-second js-header-second">
<div class="u-inner header-second-unit">
  <div class="header-second-main">
    <span class="header-second-main__menu c-global-icons c-global-icons--menu js-menu-btn">メニュー</span>
    <div class="header-second-main__logo"><a href="/"><img src="/common/otp/images/v1/common/main-logo2.png" alt="沖縄タイムス プラス"></a></div>
    <div class="header-second-main__search">
      <form action="/search" method="get">
        <input id="keyword" class="inputtext" type="text" value="" name="fulltext" placeholder="ニュースを検索" />
        <input class="search-btn" type="submit" value="検索">
      </form>
    </div>
  </div>
  <div class="header-second-category">
   <a href="/subcategory/%E7%B1%B3%E8%BB%8D%E5%9F%BA%E5%9C%B0%E3%83%BB%E5%AE%89%E4%BF%9D" class="header-second-category__link">基地問題</a>
   <a href="/category/news-all" class="header-second-category__link">ニュース</a>
   <a href="/subcategory/沖縄観光" class="header-second-category__link">沖縄情報</a>
   <a href="/category/editorial-opinion" class="header-second-category__link">社説・コラム</a>
   <a href="/list/info/viewer/" class="header-second-category__link">電子新聞</a>
   <a href="/list/ranking" class="header-second-category__link">ランキング</a>
   <a href="/category/okinawatrend" class="header-second-category__link">トレンド</a>
   <a href="http://sports.okinawatimes.co.jp" target="_blank" class="header-second-category__link">スポーツ</a>
   <a href="http://shop.okinawatimes.co.jp" target="_blank" class="header-second-category__link">ショップ</a>
  </div>
  <div class="header-second-sub">
    <a href="https://www.facebook.com/okinawatimes" target="_blank" class="c-global-icons c-global-icons--fb header-second-sub__link">facebook</a>
    <a href="https://twitter.com/theokinawatimes" target="_blank" class="c-global-icons c-global-icons--tw header-second-sub__link">twitter</a>
    <a href="/auth/preregistration" class="c-global-icons c-global-icons--regist header-second-sub__link">会員登録</a>
      <a href="https://www.okinawatimes.co.jp/auth/login?return_to=https%3A%2F%2Fwww.okinawatimes.co.jp%2Farticles%2F-%2F624191" class="c-global-icons c-global-icons--login header-second-sub__link">ログイン</a>
  </div>
</div>
</div>

<div class="header-sitenavi js-sitenavi">
  <nav class="header-sitenavi-main">
    <ul class="u-inner header-sitenavi-main-unit">
      <li id="sitenavi-1"><a href="/subcategory/%E7%B1%B3%E8%BB%8D%E5%9F%BA%E5%9C%B0%E3%83%BB%E5%AE%89%E4%BF%9D" data-block="sitenavi" class="header-sitenavi-main-unit__link">基地問題</a></li>
      <li id="sitenavi-2"><a href="/category/news-all" data-block="sitenavi" class="header-sitenavi-main-unit__link">ニュース</a></li>
      <li id="sitenavi-3" class="is-active"><a href="/subcategory/沖縄観光" data-block="sitenavi" class="header-sitenavi-main-unit__link">沖縄情報</a></li>
      <li id="sitenavi-4"><a href="/category/editorial-opinion" data-block="sitenavi" class="header-sitenavi-main-unit__link">社説・コラム</a></li>
      <li id="sitenavi-5"><a href="/list/info/viewer/" data-block="sitenavi" class="header-sitenavi-main-unit__link">電子新聞</a></li>
      <li id="sitenavi-6"><a href="/list/ranking" data-block="sitenavi" class="header-sitenavi-main-unit__link">ランキング</a></li>
      <li id="sitenavi-7"><a href="/category/okinawatrend" data-block="sitenavi" class="header-sitenavi-main-unit__link">トレンド</a></li>
      <li id="sitenavi-8"><a href="http://sports.okinawatimes.co.jp" target="_blank" data-block="sitenavi" class="header-sitenavi-main-unit__link">スポーツ</a></li>
      <li id="sitenavi-9"><a href="http://shop.okinawatimes.co.jp" target="_blank" data-block="sitenavi" class="header-sitenavi-main-unit__link">ショップ</a></li>
    </ul>
  </nav>
  
  <nav class="header-sitenavi-sub">
  <div class="u-inner">
    <ul class="sitenavi-1 header-sitenavi-sub-unit">
      <li><a href="/subcategory/%E7%B1%B3%E8%BB%8D" class="header-sitenavi-sub-unit__link">米軍</a></li>
      <li><a href="/subcategory/%E6%99%AE%E5%A4%A9%E9%96%93%E7%A7%BB%E8%A8%AD%E5%95%8F%E9%A1%8C%E3%83%BB%E8%BE%BA%E9%87%8E%E5%8F%A4%E6%96%B0%E5%9F%BA%E5%9C%B0" class="header-sitenavi-sub-unit__link">普天間・辺野古</a></li>
      <li><a href="/subcategory/%E5%9C%B0%E4%BD%8D%E5%8D%94%E5%AE%9A" class="header-sitenavi-sub-unit__link">地位協定</a></li>
      <li><a href="/subcategory/%E5%B0%96%E9%96%A3%E8%AB%B8%E5%B3%B6" class="header-sitenavi-sub-unit__link">尖閣</a></li>
      <li><a href="/subcategory/%E6%9D%B1%E3%82%A2%E3%82%B8%E3%82%A2%E6%83%85%E5%8B%A2" class="header-sitenavi-sub-unit__link">東アジア情勢</a></li>
    </ul>
    <ul class="sitenavi-2 header-sitenavi-sub-unit">
      <li><a href="/list/archives" class="header-sitenavi-sub-unit__link">今日のニュース</a></li>
      <li><a href="/list/archives?ccode=newspaper-okinawatimes" class="header-sitenavi-sub-unit__link">今日の紙面掲載記事</a></li>
      <li><a href="/subcategory/%E3%82%B5%E3%82%AF%E3%83%83%E3%81%A8%E3%83%8B%E3%83%A5%E3%83%BC%E3%82%B9" class="header-sitenavi-sub-unit__link">サクッと</a></li>
      <li><a href="/subcategory/%E6%94%BF%E6%B2%BB" class="header-sitenavi-sub-unit__link">政治</a></li>
      <li><a href="/subcategory/%E7%B5%8C%E6%B8%88" class="header-sitenavi-sub-unit__link">経済</a></li>
      <li><a href="/subcategory/%E7%A4%BE%E4%BC%9A%E3%83%BB%E3%81%8F%E3%82%89%E3%81%97" class="header-sitenavi-sub-unit__link">社会</a></li>
      <li><a href="/subcategory/%E3%82%B9%E3%83%9D%E3%83%BC%E3%83%84" class="header-sitenavi-sub-unit__link">スポーツ</a></li>
      <li><a href="/subcategory/%E5%9B%BD%E9%9A%9B" class="header-sitenavi-sub-unit__link">国際</a></li>
      <li><a href="/subcategory/%E6%96%87%E5%8C%96%E3%83%BB%E8%8A%B8%E8%83%BD" class="header-sitenavi-sub-unit__link">文化・芸能</a></li>
      <li><a href="/subcategory/%E3%82%A8%E3%83%B3%E3%82%BF%E3%83%A1" class="header-sitenavi-sub-unit__link">エンタメ</a></li>
      <li><a href="/category/news-pressrelease" class="header-sitenavi-sub-unit__link">プレスリリース</a></li>
      <li><a href="/subcategory/%E6%B7%B1%E6%8E%98%E3%82%8A" class="header-sitenavi-sub-unit__link">深掘り</a></li>
      <li><a href="/subcategory/Q&A" class="header-sitenavi-sub-unit__link">Q&A</a></li>
      <li><a href="/category/okinawa-beat" class="header-sitenavi-sub-unit__link">English</a></li>
    </ul>
    <ul class="sitenavi-3 header-sitenavi-sub-unit">
      <li><a href="/subcategory/%E8%A6%B3%E5%85%89" class="header-sitenavi-sub-unit__link">観光</a></li>
      <li><a href="/subcategory/%E4%BA%A4%E9%80%9A" class="header-sitenavi-sub-unit__link">交通</a></li>
      <li><a href="/subcategory/%E3%82%B0%E3%83%AB%E3%83%A1" class="header-sitenavi-sub-unit__link">グルメ</a></li>
      <li><a href="/category/web-magazine-w" class="header-sitenavi-sub-unit__link">W</a></li>
      <li><a href="/subcategory/%E5%8F%B0%E9%A2%A8" class="header-sitenavi-sub-unit__link">台風</a></li>
      <li><a href="/subcategory/%E6%B0%97%E8%B1%A1" class="header-sitenavi-sub-unit__link">気象</a></li>
      <li><a href="/subcategory/%E5%8B%95%E7%89%A9" class="header-sitenavi-sub-unit__link">動物</a></li>
      <li><a href="/subcategory/%E6%96%B0%E3%82%B9%E3%83%9D%E3%83%83%E3%83%88" class="header-sitenavi-sub-unit__link">新スポット</a></li>
      <li><a href="/subcategory/%E6%96%B0%E5%95%86%E5%93%81" class="header-sitenavi-sub-unit__link">新商品</a></li>
      <li><a href="/subcategory/%E9%87%A3%E3%82%8A" class="header-sitenavi-sub-unit__link">釣り</a></li>
      <li><a href="http://app.okinawatimes.co.jp/hs_baseball/" class="header-sitenavi-sub-unit__link">高校野球</a></li>
      <li><a href="http://app.okinawatimes.co.jp/hr_search.php" class="header-sitenavi-sub-unit__link">人事検索</a></li>
    </ul>
    <ul class="sitenavi-4 header-sitenavi-sub-unit">
      <li><a href="/category/editorial" class="header-sitenavi-sub-unit__link">社説</a></li>
      <li><a href="/category/tc-taigen-shougen" class="header-sitenavi-sub-unit__link">大弦小弦</a></li>
      <li><a href="/category/times-cross" class="header-sitenavi-sub-unit__link">タイムス×クロス</a></li>
      <li><a href="/category/tc-s-kimura" class="header-sitenavi-sub-unit__link">木村草太憲法の新手</a></li>
      <li><a href="/category/tc-s-higuchi" class="header-sitenavi-sub-unit__link">樋口耕太郎のオキナワ・ニューメディア</a></li>
      <li><a href="/category/tc-s-World" class="header-sitenavi-sub-unit__link">タイムス×ワールド</a></li>
    </ul>
    <ul class="sitenavi-5 header-sitenavi-sub-unit">
      <li><a href="/list/info/viewer/" target="_blank" class="header-sitenavi-sub-unit__link">紙面一覧</a></li>
      <li><a href="/auth/preregistration" class="header-sitenavi-sub-unit__link">お申し込み</a></li>
      <li><a href="/auth/update?contact=form" class="header-sitenavi-sub-unit__link">お問い合わせ</a></li>
      <li><a href="http://app.okinawatimes.co.jp/plus/" class="header-sitenavi-sub-unit__link">電子新聞とは</a></li>
    </ul>
    <ul class="sitenavi-6 header-sitenavi-sub-unit">
      <li><a href="/list/ranking?genre=%E7%B7%8F%E5%90%88" class="header-sitenavi-sub-unit__link">総合</a></li>
      <li><a href="/list/ranking?genre=%E8%A7%A3%E8%AA%AC%E3%83%BB%E3%82%B3%E3%83%A9%E3%83%A0" class="header-sitenavi-sub-unit__link">解説・コラム</a></li>
      <li><a href="/list/ranking?genre=%E4%BC%9A%E5%93%A1%E9%99%90%E5%AE%9A%E8%A8%98%E4%BA%8B" class="header-sitenavi-sub-unit__link">会員限定記事</a></li>
      <li><a href="/list/ranking?genre=%E6%B2%96%E7%B8%84%E7%9C%8C%E7%9F%A5%E4%BA%8B%E9%81%B82018" class="header-sitenavi-sub-unit__link">沖縄県知事選2018</a></li>
      <li><a href="/list/ranking?genre=%E5%AE%89%E5%AE%A4%E5%A5%88%E7%BE%8E%E6%81%B5" class="header-sitenavi-sub-unit__link">安室奈美恵</a></li>
      <li><a href="/list/ranking?genre=%E7%B1%B3%E8%BB%8D%E5%9F%BA%E5%9C%B0%E3%83%BB%E5%AE%89%E4%BF%9D" class="header-sitenavi-sub-unit__link">米軍基地・安保</a></li>
      <li><a href="/list/ranking?genre=%E7%A4%BE%E4%BC%9A%E3%83%BB%E3%81%8F%E3%82%89%E3%81%97" class="header-sitenavi-sub-unit__link">社会・くらし</a></li>
      <li><a href="/list/ranking?genre=%E6%94%BF%E6%B2%BB" class="header-sitenavi-sub-unit__link">政治</a></li>
      <li><a href="/list/ranking?genre=%E7%B5%8C%E6%B8%88" class="header-sitenavi-sub-unit__link">経済</a></li>
      <li><a href="/list/ranking?genre=%E3%82%B9%E3%83%9D%E3%83%BC%E3%83%84" class="header-sitenavi-sub-unit__link">スポーツ</a></li>
      <li><a href="/list/ranking?genre=%E6%96%87%E5%8C%96%E3%83%BB%E8%8A%B8%E8%83%BD" class="header-sitenavi-sub-unit__link">文化・芸能</a></li>
      <li><a href="/list/ranking?genre=%E6%B2%96%E7%B8%84%E8%A6%B3%E5%85%89" class="header-sitenavi-sub-unit__link">沖縄観光</a></li>
      <li><a href="/list/ranking?genre=%E5%8B%95%E7%89%A9" class="header-sitenavi-sub-unit__link">動物</a></li>
    </ul>
    <ul class="sitenavi-7 header-sitenavi-sub-unit">
      <li><a href="/category/okinawatrend" class="header-sitenavi-sub-unit__link">最新トレンド</a></li>
      <li><a href="/articles/-/616134" class="header-sitenavi-sub-unit__link">おきなわトレンドの強み</a></li>
      <li><a href="/articles/-/616138" class="header-sitenavi-sub-unit__link">プランと料金</a></li>
      <li><a href="/articles/-/616139" class="header-sitenavi-sub-unit__link">配信までの流れ</a></li>
    </ul>
    <ul class="sitenavi-8 header-sitenavi-sub-unit">
      <li><a href="http://sports.okinawatimes.co.jp/hibaseball/index.html" target="_blank" class="header-sitenavi-sub-unit__link">高校野球</a></li>
      <li><a href="http://sports.okinawatimes.co.jp/goldenkings/index.html" target="_blank" class="header-sitenavi-sub-unit__link">琉球ゴールデンキングス</a></li>
      <li><a href="http://sports.okinawatimes.co.jp/fcryukyu/index.html" target="_blank" class="header-sitenavi-sub-unit__link">FC琉球</a></li>
      <li><a href="http://sports.okinawatimes.co.jp/corazon/index.html" target="_blank" class="header-sitenavi-sub-unit__link">琉球コラソン</a></li>
      <li><a href="http://sports.okinawatimes.co.jp/ryukyuasteeda/index.html" target="_blank" class="header-sitenavi-sub-unit__link">琉球アスティーダ</a></li>
    </ul>
    <ul class="sitenavi-9 header-sitenavi-sub-unit">
      <li><a href="http://shop.okinawatimes.co.jp/" target="_blank" class="header-sitenavi-sub-unit__link">ギャラリーショップ</a></li>
      <li><a href="https://okinawa.epitas.com/" target="_blank" class="header-sitenavi-sub-unit__link">写真パラダイス</a></li>
    </ul>
  </div>
  </nav>
</div><!-- /sitenavi -->
</header>
          
<div class="ad-topbanner">
  <!-- /83555300/okinawatimes/okinawatimes/pc_article_header -->
  <div id='pc_article_header'>
  <script>
  googletag.cmd.push(function() { googletag.display('pc_article_header'); });
  </script>
  </div>
</div>


    <div class="l-contents">
      <main class="l-main">
        <article>
<header class="article-header">
  <nav class="m-breadcrumb">
    <span class="m-breadcrumb__item"><a href="/">沖縄タイムス＋プラス</a></span>
    <span class="m-breadcrumb__item"><a href="/category/newspaper-okinawatimes" class="m-breadcrumb__item">沖縄タイムス紙面掲載記事</a></span>
    <span class="m-breadcrumb__item"><a href="/articles/-/624191">在沖米軍陽性者　１人減の計４８人　在日米軍　ＨＰ更新</a></span>
  </nav>
  <ul class="article-header-sns">
  <li class="article-header-sns__item"><a href="https://www.okinawatimes.co.jp/articles/-/624191" class="hatena-bookmark-button" data-hatena-bookmark-layout="simple-balloon" title="このエントリーをはてなブックマークに追加" rel="noopener"><img src="https://b.st-hatena.com/images/entry-button/button-only@2x.png" alt="このエントリーをはてなブックマークに追加" width="20" height="20" style="border: none;" /></a></li>
  <li class="article-header-sns__item"><a href="https://www.okinawatimes.co.jp/articles/-/624191" class="twitter-share-button" data-via="theokinawatimes" rel="noopener">Tweet</a></li>
  <!--<li class="article-header-sns__item"><div class="fb-like" data-href="https://www.okinawatimes.co.jp/articles/-/624191" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div></li>-->
  <li class="article-header-sns__item"><div class="fb-share-button" data-href="https://www.okinawatimes.co.jp/articles/-/624191" data-layout="button_count" data-size="small" data-mobile-iframe="true"><a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.okinawatimes.co.jp/articles/-/624191&amp;src=sdkpreparse" rel="noopener">シェア</a></div></li>
</ul>

  <div class="article-header-cat"><a href="/category/newspaper-okinawatimes">沖縄タイムス紙面掲載記事</a></div>
  <div class="article-signage">
    <h1 class="article-signage__ttl">在沖米軍陽性者　１人減の計４８人　在日米軍　ＨＰ更新</h1>
    <div class="article-signage__date">2020年8月30日 05:00<span class="c-key-mark">有料</span></div>
  </div>
  
</header><div class="article-body">
  <div class="js-article-summary">
    <p>  <div style="clear:right;width:300px;height:250px;display:block;margin-left:20px;background:#fff;color:#fff;line-height:250px;float:right;text-align:center;">
    <!-- /83555300/okinawatimes/okinawatimes/pc_article_inarticle -->
    <div id="pc_article_inarticle">
    <script>
    googletag.cmd.push(function() { googletag.display('pc_article_inarticle'); });
    </script>
    </div>

  </div>
<p>　【東京】在日米軍司令部は２８日、ホームページで公表している全国の基地別の陽性者数を更新した。同日時点の陽性者は、全国１２基地で計１０８人。うち県内は２６日の公表から１人減の計４８人だった。</p></p>
    <div class="article-login-summary">この記事は有料会員限定です。</div>
  </div>
</div><!--/article-body-->

  <div class="js-article-login article-login">
<div class="article-login">
  <div class="article-login-bg">
    <p class="article-login-bg__title">有料プランに登録すると、続きをお読み頂けます。</p>
    <p class="article-login-bg__text">最大2ヶ月無料！
      <a href="/feature/guide/plan" class="article-login-bg__link">プラン詳細はこちら</a>
    </p>
    <a href="/auth/preregistration" data-block="article-reg" class="article-login-bg__btn">会員登録をして続き読む</a>
      <a href="https://www.okinawatimes.co.jp/auth/login?return_to=%2Farticles%2F-%2F624191" class="article-login-bg__btn article-login-bg__btn--login">会員の方はログイン</a>
  </div>
</div>
  </div>

<div style="margin:25px 0;text-align:center;">
  <!-- /83555300/okinawatimes/okinawatimes/pc_article_underarticle_movie -->
  <div id='pc_article_underarticle_movie'>
    <script>
      googletag.cmd.push(function() { googletag.display('pc_article_underarticle_movie'); });
    </script>
  </div>
</div>


<div style="margin:0px 0;text-align:center;">
  <div style="display:inline-block;width:300px;margin-right:60px;">
    <!-- /83555300/okinawatimes/okinawatimes/pc_article_underarticle_left -->
    <div id='pc_article_underarticle_left'>
    <script>
     googletag.cmd.push(function() { googletag.display('pc_article_underarticle_left'); });
    </script>
    </div>
  </div>
  <div style="display:inline-block;width:300px;">
    <!-- /83555300/okinawatimes/okinawatimes/pc_article_underarticle_right -->
    <div id='pc_article_underarticle_right'>
    <script>
     googletag.cmd.push(function() { googletag.display('pc_article_underarticle_right'); });
    </script>
    </div>
  </div>
</div>

          <footer class="article-footer">
            <div class="article-keywords">
              <div class="c-tags">
                <a href="/subcategory/2020%E5%B9%B48%E6%9C%8830%E6%97%A5%E6%9C%9D%E5%88%8A%E7%B7%8F%E5%90%882%E9%9D%A2" class="c-tag">2020年8月30日朝刊総合2面</a>
                <a href="/subcategory/%E6%94%BF%E6%B2%BB" class="c-tag">政治</a>
              </div>
            </div>
          </footer>
        </article>
<div class="article-body">
<div class="clearfix"></div>
<div style="margin:20px 0;border:1px solid #ccc;background:#f8f8f8;padding:10px 20px;" class="clearfix">
<p><strong>もっと詳しく。有料会員ならこんな記事も読めます。</strong></p>

<p><a href="https://www.okinawatimes.co.jp/articles/-/611313"><span style="color:#0000FF;">「そもそもGoToの旗振り役は&hellip;」 沖縄県、菅氏の苦言に不信感</span></a></p>

<p><a href="http://「翁長氏の貯金を食いつぶす」 遅かった知事の陣頭指揮"><span style="color:#0000FF;">「翁長氏の貯金を食いつぶす」 遅かった知事の陣頭指揮</span></a></p>

<p><a href="https://www.okinawatimes.co.jp/articles/-/330370"><span style="color:#0000FF;">「やばい、知事の遺言が残ってた」動揺する記者　急転直下、裏取り急ぐ</span></a></p>

<p>月額550円で有料記事が月100本読み放題の「ライトプラン」もございます。</p>

<div class="image-area figure-center" style="width:500px;"><a href="https://www.okinawatimes.co.jp/feature/guide/plan"><img alt="" class="main-image" src="/mwimgs/e/7/-/img_e7ccd53693fd98e4f0cacd89c1cc83aa62504.png" /></a>

<div class="blank-caption">&nbsp;</div>

<div class="blank-caption"><a href="http://app.okinawatimes.co.jp/plus/">沖縄タイムス電子版のサービス</a></div>
</div>

</div>
<div class="clearfix"></div>
</div>
<div id="article-end">
  <div id="recommend_uzou">
  <div class="u-mb30 u-cf">
<!-- Outbrain Ad1 -->
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_1"></div>
<!-- uzou -->
<div class="uz-okinawatimes_pc uz-ny"></div>
<link rel="stylesheet" href="//speee-ad.akamaized.net/tag/okinawatimes_pc/css/outer-style.css">
<script async type="text/javascript" src="//speee-ad.akamaized.net/tag/okinawatimes_pc/js/outer-frame.min.js" charset="utf-8"></script>

<!-- Outbrain Ad2 -->
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_2"></div>
</div>

  </div>
  
<div style="margin:5px 0;text-align:center;">
  <div style="display:inline-block;width:300px;margin-right:60px;">
    <!-- /83555300/okinawatimes/okinawatimes/pc_article_underarticleleft_yahoo -->
    <div id='pc_article_underarticleleft_yahoo'>
    <script>
    googletag.cmd.push(function() { googletag.display('pc_article_underarticleleft_yahoo'); });
    </script>
    </div>
  </div>
  <div style="display:inline-block;width:300px;">
    <!-- /83555300/okinawatimes/okinawatimes/pc_article_underarticleright_yahoo -->
    <div id='pc_article_underarticleright_yahoo'>
    <script>
    googletag.cmd.push(function() { googletag.display('pc_article_underarticleright_yahoo'); });
    </script>
    </div>
  </div>
</div>


  <div class="u-mb30">
  <div class="c-heading">関連リンク</div>
  <ul class="m-articles-v-2cols">
    <li class="m-articles-v-2cols-item">
      <a href="/articles/-/624192" data-block="article-related"><div class="m-articles-v-2cols-item__icon"><img data-src="https://oki.ismcdn.jp/mwimgs/0/4/63h/img_0484606bc1128703c8955343fff23367101824.jpg" class="lazy"  alt="［記者のメモ］立ち枯れ調査　姿勢は？"></div></a>
      <div class="m-articles-v-2cols-item__text">
        <a href="/articles/-/624192" data-block="article-related">
        <span class="m-articles-v-2cols-item__text-title">［記者のメモ］立ち枯れ調査　姿勢は？</span>
        </a>
      </div>
    </li>
    
    <li class="m-articles-v-2cols-item">
      <a href="/articles/-/624190" data-block="article-related"><div class="m-articles-v-2cols-item__icon"><img data-src="https://oki.ismcdn.jp/mwimgs/c/0/63h/img_c068e87c8955ab8386110d1a92cb85b4333804.jpg" class="lazy"  alt="強襲揚陸艦寄港　米軍ホワイトビーチ"></div></a>
      <div class="m-articles-v-2cols-item__text">
        <a href="/articles/-/624190" data-block="article-related">
        <span class="m-articles-v-2cols-item__text-title">強襲揚陸艦寄港　米軍ホワイトビーチ</span>
        </a>
      </div>
    </li>
    
    <li class="m-articles-v-2cols-item">
      <a href="/articles/-/624189" data-block="article-related"><div class="m-articles-v-2cols-item__icon"><img data-src="https://oki.ismcdn.jp/mwimgs/a/1/63h/img_a11277de1bd31065c6498d6e1f45eca089462.jpg" class="lazy"  alt="新基地推進変わらず　米政府高官、首相辞意に"></div></a>
      <div class="m-articles-v-2cols-item__text">
        <a href="/articles/-/624189" data-block="article-related">
        <span class="m-articles-v-2cols-item__text-title">新基地推進変わらず　米政府高官、首相辞意に</span>
        </a>
      </div>
    </li>
    
    <li class="m-articles-v-2cols-item">
      <a href="/articles/-/624188" data-block="article-related"><div class="m-articles-v-2cols-item__icon"><img data-src="https://oki.ismcdn.jp/mwimgs/a/1/63h/img_a11277de1bd31065c6498d6e1f45eca089462.jpg" class="lazy"  alt="ひとり親支援　知事拡充意向　コロナ禍　新たに予算"></div></a>
      <div class="m-articles-v-2cols-item__text">
        <a href="/articles/-/624188" data-block="article-related">
        <span class="m-articles-v-2cols-item__text-title">ひとり親支援　知事拡充意向　コロナ禍　新たに予算</span>
        </a>
      </div>
    </li>
    
    <li class="m-articles-v-2cols-item">
      <a href="/articles/-/624187" data-block="article-related"><div class="m-articles-v-2cols-item__icon"><img data-src="https://oki.ismcdn.jp/mwimgs/a/1/63h/img_a11277de1bd31065c6498d6e1f45eca089462.jpg" class="lazy"  alt="知事「広く意見を聞く」　軍港早期移設要請決議に"></div></a>
      <div class="m-articles-v-2cols-item__text">
        <a href="/articles/-/624187" data-block="article-related">
        <span class="m-articles-v-2cols-item__text-title">知事「広く意見を聞く」　軍港早期移設要請決議に</span>
        </a>
      </div>
    </li>
    
    <li class="m-articles-v-2cols-item">
      <a href="/articles/-/624186" data-block="article-related"><div class="m-articles-v-2cols-item__icon"><img data-src="https://oki.ismcdn.jp/mwimgs/a/1/63h/img_a11277de1bd31065c6498d6e1f45eca089462.jpg" class="lazy"  alt="［想い風］基地負担減阻む恐れ　次期駐日米大使候補　新たな論理の構築必要"></div></a>
      <div class="m-articles-v-2cols-item__text">
        <a href="/articles/-/624186" data-block="article-related">
        <span class="m-articles-v-2cols-item__text-title">［想い風］基地負担減阻む恐れ　次期駐日米大使候補　新たな論理の構築必要</span>
        </a>
      </div>
    </li>
    
    <li class="m-articles-v-2cols-item">
      <a href="/articles/-/624185" data-block="article-related"><div class="m-articles-v-2cols-item__icon"><img data-src="https://oki.ismcdn.jp/mwimgs/4/9/112m/img_49d4dd0eb2f09e9489c58ce546165a824940419.jpg" class="lazy"  alt="［安倍政権と沖縄　アメとムチの政治］（１）基地と振興　リンク鮮明　官邸、強硬的手法　自治体に分裂生む"></div></a>
      <div class="m-articles-v-2cols-item__text">
        <a href="/articles/-/624185" data-block="article-related">
        <span class="m-articles-v-2cols-item__text-title">［安倍政権と沖縄　アメとムチの政治］（１）基地と振興　リンク鮮明　官邸、強硬的手法　自治体に分裂生む</span>
        </a>
      </div>
    </li>
    
    <!-- インフィード広告 -->
    <li class="m-articles-v-2cols-item">

<!-- /83555300/okinawatimes/okinawatimes/pc_article_infeed_1st -->
<div id='pc_article_infeed_1st'>
<script>
googletag.cmd.push(function() { googletag.display('pc_article_infeed_1st'); });
</script>
</div>

    </li>
    <!-- /インフィード広告 -->
  </ul>
</div><!-- /article-related -->

  
<div class="u-mb30">
  <div class="c-heading">沖縄タイムス紙面掲載記事のバックナンバー</div>
  <ul class="m-articles-v-2cols">
    <li class="m-articles-v-2cols-item">
      <a href="/articles/-/624218" data-block="article-end-backnumber"><div class="m-articles-v-2cols-item__icon"><img data-src="https://oki.ismcdn.jp/mwimgs/a/1/63h/img_a11277de1bd31065c6498d6e1f45eca089462.jpg" class="lazy" alt="［海外小話］びっくり仰天"></div></a>
      <div class="m-articles-v-2cols-item__text">
        <a href="/articles/-/624218" data-block="article-end-backnumber">
        <span class="m-articles-v-2cols-item__text-title">［海外小話］びっくり仰天</span>
        <span class="c-date">2020年8月30日 05:00<span class="c-key-mark">有料</span></span>
        </a>
      </div>
    </li>
    <li class="m-articles-v-2cols-item">
      <a href="/articles/-/624217" data-block="article-end-backnumber"><div class="m-articles-v-2cols-item__icon"><img data-src="https://oki.ismcdn.jp/mwimgs/a/f/63h/img_af2bc8563ee68daba4cdb833390feddc1051213.jpg" class="lazy" alt="［訃報］チャドウィック・ボーズマンさん　ブラックパンサー主演"></div></a>
      <div class="m-articles-v-2cols-item__text">
        <a href="/articles/-/624217" data-block="article-end-backnumber">
        <span class="m-articles-v-2cols-item__text-title">［訃報］チャドウィック・ボーズマンさん　ブラックパンサー主演</span>
        <span class="c-date">2020年8月30日 05:00<span class="c-key-mark">有料</span></span>
        </a>
      </div>
    </li>
    <li class="m-articles-v-2cols-item">
      <a href="/articles/-/624216" data-block="article-end-backnumber"><div class="m-articles-v-2cols-item__icon"><img data-src="https://oki.ismcdn.jp/mwimgs/a/1/63h/img_a11277de1bd31065c6498d6e1f45eca089462.jpg" class="lazy" alt="拘束米国人移送　来週中にも可否　米裁判所"></div></a>
      <div class="m-articles-v-2cols-item__text">
        <a href="/articles/-/624216" data-block="article-end-backnumber">
        <span class="m-articles-v-2cols-item__text-title">拘束米国人移送　来週中にも可否　米裁判所</span>
        <span class="c-date">2020年8月30日 05:00<span class="c-key-mark">有料</span></span>
        </a>
      </div>
    </li>
    <li class="m-articles-v-2cols-item">
      <a href="/articles/-/624215" data-block="article-end-backnumber"><div class="m-articles-v-2cols-item__icon"><img data-src="https://oki.ismcdn.jp/mwimgs/a/1/63h/img_a11277de1bd31065c6498d6e1f45eca089462.jpg" class="lazy" alt="日露戦争テーマに展示会　ロシア国立博物館"></div></a>
      <div class="m-articles-v-2cols-item__text">
        <a href="/articles/-/624215" data-block="article-end-backnumber">
        <span class="m-articles-v-2cols-item__text-title">日露戦争テーマに展示会　ロシア国立博物館</span>
        <span class="c-date">2020年8月30日 05:00<span class="c-key-mark">有料</span></span>
        </a>
      </div>
    </li>
    <li class="m-articles-v-2cols-item">
      <a href="/articles/-/624214" data-block="article-end-backnumber"><div class="m-articles-v-2cols-item__icon"><img data-src="https://oki.ismcdn.jp/mwimgs/7/0/63h/img_704ccbc7a14eb7d9ef6d45d6507a24f055448.jpg" class="lazy" alt="新代表に李洛淵氏　韓国与党「共に民主党」"></div></a>
      <div class="m-articles-v-2cols-item__text">
        <a href="/articles/-/624214" data-block="article-end-backnumber">
        <span class="m-articles-v-2cols-item__text-title">新代表に李洛淵氏　韓国与党「共に民主党」</span>
        <span class="c-date">2020年8月30日 05:00<span class="c-key-mark">有料</span></span>
        </a>
      </div>
    </li>
    <li class="m-articles-v-2cols-item">
      <a href="/articles/-/624213" data-block="article-end-backnumber"><div class="m-articles-v-2cols-item__icon"><img data-src="https://oki.ismcdn.jp/mwimgs/a/1/63h/img_a11277de1bd31065c6498d6e1f45eca089462.jpg" class="lazy" alt="雨傘運動　教科書から削除　天安門も　進む中国統制　香港　複数の出版社"></div></a>
      <div class="m-articles-v-2cols-item__text">
        <a href="/articles/-/624213" data-block="article-end-backnumber">
        <span class="m-articles-v-2cols-item__text-title">雨傘運動　教科書から削除　天安門も　進む中国統制　香港　複数の出版社</span>
        <span class="c-date">2020年8月30日 05:00<span class="c-key-mark">有料</span></span>
        </a>
      </div>
    </li>
    <li class="m-articles-v-2cols-item">
      <a href="/articles/-/624212" data-block="article-end-backnumber"><div class="m-articles-v-2cols-item__icon"><img data-src="https://oki.ismcdn.jp/mwimgs/a/1/63h/img_a11277de1bd31065c6498d6e1f45eca089462.jpg" class="lazy" alt="戦後日本で最も「重要な指導者」　ボルトン氏"></div></a>
      <div class="m-articles-v-2cols-item__text">
        <a href="/articles/-/624212" data-block="article-end-backnumber">
        <span class="m-articles-v-2cols-item__text-title">戦後日本で最も「重要な指導者」　ボルトン氏</span>
        <span class="c-date">2020年8月30日 05:00<span class="c-key-mark">有料</span></span>
        </a>
      </div>
    </li>
    <li class="m-articles-v-2cols-item">
    <!-- インフィード広告 -->

<!-- /83555300/okinawatimes/okinawatimes/pc_article_infeed_2nd -->
<div id='pc_article_infeed_2nd'>
<script>
googletag.cmd.push(function() { googletag.display('pc_article_infeed_2nd'); });
</script>
</div>

    <!-- /インフィード広告 -->
    </li>
  </ul>
</div><!-- /article-related -->

  
<div class="article-feed-page">
  <a href="/articles/-/624190" data-block="article-feed-page" class="article-feed-page__item article-feed-page__item-prev">前の記事へ</a>
  <a href="/articles/-/624192" data-block="article-feed-page" class="article-feed-page__item article-feed-page__item-next"><span>次の記事へ</a>
</div>

    <div class="m-feature-slide-wrap">
    <div class="m-feature-slide">
      <div class="m-feature-slide__heading">連載・コラム</div>
      <div class="js-swiper-feature swiper-container m-feature-slide-inner">
        <div class="swiper-wrapper">
          <div class="m-feature-slide-item swiper-slide">
            <a class="m-feature-slide-item__icon" href="/category/c-igokochi"><img data-src="https://oki.ismcdn.jp/mwimgs/4/9/460m/img_4987a3f87f0e067f97298d67703a2dc770603.png" class="lazy" alt="胃心地いいね"></a>
            <a class="m-feature-slide-item__title" href="/category/c-igokochi">胃心地いいね</a>
            <div class="m-articles-v-small">
              <a href="/articles/-/623021" class="m-feature-slide-item__article m-articles-v-small-item">
                <div class="m-articles-v-small-item__icon m-articles-v-small-item__icon--center"><img data-src="https://oki.ismcdn.jp/mwimgs/4/1/120m/img_413d5dbb490ff34d70226f7e0b812ddc4466896.jpg" class="lazy" alt="Ａ、Ｂ、Ｃランチから定食まで　あの名店の味を引き継ぐ「ザ・沖縄の食堂」"></div>
                <div class="m-articles-v-small-item__text">
                  <span class="m-articles-v-small-item__text-title">Ａ、Ｂ、Ｃランチから定食まで　あの名店の味を引き継ぐ「ザ・沖縄の食堂」</span>
                  <span class="m-articles-v-small-item__text-date">2020年8月29日 06:30</span>
                </div>
              </a>
              <a href="/articles/-/609076" class="m-feature-slide-item__article m-articles-v-small-item">
                <div class="m-articles-v-small-item__icon m-articles-v-small-item__icon--center"><img data-src="https://oki.ismcdn.jp/mwimgs/f/8/120m/img_f8d983b86e197a93360063efe0f78ece4548461.jpg" class="lazy" alt="宮古島で親しまれる母譲りの味　サクサクの衣が魅力、プリプリのエビフライ定食"></div>
                <div class="m-articles-v-small-item__text">
                  <span class="m-articles-v-small-item__text-title">宮古島で親しまれる母譲りの味　サクサクの衣が魅力、プリプリのエビフライ定食</span>
                  <span class="m-articles-v-small-item__text-date">2020年8月9日 10:30</span>
                </div>
              </a>
            </div>
            <div class="c-more-link m-feature-slide-item__link"><a href="/category/c-igokochi?sort=asc">1回目から見る</a></div>
          </div>
          <div class="m-feature-slide-item swiper-slide">
            <a class="m-feature-slide-item__icon" href="/category/corona_okinawanoima"><img data-src="https://oki.ismcdn.jp/mwimgs/b/9/460m/img_b96c76af0a3232957dd52575c87f8ab752677.jpg" class="lazy" alt="新型コロナ沖縄の今"></a>
            <a class="m-feature-slide-item__title" href="/category/corona_okinawanoima">新型コロナ沖縄の今</a>
            <div class="m-articles-v-small">
              <a href="/articles/-/622539" class="m-feature-slide-item__article m-articles-v-small-item">
                <div class="m-articles-v-small-item__icon m-articles-v-small-item__icon--center"><img data-src="https://oki.ismcdn.jp/mwimgs/7/c/120m/img_7c16aa796922cefafed6588696d40ca21192619.jpg" class="lazy" alt="「夜の街は悪ですか」 ラウンジ経営者「休んだ方が楽」 クラスター発生の誤情報広がり電話から罵声"></div>
                <div class="m-articles-v-small-item__text">
                  <span class="m-articles-v-small-item__text-title">「夜の街は悪ですか」 ラウンジ経営者「休んだ方が楽」 クラスター発生の誤情報広がり電話から罵声</span>
                  <span class="m-articles-v-small-item__text-date">2020年8月27日 06:30</span>
                </div>
              </a>
              <a href="/articles/-/621915" class="m-feature-slide-item__article m-articles-v-small-item">
                <div class="m-articles-v-small-item__icon m-articles-v-small-item__icon--center"><img data-src="https://oki.ismcdn.jp/mwimgs/1/4/120m/img_14ceca2a83148a705f33495b86d1655e93395.jpg" class="lazy" alt="［新型コロナ　沖縄の今］がん患者に広がる不安「感染したら命ない」リスク踏まえ治療変更も"></div>
                <div class="m-articles-v-small-item__text">
                  <span class="m-articles-v-small-item__text-title">［新型コロナ　沖縄の今］がん患者に広がる不安「感染したら命ない」リスク踏まえ治療変更も</span>
                  <span class="m-articles-v-small-item__text-date">2020年8月26日 09:38<span class="c-key-mark">有料</span></span>
                </div>
              </a>
            </div>
            <div class="c-more-link m-feature-slide-item__link"><a href="/category/corona_okinawanoima?sort=asc">1回目から見る</a></div>
          </div>
          <div class="m-feature-slide-item swiper-slide">
            <a class="m-feature-slide-item__icon" href="/category/web_original_plus"><img data-src="https://oki.ismcdn.jp/mwimgs/f/2/460m/img_f284f44904b422760d3a64d231d37bae673104.png" class="lazy" alt="WEBオリジナル記事"></a>
            <a class="m-feature-slide-item__title" href="/category/web_original_plus">WEBオリジナル記事</a>
            <div class="m-articles-v-small">
              <a href="/articles/-/622358" class="m-feature-slide-item__article m-articles-v-small-item">
                <div class="m-articles-v-small-item__icon m-articles-v-small-item__icon--center"><img data-src="https://oki.ismcdn.jp/mwimgs/8/9/120m/img_89b1aeb7fbe5168cfdd6b0ffeaa7ae651027219.png" class="lazy" alt="【動画あり】沖縄でもUber Eatsついにスタート　記者が頼んでみた【WEB限定】"></div>
                <div class="m-articles-v-small-item__text">
                  <span class="m-articles-v-small-item__text-title">【動画あり】沖縄でもUber Eatsついにスタート　記者が頼んでみた【WEB限定】</span>
                  <span class="m-articles-v-small-item__text-date">2020年8月26日 17:35</span>
                </div>
              </a>
              <a href="/articles/-/621454" class="m-feature-slide-item__article m-articles-v-small-item">
                <div class="m-articles-v-small-item__icon m-articles-v-small-item__icon--center"><img data-src="https://oki.ismcdn.jp/mwimgs/7/7/120m/img_77cdc690ae924960dce6ef5fa7187bb9164362.jpg" class="lazy" alt="ＬＥＤと白熱灯、台風に強いのはどっち!？　北海道と沖縄、ここまで違う信号機事情【WEB限定】"></div>
                <div class="m-articles-v-small-item__text">
                  <span class="m-articles-v-small-item__text-title">ＬＥＤと白熱灯、台風に強いのはどっち!？　北海道と沖縄、ここまで違う信号機事情【WEB限定】</span>
                  <span class="m-articles-v-small-item__text-date">2020年8月25日 05:00</span>
                </div>
              </a>
            </div>
            <div class="c-more-link m-feature-slide-item__link"><a href="/category/web_original_plus?sort=asc">1回目から見る</a></div>
          </div>
          <div class="m-feature-slide-item swiper-slide">
            <a class="m-feature-slide-item__icon" href="/category/tc-s-newsnavi"><img data-src="https://oki.ismcdn.jp/mwimgs/9/4/460m/img_94e525f3da2bd1dd95c94674d2c69b67114103.jpg" class="lazy" alt="ニュースナビ＋プラス"></a>
            <a class="m-feature-slide-item__title" href="/category/tc-s-newsnavi">ニュースナビ＋プラス</a>
            <div class="m-articles-v-small">
              <a href="/articles/-/622094" class="m-feature-slide-item__article m-articles-v-small-item">
                <div class="m-articles-v-small-item__icon m-articles-v-small-item__icon--center"><img data-src="https://oki.ismcdn.jp/mwimgs/9/4/120m/img_94e525f3da2bd1dd95c94674d2c69b67114103.jpg" class="lazy" alt="［ニュースナビ＋プラス］（118）琉球海運職員の新型コロナ感染　平原隆美氏（琉球海運専務）"></div>
                <div class="m-articles-v-small-item__text">
                  <span class="m-articles-v-small-item__text-title">［ニュースナビ＋プラス］（118）琉球海運職員の新型コロナ感染　平原隆美氏（琉球海運専務）</span>
                  <span class="m-articles-v-small-item__text-date">2020年8月26日 14:00<span class="c-key-mark">有料</span></span>
                </div>
              </a>
              <a href="/articles/-/618583" class="m-feature-slide-item__article m-articles-v-small-item">
                <div class="m-articles-v-small-item__icon m-articles-v-small-item__icon--center"><img data-src="https://oki.ismcdn.jp/mwimgs/9/4/120m/img_94e525f3da2bd1dd95c94674d2c69b67114103.jpg" class="lazy" alt="［ニュースナビ＋プラス］（117）感染予防に映像監視システム活用　玉城智司氏（かりゆし社長）"></div>
                <div class="m-articles-v-small-item__text">
                  <span class="m-articles-v-small-item__text-title">［ニュースナビ＋プラス］（117）感染予防に映像監視システム活用　玉城智司氏（かりゆし社長）</span>
                  <span class="m-articles-v-small-item__text-date">2020年8月20日 18:19<span class="c-key-mark">有料</span></span>
                </div>
              </a>
            </div>
            <div class="c-more-link m-feature-slide-item__link"><a href="/category/tc-s-newsnavi?sort=asc">1回目から見る</a></div>
          </div>
          <div class="m-feature-slide-item swiper-slide">
            <a class="m-feature-slide-item__icon" href="/category/tc-ITmedi"><img data-src="https://oki.ismcdn.jp/mwimgs/5/b/460m/img_5bd63feefd314ec26ede63528d8d98cb4449.png" class="lazy" alt="タイムス×クロス　ITmedia ビジネスオンライン"></a>
            <a class="m-feature-slide-item__title" href="/category/tc-ITmedi">タイムス×クロス　ITmedia ビジネスオンライン</a>
            <div class="m-articles-v-small">
              <a href="/articles/-/619251" class="m-feature-slide-item__article m-articles-v-small-item">
                <div class="m-articles-v-small-item__icon m-articles-v-small-item__icon--center"><img data-src="https://oki.ismcdn.jp/mwimgs/4/d/120m/img_4d96ff151a7ff3ab44115ec79877c03881110.jpg" class="lazy" alt="VPNは危ない？　テレワーク時代に急浮上、新しいセキュリティの考え方「ゼロトラスト」って何だ？"></div>
                <div class="m-articles-v-small-item__text">
                  <span class="m-articles-v-small-item__text-title">VPNは危ない？　テレワーク時代に急浮上、新しいセキュリティの考え方「ゼロトラスト」って何だ？</span>
                  <span class="m-articles-v-small-item__text-date">2020年8月24日 07:00</span>
                </div>
              </a>
              <a href="/articles/-/619244" class="m-feature-slide-item__article m-articles-v-small-item">
                <div class="m-articles-v-small-item__icon m-articles-v-small-item__icon--center"><img data-src="https://oki.ismcdn.jp/mwimgs/7/0/120m/img_70fc98695c4dfe0f5c04ab8f2528d8c850204.jpg" class="lazy" alt="門外不出の「編集マニュアル」には、何が書かれているのか　累計1000万部を売った話"></div>
                <div class="m-articles-v-small-item__text">
                  <span class="m-articles-v-small-item__text-title">門外不出の「編集マニュアル」には、何が書かれているのか　累計1000万部を売った話</span>
                  <span class="m-articles-v-small-item__text-date">2020年8月23日 08:00</span>
                </div>
              </a>
            </div>
            <div class="c-more-link m-feature-slide-item__link"><a href="/category/tc-ITmedi?sort=asc">1回目から見る</a></div>
          </div>
          <div class="m-feature-slide-item swiper-slide">
            <a class="m-feature-slide-item__icon" href="/category/jyutaku-shinbunsya"><img data-src="https://oki.ismcdn.jp/mwimgs/a/e/460m/img_ae4374fda2f306561a3a258346a34f2e42013.jpg" class="lazy" alt="タイムス住宅新聞社"></a>
            <a class="m-feature-slide-item__title" href="/category/jyutaku-shinbunsya">タイムス住宅新聞社</a>
            <div class="m-articles-v-small">
              <a href="/articles/-/619787" class="m-feature-slide-item__article m-articles-v-small-item">
                <div class="m-articles-v-small-item__icon m-articles-v-small-item__icon--center"><img data-src="https://oki.ismcdn.jp/mwimgs/a/a/120m/img_aa58b76d245a9b08171dffd34ea0c950802209.jpg" class="lazy" alt="さまざまな予報活用し台風対策"></div>
                <div class="m-articles-v-small-item__text">
                  <span class="m-articles-v-small-item__text-title">さまざまな予報活用し台風対策</span>
                  <span class="m-articles-v-small-item__text-date">2020年8月22日 05:00</span>
                </div>
              </a>
              <a href="/articles/-/618780" class="m-feature-slide-item__article m-articles-v-small-item">
                <div class="m-articles-v-small-item__icon m-articles-v-small-item__icon--center"><img data-src="https://oki.ismcdn.jp/mwimgs/e/3/120m/img_e3fd91c4b248c1da3818d3019c67ce12254530.jpg" class="lazy" alt="沖縄の助産師がアドバイス　中高生の妊娠に気づいたら親はどうする？"></div>
                <div class="m-articles-v-small-item__text">
                  <span class="m-articles-v-small-item__text-title">沖縄の助産師がアドバイス　中高生の妊娠に気づいたら親はどうする？</span>
                  <span class="m-articles-v-small-item__text-date">2020年8月21日 05:00</span>
                </div>
              </a>
            </div>
            <div class="c-more-link m-feature-slide-item__link"><a href="/category/jyutaku-shinbunsya?sort=asc">1回目から見る</a></div>
          </div>
          <div class="m-feature-slide-item swiper-slide">
            <a class="m-feature-slide-item__icon" href="/category/tc-column"><img data-src="https://oki.ismcdn.jp/mwimgs/2/2/460m/img_220ed00254a5e8976b4e1664333e7a578001.png" class="lazy" alt="タイムス×クロス　コラム"></a>
            <a class="m-feature-slide-item__title" href="/category/tc-column">タイムス×クロス　コラム</a>
            <div class="m-articles-v-small">
              <a href="/articles/-/618849" class="m-feature-slide-item__article m-articles-v-small-item">
                <div class="m-articles-v-small-item__icon m-articles-v-small-item__icon--center"><img data-src="https://oki.ismcdn.jp/mwimgs/f/8/120m/img_f8b70fd8c5aae567702ddcd67c2f7aa22558422.jpg" class="lazy" alt="【コラム】沖縄から眺望できる「国民的思考停止」という病の風景ーー辺野古米軍基地建設とは何なのか"></div>
                <div class="m-articles-v-small-item__text">
                  <span class="m-articles-v-small-item__text-title">【コラム】沖縄から眺望できる「国民的思考停止」という病の風景ーー辺野古米軍基地建設とは何なのか</span>
                  <span class="m-articles-v-small-item__text-date">2020年8月20日 14:53</span>
                </div>
              </a>
              <a href="/articles/-/585021" class="m-feature-slide-item__article m-articles-v-small-item">
                <div class="m-articles-v-small-item__icon m-articles-v-small-item__icon--center"><img data-src="https://oki.ismcdn.jp/mwimgs/c/1/120m/img_c11f0e97c6511b97998a3b7f86479cc584193.jpg" class="lazy" alt="命を脅かす感染症とどう向き合うか　デング熱の感染爆発から考える"></div>
                <div class="m-articles-v-small-item__text">
                  <span class="m-articles-v-small-item__text-title">命を脅かす感染症とどう向き合うか　デング熱の感染爆発から考える</span>
                  <span class="m-articles-v-small-item__text-date">2020年6月12日 18:00<span class="c-key-mark">有料</span></span>
                </div>
              </a>
            </div>
            <div class="c-more-link m-feature-slide-item__link"><a href="/category/tc-column?sort=asc">1回目から見る</a></div>
          </div>
          <div class="m-feature-slide-item swiper-slide">
            <a class="m-feature-slide-item__icon" href="/category/kazoku_rikon"><img data-src="https://oki.ismcdn.jp/mwimgs/e/6/460m/img_e66941947d5095a7f6d3a9670c41fdad64879.jpg" class="lazy" alt="家族のカタチ離婚の時代に"></a>
            <a class="m-feature-slide-item__title" href="/category/kazoku_rikon">家族のカタチ離婚の時代に</a>
            <div class="m-articles-v-small">
              <a href="/articles/-/618906" class="m-feature-slide-item__article m-articles-v-small-item">
                <div class="m-articles-v-small-item__icon m-articles-v-small-item__icon--center"><img data-src="https://oki.ismcdn.jp/mwimgs/5/c/120m/img_5c75ffac6ffe2b3e61ebdece2f088b27926925.jpg" class="lazy" alt="面会交流「同居親の協力が必要」当事者ら議論"></div>
                <div class="m-articles-v-small-item__text">
                  <span class="m-articles-v-small-item__text-title">面会交流「同居親の協力が必要」当事者ら議論</span>
                  <span class="m-articles-v-small-item__text-date">2020年8月20日 13:47</span>
                </div>
              </a>
              <a href="/articles/-/572509" class="m-feature-slide-item__article m-articles-v-small-item">
                <div class="m-articles-v-small-item__icon m-articles-v-small-item__icon--center"><img data-src="https://oki.ismcdn.jp/mwimgs/e/6/120m/img_e66941947d5095a7f6d3a9670c41fdad64879.jpg" class="lazy" alt="子と面会できぬ事例増加　コロナ禍で別居の親　ビデオ通話推奨も課題"></div>
                <div class="m-articles-v-small-item__text">
                  <span class="m-articles-v-small-item__text-title">子と面会できぬ事例増加　コロナ禍で別居の親　ビデオ通話推奨も課題</span>
                  <span class="m-articles-v-small-item__text-date">2020年5月18日 05:00<span class="c-key-mark">有料</span></span>
                </div>
              </a>
            </div>
            <div class="c-more-link m-feature-slide-item__link"><a href="/category/kazoku_rikon?sort=asc">1回目から見る</a></div>
          </div>
          <div class="m-feature-slide-item swiper-slide">
            <a class="m-feature-slide-item__icon" href="/category/tc-s-kimura"><img data-src="https://oki.ismcdn.jp/mwimgs/f/4/460m/img_f41a57547777ebf47443b3f39f116eec12713.png" class="lazy" alt="木村草太の憲法の新手"></a>
            <a class="m-feature-slide-item__title" href="/category/tc-s-kimura">木村草太の憲法の新手</a>
            <div class="m-articles-v-small">
              <a href="/articles/-/617411" class="m-feature-slide-item__article m-articles-v-small-item">
                <div class="m-articles-v-small-item__icon m-articles-v-small-item__icon--center"><img data-src="https://oki.ismcdn.jp/mwimgs/f/4/120m/img_f41a57547777ebf47443b3f39f116eec12713.png" class="lazy" alt="［木村草太の憲法の新手］（１３４）　政府のコロナ対応　不明確な目標　根本的問題　基本的対処方針改定を"></div>
                <div class="m-articles-v-small-item__text">
                  <span class="m-articles-v-small-item__text-title">［木村草太の憲法の新手］（１３４）　政府のコロナ対応　不明確な目標　根本的問題　基本的対処方針改定を</span>
                  <span class="m-articles-v-small-item__text-date">2020年8月16日 05:00</span>
                </div>
              </a>
              <a href="/articles/-/610325" class="m-feature-slide-item__article m-articles-v-small-item">
                <div class="m-articles-v-small-item__icon m-articles-v-small-item__icon--center"><img data-src="https://oki.ismcdn.jp/mwimgs/f/4/120m/img_f41a57547777ebf47443b3f39f116eec12713.png" class="lazy" alt="［木村草太の憲法の新手］（133）小中校の少人数学級論　ウイルス理由に推進疑問　問題解決へ実証性なし"></div>
                <div class="m-articles-v-small-item__text">
                  <span class="m-articles-v-small-item__text-title">［木村草太の憲法の新手］（133）小中校の少人数学級論　ウイルス理由に推進疑問　問題解決へ実証性なし</span>
                  <span class="m-articles-v-small-item__text-date">2020年8月9日 13:22<span class="c-key-mark">有料</span></span>
                </div>
              </a>
            </div>
            <div class="c-more-link m-feature-slide-item__link"><a href="/category/tc-s-kimura?sort=asc">1回目から見る</a></div>
          </div>
          <div class="m-feature-slide-item swiper-slide">
            <a class="m-feature-slide-item__icon" href="/category/escape_from_fukenkou"><img data-src="https://oki.ismcdn.jp/mwimgs/4/5/460m/img_4571e788e01d5985b16a9c623f86f4d431825.jpg" class="lazy" alt="「不健康」からの脱却"></a>
            <a class="m-feature-slide-item__title" href="/category/escape_from_fukenkou">「不健康」からの脱却</a>
            <div class="m-articles-v-small">
              <a href="/articles/-/616694" class="m-feature-slide-item__article m-articles-v-small-item">
                <div class="m-articles-v-small-item__icon m-articles-v-small-item__icon--center"><img data-src="https://oki.ismcdn.jp/mwimgs/2/e/120m/img_2e731c773fb8a203ad05c6203026578b126890.png" class="lazy" alt="第1章　不健康偏差値１位の沖縄　⑵実は血圧とコレステロールは低め･･･だけど"></div>
                <div class="m-articles-v-small-item__text">
                  <span class="m-articles-v-small-item__text-title">第1章　不健康偏差値１位の沖縄　⑵実は血圧とコレステロールは低め･･･だけど</span>
                  <span class="m-articles-v-small-item__text-date">2020年8月14日 17:13<span class="c-key-mark">有料</span></span>
                </div>
              </a>
              <a href="/articles/-/616645" class="m-feature-slide-item__article m-articles-v-small-item">
                <div class="m-articles-v-small-item__icon m-articles-v-small-item__icon--center"><img data-src="https://oki.ismcdn.jp/mwimgs/7/6/120m/img_7618360337389f9df5ae03ee00fa9d7984035.jpg" class="lazy" alt="第1章　不健康偏差値１位の沖縄　⑴かつての長寿県が短命県の仲間入り～脅威のBMI偏差値～"></div>
                <div class="m-articles-v-small-item__text">
                  <span class="m-articles-v-small-item__text-title">第1章　不健康偏差値１位の沖縄　⑴かつての長寿県が短命県の仲間入り～脅威のBMI偏差値～</span>
                  <span class="m-articles-v-small-item__text-date">2020年8月14日 17:10<span class="c-key-mark">有料</span></span>
                </div>
              </a>
            </div>
            <div class="c-more-link m-feature-slide-item__link"><a href="/category/escape_from_fukenkou?sort=asc">1回目から見る</a></div>
          </div>
          <div class="m-feature-slide-item swiper-slide">
            <a class="m-feature-slide-item__icon" href="/category/shinsei_orion"><img data-src="https://oki.ismcdn.jp/mwimgs/8/a/460m/img_8aae2fd384be84ef08b68d49547bb1e6124006.jpg" class="lazy" alt="新生オリオンの挑戦"></a>
            <a class="m-feature-slide-item__title" href="/category/shinsei_orion">新生オリオンの挑戦</a>
            <div class="m-articles-v-small">
              <a href="/articles/-/614857" class="m-feature-slide-item__article m-articles-v-small-item">
                <div class="m-articles-v-small-item__icon m-articles-v-small-item__icon--center"><img data-src="https://oki.ismcdn.jp/mwimgs/c/2/120m/img_c2de1ad68e1685929b21c7c154f2b74a402179.jpg" class="lazy" alt="新型コロナ影響、決算不透明　オリオン４年後の上場へ問われる経営手腕"></div>
                <div class="m-articles-v-small-item__text">
                  <span class="m-articles-v-small-item__text-title">新型コロナ影響、決算不透明　オリオン４年後の上場へ問われる経営手腕</span>
                  <span class="m-articles-v-small-item__text-date">2020年8月11日 12:42<span class="c-key-mark">有料</span></span>
                </div>
              </a>
              <a href="/articles/-/614039" class="m-feature-slide-item__article m-articles-v-small-item">
                <div class="m-articles-v-small-item__icon m-articles-v-small-item__icon--center"><img data-src="https://oki.ismcdn.jp/mwimgs/2/8/120m/img_28d73766446072c16291616b6046ce497612079.jpg" class="lazy" alt="「今は他人のよう」気持ちが薄らぐ特約店　75ビールなど新商品が好調で評価の声も"></div>
                <div class="m-articles-v-small-item__text">
                  <span class="m-articles-v-small-item__text-title">「今は他人のよう」気持ちが薄らぐ特約店　75ビールなど新商品が好調で評価の声も</span>
                  <span class="m-articles-v-small-item__text-date">2020年8月10日 19:53<span class="c-key-mark">有料</span></span>
                </div>
              </a>
            </div>
            <div class="c-more-link m-feature-slide-item__link"><a href="/category/shinsei_orion?sort=asc">1回目から見る</a></div>
          </div>
          <div class="m-feature-slide-item swiper-slide">
            <a class="m-feature-slide-item__icon" href="/category/hifunnokioku"><img data-src="https://oki.ismcdn.jp/mwimgs/1/1/460m/img_11f85ce77edfc55ced65961a90ceb87e190048.jpg" class="lazy" alt="悲憤の記憶"></a>
            <a class="m-feature-slide-item__title" href="/category/hifunnokioku">悲憤の記憶</a>
            <div class="m-articles-v-small">
              <a href="/articles/-/614460" class="m-feature-slide-item__article m-articles-v-small-item">
                <div class="m-articles-v-small-item__icon m-articles-v-small-item__icon--center"><img data-src="https://oki.ismcdn.jp/mwimgs/3/7/120m/img_37983f72eacd7e3b04ae4eedb41c6e12798090.jpg" class="lazy" alt="兄を捜しに長崎へ　ずっと悩まされていた体の異変　被爆を知らずに生き抜く"></div>
                <div class="m-articles-v-small-item__text">
                  <span class="m-articles-v-small-item__text-title">兄を捜しに長崎へ　ずっと悩まされていた体の異変　被爆を知らずに生き抜く</span>
                  <span class="m-articles-v-small-item__text-date">2020年8月10日 11:06<span class="c-key-mark">有料</span></span>
                </div>
              </a>
              <a href="/articles/-/614068" class="m-feature-slide-item__article m-articles-v-small-item">
                <div class="m-articles-v-small-item__icon m-articles-v-small-item__icon--center"><img data-src="https://oki.ismcdn.jp/mwimgs/a/c/120m/img_ace6442e4d2e74c806c9d2afebc51da6977604.jpg" class="lazy" alt="原爆症におびえる日々　遺体を集めて火葬１週間「感情もなく」"></div>
                <div class="m-articles-v-small-item__text">
                  <span class="m-articles-v-small-item__text-title">原爆症におびえる日々　遺体を集めて火葬１週間「感情もなく」</span>
                  <span class="m-articles-v-small-item__text-date">2020年8月9日 10:27<span class="c-key-mark">有料</span></span>
                </div>
              </a>
            </div>
            <div class="c-more-link m-feature-slide-item__link"><a href="/category/hifunnokioku?sort=asc">1回目から見る</a></div>
          </div>
        </div>
        <div class="m-feature-slide__pagination swiper-pagination"></div>
        <div class="m-feature-slide__btn-prev swiper-button-prev"></div>
        <div class="m-feature-slide__btn-next swiper-button-next"></div>
      </div>
      <div class="c-more-link m-feature-slide__link"><a href="/feature/top">連載・コラム一覧を見る</a></div>
    </div>
  </div>

</div>
      </main>
      <div class="l-sub">
<div class="subscription">
  <a href="http://okinawa.api.pro.epaper.jp/epaper/hvoid?pkg=jp.co.okinawatimes.viewer.pc&mcd=A0&npd=20200830&pn=1" target="_blank" class="subscription__cover">
    <img src="https://epaper.okinawatimes.co.jp/contents/okinawa/A0/20200830/hd/1_3_1_114243_0_0.jpg"><span class="subscription__cover-caption">8月30日(日) 紙面</span>
  </a>
  <div class="subscription__links">
    <a href="/auth/preregistration" data-block="subscription" class="subscription__btn">電子版お申し込み</a>
    <a href="/feature/guide/plan" target="_blank" class="subscription__btn subscription__btn--about">電子版とは</a>
    <a href="http://okinawa.api.pro.epaper.jp/epaper/hvoid?pkg=jp.co.okinawatimes.viewer.pc&mcd=A0&npd=20200830&pn=1" class="subscription__btn subscription__btn--blue" target="_blank">紙面を読む</a>
  </div>
</div>



<div class="js-rectangle-area u-mb30">
    <!-- /83555300/okinawatimes/okinawatimes/pc_article_right_1st -->
    <div id='pc_article_right_1st'>
    <script>
    googletag.cmd.push(function() { googletag.display('pc_article_right_1st'); });
    </script>
    </div>
</div>



<div class="u-mb30">
  <div class="c-heading">きょうのお天気</div>
    <script type="text/javascript" src="https://bousai-parts.kyodo-d.jp/contents/static/js/kyd_ss_widget_fcst.js?file=1002" data-location="https://www.okinawatimes.co.jp/list/weather/"></script>
  </div>

<div class="u-mb30">
<div class="c-heading">沖縄タイムスのイチオシ</div>
  <div class="m-articles-v-small">
    <a href="https://www.okinawatimes.co.jp/articles/-/606223" data-block="common-recommended" class="m-articles-v-small-item">
      <div class="m-articles-v-small-item__icon m-articles-v-small-item__icon--middle"><img data-src="https://oki.ismcdn.jp/mwimgs/f/e/72m/img_fef2d4a96170294ba800b3767cea7e7f3254830.jpg" class="lazy" src="/common/images/dummy.jpg" alt="「ライトプラン」スタート"></div>
      <div class="m-articles-v-small-item__text m-articles-v-small-item__text--small">
      <div class="m-articles-v-small-item__text-title m-articles-v-small-item__text-title--bold">「ライトプラン」スタート</div>
      <span class="m-articles-v-small-item__text-summary">得する人生、始めよう！有料記事100本が読み放題。記事閲覧“爆速”体感を。</span>
    </div>
    </a>
    <a href="https://a-port.asahi.com/okinawatimes/" target="_blank" rel="noopener" data-block="common-recommended" class="m-articles-v-small-item">
      <div class="m-articles-v-small-item__icon m-articles-v-small-item__icon--middle"><img data-src="https://oki.ismcdn.jp/mwimgs/7/4/72m/img_743ffcec377ba179fa2024e38510e6792988.jpg" class="lazy" src="/common/images/dummy.jpg" alt="クラウドファンディング「Link-U」"></div>
      <div class="m-articles-v-small-item__text m-articles-v-small-item__text--small">
      <div class="m-articles-v-small-item__text-title m-articles-v-small-item__text-title--bold">クラウドファンディング「Link-U」</div>
      <span class="m-articles-v-small-item__text-summary">あなたの夢や想いを実現するために、あなたと一緒に挑戦します。</span>
    </div>
    </a>
    <a href="http://academia.okinawatimes.co.jp/" target="_blank" rel="noopener" data-block="common-recommended" class="m-articles-v-small-item">
      <div class="m-articles-v-small-item__icon m-articles-v-small-item__icon--middle"><img data-src="https://oki.ismcdn.jp/mwimgs/3/6/72m/img_3699b84579ecce87d83bdc7c78a379e697975.jpg" class="lazy" src="/common/images/dummy.jpg" alt="沖縄タイムスアカデミア"></div>
      <div class="m-articles-v-small-item__text m-articles-v-small-item__text--small">
      <div class="m-articles-v-small-item__text-title m-articles-v-small-item__text-title--bold">沖縄タイムスアカデミア</div>
      <span class="m-articles-v-small-item__text-summary">一流の講師陣による少人数の連続講座。同じ志を持つメンバーと実践的なテーマを学びませんか！</span>
    </div>
    </a>
  </div>
  <div class="c-more-link"><a href="/subcategory/%E7%A4%BE%E5%91%8A">「社告」一覧</a></div>
</div>

<div class="u-mb30">

<!-- /83555300/okinawatimes/okinawatimes/pc_all_right_2nd -->
<div id='pc_all_right_2nd'>
<script>
googletag.cmd.push(function() { googletag.display('pc_all_right_2nd'); });
</script>
</div>

</div>


<div class="u-mb30">
  <div class="c-heading">アクセスランキング</div>
  <div class="sc-ranking js-sc-ranking">
    <div class="sc-ranking-tab js-ranking-tab">
      <span class="sc-ranking-tab__item is-active">ニュース</span>
      <span class="sc-ranking-tab__item">解説・コラム</span>
    </div>
<!-- ランキングニュース -->
    <div class="sc-ranking-unit">
      <div class="sc-ranking-unit-tab js-ranking-unit-tab">
        <span class="sc-ranking-unit-tab__item is-active">24時間</span>
        <span class="sc-ranking-unit-tab__item">1週間</span>
      </div>
<!-- ランキングニュース 24時間 -->
      <div class="sc-ranking-list">

        <div class="sc-ranking-list-item">
        <a href="/articles/-/623707" data-block="common-top-ranking"><div class="sc-ranking-list-item__icon"><img data-src="https://oki.ismcdn.jp/mwimgs/1/9/112m/img_19c8408377b53c9697f78854cc9b7ff5339756.jpg" alt="台風9号「非常に強い勢力」で沖縄直撃の恐れ　31日から暴風警戒" class="lazy"></div></a>
          <div class="sc-ranking-list-item__text">
          <a href="/articles/-/623707" data-block="common-top-ranking">
            <span class="sc-ranking-list-item__text-title">台風9号「非常に強い勢力」で沖縄直撃の恐れ　31日から暴風警戒</span>
            <span class="c-date">2020年8月29日 05:38</span>
          </a>
            </div>
          </div>
        <div class="sc-ranking-list-item">
        <a href="/articles/-/623489" data-block="common-top-ranking"><div class="sc-ranking-list-item__icon"><img data-src="https://oki.ismcdn.jp/mwimgs/f/6/84h/img_f6dfce40fbc8b15a7b73d597485a4bf9132670.jpg" alt="台風９号が発生　週明けの沖縄「旧盆」を直撃か" class="lazy"></div></a>
          <div class="sc-ranking-list-item__text">
          <a href="/articles/-/623489" data-block="common-top-ranking">
            <span class="sc-ranking-list-item__text-title">台風９号が発生　週明けの沖縄「旧盆」を直撃か</span>
            <span class="c-date">2020年8月28日 16:51</span>
          </a>
            </div>
          </div>
        <div class="sc-ranking-list-item">
        <a href="/articles/-/623926" data-block="common-top-ranking"><div class="sc-ranking-list-item__icon"><img data-src="https://oki.ismcdn.jp/mwimgs/f/b/84h/img_fbbea2bff45a785853362623f48d698b1017727.png" alt="最大瞬間風速は70mに　沖縄に接近する台風9号　暴風や警報級大雨に警戒を" class="lazy"></div></a>
          <div class="sc-ranking-list-item__text">
          <a href="/articles/-/623926" data-block="common-top-ranking">
            <span class="sc-ranking-list-item__text-title">最大瞬間風速は70mに　沖縄に接近する台風9号　暴風や警報級大雨に警戒を</span>
            <span class="c-date">2020年8月29日 14:28</span>
          </a>
            </div>
          </div>
        <div class="sc-ranking-list-item">
        <a href="/articles/-/623689" data-block="common-top-ranking"><div class="sc-ranking-list-item__icon"><img data-src="https://oki.ismcdn.jp/mwimgs/7/6/84h/img_76f4b653e52588901742dbb534fbbf1219909.jpg" alt="無症状の濃厚接触者「全員検査」再開へ　沖縄で１週間ぶり40人超える感染者" class="lazy"></div></a>
          <div class="sc-ranking-list-item__text">
          <a href="/articles/-/623689" data-block="common-top-ranking">
            <span class="sc-ranking-list-item__text-title">無症状の濃厚接触者「全員検査」再開へ　沖縄で１週間ぶり40人超える感染者</span>
            <span class="c-date">2020年8月29日 05:07</span>
          </a>
            </div>
          </div>
        <div class="sc-ranking-list-item">
        <a href="/articles/-/623118" data-block="common-top-ranking"><div class="sc-ranking-list-item__icon"><img data-src="https://oki.ismcdn.jp/mwimgs/a/7/112m/img_a7231e471d0073b8a6b64a93081e339b88318.jpg" alt="宝くじ、沖縄で1億円超の当せん次々　9日間に4本、ロト6で2憶6千万円も" class="lazy"></div></a>
          <div class="sc-ranking-list-item__text">
          <a href="/articles/-/623118" data-block="common-top-ranking">
            <span class="sc-ranking-list-item__text-title">宝くじ、沖縄で1億円超の当せん次々　9日間に4本、ロト6で2憶6千万円も</span>
            <span class="c-date">2020年8月28日 09:33</span>
          </a>
            </div>
          </div>

<!-- インフィード広告 -->
            <div class="sc-ranking-list-item">

<!-- /83555300/okinawatimes/okinawatimes/pc_article_infeed_3rd -->
<div id='pc_article_infeed_3rd'>
<script>
googletag.cmd.push(function() { googletag.display('pc_article_infeed_3rd'); });
</script>
</div>

            </div>
          </div>
<!-- /ランキングニュース 24時間 sc-ranking-list -->
<!-- ランキングニュース 1週間 -->
      <div class="sc-ranking-list">
      
        <div class="j-async-click" data-url="/list/ajax-module/common/ranking?rtype=weekly_n"></div>
<!-- インフィード広告 -->
        <div class="sc-ranking-list-item">

<!-- /83555300/okinawatimes/okinawatimes/pc_article_infeed_3rd -->
<div id='pc_article_infeed_3rd'>
<script>
googletag.cmd.push(function() { googletag.display('pc_article_infeed_3rd'); });
</script>
</div>

        </div>
      </div>
<!-- /ランキングニュース 1週間 sc-ranking-list -->
    </div>
<!-- /ランキングニュース sc-ranking-unit -->
<!-- ランキング解説・コラム -->
    <div class="sc-ranking-unit">
      <div class="sc-ranking-unit-tab js-ranking-unit-tab">
        <span class="sc-ranking-unit-tab__item is-active">24時間</span>
        <span class="sc-ranking-unit-tab__item">1週間</span>
      </div>
            
<!-- ランキング解説・コラム24時間 -->
      <div class="sc-ranking-list">
      
        <div class="j-async-click" data-url="/list/ajax-module/common/ranking?rtype=daily_c"></div>
      
<!-- インフィード広告 -->
        <div class="sc-ranking-list-item">

<!-- /83555300/okinawatimes/okinawatimes/pc_article_infeed_3rd -->
<div id='pc_article_infeed_3rd'>
<script>
googletag.cmd.push(function() { googletag.display('pc_article_infeed_3rd'); });
</script>
</div>

        </div>
      </div>
<!-- /ランキング解説・コラム24時間 -->

<!-- ランキング解説・コラム1週間 -->
      <div class="sc-ranking-list">
          
        <div class="j-async-click" data-url="/list/ajax-module/common/ranking?rtype=weekly_c"></div>
          
<!-- インフィード広告 -->
        <div class="sc-ranking-list-item">

<!-- /83555300/okinawatimes/okinawatimes/pc_article_infeed_3rd -->
<div id='pc_article_infeed_3rd'>
<script>
googletag.cmd.push(function() { googletag.display('pc_article_infeed_3rd'); });
</script>
</div>

        </div>
      </div>
<!-- /ランキング解説・コラム1週間 -->
    </div>
<!-- /ランキング解説・コラム sc-ranking-unit -->
  </div><!-- /sc-ranking -->
  <div class="c-more-link"><a href="/list/ranking">アクセスランキング 一覧</a></div>
</div>

<div class="u-mb30">
<div class="c-heading">注目コンテンツ</div>
  <div class="m-articles-v-small">
    <a href="https://www.okinawatimes.co.jp/subcategory/%E3%82%A2%E3%82%B9%E3%83%AA%E3%83%BC%E3%83%88%E3%81%AE%E3%81%93%E3%81%A8%E3%81%B0" target="_blank" rel="noopener" data-block="subcolumn-information" class="m-articles-v-small-item">
      <div class="m-articles-v-small-item__icon m-articles-v-small-item__icon--middle"><img data-src="https://oki.ismcdn.jp/mwimgs/d/d/72m/img_ddcccb81d0a13737abac493ffaea6faa5873.png" class="lazy" alt="”コトバチカラ”特設サイト"></div>
      <div class="m-articles-v-small-item__text m-articles-v-small-item__text--small">
        <div class="m-articles-v-small-item__text-title m-articles-v-small-item__text-title--bold">”コトバチカラ”特設サイト</div>
        <span class="m-articles-v-small-item__text-summary">人々を勇気づけるアスリートのコトバを発信している特設サイト</span>
      </div>
    </a>
    <a href="http://www.okinawatimes.co.jp/category/c-untenshu" data-block="subcolumn-information" class="m-articles-v-small-item">
      <div class="m-articles-v-small-item__icon m-articles-v-small-item__icon--middle"><img data-src="https://oki.ismcdn.jp/mwimgs/1/8/72m/img_181f8f6c0fd9743182675b8cda0fe83a7403.png" class="lazy" alt="今日もがっつり！運転手メシ"></div>
      <div class="m-articles-v-small-item__text m-articles-v-small-item__text--small">
        <div class="m-articles-v-small-item__text-title m-articles-v-small-item__text-title--bold">今日もがっつり！運転手メシ</div>
        <span class="m-articles-v-small-item__text-summary">沖縄タイムスの運転手がつづるグルメブログ。「安い」「おいしい」「腹いっぱい」の食堂や総菜屋さんを紹介します。 </span>
      </div>
    </a>
    <a href="http://www.okinawatimes.co.jp/subcategory/%E5%91%BD%E3%81%90%E3%81%99%E3%81%84%E8%80%B3%E3%81%90%E3%81%99%E3%81%84" data-block="subcolumn-information" class="m-articles-v-small-item">
      <div class="m-articles-v-small-item__icon m-articles-v-small-item__icon--middle"><img data-src="https://oki.ismcdn.jp/mwimgs/3/7/72m/img_376711c959ce8de43dad2cd5179a8b559809.png" class="lazy" alt="命ぐすい　耳ぐすい"></div>
      <div class="m-articles-v-small-item__text m-articles-v-small-item__text--small">
        <div class="m-articles-v-small-item__text-title m-articles-v-small-item__text-title--bold">命ぐすい　耳ぐすい</div>
        <span class="m-articles-v-small-item__text-summary">沖縄県医師会の各分野の医師による医療・健康に関するコラム</span>
      </div>
    </a>
    <a href="https://www.okinawatimes.co.jp/category/c-igokochi" target="_blank" rel="noopener" data-block="subcolumn-information" class="m-articles-v-small-item">
      <div class="m-articles-v-small-item__icon m-articles-v-small-item__icon--middle"><img data-src="https://oki.ismcdn.jp/mwimgs/5/7/72m/img_570271370caf05a33098f84e395b343e196787.jpg" class="lazy" alt="胃心地いいね"></div>
      <div class="m-articles-v-small-item__text m-articles-v-small-item__text--small">
        <div class="m-articles-v-small-item__text-title m-articles-v-small-item__text-title--bold">胃心地いいね</div>
        <span class="m-articles-v-small-item__text-summary">沖縄タイムスの各市町村担当の記者が、地域で話題のお店や人気グルメを食べ歩きます。</span>
      </div>
    </a>
    <a href="http://www.okinawatimes.co.jp/subcategory/%E3%82%A2%E3%82%AF%E3%83%AD%E3%82%B9%E6%B2%96%E7%B8%84" data-block="subcolumn-information" class="m-articles-v-small-item">
      <div class="m-articles-v-small-item__icon m-articles-v-small-item__icon--middle"><img data-src="https://oki.ismcdn.jp/mwimgs/2/8/72m/img_283d3d80a93a26e17d8add8092b309c757334.png" class="lazy" alt="アクロス沖縄"></div>
      <div class="m-articles-v-small-item__text m-articles-v-small-item__text--small">
        <div class="m-articles-v-small-item__text-title m-articles-v-small-item__text-title--bold">アクロス沖縄</div>
        <span class="m-articles-v-small-item__text-summary">東京発　各分野で活躍する情熱県人らを紹介
</span>
      </div>
    </a>
    <a href="http://www.okinawatimes.co.jp/subcategory/%E3%83%AF%E3%83%BC%E3%83%AB%E3%83%89%E9%80%9A%E4%BF%A1%E5%93%A1%E3%83%8D%E3%83%83%E3%83%88" data-block="subcolumn-information" class="m-articles-v-small-item">
      <div class="m-articles-v-small-item__icon m-articles-v-small-item__icon--middle"><img data-src="https://oki.ismcdn.jp/mwimgs/a/1/72m/img_a1cdce94ff903a6a6f01ae5d92a55d7b3917.jpg" class="lazy" alt="ワールド通信員ネット"></div>
      <div class="m-articles-v-small-item__text m-articles-v-small-item__text--small">
        <div class="m-articles-v-small-item__text-title m-articles-v-small-item__text-title--bold">ワールド通信員ネット</div>
        <span class="m-articles-v-small-item__text-summary">世界各国の沖縄県系人の話題を中心に、海外通信員が各地のニュースをお届けします</span>
      </div>
    </a>
    <a href="http://www.okinawatimes.co.jp/articles/-/288854?utm_source=chirashi&utm_medium=qr&utm_campaign=20180801" data-block="subcolumn-information" class="m-articles-v-small-item">
      <div class="m-articles-v-small-item__icon m-articles-v-small-item__icon--middle"><img data-src="https://oki.ismcdn.jp/mwimgs/0/f/72m/img_0fd170c3d909c5f30f2fc1b15e0dbb1d196428.jpg" class="lazy" alt="週刊沖縄空手が読み放題"></div>
      <div class="m-articles-v-small-item__text m-articles-v-small-item__text--small">
        <div class="m-articles-v-small-item__text-title m-articles-v-small-item__text-title--bold">週刊沖縄空手が読み放題</div>
        <span class="m-articles-v-small-item__text-summary">空手発祥の地・沖縄から毎週発信！　電子版で「週刊沖縄空手」が世界のどこでも読めます。</span>
      </div>
    </a>
    <a href="http://www.okinawatimes.co.jp/category/advertisement-satoshi_ooshiro" target="_blank" rel="noopener" data-block="subcolumn-information" class="m-articles-v-small-item">
      <div class="m-articles-v-small-item__icon m-articles-v-small-item__icon--middle"><img data-src="https://oki.ismcdn.jp/mwimgs/e/8/72m/img_e83794ec35d60db445466dde820f9bf1365500.png" class="lazy" alt="マンガ家大城さとしが行く！沖縄のじょ～と～企業探訪"></div>
      <div class="m-articles-v-small-item__text m-articles-v-small-item__text--small">
        <div class="m-articles-v-small-item__text-title m-articles-v-small-item__text-title--bold">マンガ家大城さとしが行く！沖縄のじょ～と～企業探訪</div>
        <span class="m-articles-v-small-item__text-summary">おばあタイムスでおなじみのマンガ家・大城さとしさんが長編マンガで沖縄の企業を紹介するシリーズ企画です。</span>
      </div>
    </a>
  </div>
</div>



<div class="u-mb30">

<!-- /83555300/okinawatimes/okinawatimes/pc_article_right_2nd -->
<div id='pc_article_right_2nd'>
<script>
googletag.cmd.push(function() { googletag.display('pc_article_right_2nd'); });
</script>
</div>

</div>



<div class="u-mb30">
<div class="c-heading">沖縄タイムスのイチオシ</div>
  <div class="m-articles-v-small">
    <a href="https://okuyami-sokuho.com/" target="_blank" rel="noopener" data-block="common-recommended" class="m-articles-v-small-item">
      <div class="m-articles-v-small-item__icon m-articles-v-small-item__icon--middle"><img data-src="https://oki.ismcdn.jp/mwimgs/8/d/72m/img_8d4552cd355cb94c336f074ccc2cbe707907.jpg" class="lazy" alt="「お悔やみ速報沖縄　しまダビ」登場"></div>
      <div class="m-articles-v-small-item__text m-articles-v-small-item__text--small">
      <div class="m-articles-v-small-item__text-title m-articles-v-small-item__text-title--bold">「お悔やみ速報沖縄　しまダビ」登場</div>
      <span class="m-articles-v-small-item__text-summary">お世話になった方との最後のお別れはお別れを大事にしたい・・・そんなあなたのアプリです。</span>
    </div>
    </a>
    <a href="https://kodomomirai.okinawatimes.co.jp/" target="_blank" rel="noopener" data-block="common-recommended" class="m-articles-v-small-item">
      <div class="m-articles-v-small-item__icon m-articles-v-small-item__icon--middle"><img data-src="https://oki.ismcdn.jp/mwimgs/8/8/72m/img_88cb04a5ff22bfe6c0548fdb8d68948818905.png" class="lazy" alt="沖縄こども未来プロジェクト"></div>
      <div class="m-articles-v-small-item__text m-articles-v-small-item__text--small">
      <div class="m-articles-v-small-item__text-title m-articles-v-small-item__text-title--bold">沖縄こども未来プロジェクト</div>
      <span class="m-articles-v-small-item__text-summary">企業や個人のサポーターの皆様から頂いた支援金で、子どもたちの夢を後押ししています。</span>
    </div>
    </a>
    <a href="http://press.okinawatimes.co.jp/csc/2017/05/08/%E6%96%B0%E8%81%9E%E9%85%8D%E9%81%94%E3%81%A8%E9%9B%86%E9%87%91%E3%82%B9%E3%82%BF%E3%83%83%E3%83%95%E3%82%92%E5%8B%9F%E9%9B%86%E3%81%97%E3%81%A6%E3%81%84%E3%81%BE%E3%81%99/" target="_blank" rel="noopener" data-block="common-recommended" class="m-articles-v-small-item">
      <div class="m-articles-v-small-item__icon m-articles-v-small-item__icon--middle"><img data-src="https://oki.ismcdn.jp/mwimgs/c/c/72m/img_cc30df25b19f58f4bbc93f7fa93fccfb142731.png" class="lazy" alt="新聞配達員募集"></div>
      <div class="m-articles-v-small-item__text m-articles-v-small-item__text--small">
      <div class="m-articles-v-small-item__text-title m-articles-v-small-item__text-title--bold">新聞配達員募集</div>
      <span class="m-articles-v-small-item__text-summary">お住いの地域周辺で、空いている時間を活用して働いてみませんか？</span>
    </div>
    </a>
    <a href="https://www.job-calorie.com/" target="_blank" rel="noopener" data-block="common-recommended" class="m-articles-v-small-item">
      <div class="m-articles-v-small-item__icon m-articles-v-small-item__icon--middle"><img data-src="https://oki.ismcdn.jp/mwimgs/3/6/72m/img_36414f91a38642e90e45c8dceb11b8f02116.png" class="lazy" alt="求人情報サイト「ジョブカロリ」"></div>
      <div class="m-articles-v-small-item__text m-articles-v-small-item__text--small">
      <div class="m-articles-v-small-item__text-title m-articles-v-small-item__text-title--bold">求人情報サイト「ジョブカロリ」</div>
      <span class="m-articles-v-small-item__text-summary">お祝い金がもらえる成果報酬型人財マッチングサービスです。</span>
    </div>
    </a>
    <a href="http://press.okinawatimes.co.jp/cad/2020/07/10/%e7%ac%ac%ef%bc%96%ef%bc%98%e5%9b%9e%e5%85%a8%e7%90%89%e5%b0%8f%e3%83%bb%e4%b8%ad%e3%83%bb%e9%ab%98%e6%a0%a1%e5%9b%b3%e7%94%bb%e3%83%bb%e4%bd%9c%e6%96%87%e3%83%bb%e6%9b%b8%e9%81%93%e3%82%b3%e3%83%b3/" data-block="common-recommended" class="m-articles-v-small-item">
      <div class="m-articles-v-small-item__icon m-articles-v-small-item__icon--middle"><img data-src="https://oki.ismcdn.jp/mwimgs/0/5/72m/img_05da9eeb30e15fd855086d4648a8a0233953.jpg" class="lazy" alt="全琉小・中・高校　図画・作文・書道コン　応募要項"></div>
      <div class="m-articles-v-small-item__text m-articles-v-small-item__text--small">
      <div class="m-articles-v-small-item__text-title m-articles-v-small-item__text-title--bold">全琉小・中・高校　図画・作文・書道コン　応募要項</div>
      <span class="m-articles-v-small-item__text-summary">子どもたちの図画・作文・書道の作品を募集します。今年度の力作をふるってご応募ください。</span>
    </div>
    </a>
    <a href="http://app.okinawatimes.co.jp/ad/books/" target="_blank" rel="noopener" data-block="common-recommended" class="m-articles-v-small-item">
      <div class="m-articles-v-small-item__icon m-articles-v-small-item__icon--middle"><img data-src="https://oki.ismcdn.jp/mwimgs/b/d/72m/img_bdd7e76d4dc267169e74addd93d19c1b122091.png" class="lazy" alt="「この本を読みましょう」おすすめ図書"></div>
      <div class="m-articles-v-small-item__text m-articles-v-small-item__text--small">
      <div class="m-articles-v-small-item__text-title m-articles-v-small-item__text-title--bold">「この本を読みましょう」おすすめ図書</div>
      <span class="m-articles-v-small-item__text-summary">大手６出版社のおすすめ図書を紹介。県内書店でぜひ手に取ってみてください。</span>
    </div>
    </a>
    <a href="https://jpress.okinawatimes.co.jp/" target="_blank" rel="noopener" data-block="common-recommended" class="m-articles-v-small-item">
      <div class="m-articles-v-small-item__icon m-articles-v-small-item__icon--middle"><img data-src="https://oki.ismcdn.jp/mwimgs/f/9/72m/img_f973bfe73e909c1899edb45796c3fff3167706.png" class="lazy" alt="タイムス住宅新聞社"></div>
      <div class="m-articles-v-small-item__text m-articles-v-small-item__text--small">
      <div class="m-articles-v-small-item__text-title m-articles-v-small-item__text-title--bold">タイムス住宅新聞社</div>
      <span class="m-articles-v-small-item__text-summary">沖縄の、住まいと暮らしにちょっとした『プラス』を。</span>
    </div>
    </a>
    <a href="http://howlive.jp/" target="_blank" rel="noopener" data-block="common-recommended" class="m-articles-v-small-item">
      <div class="m-articles-v-small-item__icon m-articles-v-small-item__icon--middle"><img data-src="https://oki.ismcdn.jp/mwimgs/1/0/72m/img_10ad83b8c7ff55067cbc63e4438c73d42082.jpg" class="lazy" alt="那覇市久茂地にコワーキングオフィスhowlive誕生！"></div>
      <div class="m-articles-v-small-item__text m-articles-v-small-item__text--small">
      <div class="m-articles-v-small-item__text-title m-articles-v-small-item__text-title--bold">那覇市久茂地にコワーキングオフィスhowlive誕生！</div>
      <span class="m-articles-v-small-item__text-summary">howliveは沖縄タイムスが運営するシェアオフィス、コワーキングプレイス。抜群の立地と美しいデザイン、豊富な設備が特徴です。</span>
    </div>
    </a>
    <a href="https://www.dikitoon.com/" target="_blank" rel="noopener" data-block="common-recommended" class="m-articles-v-small-item">
      <div class="m-articles-v-small-item__icon m-articles-v-small-item__icon--middle"><img data-src="https://oki.ismcdn.jp/mwimgs/7/c/72m/img_7c0aeb57a29787a4da0fe0407527aefa95661.jpg" class="lazy" alt="新聞記者の取材によるグルメサイト"></div>
      <div class="m-articles-v-small-item__text m-articles-v-small-item__text--small">
      <div class="m-articles-v-small-item__text-title m-articles-v-small-item__text-title--bold">新聞記者の取材によるグルメサイト</div>
      <span class="m-articles-v-small-item__text-summary">沖縄タイムスの取材による豊富なグルメ記事を掲載。マップから近くのお店を検索できます。参加飲食店募集中！
</span>
    </div>
    </a>
  </div>
  <div class="c-more-link"><a href="/subcategory/%E7%A4%BE%E5%91%8A">「社告」一覧</a></div>
</div>



<div class="u-mb30">
<div class="c-heading">記事まとめ</div>
<div class="c-tags">
  <a href="http://www.okinawatimes.co.jp/subcategory/%E4%BA%BA%E6%B0%97%E8%A8%98%E4%BA%8B" data-block="subcolumn-topics" class="c-tag">人気記事</a>
  <a href="http://www.okinawatimes.co.jp/subcategory/%E8%AA%AD%E6%9B%B8" data-block="subcolumn-topics" class="c-tag">読書</a>
  <a href="http://www.okinawatimes.co.jp/subcategory/%E6%98%A0%E7%94%BB%E3%82%B3%E3%83%AC%E8%A6%8B%E3%81%9F%EF%BC%9F" data-block="subcolumn-topics" class="c-tag">映画コレ見た？</a>
  <a href="http://www.okinawatimes.co.jp/subcategory/%E5%8D%81%E5%A4%A7%E3%83%8B%E3%83%A5%E3%83%BC%E3%82%B9" data-block="subcolumn-topics" class="c-tag">歴代十大ニュース</a>
  <a href="http://www.okinawatimes.co.jp/subcategory/%E3%81%BB%E3%81%A3%E3%81%93%E3%82%8A%E3%81%99%E3%82%8B%E8%A9%B1" data-block="subcolumn-topics" class="c-tag">ほっこりする話</a>
  </div>
</div>


<div class="sc-line">
  <div class="sc-line-link">
    <div class="sc-line-link__title">沖縄タイムスのお得な情報をゲット！</div>
    <div class="sc-line-link__btn"><a href="https://line.me/R/ti/p/%40tze0713t"><img height="36" border="0" alt="友だち追加" data-src="https://scdn.line-apps.com/n/line_add_friends/btn/ja.png" class="lazy"></a></div>
    <div class="sc-line-link__name">LINE＠</div>
  </div>
  <div class="sc-line-link">
    <div class="sc-line-link__title">沖縄タイムスのおすすめ記事をお届け！</div>
    <div class="sc-line-link__btn"><a href="https://line.me/R/ti/p/%40oa-okinawatimes"><img height="36" border="0" alt="友だち追加" data-src="https://scdn.line-apps.com/n/line_add_friends/btn/ja.png" class="lazy"></a></div>
    <div class="sc-line-link__name">LINE NEWS</div>
  </div>
</div>

<div class="u-mb30">
<a class="twitter-timeline" data-lang="ja" data-width="300" data-height="300" href="https://twitter.com/times_henoko">Tweets by times_henoko</a>
</div>
<div class="u-mb30">
<a class="twitter-timeline" data-lang="ja" data-width="300" data-height="300" href="https://twitter.com/theokinawatimes">Tweets by theokinawatimes</a>
</div>
<!-- <div class="u-mb30">
<a class="twitter-timeline" data-lang="ja" data-width="300" data-height="300" href="https://twitter.com/okinawa_kouya">Tweets by okinawa_kouya</a>
</div> -->

<!-- <div class="u-mb30">
<div class="fb-page" data-href="https://www.facebook.com/okinawatimes" data-tabs="timeline" data-width="300" data-height="300" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/okinawatimes"><a href="https://www.facebook.com/okinawatimes">沖縄タイムス</a></blockquote></div></div>
</div> -->


<div class="u-mb30">
<!-- ad10-->
    <!--  ad tags Size: 300x250 ZoneId:1266506-->
    <script type="text/javascript" src="https://js.mediams.mb.softbank.jp/t/266/506/a1266506.js"></script>
<!-- /ad10-->
</div>




      </div><!-- /l-sub -->
    </div><!-- /l-contents -->
<!-- bottom-banner -->

<div class="ad-bottom-banner">
  <ul class="ad-bottom-banner-list">
    <li class="ad-bottom-banner-list__item">
      <!-- /83555300/okinawatimes/okinawatimes/pc_home_house_1st -->
      <div id='pc_home_house_1st' style='height:60px; width:120px;'>
      <script>
      googletag.cmd.push(function() { googletag.display('pc_home_house_1st'); });
      </script>
      </div>
    </li>
    <li class="ad-bottom-banner-list__item">
      <!-- /83555300/okinawatimes/okinawatimes/pc_home_house_2nd -->
      <div id='pc_home_house_2nd' style='height:60px; width:120px;'>
      <script>
      googletag.cmd.push(function() { googletag.display('pc_home_house_2nd'); });
      </script>
      </div>
    </li>
    <li class="ad-bottom-banner-list__item">
      <!-- /83555300/okinawatimes/okinawatimes/pc_home_house_3rd -->
      <div id='pc_home_house_3rd' style='height:60px; width:120px;'>
      <script>
      googletag.cmd.push(function() { googletag.display('pc_home_house_3rd'); });
      </script>
      </div>
    </li>
    <li class="ad-bottom-banner-list__item">
      <!-- /83555300/okinawatimes/okinawatimes/pc_home_house_4th -->
      <div id='pc_home_house_4th' style='height:60px; width:120px;'>
      <script>
      googletag.cmd.push(function() { googletag.display('pc_home_house_4th'); });
      </script>
      </div>
    </li>
    <li class="ad-bottom-banner-list__item">
      <!-- /83555300/okinawatimes/okinawatimes/pc_home_house_5th -->
      <div id='pc_home_house_5th' style='height:60px; width:120px;'>
      <script>
      googletag.cmd.push(function() { googletag.display('pc_home_house_5th'); });
      </script>
      </div>
    </li>
    <li class="ad-bottom-banner-list__item">
      <!-- /83555300/okinawatimes/okinawatimes/pc_home_house_6th -->
      <div id='pc_home_house_6th' style='height:60px; width:120px;'>
      <script>
      googletag.cmd.push(function() { googletag.display('pc_home_house_6th'); });
      </script>
      </div>
    </li>
  </ul>
</div>


<footer>
<div class="footer-menu">
  <div class="u-inner">

  <div class="footer-menu-head">
    <div class="footer-menu-search">
      <form action="/search" method="get">
        <input id="keyword" class="footer-menu-search__inputtext" type="text" value="" name="fulltext" placeholder="沖縄タイムス　サイト検索" />
        <input class="footer-menu-search__btn" type="submit" value="検索">
      </form>
    </div>
    <div class="footer-menu-icons">
      <a href="https://www.facebook.com/okinawatimes" target="_blank" class="footer-menu-icons__item footer-menu-icons__item--fb">facebook</a>
      <a href="https://twitter.com/theokinawatimes" target="_blank" class="footer-menu-icons__item footer-menu-icons__item--tw">twitter</a>
      <a href="/auth/preregistration" class="footer-menu-icons__item footer-menu-icons__item--regist">会員登録</a>
      <a href="/auth/login" class="footer-menu-icons__item footer-menu-icons__item--login">ログイン</a>
    </div>
  </div>

  <div class="footer-menu-wrap">
    <ul class="footer-menu-list">
      <li class="footer-menu-list__item footer-menu-list__item--category">ニュース・報道</li>
      <!-- <li class="footer-menu-list__item"><a href="http://www.okinawatimes.co.jp/category/">ニュースカテゴリー一覧</a></li> -->
      <li class="footer-menu-list__item"><a href="/list/archives">今日のニュース</a></li>
      <!-- <li class="footer-menu-list__item"><a href="http://www.okinawatimes.co.jp/category/?category=%E7%A4%BE%E8%AA%AC">社説</a></li> -->
      <!-- <li class="footer-menu-list__item"><a href="http://www.okinawatimes.co.jp/category/?category=%E5%A4%A7%E5%BC%A6%E5%B0%8F%E5%BC%A6">コラム・大弦小弦</a></li> -->
      <li class="footer-menu-list__item"><a href="/subcategory/%E6%94%BF%E6%B2%BB">政治</a></li>
      <li class="footer-menu-list__item"><a href="/subcategory/%E7%B5%8C%E6%B8%88">経済</a></li>
      <li class="footer-menu-list__item"><a href="/subcategory/%E7%A4%BE%E4%BC%9A%E3%83%BB%E3%81%8F%E3%82%89%E3%81%97">社会・くらし</a></li>
      <li class="footer-menu-list__item"><a href="/subcategory/%E3%82%B9%E3%83%9D%E3%83%BC%E3%83%84">スポーツ</a></li>
      <li class="footer-menu-list__item"><a href="/subcategory/%E3%82%A8%E3%83%B3%E3%82%BF%E3%83%A1">エンタメ</a></li>
      <li class="footer-menu-list__item"><a href="/subcategory/%E6%96%87%E5%8C%96%E3%83%BB%E8%8A%B8%E8%83%BD">文化・芸能</a></li>
      <li class="footer-menu-list__item"><a href="/subcategory/%E5%9C%B0%E5%9F%9F">地域</a></li>
      <li class="footer-menu-list__item"><a href="/subcategory/%E5%9B%BD%E9%9A%9B">国際</a></li>
      <li class="footer-menu-list__item"><a href="/subcategory/Q&A">Q&A</a></li>
      <li class="footer-menu-list__item"><a href="/subcategory/%E6%B7%B1%E6%8E%98%E3%82%8A">深掘り</a></li>
      <li class="footer-menu-list__item"><a href="http://app.okinawatimes.co.jp/hr_search.php">人事情報</a></li>
      <!-- <li class="footer-menu-list__item"><a href="http://www.okinawatimes.co.jp/ranking/">ランキング</a></li> -->
    </ul>
    <ul class="footer-menu-list">
      <li class="footer-menu-list__item footer-menu-list__item--category"><a href="https://app.okinawatimes.co.jp/viewer/">電子新聞</a></li>
      <li class="footer-menu-list__item footer-menu-list__item--category">社説・オピニオン</li>
      <li class="footer-menu-list__item"><a href="/category/editorial">社説</a></li>
      <li class="footer-menu-list__item"><a href="/category/tc-taigen-shougen">大弦小弦</a></li>
      <li class="footer-menu-list__item"><a href="/category/times-cross">タイムス×クロス</a></li>
      <!-- <li class="footer-menu-list__item footer-menu-list__item--category">連載</li> -->
      <!-- <li class="footer-menu-list__item"><a href="http://www.okinawatimes.co.jp/category/?category=%E4%BB%A3%E5%84%9F%E3%83%BB%E9%A3%B2%E9%85%92%E9%81%8B%E8%BB%A2%E3%81%AE%E6%9E%9C%E3%81%A6%E3%81%AB">代償・飲酒運転の果てに</a></li> -->
      <!-- <li class="footer-menu-list__item"><a href="http://www.okinawatimes.co.jp/category/?category=%E5%AE%B6%E8%A8%88%E7%B0%BFCheck">家計簿Check</a></li> -->
      <!-- <li class="footer-menu-list__item"><a href="http://www.okinawatimes.co.jp/category/?category=%E3%81%8A%E3%81%B0%E3%81%82%E3%82%BF%E3%82%A4%E3%83%A0%E3%82%B9">おばあタイムス</a></li> -->
      <!-- <li class="footer-menu-list__item"><a href="http://www.okinawatimes.co.jp/category/?category=%E8%BE%BA%E9%87%8E%E5%8F%A4%E5%85%AC%E7%B4%84%E3%83%BB%E6%B8%A9%E6%95%85%E7%9F%A5%E6%96%B0">辺野古公約・温故知新</a></li> -->
      <li class="footer-menu-list__item footer-menu-list__item--category">デジタル特集</li>
      <li class="footer-menu-list__item"><a href="http://app.okinawatimes.co.jp/feature/01/">具志頭村 空白の沖縄戦</a></li>
      <li class="footer-menu-list__item"><a href="http://app.okinawatimes.co.jp/feature/02/">辺野古2014 HENOKO PHOTO REPORT</a></li>
      <li class="footer-menu-list__item"><a href="http://app.okinawatimes.co.jp/feature/03/">沖縄国際映画祭・写真特集</a></li>
      <li class="footer-menu-list__item"><a href="http://app.okinawatimes.co.jp/feature/04/">写真で見るイオンモール沖縄ライカム</a></li>
      <li class="footer-menu-list__item"><a href="http://app.okinawatimes.co.jp/sengo70/index.html">沖縄戦デジタルアーカイブ・戦世からぬ伝言</a></li>
      <li class="footer-menu-list__item footer-menu-list__item--category">写真・動画・音声</li>
      <!-- <li class="footer-menu-list__item"><a href="http://www.okinawatimes.co.jp/photo_list/">写真</a></li> -->
      <li class="footer-menu-list__item"><a href="https://www.youtube.com/channel/UC0RLIdpAp5u9CYEsiBAKX3Q">動画チャンネル</a></li>
      <li class="footer-menu-list__item"><a href="/list/info/livecamera">ライブカメラ</a></li>
      <li class="footer-menu-list__item"><a href="https://app.okinawatimes.co.jp/shimakutuba/">しまくとぅば新聞ポッドキャスト</a></li>
    </ul>

    <ul class="footer-menu-list">
      <!-- <li class="footer-menu-list__item footer-menu-list__item--category"><a href="http://www.okinawatimes.co.jp/w/">ウェブマガジン・W</a></li> -->
      <li class="footer-menu-list__item footer-menu-list__item--category">コミュニティ</li>
      <!-- <li class="footer-menu-list__item"><a href="http://www.okinawatimes.co.jp/research/">タイムス・リサーチ</a></li> -->
      <!-- <li class="footer-menu-list__item"><a href="http://www.okinawatimes.co.jp/happy/">ハッピー・プレゼント</a></li> -->
      <!-- <li class="footer-menu-list__item"><a href="http://www.okinawatimes.co.jp/igokochi/">胃心地いいね</a></li> -->
      <li class="footer-menu-list__item"><a href="http://press.okinawatimes.co.jp/warabee/">ワラビーブログ</a></li>
      <li class="footer-menu-list__item"><a href="http://press.okinawatimes.co.jp/digital/category/おばぁタイムス/">おばぁタイムス</a></li>
      <!-- <li class="footer-menu-list__item"><a href="http://www.okinawatimes.co.jp/article.php?id=71773">LINEスタンプ</a></li> -->
    </ul>
    <ul class="footer-menu-list">
      <li class="footer-menu-list__item footer-menu-list__item--category">ソーシャル</li>
      <li class="footer-menu-list__item"><a href="https://www.facebook.com/okinawatimes" target="_blank">Facebook</a></li>
      <li class="footer-menu-list__item"><a href="https://twitter.com/theokinawatimes" target="_blank">Twitter</a></li>
      <li class="footer-menu-list__item"><a href="https://www.instagram.com/okinawatimes.official/" target="_blank">Instagram</a></li>
      <li class="footer-menu-list__item footer-menu-list__item--category">タイムス＋プラス会員</li>
      <li class="footer-menu-list__item"><a href="/auth/update" target="_blank">マイページ</a></li>
      <li class="footer-menu-list__item"><a href="/feature/guide/plan">タイムス＋プラスとは？</a></li>
      <li class="footer-menu-list__item"><a href="/auth/preregistration" target="_blank">会員登録</a></li>
      <li class="footer-menu-list__item"><a href="/auth/login">ログイン</a></li>
    </ul>
    <ul class="footer-menu-list">
      <li class="footer-menu-list__item footer-menu-list__item--category">沖縄タイムスから</li>
      <li class="footer-menu-list__item"><a href="/list/info/company">会社概要</a></li>
      <li class="footer-menu-list__item"><a href="/list/info/group">沖縄タイムス・グループ</a></li>
      <li class="footer-menu-list__item"><a href="/list/info/building">タイムスビル施設利用</a></li>
      <li class="footer-menu-list__item"><a href="http://shop.okinawatimes.co.jp/group_top/event/BW" target="_blank">沖縄タイムスの出版物</a></li>
      <li class="footer-menu-list__item"><a href="/list/info/database">記事データベース</a></li>
      <li class="footer-menu-list__item"><a href="/list/info/reprint">記事・写真の転載について</a></li>
      <li class="footer-menu-list__item"><a href="/list/info/clipping">クリッピング・サービス</a></li>
      <li class="footer-menu-list__item"><a href="/list/info/purchase">購読のご案内</a></li>
      <li class="footer-menu-list__item"><a href="http://press.okinawatimes.co.jp/cad/2019/07/04/%E3%80%90%E5%BE%8C%E6%8F%B4%E7%94%B3%E8%AB%8B%E3%80%91%E3%81%AF%E3%81%93%E3%81%A1%E3%82%89%E3%81%8B%E3%82%89/">後援申請</a></li>
      <li class="footer-menu-list__item"><a href="/list/info/center">読者センターより</a></li>
      <li class="footer-menu-list__item"><a href="/list/info/adrate">広告料金について</a></li>
      <li class="footer-menu-list__item"><a href="http://press.okinawatimes.co.jp/">各局からのお知らせ</a></li>
      <li class="footer-menu-list__item"><a href="/list/info/info_waramoba">携帯サイト・ワラモバ</a></li>
      <li class="footer-menu-list__item"><a href="/list/personal/privacy">プライバシー・ポリシー</a></li>
      <li class="footer-menu-list__item"><a href="/list/info/contact">お問合せ</a></li>
    </ul>
  </div><!-- /menu-list -->
  
<div class="ad-footer-banner">

    <!--  ad tags Size: 728x90 ZoneId:1259639-->
    <script type="text/javascript" src="https://js.mediams.mb.softbank.jp/t/259/639/a1259639.js"></script>

</div>


  </div><!-- /inner -->
</div><!-- /footer-menu -->
<div class="footer-area47news u-inner">
  <div class="footer-area47news-heading">47NEWS 参加社一覧</div>
    <ul class="footer-area47news-list">
      <li><a href="http://www.hokkaido-np.co.jp/" title="北海道新聞" class="footer-area47news-list__item" target="_blank">北海道新聞</a></li>
      <li><a href="http://www.muromin.co.jp/" title="室蘭民報" class="footer-area47news-list__item" target="_blank">室蘭民報</a></li>
      <li><a href="http://www.kahoku.co.jp/" title="河北新報" class="footer-area47news-list__item" target="_blank">河北新報</a></li>
      <li><a href="http://www.toonippo.co.jp/" title="東奥日報" class="footer-area47news-list__item" target="_blank">東奥日報</a></li>
      <li><a href="https://www.daily-tohoku.news/" title="デーリー東北" class="footer-area47news-list__item" target="_blank">デーリー東北</a></li>
      <li><a href="http://www.sakigake.jp/" title="秋田魁新報" class="footer-area47news-list__item" target="_blank">秋田魁新報</a></li>
      <li><a href="http://yamagata-np.jp/" title="山形新聞" class="footer-area47news-list__item" target="_blank">山形新聞</a></li>
      <li><a href="http://www.iwate-np.co.jp/" title="岩手日報" class="footer-area47news-list__item" target="_blank">岩手日報</a></li>
      <li><a href="http://www.minpo.jp/" title="福島民報" class="footer-area47news-list__item" target="_blank">福島民報</a></li>
      <li><a href="http://www.minyu-net.com/" title="福島民友新聞" class="footer-area47news-list__item" target="_blank">福島民友新聞</a></li>
      <li><a href="http://www.sankei.com/" title="産業経済新聞" class="footer-area47news-list__item" target="_blank">産業経済新聞</a></li>
      <li><a href="http://www.nikkei.co.jp/" title="日本経済新聞" class="footer-area47news-list__item" target="_blank">日本経済新聞</a></li>
      <li><a href="http://www.japantimes.co.jp/" title="ジャパンタイムズ" class="footer-area47news-list__item" target="_blank">ジャパンタイムズ</a></li>
      <li><a href="http://www.shimotsuke.co.jp/" title="下野新聞" class="footer-area47news-list__item" target="_blank">下野新聞</a></li>
      <li><a href="http://www.ibaraki-np.co.jp/" title="茨城新聞" class="footer-area47news-list__item" target="_blank">茨城新聞</a></li>
      <li><a href="http://www.jomo-news.co.jp/" title="上毛新聞" class="footer-area47news-list__item" target="_blank">上毛新聞</a></li>
      <li><a href="http://www.chibanippo.co.jp/" title="千葉日報" class="footer-area47news-list__item" target="_blank">千葉日報</a></li>
      <li><a href="http://www.kanaloco.jp/" title="神奈川新聞" class="footer-area47news-list__item" target="_blank">神奈川新聞</a></li>
      <li><a href="http://www.saitama-np.co.jp/" title="埼玉新聞" class="footer-area47news-list__item" target="_blank">埼玉新聞</a></li>
      <li><a href="http://www.sannichi.co.jp/" title="山梨日日新聞" class="footer-area47news-list__item" target="_blank">山梨日日新聞</a></li>
      <li><a href="http://www.shinmai.co.jp/" title="信濃毎日新聞" class="footer-area47news-list__item" target="_blank">信濃毎日新聞</a></li>
      <li><a href="http://www.niigata-nippo.co.jp/" title="新潟日報" class="footer-area47news-list__item" target="_blank">新潟日報</a></li>
      <li><a href="http://www.chunichi.co.jp/" title="中日新聞" class="footer-area47news-list__item" target="_blank">中日新聞</a></li>
      <li><a href="http://www.chukei-news.co.jp/" title="中部経済新聞" class="footer-area47news-list__item" target="_blank">中部経済新聞</a></li>
      <li><a href="http://www.isenp.co.jp/" title="伊勢新聞" class="footer-area47news-list__item" target="_blank">伊勢新聞</a></li>
      <li><a href="http://www.shizushin.com/shin_top.html" title="静岡新聞" class="footer-area47news-list__item" target="_blank">静岡新聞</a></li>
      <li><a href="http://www.gifu-np.co.jp/" title="岐阜新聞" class="footer-area47news-list__item" target="_blank">岐阜新聞</a></li>
      <li><a href="http://www.kitanippon.co.jp/" title="北日本新聞" class="footer-area47news-list__item" target="_blank">北日本新聞</a></li>
      <li><a href="http://www.hokkoku.co.jp/" title="北國新聞" class="footer-area47news-list__item" target="_blank">北國新聞</a></li>
      <li><a href="http://www.fukuishimbun.co.jp/" title="福井新聞" class="footer-area47news-list__item" target="_blank">福井新聞</a></li>
      <li><a href="http://www.kyoto-np.co.jp/" title="京都新聞" class="footer-area47news-list__item" target="_blank">京都新聞</a></li>
      <li><a href="http://www.kobe-np.co.jp/" title="神戸新聞" class="footer-area47news-list__item" target="_blank">神戸新聞</a></li>
      <li><a href="http://www.nara-np.co.jp/" title="奈良新聞" class="footer-area47news-list__item" target="_blank">奈良新聞</a></li>
      <li><a href="http://www.agara.co.jp/" title="紀伊民報" class="footer-area47news-list__item" target="_blank">紀伊民報</a></li>
      <li><a href="http://www.sanyonews.jp/" title="山陽新聞" class="footer-area47news-list__item" target="_blank">山陽新聞</a></li>
      <li><a href="http://www.chugoku-np.co.jp/" title="中国新聞" class="footer-area47news-list__item" target="_blank">中国新聞</a></li>
      <li><a href="http://www.nnn.co.jp/" title="日本海新聞" class="footer-area47news-list__item" target="_blank">日本海新聞</a></li>
      <li><a href="http://www.minato-yamaguchi.co.jp/yama/" title="" class="footer-area47news-list__item" target="_blank">山口新聞</a></li>
      <li><a href="http://www.sanin-chuo.co.jp/" title="山陰中央新報" class="footer-area47news-list__item" target="_blank">山陰中央新報</a></li>
      <li><a href="http://www.shikoku-np.co.jp/" title="四国新聞" class="footer-area47news-list__item" target="_blank">四国新聞</a></li>
      <li><a href="http://www.ehime-np.co.jp/" title="愛媛新聞" class="footer-area47news-list__item" target="_blank">愛媛新聞</a></li>
      <li><a href="http://www.topics.or.jp/" title="徳島新聞" class="footer-area47news-list__item" target="_blank">徳島新聞</a></li>
      <li><a href="http://www.kochinews.co.jp/" title="高知新聞" class="footer-area47news-list__item" target="_blank">高知新聞</a></li>
      <li><a href="http://www.nishinippon.co.jp/" title="西日本新聞" class="footer-area47news-list__item" target="_blank">西日本新聞</a></li>
      <li><a href="http://www.oita-press.co.jp/" title="大分合同新聞" class="footer-area47news-list__item" target="_blank">大分合同新聞</a></li>
      <li><a href="http://www.the-miyanichi.co.jp/" title="宮崎日日新聞" class="footer-area47news-list__item" target="_blank">宮崎日日新聞</a></li>
      <li><a href="http://www.nagasaki-np.co.jp/" title="長崎新聞" class="footer-area47news-list__item" target="_blank">長崎新聞</a></li>
      <li><a href="http://www.saga-s.co.jp/" title="佐賀新聞" class="footer-area47news-list__item" target="_blank">佐賀新聞</a></li>
      <li><a href="http://kumanichi.com/" title="熊本日日新聞" class="footer-area47news-list__item" target="_blank">熊本日日新聞</a></li>
      <li><a href="http://373news.com/" title="南日本新聞" class="footer-area47news-list__item" target="_blank">南日本新聞</a></li>
      <li><a href="http://www.okinawatimes.co.jp/" title="沖縄タイムス" class="footer-area47news-list__item" target="_blank">沖縄タイムス</a></li>
      <li><a href="http://ryukyushimpo.jp/" title="琉球新報" class="footer-area47news-list__item" target="_blank">琉球新報</a></li>
      <li><a href="http://www.kyodonews.jp/" title="共同通信" class="footer-area47news-list__item" target="_blank">共同通信</a></li>
  </ul>
</div>
<div class="footer-copy">
  <div class="u-inner">
    <div class="footer-copy__logo"><img src="/common/otp/images/v1/common/logo.png" alt="沖縄タイムス"></div>
    <small>Copyright (c) 2020 The Okinawa Times All rights reserved.</small>
    <p class="footer-copy__text">サイト内の記事・写真・その他の著作権は沖縄タイムス社が所有・管理しています。許可なく複写・転載することは固くお断りいたします。</p>
  </div>
</div>
  <div class="footer-fixed-btns js-fixed-btns">
    <div class="footer-fixed-btns__home js-home"></div>
    <div class="footer-fixed-btns__top js-page-top"></div>
  </div>
</footer>

<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.4.1/jquery.min.js"></script>
<script type='text/javascript'>
$(function() {
    $(".photo img,.main-image img,.thumbnail img,.image-area img,.article-body img").on('contextmenu', function(e) {
        return false;
    });
});
</script>
<style>
.photo img,.main-image img,.thumbnail img,.image-area img,.article-body img {
  touch-callout:none;
  user-select:none;
  -webkit-touch-callout:none;
  -webkit-user-select:none;
  -moz-touch-callout:none;
  -moz-user-select:none;
}
</style>
<script src="//cdnjs.cloudflare.com/ajax/libs/jquery-easing/1.3/jquery.easing.min.js"></script>
<script src="https://oki.ismcdn.jp/common/otp/js/lib/lazyload/lazyload.min.js"></script>
<link rel="stylesheet" href="https://oki.ismcdn.jp/common/otp/js/lib/fancybox2/source/jquery.fancybox.css?rd=201601201008" media="screen">
<script src="https://oki.ismcdn.jp/common/otp/js/lib/fancybox2/source/jquery.fancybox.pack.js"></script>
<script src="https://oki.ismcdn.jp/common/otp/js/lib/hoverIntent/jquery.hoverIntent.minified.js"></script>
<script src="https://cdn.jsdelivr.net/bxslider/4.2.12/jquery.bxslider.min.js"></script>
<script src="https://oki.ismcdn.jp/common/otp/js/lib/ofi/ofi.min.js"></script>
<script src="https://oki.ismcdn.jp/common/otp/js/lib/swiper/swiper.min.js"></script>
<script>
  objectFitImages('img.object-fit-img');
</script>

<script src="https://oki.ismcdn.jp/resources/otp/js/tools.js?rd=202008201450"></script>


<script type='text/javascript'>
$(document).on('click','a',function(){
var $el = $(this);
//var _category = $el.parents('div').attr('id'); // id名をカテゴリに採用する場合
var _category = $el.data('block'); // ブロック名をカテゴリに採用する場合
var _action = $el.attr('href'); // リンク先をアクションに採用する場合
var _label = document.location.href; // リンク元をラベルに採用する場合
if (_category) { // ブロック名がある場合のみトラッキング
ga('send', 'event', _category, _action, _label);
}
});
</script>


<div class="measurement" style="display:none;">
<script src="/oo/other/l.js"></script>
<script>
var miu = new MiU();
miu.locationInfo['media'] = 'www.okinawatimes.co.jp';
miu.locationInfo['skin'] = 'leafs/default';
miu.locationInfo['id'] = '624191';
miu.locationInfo['category'] = 'newspaper-okinawatimes';
miu.locationInfo['subcategory'] = ',premium,2020年8月30日朝刊総合2面,政治,沖縄タイムス社,';
miu.locationInfo['model'] = '';
miu.locationInfo['modelid'] = '';
miu.go();
</script><noscript><div><img style="display:none;" src="/oo/other/n.gif" alt="" width="1" height="1"></div></noscript>
</div>


<!-- Twitter universal website tag code -->
<script>
!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
// Insert Twitter Pixel ID and Standard Event data below
twq('init','nzc3p');
twq('track','PageView');
</script>
<!-- End Twitter universal website tag code -->



<!-- GumGum -->
<script>(function(w,t,d,s){
d=w.document;w.ggv2id=t;s=d.createElement('script');
s.async=true;s.src='https://js.gumgum.com/services.js';
d.getElementsByTagName('head')[0].appendChild(s);}
(top,'b2vngqcr'));</script>
<!-- /GumGum -->


<!-- Yahoo! JAPANユニバーサルタグ -->
<script type="text/javascript">
  (function () {
    var tagjs = document.createElement("script");
    var s = document.getElementsByTagName("script")[0];
    tagjs.async = true;
    tagjs.src = "//s.yjtag.jp/tag.js#site=j6PBIpX&referrer=" + encodeURIComponent(document.location.href) + "";
    s.parentNode.insertBefore(tagjs, s);
  }());
</script>
<noscript>
  <iframe src="//b.yjtag.jp/iframe?c=j6PBIpX" width="1" height="1" frameborder="0" scrolling="no" marginheight="0" marginwidth="0"></iframe>
</noscript>



<script>
//ワークボックスのサービスワーカーjs
//スコープ（キャッシュなどの適用範囲）はサイト全域とする
if ('serviceWorker' in navigator) {
  navigator.serviceWorker.register('/sw.js?rd=201906012020', {scope: '/'}).then(function(registration) {
    //console.log('sw regist', registration.scope);
    registration.update();
  }).catch(function(err) {
    //console.log('sw regist fail', err);
  });
}
</script>

  </div><!-- /wrapper -->
</body>
</html>