<!DOCTYPE html>
<html lang="ja">
<head>


<meta charset="UTF-8">
<title>琉球逆転　ホーム連勝　［Ｒｕｎ　ｕｐ　ｔｏ　Ｊ１］［２０２０　明治安田生命・Ｊ２　ＬＥＡＧＵＥ］（第２９節） | 沖縄タイムス紙面掲載記事 | 沖縄タイムス＋プラス</title>
<meta name="keyword" content="2020年10月26日朝刊スポーツ12面,スポーツ沖縄,米軍基地,誤解だらけの沖縄基地,集団的自衛権,普天間移設問題,電子新聞,沖縄観光,グルメ,沖縄観光,沖縄タイムス">
<meta name="description" content="　サッカー明治安田生命Ｊ２第２９節最終日は２５日、各地で９試合が行われた。１９位のＦＣ琉球はタピック県総ひやごんスタジアムで７位の京都サンガＦ．Ｃ．と対戦し、２－１で逆転勝ちした。琉球は２試合ぶりの勝利でホーム２連勝となり、通算成績は８勝６分け１５敗で１８位に上がった。">
<meta property="fb:admins" content="100001166128459">
<meta property="fb:app_id" content="130411323748054">
<meta property="og:locale" content="ja_JP">
<meta property="og:site_name" content="沖縄タイムス＋プラス">
<meta property="og:title" content="琉球逆転　ホーム連勝　［Ｒｕｎ　ｕｐ　ｔｏ　Ｊ１］［２０２０　明治安田生命・Ｊ２　ＬＥＡＧＵＥ］（第２９節） | 沖縄タイムス紙面掲載記事 | 沖縄タイムス＋プラス">
<meta property="og:image" content="https://oki.ismcdn.jp/mwimgs/6/a/-/img_6aee7ab749ffee42b8a7d25a6571abde2324029.jpg">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.okinawatimes.co.jp/articles/-/653642">
<meta property="og:description" content="　サッカー明治安田生命Ｊ２第２９節最終日は２５日、各地で９試合が行われた。１９位のＦＣ琉球はタピック県総ひやごんスタジアムで７位の京都サンガＦ．Ｃ．と対戦し、２－１で逆転勝ちした。琉球は２試合ぶりの勝利でホーム２連勝となり、通算成績は８勝６分け１５敗で１８位に上がった。">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@theokinawatimes">
<meta name="title" content="琉球逆転　ホーム連勝　［Ｒｕｎ　ｕｐ　ｔｏ　Ｊ１］［２０２０　明治安田生命・Ｊ２　ＬＥＡＧＵＥ］（第２９節）">
<meta name="twitter:domain" content="https://www.okinawatimes.co.jp">

<link rel="shortcut icon" sizes="16x16 32x32 64x64" type="image/vnd.microsoft.icon" href="/common/otp/images/favicon.ico">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.okinawatimes.co.jp/common/otp/images/apple-touch-icon.png">
<link rel="apple-touch-icon-precomposed" href="https://www.okinawatimes.co.jp/common/otp/images/apple-touch-icon.png">

<link rel="alternate" type="application/rss+xml" title="沖縄タイムス＋プラス 総合RSS" href="https://www.okinawatimes.co.jp/list/feed/rss">


<meta name="theme-color" content="#1e5eab"/>
<link rel="manifest" href="/manifest.json">


<script type="application/ld+json">
[{
 "@context":"http://schema.org",
 "@type":"WebSite",
 "name":"沖縄タイムス＋プラス",
 "alternateName":"沖縄タイムス＋プラス | 沖縄の最新ニュースサイト",
 "url" : "https://www.okinawatimes.co.jp",
 "potentialAction": {
 "@type": "SearchAction",
 "target": "https://www.okinawatimes.co.jp/search?fulltext={search_term}",
 "query-input": "required name=search_term"}
},{
 "@context":"http://schema.org",
 "@type":"BreadcrumbList",
 "itemListElement":[
  {"@type":"ListItem","position":1,"item":{"@id":"https://www.okinawatimes.co.jp","name":"沖縄タイムス＋プラス トップ"}},
  {"@type":"ListItem","position":2,"item":{"@id":"https://www.okinawatimes.co.jp/category/newspaper-okinawatimes","name":"沖縄タイムス紙面掲載記事"}},
  {"@type":"ListItem","position":3,"item":{"@id":"https://www.okinawatimes.co.jp/articles/-/653642","name":"琉球逆転　ホーム連勝　［Ｒｕｎ　ｕｐ　ｔｏ　Ｊ１］［２０２０　明治安田生命・Ｊ２　ＬＥＡＧＵＥ］（第２９節）"}}
 ]
},{
 "@context":"http://schema.org",
 "@type":"NewsArticle",
 "mainEntityOfPage":{"@type":"WebPage","@id":"https://www.okinawatimes.co.jp/articles/-/653642"},
 "headline":"琉球逆転　ホーム連勝　［Ｒｕｎ　ｕｐ　ｔｏ　Ｊ１］［２０２０　明治安田生命・Ｊ２　ＬＥＡＧＵＥ］（第２９節）",
 "image":{"@type":"ImageObject","url":"https://oki.ismcdn.jp/mwimgs/6/a/-/img_6aee7ab749ffee42b8a7d25a6571abde2324029.jpg","width":"2682"},
 "datePublished":"2020-10-26T05:00:00+09:00",
 "dateModified":"2020-10-26T09:58:14+09:00",
 "author":{"@type":"Person","name":"沖縄タイムス＋プラス"},
 "description":"　サッカー明治安田生命Ｊ２第２９節最終日は２５日、各地で９試合が行われた。１９位のＦＣ琉球はタピック県総ひやごんスタジアムで７位の京都サンガＦ．Ｃ．と対戦し、２－１で逆転勝ちした。琉球は２試合ぶりの勝利でホーム２連勝となり、通算成績は８勝６分け１５敗で１８位に上がった。",
 "publisher":{"@type":"Organization","name":"沖縄タイムス＋プラス","logo":{"@type":"ImageObject","url":"http://www.okinawatimes.co.jp/common/otp/images/v1/common/main-logo.png","width":"200","height":"77"}}
}]
</script>



  <link rel="canonical" href="https://www.okinawatimes.co.jp/articles/-/653642">

<link rel="preconnect dns-prefetch" href="https://connect.facebook.net">
<link rel="preconnect dns-prefetch" href="//platform.twitter.com">

<link rel="stylesheet" href="https://oki.ismcdn.jp/resources/otp/css/base.css?rd=202010211400">
<link href="https://oki.ismcdn.jp/common/otp/js/lib/swiper/swiper.min.css?rd=20200523" rel="stylesheet" media="print" onload="this.media='all'">
<link rel="stylesheet" href="https://oki.ismcdn.jp/resources/otp/css/article.css?rd=202010211400">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet">



<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-323408-1', 'auto');
  ga('require','linkid');
  ga('set','contentGroup1','沖縄タイムス紙面掲載記事');
  ga('set','contentGroup2','沖縄タイムス紙面掲載記事');
  ga('set','contentGroup3','');
  ga('set','contentGroup4','none');
  ga('set', 'dimension3', 'MediaWeaver');
  ga('require', 'GTM-MTGXSMS');
  ga('send', 'pageview');
</script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M648HPN');</script>
<!-- End Google Tag Manager -->


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-2648860992399984",
          enable_page_level_ads: true
     });
</script>


<script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>





<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<!-- ターゲティング用headタグ 20171212追加 -->
<script type="text/javascript">
var path_value = location.pathname.substr(0,40);
var parameter_value = location.search.substr(0, 40);
var ref_value = "null";
if (document.referrer){
var ref_array= [];
ref_array=document.referrer.split("/"); 
ref_value = ref_array[2];}

var urlParam = location.search.substring(1);
    var paramArray = {};
    if(urlParam) {
        var param = urlParam.split('&');
        for (i = 0; i < param.length; i++) {
            var paramItem = param[i].split('=');
            paramArray[paramItem[0]] = paramItem[1];
        }
    }

       googletag.cmd.push(function () {
           googletag.pubads().setTargeting('URLs', path_value).setTargeting('Para', parameter_value).setTargeting('ref', ref_value).setTargeting('param:yahoo', paramArray["yahoo"]).setTargeting('ad_group', Adomik.randomAdGroup());
           googletag.pubads().collapseEmptyDivs();
       });
</script>
<!-- ターゲティング用headタグ 20171212追加 -->

<!-- DFP by FourM -->
<script>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</script>

<!-- /DFP by FourM -->







<!-- Outbrain Tag -->
<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
<script type="application/javascript" src="//anymind360.com/js/195/ats.js"></script>
</head>
<body>
  <div class="wrapper js-wrapper">


<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.async = true;
  js.src = 'https://connect.facebook.net/ja_JP/sdk.js#xfbml=1&version=v2.9';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script src="//platform.twitter.com/widgets.js" id="twitter-wjs" async></script>



<script src="https://apis.google.com/js/platform.js" async defer>
  {lang: 'ja'}
</script>
<script type="text/javascript" src="https://b.st-hatena.com/js/bookmark_button.js" charset="utf-8" async="async"></script>

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M648HPN"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<header class="header">
<nav class="header-menu js-header-menu">
  <ul class="header-menu-unit">
    <li class="header-menu-unit__list header-menu-unit__list--select"><a href="/" data-block="mainnavi">トップページ</a></li>
    <!--<li class="header-menu-unit__list">
      <a href="/subcategory/%E7%9C%8C%E6%B0%91%E6%8A%95%E7%A5%A8" data-block="mainnavi">県民投票</a>
      <div class="header-menu-subunit-wrap">
        <div class="header-menu-subunit">
          <span class="header-menu-subunit__list"><a href="/subcategory/%E7%9C%8C%E6%B0%91%E6%8A%95%E7%A5%A8" data-block="mainnavi">記事一覧</a></span>
          <span class="header-menu-subunit__list"><a href="/articles/-/385037" data-block="mainnavi">記入の仕方</a></span>
          <span class="header-menu-subunit__list"><a href="/articles/-/385736" data-block="mainnavi">どうなる投票率</a></span>
          <span class="header-menu-subunit__list"><a href="/articles/-/385194" data-block="mainnavi">各党の対応</a></span>
          <span class="header-menu-subunit__list"><a href="/subcategory/%E3%81%9D%E3%82%82%E3%81%9D%E3%82%82%E8%BE%BA%E9%87%8E%E5%8F%A4" data-block="mainnavi">連載・そもそも辺野古</a></span>
          <span class="header-menu-subunit__list"><a href="/subcategory/%E4%BD%8F%E6%B0%91%E6%8A%95%E7%A5%A8%E3%81%AE%E7%8F%BE%E5%A0%B4%E3%81%8B%E3%82%89" data-block="mainnavi">連載・住民投票の現場から</a></span>
        </div>
      </div>
    </li>-->
    <li class="header-menu-unit__list">
      <a href="/subcategory/%E7%B1%B3%E8%BB%8D%E5%9F%BA%E5%9C%B0%E3%83%BB%E5%AE%89%E4%BF%9D" data-block="mainnavi">基地問題</a>
      <div class="header-menu-subunit-wrap">
        <div class="header-menu-subunit">
          <span class="header-menu-subunit__list"><a href="/subcategory/%E7%B1%B3%E8%BB%8D" data-block="mainnavi">米軍</a></span>
          <span class="header-menu-subunit__list"><a href="/subcategory/%E6%99%AE%E5%A4%A9%E9%96%93%E7%A7%BB%E8%A8%AD%E5%95%8F%E9%A1%8C%E3%83%BB%E8%BE%BA%E9%87%8E%E5%8F%A4%E6%96%B0%E5%9F%BA%E5%9C%B0" data-block="mainnavi">普天間・辺野古</a></span>
          <span class="header-menu-subunit__list"><a href="/subcategory/%E5%9C%B0%E4%BD%8D%E5%8D%94%E5%AE%9A" data-block="mainnavi">地位協定</a></span>
          <span class="header-menu-subunit__list"><a href="/subcategory/%E5%B0%96%E9%96%A3%E8%AB%B8%E5%B3%B6" data-block="mainnavi">尖閣</a></span>
          <span class="header-menu-subunit__list"><a href="/subcategory/%E6%9D%B1%E3%82%A2%E3%82%B8%E3%82%A2%E6%83%85%E5%8B%A2" data-block="mainnavi">東アジア情勢</a></span>
        </div>
      </div>
    </li>
    <li class="header-menu-unit__list">
      <a href="/category/news-all" data-block="mainnavi">ニュース</a>
      <div class="header-menu-subunit-wrap">
        <div class="header-menu-subunit">
          <span class="header-menu-subunit__list"><a href="/list/archives" data-block="mainnavi">今日のニュース</a></span>
          <span class="header-menu-subunit__list"><a href="/list/archives?ccode=newspaper-okinawatimes" data-block="mainnavi">今日の紙面掲載記事</a></span>
          <span class="header-menu-subunit__list"><a href="/subcategory/%E3%82%B5%E3%82%AF%E3%83%83%E3%81%A8%E3%83%8B%E3%83%A5%E3%83%BC%E3%82%B9" data-block="mainnavi">サクッと</a></span>
          <span class="header-menu-subunit__list"><a href="/subcategory/%E6%94%BF%E6%B2%BB" data-block="mainnavi">政治</a></span>
          <span class="header-menu-subunit__list"><a href="/subcategory/%E7%B5%8C%E6%B8%88" data-block="mainnavi">経済</a></span>
          <span class="header-menu-subunit__list"><a href="/subcategory/%E7%A4%BE%E4%BC%9A%E3%83%BB%E3%81%8F%E3%82%89%E3%81%97" data-block="mainnavi">社会</a></span>
          <span class="header-menu-subunit__list"><a href="/subcategory/%E3%82%B9%E3%83%9D%E3%83%BC%E3%83%84" data-block="mainnavi">スポーツ</a></span>
          <span class="header-menu-subunit__list"><a href="/subcategory/%E5%9B%BD%E9%9A%9B" data-block="mainnavi">国際</a></span>
          <span class="header-menu-subunit__list"><a href="/subcategory/%E6%96%87%E5%8C%96%E3%83%BB%E8%8A%B8%E8%83%BD" data-block="mainnavi">文化・芸能</a></span>
          <span class="header-menu-subunit__list"><a href="/subcategory/%E3%82%A8%E3%83%B3%E3%82%BF%E3%83%A1" data-block="mainnavi">エンタメ</a></span>
          <span class="header-menu-subunit__list"><a href="/category/news-pressrelease" data-block="mainnavi">プレスリリース</a></span>
          <span class="header-menu-subunit__list"><a href="/subcategory/%E6%B7%B1%E6%8E%98%E3%82%8A" data-block="mainnavi">深掘り</a></span>
          <span class="header-menu-subunit__list"><a href="/subcategory/Q&A" data-block="mainnavi">Q&A</a></span>
          <span class="header-menu-subunit__list"><a href="/category/okinawa-beat" data-block="mainnavi">English</a></span>
        </div>
      </div>
    </li>
    <li class="header-menu-unit__list">
      <a href="/subcategory/沖縄観光" data-block="mainnavi">沖縄情報</a>
      <div class="header-menu-subunit-wrap">
        <div class="header-menu-subunit">
          <span class="header-menu-subunit__list"><a href="/subcategory/%E8%A6%B3%E5%85%89" data-block="mainnavi">観光</a></span>
          <span class="header-menu-subunit__list"><a href="/subcategory/%E4%BA%A4%E9%80%9A" data-block="mainnavi">交通</a></span>
          <span class="header-menu-subunit__list"><a href="/subcategory/%E3%82%B0%E3%83%AB%E3%83%A1" data-block="mainnavi">グルメ</a></span>
          <span class="header-menu-subunit__list"><a href="/category/web-magazine-w" data-block="mainnavi">W</a></span>
          <span class="header-menu-subunit__list"><a href="/subcategory/%E5%8F%B0%E9%A2%A8" data-block="mainnavi">台風</a></span>
          <span class="header-menu-subunit__list"><a href="/subcategory/%E6%B0%97%E8%B1%A1" data-block="mainnavi">気象</a></span>
          <span class="header-menu-subunit__list"><a href="/subcategory/%E5%8B%95%E7%89%A9" data-block="mainnavi">動物</a></span>
          <!--<span class="header-menu-subunit__list"><a href="http://app.okinawatimes.co.jp/cal/" target="_blank" rel="noopener" data-block="mainnavi">イベント</a></span>-->
          <span class="header-menu-subunit__list"><a href="/subcategory/%E6%96%B0%E3%82%B9%E3%83%9D%E3%83%83%E3%83%88" data-block="mainnavi">新スポット</a></span>
          <span class="header-menu-subunit__list"><a href="/subcategory/%E6%96%B0%E5%95%86%E5%93%81" data-block="mainnavi">新商品</a></span>
          <span class="header-menu-subunit__list"><a href="/subcategory/%E9%87%A3%E3%82%8A" data-block="mainnavi">釣り</a></span>
          <span class="header-menu-subunit__list"><a href="http://app.okinawatimes.co.jp/hs_baseball/" data-block="mainnavi">高校野球</a></span>
          <span class="header-menu-subunit__list"><a href="http://app.okinawatimes.co.jp/hr_search.php" data-block="mainnavi">人事検索</a></span>
        </div>
      </div>
    </li>
    <li class="header-menu-unit__list">
      <a href="/category/editorial-opinion" data-block="mainnavi">社説・コラム</a>
      <div class="header-menu-subunit-wrap">
        <div class="header-menu-subunit">
          <span class="header-menu-subunit__list"><a href="/category/editorial" data-block="mainnavi">社説</a></span>
          <span class="header-menu-subunit__list"><a href="/category/tc-taigen-shougen" data-block="mainnavi">大弦小弦</a></span>
          <span class="header-menu-subunit__list"><a href="/category/times-cross" data-block="mainnavi">タイムス×クロス</a></span>
          <span class="header-menu-subunit__list"><a href="/category/tc-s-kimura" data-block="mainnavi">木村草太憲法の新手</a></span>
          <span class="header-menu-subunit__list"><a href="/category/tc-s-higuchi" data-block="mainnavi">樋口耕太郎のオキナワ・ニューメディア</a></span>
          <span class="header-menu-subunit__list"><a href="/category/tc-s-World" data-block="mainnavi">タイムス×ワールド</a></span>
        </div>
      </div>
    </li>
    <li class="header-menu-unit__list">
      <a href="/list/info/viewer/" data-block="mainnavi">電子新聞</a>
      <div class="header-menu-subunit-wrap">
        <div class="header-menu-subunit">
          <span class="header-menu-subunit__list"><a href="/list/info/viewer/" target="_blank" rel="noopener" data-block="mainnavi">紙面一覧</a></span>
          <span class="header-menu-subunit__list"><a href="/auth/preregistration" data-block="mainnavi">お申し込み</a></span>
          <span class="header-menu-subunit__list"><a href="/auth/update?contact=form" data-block="mainnavi">お問い合わせ</a></span>
          <span class="header-menu-subunit__list"><a href="http://app.okinawatimes.co.jp/plus/" data-block="mainnavi">電子新聞とは</a></span>
        </div>
      </div>
    </li>
    <li class="header-menu-unit__list">
      <a href="/list/ranking" data-block="mainnavi">ランキング</a>
      <div class="header-menu-subunit-wrap">
        <div class="header-menu-subunit">
          <span class="header-menu-subunit__list"><a href="/list/ranking?genre=%E7%B7%8F%E5%90%88" data-block="mainnavi">総合</a></span>
          <span class="header-menu-subunit__list"><a href="/list/ranking?genre=%E8%A7%A3%E8%AA%AC%E3%83%BB%E3%82%B3%E3%83%A9%E3%83%A0" data-block="mainnavi">解説・コラム</a></span>
          <span class="header-menu-subunit__list"><a href="/list/ranking?genre=%E4%BC%9A%E5%93%A1%E9%99%90%E5%AE%9A%E8%A8%98%E4%BA%8B" data-block="mainnavi">会員限定記事</a></span>
          <span class="header-menu-subunit__list"><a href="/list/ranking?genre=%E6%B2%96%E7%B8%84%E7%9C%8C%E7%9F%A5%E4%BA%8B%E9%81%B82018" data-block="mainnavi">沖縄県知事選2018</a></span>
          <span class="header-menu-subunit__list"><a href="/list/ranking?genre=%E5%AE%89%E5%AE%A4%E5%A5%88%E7%BE%8E%E6%81%B5" data-block="mainnavi">安室奈美恵</a></span>
          <span class="header-menu-subunit__list"><a href="/list/ranking?genre=%E7%B1%B3%E8%BB%8D%E5%9F%BA%E5%9C%B0%E3%83%BB%E5%AE%89%E4%BF%9D" data-block="mainnavi">米軍基地・安保</a></span>
          <span class="header-menu-subunit__list"><a href="/list/ranking?genre=%E7%A4%BE%E4%BC%9A%E3%83%BB%E3%81%8F%E3%82%89%E3%81%97" data-block="mainnavi">社会・くらし</a></span>
          <span class="header-menu-subunit__list"><a href="/list/ranking?genre=%E6%94%BF%E6%B2%BB" data-block="mainnavi">政治</a></span>
          <span class="header-menu-subunit__list"><a href="/list/ranking?genre=%E7%B5%8C%E6%B8%88" data-block="mainnavi">経済</a></span>
          <span class="header-menu-subunit__list"><a href="/list/ranking?genre=%E3%82%B9%E3%83%9D%E3%83%BC%E3%83%84" data-block="mainnavi">スポーツ</a></span>
          <span class="header-menu-subunit__list"><a href="/list/ranking?genre=%E6%96%87%E5%8C%96%E3%83%BB%E8%8A%B8%E8%83%BD" data-block="mainnavi">文化・芸能</a></span>
          <span class="header-menu-subunit__list"><a href="/list/ranking?genre=%E6%B2%96%E7%B8%84%E8%A6%B3%E5%85%89" data-block="mainnavi">沖縄観光</a></span>
          <span class="header-menu-subunit__list"><a href="/list/ranking?genre=%E5%8B%95%E7%89%A9" data-block="mainnavi">動物</a></span>
        </div>
      </div>
    </li>
    <!--
    <li class="header-menu-unit__list">
      <span class="title">デジタル特集</span>
      <div class="header-menu-subunit-wrap">
        <div class="header-menu-subunit">
          <span class="header-menu-subunit__list"><a href="http://manifestoswitchokinawa.strikingly.com" target="_blank" rel="noopener" data-block="mainnavi">マニフェストスイッチ</a></span>
          <span class="header-menu-subunit__list"><a href="http://app.okinawatimes.co.jp/sengo70/" target="_blank" rel="noopener" data-block="mainnavi">沖縄戦デジタルアーカイブ</a></span>
          <span class="header-menu-subunit__list"><a href="http://app.okinawatimes.co.jp/feature/01/" target="_blank" rel="noopener" data-block="mainnavi">具志頭村 空白の沖縄戦</a></span>
          <span class="header-menu-subunit__list"><a href="http://app.okinawatimes.co.jp/feature/02/" target="_blank" rel="noopener" data-block="mainnavi">辺野古2014</a></span>
        </div>
      </div>
    </li>
    -->
    <li class="header-menu-unit__list">
      <a href="/category/okinawatrend" data-block="mainnavi">トレンド</a>
      <div class="header-menu-subunit-wrap">
        <div class="header-menu-subunit">
          <span class="header-menu-subunit__list"><a href="/category/okinawatrend" data-block="mainnavi">最新トレンド</a></span>
          <!--<span class="header-menu-subunit__list"><a href="https://forms.gle/mX7uk5cZnUR2vKMQ6" target="_blank" rel="noopener" data-block="mainnavi">基本情報登録</a></span>
          <span class="header-menu-subunit__list"><a href="https://forms.gle/W7VtJGJe4t4QpaSE9" target="_blank" rel="noopener" data-block="mainnavi">利用プラン・コース</a></span>-->
          <span class="header-menu-subunit__list"><a href="/articles/-/616134" data-block="mainnavi">おきなわトレンドの強み</a></span>
          <span class="header-menu-subunit__list"><a href="/articles/-/616138" data-block="mainnavi">プランと料金</a></span>
          <span class="header-menu-subunit__list"><a href="/articles/-/616139" data-block="mainnavi">配信までの流れ</a></span>
        </div>
      </div>
    </li>
    <li class="header-menu-unit__list">
      <a href="http://sports.okinawatimes.co.jp" target="_blank" rel="noopener" data-block="mainnavi">スポーツ</a>
      <div class="header-menu-subunit-wrap">
        <div class="header-menu-subunit">
          <span class="header-menu-subunit__list"><a href="http://sports.okinawatimes.co.jp/hibaseball/index.html" target="_blank" rel="noopener" data-block="mainnavi">高校野球</a></span>
          <span class="header-menu-subunit__list"><a href="http://sports.okinawatimes.co.jp/goldenkings/index.html" target="_blank" rel="noopener" data-block="mainnavi">琉球ゴールデンキングス</a></span>
          <span class="header-menu-subunit__list"><a href="http://sports.okinawatimes.co.jp/fcryukyu/index.html" target="_blank" rel="noopener" data-block="mainnavi">FC琉球</a></span>
          <span class="header-menu-subunit__list"><a href="http://sports.okinawatimes.co.jp/corazon/index.html" target="_blank" rel="noopener" data-block="mainnavi">琉球コラソン</a></span>
          <span class="header-menu-subunit__list"><a href="http://sports.okinawatimes.co.jp/ryukyuasteeda/index.html" target="_blank" rel="noopener" data-block="mainnavi">琉球アスティーダ</a></span>
        </div>
      </div>
    </li>
    <li class="header-menu-unit__list">
      <a href="http://shop.okinawatimes.co.jp" target="_blank" rel="noopener" data-block="mainnavi">ショップ</a>
      <div class="header-menu-subunit-wrap">
        <div class="header-menu-subunit">
          <span class="header-menu-subunit__list"><a href="http://shop.okinawatimes.co.jp/" target="_blank" rel="noopener" data-block="mainnavi">ギャラリーショップ</a></span>
          <span class="header-menu-subunit__list"><a href="https://okinawa.epitas.com/" target="_blank" rel="noopener" data-block="mainnavi">写真パラダイス</a></span>
        </div>
      </div>
    </li>
<!--
  </ul>
  <ul class="sub">
-->
    <li class="header-menu-unit__list">
      <a href="/feature/top" data-block="mainnavi">連載・コラム</a>
      <div class="header-menu-subunit-wrap">
        <div class="header-menu-subunit">
          <span class="header-menu-subunit__list"><a href="/category/editorial" data-block="mainnavi">社説</a></span>
          <span class="header-menu-subunit__list"><a href="/category/tc-taigen-shougen" data-block="mainnavi">大弦小弦</a></span>
          <span class="header-menu-subunit__list"><a href="/category/times-cross" data-block="mainnavi">タイムス✕クロス</a></span>
          <span class="header-menu-subunit__list"><a href="/category/c-untenshu" data-block="mainnavi">運転手メシ</a></span>
        </div>
      </div>
    </li>
    <li class="header-menu-unit__list">
      <a href="https://c.okinawatimes.co.jp/index.html#/" target="_blank" rel="noopener" data-block="mainnavi">ライトプランアプリ</a>
    </li>
    <li class="header-menu-unit__list">
      <a href="/auth/update" target="_blank" rel="noopener" data-block="mainnavi">タイムス＋プラス会員</a>
      <div class="header-menu-subunit-wrap">
        <div class="header-menu-subunit">
          <span class="header-menu-subunit__list"><a href="/auth/update" target="_blank" rel="noopener" data-block="mainnavi">マイページ</a></span>
          <span class="header-menu-subunit__list"><a href="/auth/preregistration" target="_blank" rel="noopener" data-block="mainnavi">会員登録</a></span>
          <span class="header-menu-subunit__list"><a href="/feature/guide/plan" data-block="mainnavi">タイムス＋プラスとは</a></span>
        </div>
      </div>
    </li>
      <li class="header-menu-unit__list"><a href="/auth/login?return_to=https%3A%2F%2Fwww.okinawatimes.co.jp%2Farticles%2F-%2F653642">ログイン</a></li>

  </ul>
</nav>
  <div class="header-top js-header-top">
    <div class="header-top-navi">
      <span class="header-top-navi__menu c-global-icons c-global-icons--menu js-menu-btn"></span>
      <div class="header-top-navi__search">
        <form action="/search" method="get">
          <input id="keyword" class="inputtext" type="text" value="" name="fulltext" placeholder="ニュースを検索">
          <input class="search-btn" type="submit" value="検索">
        </form>
      </div>
            <div class="header-top-navi__date">2020年(令和2年) 10月26日&ensp;(月)<!-- 旧暦 9月10日 赤口--></div>
    </div><!-- /header-top-navi -->
    <div class="header-top-logo"><a href="/"><img src="/common/otp/images/v1/common/main-logo2.png" alt="沖縄タイムス プラス"></a></div>
      <div class="header-top-subnavi">
        <div class="header-top-links">
          <a href=" /list/info/purchase" data-block="subscription" class="header-top-links__btn header-top-links__btn--orange">新聞宅配申込</a>
          <a href="/auth/preregistration" class="header-top-links__btn header-top-links__btn--blue">会員登録</a>
          <a href="https://www.okinawatimes.co.jp/auth/login?return_to=https%3A%2F%2Fwww.okinawatimes.co.jp%2Farticles%2F-%2F653642" class="header-top-links__btn header-top-links__btn--blue header-top-links__btn--login">ログイン</a>
          <a href="https://twitter.com/theokinawatimes" target="_blank" class="header-top-links__snslink c-global-icons c-global-icons--tw">twitter</a>
          <a href="https://www.facebook.com/okinawatimes" target="_blank" class="header-top-links__snslink c-global-icons c-global-icons--fb">facebook</a>
        </div>
      <div class="header-top-companyinfo">
        <span class="header-top-companyinfo__title">沖縄タイムスから</span>
        <div class="header-top-companyinfo__unit">
          <div class="header-top-companyinfo-list">
            <a href="/list/info/company" class="header-top-companyinfo-list__link">会社概要</a>
            <a href="/list/info/purchase" class="header-top-companyinfo-list__link">購読のご案内</a>
            <a href="/list/info/group" class="header-top-companyinfo-list__link">沖縄タイムス・グループ</a>
            <a href="http://press.okinawatimes.co.jp/cad/2019/07/04/%E3%80%90%E5%BE%8C%E6%8F%B4%E7%94%B3%E8%AB%8B%E3%80%91%E3%81%AF%E3%81%93%E3%81%A1%E3%82%89%E3%81%8B%E3%82%89/" class="header-top-companyinfo-list__link" rel="noopener">後援申請</a>
            <a href="/list/info/building" class="header-top-companyinfo-list__link">タイムスビル施設利用</a>
            <a href="/list/info/center" class="header-top-companyinfo-list__link">読者センターより</a>
            <a href="http://shop.okinawatimes.co.jp/group_top/event/BW" class="header-top-companyinfo-list__link">沖縄タイムスの出版物</a>
            <a href="/list/info/adrate" class="header-top-companyinfo-list__link">広告料金について</a>
            <a href="/list/info/database" class="header-top-companyinfo-list__link">記事データベース</a>
            <a href="http://press.okinawatimes.co.jp/" class="header-top-companyinfo-list__link" rel="noopener">各局からのお知らせ</a>
            <a href="/list/info/reprint" class="header-top-companyinfo-list__link">記事・写真の転載について</a>
            <!--<a href="/list/info/info_waramoba" class="header-top-companyinfo-list__link">携帯サイト・ワラモバ</a>-->
            <a href="/list/personal/privacy" class="header-top-companyinfo-list__link">プライバシー・ポリシー</a>
            <a href="/list/info/clipping" class="header-top-companyinfo-list__link">クリッピング・サービス</a>
            <a href="/list/info/contact" class="header-top-companyinfo-list__link">お問合せ</a>
          </div>
        </div>
      </div><!-- /header-top-companyinfo -->
      <a href="https://app.okinawatimes.co.jp/contact/info_form.php" data-block="top-topics" class="header-top-info">情報お寄せください</a>
    </div><!-- /header-top-subnavi -->
  </div><!-- /header-top -->

<div class="header-second js-header-second">
<div class="u-inner header-second-unit">
  <div class="header-second-main">
    <span class="header-second-main__menu c-global-icons c-global-icons--menu js-menu-btn">メニュー</span>
    <div class="header-second-main__logo"><a href="/"><img src="/common/otp/images/v1/common/main-logo2.png" alt="沖縄タイムス プラス"></a></div>
    <div class="header-second-main__search">
      <form action="/search" method="get">
        <input id="keyword" class="inputtext" type="text" value="" name="fulltext" placeholder="ニュースを検索" />
        <input class="search-btn" type="submit" value="検索">
      </form>
    </div>
  </div>
  <div class="header-second-category">
   <a href="/subcategory/%E7%B1%B3%E8%BB%8D%E5%9F%BA%E5%9C%B0%E3%83%BB%E5%AE%89%E4%BF%9D" class="header-second-category__link">基地問題</a>
   <a href="/category/news-all" class="header-second-category__link">ニュース</a>
   <a href="/subcategory/沖縄観光" class="header-second-category__link">沖縄情報</a>
   <a href="/category/editorial-opinion" class="header-second-category__link">社説・コラム</a>
   <a href="/list/info/viewer/" class="header-second-category__link">電子新聞</a>
   <a href="/list/ranking" class="header-second-category__link">ランキング</a>
   <a href="/category/okinawatrend" class="header-second-category__link">トレンド</a>
   <a href="http://sports.okinawatimes.co.jp" target="_blank" class="header-second-category__link">スポーツ</a>
   <a href="http://shop.okinawatimes.co.jp" target="_blank" class="header-second-category__link">ショップ</a>
  </div>
  <div class="header-second-sub">
    <a href="https://www.facebook.com/okinawatimes" target="_blank" class="c-global-icons c-global-icons--fb header-second-sub__link">facebook</a>
    <a href="https://twitter.com/theokinawatimes" target="_blank" class="c-global-icons c-global-icons--tw header-second-sub__link">twitter</a>
    <a href="/auth/preregistration" class="c-global-icons c-global-icons--regist header-second-sub__link">会員登録</a>
      <a href="https://www.okinawatimes.co.jp/auth/login?return_to=https%3A%2F%2Fwww.okinawatimes.co.jp%2Farticles%2F-%2F653642" class="c-global-icons c-global-icons--login header-second-sub__link">ログイン</a>
  </div>
</div>
</div>

<div class="header-sitenavi js-sitenavi">
  <nav class="header-sitenavi-main">
    <ul class="u-inner header-sitenavi-main-unit">
      <li id="sitenavi-1"><a href="/subcategory/%E7%B1%B3%E8%BB%8D%E5%9F%BA%E5%9C%B0%E3%83%BB%E5%AE%89%E4%BF%9D" data-block="sitenavi" class="header-sitenavi-main-unit__link">基地問題</a></li>
      <li id="sitenavi-2"><a href="/category/news-all" data-block="sitenavi" class="header-sitenavi-main-unit__link">ニュース</a></li>
      <li id="sitenavi-3" class="is-active"><a href="/subcategory/沖縄観光" data-block="sitenavi" class="header-sitenavi-main-unit__link">沖縄情報</a></li>
      <li id="sitenavi-4"><a href="/category/editorial-opinion" data-block="sitenavi" class="header-sitenavi-main-unit__link">社説・コラム</a></li>
      <li id="sitenavi-5"><a href="/list/info/viewer/" data-block="sitenavi" class="header-sitenavi-main-unit__link">電子新聞</a></li>
      <li id="sitenavi-6"><a href="/list/ranking" data-block="sitenavi" class="header-sitenavi-main-unit__link">ランキング</a></li>
      <li id="sitenavi-7"><a href="/category/okinawatrend" data-block="sitenavi" class="header-sitenavi-main-unit__link">トレンド</a></li>
      <li id="sitenavi-8"><a href="http://sports.okinawatimes.co.jp" target="_blank" data-block="sitenavi" class="header-sitenavi-main-unit__link">スポーツ</a></li>
      <li id="sitenavi-9"><a href="http://shop.okinawatimes.co.jp" target="_blank" data-block="sitenavi" class="header-sitenavi-main-unit__link">ショップ</a></li>
    </ul>
  </nav>
  
  <nav class="header-sitenavi-sub">
  <div class="u-inner">
    <ul class="sitenavi-1 header-sitenavi-sub-unit">
      <li><a href="/subcategory/%E7%B1%B3%E8%BB%8D" class="header-sitenavi-sub-unit__link">米軍</a></li>
      <li><a href="/subcategory/%E6%99%AE%E5%A4%A9%E9%96%93%E7%A7%BB%E8%A8%AD%E5%95%8F%E9%A1%8C%E3%83%BB%E8%BE%BA%E9%87%8E%E5%8F%A4%E6%96%B0%E5%9F%BA%E5%9C%B0" class="header-sitenavi-sub-unit__link">普天間・辺野古</a></li>
      <li><a href="/subcategory/%E5%9C%B0%E4%BD%8D%E5%8D%94%E5%AE%9A" class="header-sitenavi-sub-unit__link">地位協定</a></li>
      <li><a href="/subcategory/%E5%B0%96%E9%96%A3%E8%AB%B8%E5%B3%B6" class="header-sitenavi-sub-unit__link">尖閣</a></li>
      <li><a href="/subcategory/%E6%9D%B1%E3%82%A2%E3%82%B8%E3%82%A2%E6%83%85%E5%8B%A2" class="header-sitenavi-sub-unit__link">東アジア情勢</a></li>
    </ul>
    <ul class="sitenavi-2 header-sitenavi-sub-unit">
      <li><a href="/list/archives" class="header-sitenavi-sub-unit__link">今日のニュース</a></li>
      <li><a href="/list/archives?ccode=newspaper-okinawatimes" class="header-sitenavi-sub-unit__link">今日の紙面掲載記事</a></li>
      <li><a href="/subcategory/%E3%82%B5%E3%82%AF%E3%83%83%E3%81%A8%E3%83%8B%E3%83%A5%E3%83%BC%E3%82%B9" class="header-sitenavi-sub-unit__link">サクッと</a></li>
      <li><a href="/subcategory/%E6%94%BF%E6%B2%BB" class="header-sitenavi-sub-unit__link">政治</a></li>
      <li><a href="/subcategory/%E7%B5%8C%E6%B8%88" class="header-sitenavi-sub-unit__link">経済</a></li>
      <li><a href="/subcategory/%E7%A4%BE%E4%BC%9A%E3%83%BB%E3%81%8F%E3%82%89%E3%81%97" class="header-sitenavi-sub-unit__link">社会</a></li>
      <li><a href="/subcategory/%E3%82%B9%E3%83%9D%E3%83%BC%E3%83%84" class="header-sitenavi-sub-unit__link">スポーツ</a></li>
      <li><a href="/subcategory/%E5%9B%BD%E9%9A%9B" class="header-sitenavi-sub-unit__link">国際</a></li>
      <li><a href="/subcategory/%E6%96%87%E5%8C%96%E3%83%BB%E8%8A%B8%E8%83%BD" class="header-sitenavi-sub-unit__link">文化・芸能</a></li>
      <li><a href="/subcategory/%E3%82%A8%E3%83%B3%E3%82%BF%E3%83%A1" class="header-sitenavi-sub-unit__link">エンタメ</a></li>
      <li><a href="/category/news-pressrelease" class="header-sitenavi-sub-unit__link">プレスリリース</a></li>
      <li><a href="/subcategory/%E6%B7%B1%E6%8E%98%E3%82%8A" class="header-sitenavi-sub-unit__link">深掘り</a></li>
      <li><a href="/subcategory/Q&A" class="header-sitenavi-sub-unit__link">Q&A</a></li>
      <li><a href="/category/okinawa-beat" class="header-sitenavi-sub-unit__link">English</a></li>
    </ul>
    <ul class="sitenavi-3 header-sitenavi-sub-unit">
      <li><a href="/subcategory/%E8%A6%B3%E5%85%89" class="header-sitenavi-sub-unit__link">観光</a></li>
      <li><a href="/subcategory/%E4%BA%A4%E9%80%9A" class="header-sitenavi-sub-unit__link">交通</a></li>
      <li><a href="/subcategory/%E3%82%B0%E3%83%AB%E3%83%A1" class="header-sitenavi-sub-unit__link">グルメ</a></li>
      <li><a href="/category/web-magazine-w" class="header-sitenavi-sub-unit__link">W</a></li>
      <li><a href="/subcategory/%E5%8F%B0%E9%A2%A8" class="header-sitenavi-sub-unit__link">台風</a></li>
      <li><a href="/subcategory/%E6%B0%97%E8%B1%A1" class="header-sitenavi-sub-unit__link">気象</a></li>
      <li><a href="/subcategory/%E5%8B%95%E7%89%A9" class="header-sitenavi-sub-unit__link">動物</a></li>
      <li><a href="/subcategory/%E6%96%B0%E3%82%B9%E3%83%9D%E3%83%83%E3%83%88" class="header-sitenavi-sub-unit__link">新スポット</a></li>
      <li><a href="/subcategory/%E6%96%B0%E5%95%86%E5%93%81" class="header-sitenavi-sub-unit__link">新商品</a></li>
      <li><a href="/subcategory/%E9%87%A3%E3%82%8A" class="header-sitenavi-sub-unit__link">釣り</a></li>
      <li><a href="http://app.okinawatimes.co.jp/hs_baseball/" class="header-sitenavi-sub-unit__link">高校野球</a></li>
      <li><a href="http://app.okinawatimes.co.jp/hr_search.php" class="header-sitenavi-sub-unit__link">人事検索</a></li>
    </ul>
    <ul class="sitenavi-4 header-sitenavi-sub-unit">
      <li><a href="/category/editorial" class="header-sitenavi-sub-unit__link">社説</a></li>
      <li><a href="/category/tc-taigen-shougen" class="header-sitenavi-sub-unit__link">大弦小弦</a></li>
      <li><a href="/category/times-cross" class="header-sitenavi-sub-unit__link">タイムス×クロス</a></li>
      <li><a href="/category/tc-s-kimura" class="header-sitenavi-sub-unit__link">木村草太憲法の新手</a></li>
      <li><a href="/category/tc-s-higuchi" class="header-sitenavi-sub-unit__link">樋口耕太郎のオキナワ・ニューメディア</a></li>
      <li><a href="/category/tc-s-World" class="header-sitenavi-sub-unit__link">タイムス×ワールド</a></li>
    </ul>
    <ul class="sitenavi-5 header-sitenavi-sub-unit">
      <li><a href="/list/info/viewer/" target="_blank" class="header-sitenavi-sub-unit__link">紙面一覧</a></li>
      <li><a href="/auth/preregistration" class="header-sitenavi-sub-unit__link">お申し込み</a></li>
      <li><a href="/auth/update?contact=form" class="header-sitenavi-sub-unit__link">お問い合わせ</a></li>
      <li><a href="http://app.okinawatimes.co.jp/plus/" class="header-sitenavi-sub-unit__link">電子新聞とは</a></li>
    </ul>
    <ul class="sitenavi-6 header-sitenavi-sub-unit">
      <li><a href="/list/ranking?genre=%E7%B7%8F%E5%90%88" class="header-sitenavi-sub-unit__link">総合</a></li>
      <li><a href="/list/ranking?genre=%E8%A7%A3%E8%AA%AC%E3%83%BB%E3%82%B3%E3%83%A9%E3%83%A0" class="header-sitenavi-sub-unit__link">解説・コラム</a></li>
      <li><a href="/list/ranking?genre=%E4%BC%9A%E5%93%A1%E9%99%90%E5%AE%9A%E8%A8%98%E4%BA%8B" class="header-sitenavi-sub-unit__link">会員限定記事</a></li>
      <li><a href="/list/ranking?genre=%E6%B2%96%E7%B8%84%E7%9C%8C%E7%9F%A5%E4%BA%8B%E9%81%B82018" class="header-sitenavi-sub-unit__link">沖縄県知事選2018</a></li>
      <li><a href="/list/ranking?genre=%E5%AE%89%E5%AE%A4%E5%A5%88%E7%BE%8E%E6%81%B5" class="header-sitenavi-sub-unit__link">安室奈美恵</a></li>
      <li><a href="/list/ranking?genre=%E7%B1%B3%E8%BB%8D%E5%9F%BA%E5%9C%B0%E3%83%BB%E5%AE%89%E4%BF%9D" class="header-sitenavi-sub-unit__link">米軍基地・安保</a></li>
      <li><a href="/list/ranking?genre=%E7%A4%BE%E4%BC%9A%E3%83%BB%E3%81%8F%E3%82%89%E3%81%97" class="header-sitenavi-sub-unit__link">社会・くらし</a></li>
      <li><a href="/list/ranking?genre=%E6%94%BF%E6%B2%BB" class="header-sitenavi-sub-unit__link">政治</a></li>
      <li><a href="/list/ranking?genre=%E7%B5%8C%E6%B8%88" class="header-sitenavi-sub-unit__link">経済</a></li>
      <li><a href="/list/ranking?genre=%E3%82%B9%E3%83%9D%E3%83%BC%E3%83%84" class="header-sitenavi-sub-unit__link">スポーツ</a></li>
      <li><a href="/list/ranking?genre=%E6%96%87%E5%8C%96%E3%83%BB%E8%8A%B8%E8%83%BD" class="header-sitenavi-sub-unit__link">文化・芸能</a></li>
      <li><a href="/list/ranking?genre=%E6%B2%96%E7%B8%84%E8%A6%B3%E5%85%89" class="header-sitenavi-sub-unit__link">沖縄観光</a></li>
      <li><a href="/list/ranking?genre=%E5%8B%95%E7%89%A9" class="header-sitenavi-sub-unit__link">動物</a></li>
    </ul>
    <ul class="sitenavi-7 header-sitenavi-sub-unit">
      <li><a href="/category/okinawatrend" class="header-sitenavi-sub-unit__link">最新トレンド</a></li>
      <li><a href="/articles/-/616134" class="header-sitenavi-sub-unit__link">おきなわトレンドの強み</a></li>
      <li><a href="/articles/-/616138" class="header-sitenavi-sub-unit__link">プランと料金</a></li>
      <li><a href="/articles/-/616139" class="header-sitenavi-sub-unit__link">配信までの流れ</a></li>
    </ul>
    <ul class="sitenavi-8 header-sitenavi-sub-unit">
      <li><a href="http://sports.okinawatimes.co.jp/hibaseball/index.html" target="_blank" class="header-sitenavi-sub-unit__link">高校野球</a></li>
      <li><a href="http://sports.okinawatimes.co.jp/goldenkings/index.html" target="_blank" class="header-sitenavi-sub-unit__link">琉球ゴールデンキングス</a></li>
      <li><a href="http://sports.okinawatimes.co.jp/fcryukyu/index.html" target="_blank" class="header-sitenavi-sub-unit__link">FC琉球</a></li>
      <li><a href="http://sports.okinawatimes.co.jp/corazon/index.html" target="_blank" class="header-sitenavi-sub-unit__link">琉球コラソン</a></li>
      <li><a href="http://sports.okinawatimes.co.jp/ryukyuasteeda/index.html" target="_blank" class="header-sitenavi-sub-unit__link">琉球アスティーダ</a></li>
    </ul>
    <ul class="sitenavi-9 header-sitenavi-sub-unit">
      <li><a href="http://shop.okinawatimes.co.jp/" target="_blank" class="header-sitenavi-sub-unit__link">ギャラリーショップ</a></li>
      <li><a href="https://okinawa.epitas.com/" target="_blank" class="header-sitenavi-sub-unit__link">写真パラダイス</a></li>
    </ul>
  </div>
  </nav>
</div><!-- /sitenavi -->
</header>
          
<div class="ad-topbanner">
  <!-- /83555300/okinawatimes/okinawatimes/pc_article_header -->
  <div id='pc_article_header'>
  <script>
  googletag.cmd.push(function() { googletag.display('pc_article_header'); });
  </script>
  </div>
</div>


    <div class="l-contents">
      <main class="l-main">
        <article>
<header class="article-header">
  <nav class="m-breadcrumb">
    <span class="m-breadcrumb__item"><a href="/">沖縄タイムス＋プラス</a></span>
    <span class="m-breadcrumb__item"><a href="/category/newspaper-okinawatimes" class="m-breadcrumb__item">沖縄タイムス紙面掲載記事</a></span>
    <span class="m-breadcrumb__item"><a href="/articles/-/653642">琉球逆転　ホーム連勝　［Ｒｕｎ　ｕｐ　ｔｏ　Ｊ１］［２０２０　明治安田生命・Ｊ２　ＬＥＡＧＵＥ］（第２９節）</a></span>
  </nav>
  <ul class="article-header-sns">
  <li class="article-header-sns__item"><a href="https://www.okinawatimes.co.jp/articles/-/653642" class="hatena-bookmark-button" data-hatena-bookmark-layout="simple-balloon" title="このエントリーをはてなブックマークに追加" rel="noopener"><img src="https://b.st-hatena.com/images/entry-button/button-only@2x.png" alt="このエントリーをはてなブックマークに追加" width="20" height="20" style="border: none;" /></a></li>
  <li class="article-header-sns__item"><a href="https://www.okinawatimes.co.jp/articles/-/653642" class="twitter-share-button" data-via="theokinawatimes" rel="noopener">Tweet</a></li>
  <!--<li class="article-header-sns__item"><div class="fb-like" data-href="https://www.okinawatimes.co.jp/articles/-/653642" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div></li>-->
  <li class="article-header-sns__item"><div class="fb-share-button" data-href="https://www.okinawatimes.co.jp/articles/-/653642" data-layout="button_count" data-size="small" data-mobile-iframe="true"><a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.okinawatimes.co.jp/articles/-/653642&amp;src=sdkpreparse" rel="noopener">シェア</a></div></li>
</ul>

  <div class="article-header-cat"><a href="/category/newspaper-okinawatimes">沖縄タイムス紙面掲載記事</a></div>
  <div class="article-signage">
    <h1 class="article-signage__ttl">琉球逆転　ホーム連勝　［Ｒｕｎ　ｕｐ　ｔｏ　Ｊ１］［２０２０　明治安田生命・Ｊ２　ＬＥＡＧＵＥ］（第２９節）</h1>
    <div class="article-signage__date">2020年10月26日 05:00<span class="c-key-mark">有料</span></div>
  </div>
  
</header><div class="article-body">
  <div class="js-article-summary">
    <p>  <div style="clear:right;width:300px;height:250px;display:block;margin-left:20px;background:#fff;color:#fff;line-height:250px;float:right;text-align:center;">
    <!-- /83555300/okinawatimes/okinawatimes/pc_article_inarticle -->
    <div id="pc_article_inarticle">
    <script>
    googletag.cmd.push(function() { googletag.display('pc_article_inarticle'); });
    </script>
    </div>

  </div>
<p>　サッカー明治安田生命Ｊ２第２９節最終日は２５日、各地で９試合が行われた。１９位のＦＣ琉球はタピック県総ひやごんスタジアムで７位の京都サンガＦ．Ｃ．と対戦し、２－１で逆転勝ちした。琉球は２試合ぶりの勝利でホーム２連勝となり、通算成績は８勝６分け１５敗で１８位に上がった。</p></p>
    <div class="article-login-summary">この記事は有料会員限定です。</div>
  </div>
</div><!--/article-body-->

  <div class="js-article-login article-login">
<div class="article-login">
  <div class="article-login-bg">
    <p class="article-login-bg__title">有料プランに登録すると、続きをお読み頂けます。</p>
    <p class="article-login-bg__text">最大2ヶ月無料！
      <a href="/feature/guide/plan" class="article-login-bg__link">プラン詳細はこちら</a>
    </p>
    <a href="/auth/preregistration" data-block="article-reg" class="article-login-bg__btn">会員登録をして続き読む</a>
      <a href="https://www.okinawatimes.co.jp/auth/login?return_to=%2Farticles%2F-%2F653642" class="article-login-bg__btn article-login-bg__btn--login">会員の方はログイン</a>
  </div>
</div>
  </div>

<div style="margin:25px 0;text-align:center;">
  <!-- /83555300/okinawatimes/okinawatimes/pc_article_underarticle_movie -->
  <div id='pc_article_underarticle_movie'>
    <script>
      googletag.cmd.push(function() { googletag.display('pc_article_underarticle_movie'); });
    </script>
  </div>
</div>


<div style="margin:0px 0;text-align:center;">
  <div style="display:inline-block;width:300px;margin-right:60px;">
    <!-- /83555300/okinawatimes/okinawatimes/pc_article_underarticle_left -->
    <div id='pc_article_underarticle_left'>
    <script>
     googletag.cmd.push(function() { googletag.display('pc_article_underarticle_left'); });
    </script>
    </div>
  </div>
  <div style="display:inline-block;width:300px;">
    <!-- /83555300/okinawatimes/okinawatimes/pc_article_underarticle_right -->
    <div id='pc_article_underarticle_right'>
    <script>
     googletag.cmd.push(function() { googletag.display('pc_article_underarticle_right'); });
    </script>
    </div>
  </div>
</div>

          <footer class="article-footer">
            <div class="article-keywords">
              <div class="c-tags">
                <a href="/subcategory/2020%E5%B9%B410%E6%9C%8826%E6%97%A5%E6%9C%9D%E5%88%8A%E3%82%B9%E3%83%9D%E3%83%BC%E3%83%8412%E9%9D%A2" class="c-tag">2020年10月26日朝刊スポーツ12面</a>
                <a href="/subcategory/%E3%82%B9%E3%83%9D%E3%83%BC%E3%83%84" class="c-tag">スポーツ</a>
              </div>
            </div>

<div class="article-feed-page">
  <a href="/articles/-/653640" data-block="article-feed-page" class="article-feed-page__item article-feed-page__item-prev">前の記事へ</a>
  <a href="/articles/-/653643" data-block="article-feed-page" class="article-feed-page__item article-feed-page__item-next"><span>次の記事へ</a>
</div>

          </footer>
        </article>
<div class="article-body">
<div class="clearfix"></div>
<div style="margin:20px 0;border:1px solid #ccc;background:#f8f8f8;padding:10px 20px;" class="clearfix">
<p><a data-block="notice" href="http://sports.okinawatimes.co.jp" target="_blank"><img alt="" class="main-image" src="/mwimgs/f/c/-/img_fcc8c2d7688d7d40ca95f788f81e429e3994.png" style="float:left;width:150px;margin:10px 10px 10px 0;" /></a> 野球・ゴルフ・サッカー・バスケ･･･プロからアマまでスポーツ全記事、読み放題！ <a data-block="notice" href="http://sports.okinawatimes.co.jp" target="_blank"><strong>&gt;&gt;「沖縄タイムス＋プラス　スポーツ」</strong></a></p>

</div>
<div class="clearfix"></div>
</div>
<div id="article-end">
  <div id="recommend_uzou">
  <div class="u-mb30 u-cf">
<!-- Outbrain Ad1 -->
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_1"></div>
<!-- uzou -->
<div class="uz-okinawatimes_pc uz-ny"></div>
<link rel="stylesheet" href="//speee-ad.akamaized.net/tag/okinawatimes_pc/css/outer-style.css">
<script async type="text/javascript" src="//speee-ad.akamaized.net/tag/okinawatimes_pc/js/outer-frame.min.js" charset="utf-8"></script>

<!-- Outbrain Ad2 -->
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_2"></div>
</div>

  </div>
  
<div style="margin:5px 0;text-align:center;">
  <div style="display:inline-block;width:300px;margin-right:60px;">
    <!-- /83555300/okinawatimes/okinawatimes/pc_article_underarticleleft_yahoo -->
    <div id='pc_article_underarticleleft_yahoo'>
    <script>
    googletag.cmd.push(function() { googletag.display('pc_article_underarticleleft_yahoo'); });
    </script>
    </div>
  </div>
  <div style="display:inline-block;width:300px;">
    <!-- /83555300/okinawatimes/okinawatimes/pc_article_underarticleright_yahoo -->
    <div id='pc_article_underarticleright_yahoo'>
    <script>
    googletag.cmd.push(function() { googletag.display('pc_article_underarticleright_yahoo'); });
    </script>
    </div>
  </div>
</div>


  <div class="u-mb30">
  <div class="c-heading">関連リンク</div>
  <ul class="m-articles-v-2cols">
    <li class="m-articles-v-2cols-item">
      <a href="/articles/-/653683" data-block="article-related"><div class="m-articles-v-2cols-item__icon"><img data-src="https://oki.ismcdn.jp/mwimgs/8/5/63h/img_85ce95a55c75885fc93df59abea86e166672.png" class="lazy"  alt="新大関正代「責任今までと違う」　番付表で実感、意気込みも"></div></a>
      <div class="m-articles-v-2cols-item__text">
        <a href="/articles/-/653683" data-block="article-related">
        <span class="m-articles-v-2cols-item__text-title">新大関正代「責任今までと違う」　番付表で実感、意気込みも</span>
        </a>
      </div>
    </li>
    
    <li class="m-articles-v-2cols-item">
      <a href="/articles/-/653359" data-block="article-related"><div class="m-articles-v-2cols-item__icon"><img data-src="https://oki.ismcdn.jp/mwimgs/8/9/63h/img_89ab07804674e926d7f6981579af5b6326766.jpg" class="lazy"  alt="コントレイルが無敗３冠　競馬の菊花賞、父子で初の快挙"></div></a>
      <div class="m-articles-v-2cols-item__text">
        <a href="/articles/-/653359" data-block="article-related">
        <span class="m-articles-v-2cols-item__text-title">コントレイルが無敗３冠　競馬の菊花賞、父子で初の快挙</span>
        </a>
      </div>
    </li>
    
    <li class="m-articles-v-2cols-item">
      <a href="/articles/-/653663" data-block="article-related"><div class="m-articles-v-2cols-item__icon"><img data-src="https://oki.ismcdn.jp/mwimgs/8/5/63h/img_85ce95a55c75885fc93df59abea86e166672.png" class="lazy"  alt="柔道、ＧＳブダペスト大会が閉幕　再開もコロナ禍に不安"></div></a>
      <div class="m-articles-v-2cols-item__text">
        <a href="/articles/-/653663" data-block="article-related">
        <span class="m-articles-v-2cols-item__text-title">柔道、ＧＳブダペスト大会が閉幕　再開もコロナ禍に不安</span>
        </a>
      </div>
    </li>
    
    <li class="m-articles-v-2cols-item">
      <a href="/articles/-/653653" data-block="article-related"><div class="m-articles-v-2cols-item__icon"><img data-src="https://oki.ismcdn.jp/mwimgs/8/5/63h/img_85ce95a55c75885fc93df59abea86e166672.png" class="lazy"  alt="ジロ、新城幸也は総合８９位　自転車ロードレース"></div></a>
      <div class="m-articles-v-2cols-item__text">
        <a href="/articles/-/653653" data-block="article-related">
        <span class="m-articles-v-2cols-item__text-title">ジロ、新城幸也は総合８９位　自転車ロードレース</span>
        </a>
      </div>
    </li>
    
    <li class="m-articles-v-2cols-item">
      <a href="/articles/-/653652" data-block="article-related"><div class="m-articles-v-2cols-item__icon"><img data-src="https://oki.ismcdn.jp/mwimgs/8/5/63h/img_85ce95a55c75885fc93df59abea86e166672.png" class="lazy"  alt="米ゴルフ、Ｐ・カントレーが優勝　松山英樹は２８位"></div></a>
      <div class="m-articles-v-2cols-item__text">
        <a href="/articles/-/653652" data-block="article-related">
        <span class="m-articles-v-2cols-item__text-title">米ゴルフ、Ｐ・カントレーが優勝　松山英樹は２８位</span>
        </a>
      </div>
    </li>
    
    <li class="m-articles-v-2cols-item">
      <a href="/articles/-/653646" data-block="article-related"><div class="m-articles-v-2cols-item__icon"><img data-src="https://oki.ismcdn.jp/mwimgs/8/5/63h/img_85ce95a55c75885fc93df59abea86e166672.png" class="lazy"  alt="マクドナルドがツアー初優勝　米女子ゴルフ"></div></a>
      <div class="m-articles-v-2cols-item__text">
        <a href="/articles/-/653646" data-block="article-related">
        <span class="m-articles-v-2cols-item__text-title">マクドナルドがツアー初優勝　米女子ゴルフ</span>
        </a>
      </div>
    </li>
    
    <li class="m-articles-v-2cols-item">
      <a href="/articles/-/653611" data-block="article-related"><div class="m-articles-v-2cols-item__icon"><img data-src="https://oki.ismcdn.jp/mwimgs/4/2/63h/img_42d1418919001d766ccc31dedaee561835991.jpg" class="lazy"  alt="柴崎岳、今季移籍後初ゴール　スペイン２部リーグ"></div></a>
      <div class="m-articles-v-2cols-item__text">
        <a href="/articles/-/653611" data-block="article-related">
        <span class="m-articles-v-2cols-item__text-title">柴崎岳、今季移籍後初ゴール　スペイン２部リーグ</span>
        </a>
      </div>
    </li>
    
    <!-- インフィード広告 -->
    <li class="m-articles-v-2cols-item">

<!-- /83555300/okinawatimes/okinawatimes/pc_article_infeed_1st -->
<div id='pc_article_infeed_1st'>
<script>
googletag.cmd.push(function() { googletag.display('pc_article_infeed_1st'); });
</script>
</div>

    </li>
    <!-- /インフィード広告 -->
  </ul>
</div><!-- /article-related -->

  
<div class="u-mb30">
  <div class="c-heading">沖縄タイムス紙面掲載記事のバックナンバー</div>
  <ul class="m-articles-v-2cols">
    <li class="m-articles-v-2cols-item">
      <a href="/articles/-/653651" data-block="article-end-backnumber"><div class="m-articles-v-2cols-item__icon"><img data-src="https://oki.ismcdn.jp/mwimgs/a/1/63h/img_a11277de1bd31065c6498d6e1f45eca089462.jpg" class="lazy" alt="男女４強決定　県社会人バスケ"></div></a>
      <div class="m-articles-v-2cols-item__text">
        <a href="/articles/-/653651" data-block="article-end-backnumber">
        <span class="m-articles-v-2cols-item__text-title">男女４強決定　県社会人バスケ</span>
        <span class="c-date">2020年10月26日 05:00<span class="c-key-mark">有料</span></span>
        </a>
      </div>
    </li>
    <li class="m-articles-v-2cols-item">
      <a href="/articles/-/653650" data-block="article-end-backnumber"><div class="m-articles-v-2cols-item__icon"><img data-src="https://oki.ismcdn.jp/mwimgs/a/6/63h/img_a64e039f5c255472739e337019730c5f250364.jpg" class="lazy" alt="内盛・宜保Ｃ２優勝　九州高校カヌー"></div></a>
      <div class="m-articles-v-2cols-item__text">
        <a href="/articles/-/653650" data-block="article-end-backnumber">
        <span class="m-articles-v-2cols-item__text-title">内盛・宜保Ｃ２優勝　九州高校カヌー</span>
        <span class="c-date">2020年10月26日 05:00<span class="c-key-mark">有料</span></span>
        </a>
      </div>
    </li>
    <li class="m-articles-v-2cols-item">
      <a href="/articles/-/653649" data-block="article-end-backnumber"><div class="m-articles-v-2cols-item__icon"><img data-src="https://oki.ismcdn.jp/mwimgs/a/1/63h/img_a11277de1bd31065c6498d6e1f45eca089462.jpg" class="lazy" alt="【Ｂ１　２５日の結果】［Ｂ．ＬＥＡＧＵＥ］"></div></a>
      <div class="m-articles-v-2cols-item__text">
        <a href="/articles/-/653649" data-block="article-end-backnumber">
        <span class="m-articles-v-2cols-item__text-title">【Ｂ１　２５日の結果】［Ｂ．ＬＥＡＧＵＥ］</span>
        <span class="c-date">2020年10月26日 05:00<span class="c-key-mark">有料</span></span>
        </a>
      </div>
    </li>
    <li class="m-articles-v-2cols-item">
      <a href="/articles/-/653648" data-block="article-end-backnumber"><div class="m-articles-v-2cols-item__icon"><img data-src="https://oki.ismcdn.jp/mwimgs/6/9/63h/img_69a4cc8a8d6c83598b6588af58f0c78b2925001.jpg" class="lazy" alt="キングス７連勝　島根に８２－７５　［Ｂ．ＬＥＡＧＵＥ　２０２０－２１ＳＥＡＳＯＮ］（第９戦）"></div></a>
      <div class="m-articles-v-2cols-item__text">
        <a href="/articles/-/653648" data-block="article-end-backnumber">
        <span class="m-articles-v-2cols-item__text-title">キングス７連勝　島根に８２－７５　［Ｂ．ＬＥＡＧＵＥ　２０２０－２１ＳＥＡＳＯＮ］（第９戦）</span>
        <span class="c-date">2020年10月26日 05:00<span class="c-key-mark">有料</span></span>
        </a>
      </div>
    </li>
    <li class="m-articles-v-2cols-item">
      <a href="/articles/-/653647" data-block="article-end-backnumber"><div class="m-articles-v-2cols-item__icon"><img data-src="https://oki.ismcdn.jp/mwimgs/a/1/63h/img_a11277de1bd31065c6498d6e1f45eca089462.jpg" class="lazy" alt="當間（那覇西）５０背県高新　那覇西が総合Ｖ　女子は那覇連覇　県高校新人体育大会"></div></a>
      <div class="m-articles-v-2cols-item__text">
        <a href="/articles/-/653647" data-block="article-end-backnumber">
        <span class="m-articles-v-2cols-item__text-title">當間（那覇西）５０背県高新　那覇西が総合Ｖ　女子は那覇連覇　県高校新人体育大会</span>
        <span class="c-date">2020年10月26日 05:00<span class="c-key-mark">有料</span></span>
        </a>
      </div>
    </li>
    <li class="m-articles-v-2cols-item">
      <a href="/articles/-/653644" data-block="article-end-backnumber"><div class="m-articles-v-2cols-item__icon"><img data-src="https://oki.ismcdn.jp/mwimgs/a/1/63h/img_a11277de1bd31065c6498d6e1f45eca089462.jpg" class="lazy" alt="［きのうの結果］［Ｊリーグ］"></div></a>
      <div class="m-articles-v-2cols-item__text">
        <a href="/articles/-/653644" data-block="article-end-backnumber">
        <span class="m-articles-v-2cols-item__text-title">［きのうの結果］［Ｊリーグ］</span>
        <span class="c-date">2020年10月26日 05:00<span class="c-key-mark">有料</span></span>
        </a>
      </div>
    </li>
    <li class="m-articles-v-2cols-item">
      <a href="/articles/-/653643" data-block="article-end-backnumber"><div class="m-articles-v-2cols-item__icon"><img data-src="https://oki.ismcdn.jp/mwimgs/a/1/63h/img_a11277de1bd31065c6498d6e1f45eca089462.jpg" class="lazy" alt="エナジックＶ３　ＲＢＣ杯硬式野球"></div></a>
      <div class="m-articles-v-2cols-item__text">
        <a href="/articles/-/653643" data-block="article-end-backnumber">
        <span class="m-articles-v-2cols-item__text-title">エナジックＶ３　ＲＢＣ杯硬式野球</span>
        <span class="c-date">2020年10月26日 05:00<span class="c-key-mark">有料</span></span>
        </a>
      </div>
    </li>
    <li class="m-articles-v-2cols-item">
    <!-- インフィード広告 -->

<!-- /83555300/okinawatimes/okinawatimes/pc_article_infeed_2nd -->
<div id='pc_article_infeed_2nd'>
<script>
googletag.cmd.push(function() { googletag.display('pc_article_infeed_2nd'); });
</script>
</div>

    <!-- /インフィード広告 -->
    </li>
  </ul>
</div><!-- /article-related -->


    <div class="m-feature-slide-wrap">
    <div class="m-feature-slide">
      <div class="m-feature-slide__heading">連載・コラム</div>
      <div class="js-swiper-feature swiper-container m-feature-slide-inner">
        <div class="swiper-wrapper">
          <div class="m-feature-slide-item swiper-slide">
            <a class="m-feature-slide-item__icon" href="/category/syurijyo_syouchyou"><img data-src="https://oki.ismcdn.jp/mwimgs/1/2/460m/img_12a5babc2cd4a1aa2c744fe488791e2e61953.jpg" class="lazy" alt="首里城 象徴になるまで"></a>
            <a class="m-feature-slide-item__title" href="/category/syurijyo_syouchyou">首里城 象徴になるまで</a>
            <div class="m-articles-v-small">
              <a href="/articles/-/653541" class="m-feature-slide-item__article m-articles-v-small-item">
                <div class="m-articles-v-small-item__icon m-articles-v-small-item__icon--center"><img data-src="https://oki.ismcdn.jp/mwimgs/8/2/120m/img_821d292a20602ceef4c1675c37505d014468643.jpg" class="lazy" alt="サトウキビ畑の土よりも深い赤　首里城の窓を彩った久米島の赤土"></div>
                <div class="m-articles-v-small-item__text">
                  <span class="m-articles-v-small-item__text-title">サトウキビ畑の土よりも深い赤　首里城の窓を彩った久米島の赤土</span>
                  <span class="m-articles-v-small-item__text-date">2020年10月26日 09:02<span class="c-key-mark">有料</span></span>
                </div>
              </a>
              <a href="/articles/-/653168" class="m-feature-slide-item__article m-articles-v-small-item">
                <div class="m-articles-v-small-item__icon m-articles-v-small-item__icon--center"><img data-src="https://oki.ismcdn.jp/mwimgs/9/2/120m/img_92e079966a38032f9d770fde107414382161652.jpg" class="lazy" alt="王府の役人でありながらも農民に寄り添った先祖誇りに　再建には「庶民の意見も尊重すべきだ」"></div>
                <div class="m-articles-v-small-item__text">
                  <span class="m-articles-v-small-item__text-title">王府の役人でありながらも農民に寄り添った先祖誇りに　再建には「庶民の意見も尊重すべきだ」</span>
                  <span class="m-articles-v-small-item__text-date">2020年10月25日 14:30<span class="c-key-mark">有料</span></span>
                </div>
              </a>
            </div>
            <div class="c-more-link m-feature-slide-item__link"><a href="/category/syurijyo_syouchyou?sort=asc">1回目から見る</a></div>
          </div>
          <div class="m-feature-slide-item swiper-slide">
            <a class="m-feature-slide-item__icon" href="/category/corona_okinawanoima"><img data-src="https://oki.ismcdn.jp/mwimgs/b/9/460m/img_b96c76af0a3232957dd52575c87f8ab752677.jpg" class="lazy" alt="新型コロナ沖縄の今"></a>
            <a class="m-feature-slide-item__title" href="/category/corona_okinawanoima">新型コロナ沖縄の今</a>
            <div class="m-articles-v-small">
              <a href="/articles/-/653527" class="m-feature-slide-item__article m-articles-v-small-item">
                <div class="m-articles-v-small-item__icon m-articles-v-small-item__icon--center"><img data-src="https://oki.ismcdn.jp/mwimgs/6/1/120m/img_610128d0f593261af3dda27acd9fd1141461925.jpg" class="lazy" alt="「沖縄に来なくてもできる平和学習を」ガイド団体ら、新たなプロジェクト始動へ"></div>
                <div class="m-articles-v-small-item__text">
                  <span class="m-articles-v-small-item__text-title">「沖縄に来なくてもできる平和学習を」ガイド団体ら、新たなプロジェクト始動へ</span>
                  <span class="m-articles-v-small-item__text-date">2020年10月26日 08:48<span class="c-key-mark">有料</span></span>
                </div>
              </a>
              <a href="/articles/-/653143" class="m-feature-slide-item__article m-articles-v-small-item">
                <div class="m-articles-v-small-item__icon m-articles-v-small-item__icon--center"><img data-src="https://oki.ismcdn.jp/mwimgs/f/f/120m/img_ff9b40125921e11ba8f7e0199c71d8723855191.jpg" class="lazy" alt="平和伝える場絶やしたくない･･･　87歳の沖縄戦体験者、オンラインで高校生に語りかける"></div>
                <div class="m-articles-v-small-item__text">
                  <span class="m-articles-v-small-item__text-title">平和伝える場絶やしたくない･･･　87歳の沖縄戦体験者、オンラインで高校生に語りかける</span>
                  <span class="m-articles-v-small-item__text-date">2020年10月25日 09:59<span class="c-key-mark">有料</span></span>
                </div>
              </a>
            </div>
            <div class="c-more-link m-feature-slide-item__link"><a href="/category/corona_okinawanoima?sort=asc">1回目から見る</a></div>
          </div>
          <div class="m-feature-slide-item swiper-slide">
            <a class="m-feature-slide-item__icon" href="/category/manabihadarenomono"><img data-src="https://oki.ismcdn.jp/mwimgs/0/7/460m/img_0742c001c60737da3de1c03cb2c0981380149.jpg" class="lazy" alt="学びはだれのもの"></a>
            <a class="m-feature-slide-item__title" href="/category/manabihadarenomono">学びはだれのもの</a>
            <div class="m-articles-v-small">
              <a href="/articles/-/652711" class="m-feature-slide-item__article m-articles-v-small-item">
                <div class="m-articles-v-small-item__icon m-articles-v-small-item__icon--center"><img data-src="https://oki.ismcdn.jp/mwimgs/e/a/120m/img_ea2492c5d65027fd2dd4e1c774aaeb713615437.jpg" class="lazy" alt="医療的ケアを受けている子ども多い特別支援校　学びの保障に試行錯誤"></div>
                <div class="m-articles-v-small-item__text">
                  <span class="m-articles-v-small-item__text-title">医療的ケアを受けている子ども多い特別支援校　学びの保障に試行錯誤</span>
                  <span class="m-articles-v-small-item__text-date">2020年10月24日 07:53<span class="c-key-mark">有料</span></span>
                </div>
              </a>
              <a href="/articles/-/652134" class="m-feature-slide-item__article m-articles-v-small-item">
                <div class="m-articles-v-small-item__icon m-articles-v-small-item__icon--center"><img data-src="https://oki.ismcdn.jp/mwimgs/3/b/120m/img_3b5ff4d437a09f6e401e7c57a2b0e50e1131666.jpg" class="lazy" alt="低学年ほど集中できない　家族の協力が必要なオンライン授業"></div>
                <div class="m-articles-v-small-item__text">
                  <span class="m-articles-v-small-item__text-title">低学年ほど集中できない　家族の協力が必要なオンライン授業</span>
                  <span class="m-articles-v-small-item__text-date">2020年10月23日 10:13<span class="c-key-mark">有料</span></span>
                </div>
              </a>
            </div>
            <div class="c-more-link m-feature-slide-item__link"><a href="/category/manabihadarenomono?sort=asc">1回目から見る</a></div>
          </div>
          <div class="m-feature-slide-item swiper-slide">
            <a class="m-feature-slide-item__icon" href="/category/c-igokochi"><img data-src="https://oki.ismcdn.jp/mwimgs/4/9/460m/img_4987a3f87f0e067f97298d67703a2dc770603.png" class="lazy" alt="胃心地いいね"></a>
            <a class="m-feature-slide-item__title" href="/category/c-igokochi">胃心地いいね</a>
            <div class="m-articles-v-small">
              <a href="/articles/-/652006" class="m-feature-slide-item__article m-articles-v-small-item">
                <div class="m-articles-v-small-item__icon m-articles-v-small-item__icon--center"><img data-src="https://oki.ismcdn.jp/mwimgs/a/6/120m/img_a61d2647448de68ccbad9472577ef1d81736303.jpg" class="lazy" alt="野菜・肉・魚・卵がちょっとずつのランチ　和食カフェのテーマは“大人の給食”"></div>
                <div class="m-articles-v-small-item__text">
                  <span class="m-articles-v-small-item__text-title">野菜・肉・魚・卵がちょっとずつのランチ　和食カフェのテーマは“大人の給食”</span>
                  <span class="m-articles-v-small-item__text-date">2020年10月23日 09:16</span>
                </div>
              </a>
              <a href="/articles/-/645036" class="m-feature-slide-item__article m-articles-v-small-item">
                <div class="m-articles-v-small-item__icon m-articles-v-small-item__icon--center"><img data-src="https://oki.ismcdn.jp/mwimgs/2/d/120m/img_2d597ef57bc00af7dcb71bb2f022609d4617460.jpg" class="lazy" alt="原点は安くてボリューミーで「アジクーター」な定食　店主「大衆食堂のある風景を」と一念発起"></div>
                <div class="m-articles-v-small-item__text">
                  <span class="m-articles-v-small-item__text-title">原点は安くてボリューミーで「アジクーター」な定食　店主「大衆食堂のある風景を」と一念発起</span>
                  <span class="m-articles-v-small-item__text-date">2020年10月19日 11:33</span>
                </div>
              </a>
            </div>
            <div class="c-more-link m-feature-slide-item__link"><a href="/category/c-igokochi?sort=asc">1回目から見る</a></div>
          </div>
          <div class="m-feature-slide-item swiper-slide">
            <a class="m-feature-slide-item__icon" href="/category/daigaku_nyushi_saizensen"><img data-src="https://oki.ismcdn.jp/mwimgs/7/a/460m/img_7ad0fa32485aecaa101a597b44c994c861164.jpg" class="lazy" alt="大学入試最前線＠沖縄"></a>
            <a class="m-feature-slide-item__title" href="/category/daigaku_nyushi_saizensen">大学入試最前線＠沖縄</a>
            <div class="m-articles-v-small">
              <a href="/articles/-/651789" class="m-feature-slide-item__article m-articles-v-small-item">
                <div class="m-articles-v-small-item__icon m-articles-v-small-item__icon--center"><img data-src="https://oki.ismcdn.jp/mwimgs/7/a/120m/img_7ad0fa32485aecaa101a597b44c994c861164.jpg" class="lazy" alt="大学入試最前線＠沖縄　【私大】卒業まで4000万近くかかる学部も　沖縄県外は九州が手堅く･･･と思いきや意外な地域がランクイン"></div>
                <div class="m-articles-v-small-item__text">
                  <span class="m-articles-v-small-item__text-title">大学入試最前線＠沖縄　【私大】卒業まで4000万近くかかる学部も　沖縄県外は九州が手堅く･･･と思いきや意外な地域がランクイン</span>
                  <span class="m-articles-v-small-item__text-date">2020年10月22日 12:16<span class="c-key-mark">有料</span></span>
                </div>
              </a>
              <a href="/articles/-/651185" class="m-feature-slide-item__article m-articles-v-small-item">
                <div class="m-articles-v-small-item__icon m-articles-v-small-item__icon--center"><img data-src="https://oki.ismcdn.jp/mwimgs/3/4/120m/img_342a1546ae1f86c3141261670619a7ce88574.jpg" class="lazy" alt="大学入試最前線＠沖縄　【私大】合格者数上位3校は･･･？　あの新設学部も人気　合格者4872人徹底分析してみた"></div>
                <div class="m-articles-v-small-item__text">
                  <span class="m-articles-v-small-item__text-title">大学入試最前線＠沖縄　【私大】合格者数上位3校は･･･？　あの新設学部も人気　合格者4872人徹底分析してみた</span>
                  <span class="m-articles-v-small-item__text-date">2020年10月21日 12:16<span class="c-key-mark">有料</span></span>
                </div>
              </a>
            </div>
            <div class="c-more-link m-feature-slide-item__link"><a href="/category/daigaku_nyushi_saizensen?sort=asc">1回目から見る</a></div>
          </div>
          <div class="m-feature-slide-item swiper-slide">
            <a class="m-feature-slide-item__icon" href="/category/tc-s-newsnavi"><img data-src="https://oki.ismcdn.jp/mwimgs/9/4/460m/img_94e525f3da2bd1dd95c94674d2c69b67114103.jpg" class="lazy" alt="ニュースナビ＋プラス"></a>
            <a class="m-feature-slide-item__title" href="/category/tc-s-newsnavi">ニュースナビ＋プラス</a>
            <div class="m-articles-v-small">
              <a href="/articles/-/651033" class="m-feature-slide-item__article m-articles-v-small-item">
                <div class="m-articles-v-small-item__icon m-articles-v-small-item__icon--center"><img data-src="https://oki.ismcdn.jp/mwimgs/9/4/120m/img_94e525f3da2bd1dd95c94674d2c69b67114103.jpg" class="lazy" alt="［ニュースナビ＋プラス］（126）沖縄特有の「子牛輸送」　平原隆美氏"></div>
                <div class="m-articles-v-small-item__text">
                  <span class="m-articles-v-small-item__text-title">［ニュースナビ＋プラス］（126）沖縄特有の「子牛輸送」　平原隆美氏</span>
                  <span class="m-articles-v-small-item__text-date">2020年10月21日 14:30<span class="c-key-mark">有料</span></span>
                </div>
              </a>
              <a href="/articles/-/647573" class="m-feature-slide-item__article m-articles-v-small-item">
                <div class="m-articles-v-small-item__icon m-articles-v-small-item__icon--center"><img data-src="https://oki.ismcdn.jp/mwimgs/9/4/120m/img_94e525f3da2bd1dd95c94674d2c69b67114103.jpg" class="lazy" alt="［ニュースナビ＋プラス］（125）外出自粛で「筋トレ」に注目　玉城智司氏　"></div>
                <div class="m-articles-v-small-item__text">
                  <span class="m-articles-v-small-item__text-title">［ニュースナビ＋プラス］（125）外出自粛で「筋トレ」に注目　玉城智司氏　</span>
                  <span class="m-articles-v-small-item__text-date">2020年10月14日 15:00<span class="c-key-mark">有料</span></span>
                </div>
              </a>
            </div>
            <div class="c-more-link m-feature-slide-item__link"><a href="/category/tc-s-newsnavi?sort=asc">1回目から見る</a></div>
          </div>
          <div class="m-feature-slide-item swiper-slide">
            <a class="m-feature-slide-item__icon" href="/category/mayotta_genbahoukoku"><img data-src="https://oki.ismcdn.jp/mwimgs/c/b/460m/img_cbd46120d53ee8665dea63644de0ec11119371.jpg" class="lazy" alt="迷った考えた現場からの報告"></a>
            <a class="m-feature-slide-item__title" href="/category/mayotta_genbahoukoku">迷った考えた現場からの報告</a>
            <div class="m-articles-v-small">
              <a href="/articles/-/650995" class="m-feature-slide-item__article m-articles-v-small-item">
                <div class="m-articles-v-small-item__icon m-articles-v-small-item__icon--center"><img data-src="https://oki.ismcdn.jp/mwimgs/7/0/120m/img_700c538f5e9dea1b86fc811e5032bd3d1886502.jpg" class="lazy" alt="「本気で止めたい」ヘイトスピーチ取材　続く無力感　転機は読者によるカウンター"></div>
                <div class="m-articles-v-small-item__text">
                  <span class="m-articles-v-small-item__text-title">「本気で止めたい」ヘイトスピーチ取材　続く無力感　転機は読者によるカウンター</span>
                  <span class="m-articles-v-small-item__text-date">2020年10月21日 07:00</span>
                </div>
              </a>
              <a href="/articles/-/650449" class="m-feature-slide-item__article m-articles-v-small-item">
                <div class="m-articles-v-small-item__icon m-articles-v-small-item__icon--center"><img data-src="https://oki.ismcdn.jp/mwimgs/5/b/120m/img_5ba89bf901f70b7bd962565d8d80387e3126151.jpg" class="lazy" alt="コロナに翻弄される17歳の涙に言葉が出ず　「#夏を終わらせない」に込めた願い　選手一人一人の物語に焦点"></div>
                <div class="m-articles-v-small-item__text">
                  <span class="m-articles-v-small-item__text-title">コロナに翻弄される17歳の涙に言葉が出ず　「#夏を終わらせない」に込めた願い　選手一人一人の物語に焦点</span>
                  <span class="m-articles-v-small-item__text-date">2020年10月20日 13:25</span>
                </div>
              </a>
            </div>
            <div class="c-more-link m-feature-slide-item__link"><a href="/category/mayotta_genbahoukoku?sort=asc">1回目から見る</a></div>
          </div>
          <div class="m-feature-slide-item swiper-slide">
            <a class="m-feature-slide-item__icon" href="/category/web_original_plus"><img data-src="https://oki.ismcdn.jp/mwimgs/f/2/460m/img_f284f44904b422760d3a64d231d37bae673104.png" class="lazy" alt="WEBオリジナル記事"></a>
            <a class="m-feature-slide-item__title" href="/category/web_original_plus">WEBオリジナル記事</a>
            <div class="m-articles-v-small">
              <a href="/articles/-/650218" class="m-feature-slide-item__article m-articles-v-small-item">
                <div class="m-articles-v-small-item__icon m-articles-v-small-item__icon--center"><img data-src="https://oki.ismcdn.jp/mwimgs/9/5/120m/img_95e767fec34a2d0569a582b3e6fa2fe43153878.jpg" class="lazy" alt="ウーバーイーツ配達初日の結果　沖縄の最低賃金、時給792円より…【（Uber Eats2）WEB限定】"></div>
                <div class="m-articles-v-small-item__text">
                  <span class="m-articles-v-small-item__text-title">ウーバーイーツ配達初日の結果　沖縄の最低賃金、時給792円より…【（Uber Eats2）WEB限定】</span>
                  <span class="m-articles-v-small-item__text-date">2020年10月20日 12:53<span class="c-key-mark">有料</span></span>
                </div>
              </a>
              <a href="/articles/-/649900" class="m-feature-slide-item__article m-articles-v-small-item">
                <div class="m-articles-v-small-item__icon m-articles-v-small-item__icon--center"><img data-src="https://oki.ismcdn.jp/mwimgs/6/4/120m/img_642bfccb92c99fe513dcae54a7c1ab1d850522.jpg" class="lazy" alt="暑い沖縄でウーバーイーツは稼げるのか？　中年記者が副業を狙って1週間、自転車をこいでみた【（Uber Eats１）WEB限定】"></div>
                <div class="m-articles-v-small-item__text">
                  <span class="m-articles-v-small-item__text-title">暑い沖縄でウーバーイーツは稼げるのか？　中年記者が副業を狙って1週間、自転車をこいでみた【（Uber Eats１）WEB限定】</span>
                  <span class="m-articles-v-small-item__text-date">2020年10月19日 05:00</span>
                </div>
              </a>
            </div>
            <div class="c-more-link m-feature-slide-item__link"><a href="/category/web_original_plus?sort=asc">1回目から見る</a></div>
          </div>
          <div class="m-feature-slide-item swiper-slide">
            <a class="m-feature-slide-item__icon" href="/category/web_hello_gokiburi"><img data-src="https://oki.ismcdn.jp/mwimgs/a/b/460m/img_abb78e558ef0fe3d5090aeb18da3be815190755.jpg" class="lazy" alt="沖縄県民、ゴキブリとの闘い"></a>
            <a class="m-feature-slide-item__title" href="/category/web_hello_gokiburi">沖縄県民、ゴキブリとの闘い</a>
            <div class="m-articles-v-small">
              <a href="/articles/-/649889" class="m-feature-slide-item__article m-articles-v-small-item">
                <div class="m-articles-v-small-item__icon m-articles-v-small-item__icon--center"><img data-src="https://oki.ismcdn.jp/mwimgs/4/6/120m/img_4643102497191b58e0f51cf0ff425edb980219.jpg" class="lazy" alt="【沖縄県民、ゴキブリとの闘い】第2章　繁栄に向けた大発明（1）どこからきたのか　沖縄で「トービーラー」と言われるワケ"></div>
                <div class="m-articles-v-small-item__text">
                  <span class="m-articles-v-small-item__text-title">【沖縄県民、ゴキブリとの闘い】第2章　繁栄に向けた大発明（1）どこからきたのか　沖縄で「トービーラー」と言われるワケ</span>
                  <span class="m-articles-v-small-item__text-date">2020年10月19日 05:00<span class="c-key-mark">有料</span></span>
                </div>
              </a>
              <a href="/articles/-/641887" class="m-feature-slide-item__article m-articles-v-small-item">
                <div class="m-articles-v-small-item__icon m-articles-v-small-item__icon--center"><img data-src="https://oki.ismcdn.jp/mwimgs/f/6/120m/img_f6e6da58f88dbc16df188630fb4d583d97831.png" class="lazy" alt="沖縄で出合ったゴキブリとのエピソード＜2＞"></div>
                <div class="m-articles-v-small-item__text">
                  <span class="m-articles-v-small-item__text-title">沖縄で出合ったゴキブリとのエピソード＜2＞</span>
                  <span class="m-articles-v-small-item__text-date">2020年10月2日 18:00</span>
                </div>
              </a>
            </div>
            <div class="c-more-link m-feature-slide-item__link"><a href="/category/web_hello_gokiburi?sort=asc">1回目から見る</a></div>
          </div>
          <div class="m-feature-slide-item swiper-slide">
            <a class="m-feature-slide-item__icon" href="/category/tc-ITmedi"><img data-src="https://oki.ismcdn.jp/mwimgs/5/b/460m/img_5bd63feefd314ec26ede63528d8d98cb4449.png" class="lazy" alt="タイムス×クロス　ITmedia ビジネスオンライン"></a>
            <a class="m-feature-slide-item__title" href="/category/tc-ITmedi">タイムス×クロス　ITmedia ビジネスオンライン</a>
            <div class="m-articles-v-small">
              <a href="/articles/-/649643" class="m-feature-slide-item__article m-articles-v-small-item">
                <div class="m-articles-v-small-item__icon m-articles-v-small-item__icon--center"><img data-src="https://oki.ismcdn.jp/mwimgs/1/2/120m/img_12ecac2e5c35260f96b6cb05c39569e1135675.jpg" class="lazy" alt="1店舗の求人に300人が応募！　コンビニの人手不足問題がコロナ禍で劇的に改善した理由"></div>
                <div class="m-articles-v-small-item__text">
                  <span class="m-articles-v-small-item__text-title">1店舗の求人に300人が応募！　コンビニの人手不足問題がコロナ禍で劇的に改善した理由</span>
                  <span class="m-articles-v-small-item__text-date">2020年10月18日 18:00</span>
                </div>
              </a>
              <a href="/articles/-/649628" class="m-feature-slide-item__article m-articles-v-small-item">
                <div class="m-articles-v-small-item__icon m-articles-v-small-item__icon--center"><img data-src="https://oki.ismcdn.jp/mwimgs/4/1/120m/img_4179f1843b4adc9c557e195d98440409120532.jpg" class="lazy" alt="脱ハンコで止まらない政府の“DX”化、経済効果は年間何億円？"></div>
                <div class="m-articles-v-small-item__text">
                  <span class="m-articles-v-small-item__text-title">脱ハンコで止まらない政府の“DX”化、経済効果は年間何億円？</span>
                  <span class="m-articles-v-small-item__text-date">2020年10月18日 08:00</span>
                </div>
              </a>
            </div>
            <div class="c-more-link m-feature-slide-item__link"><a href="/category/tc-ITmedi?sort=asc">1回目から見る</a></div>
          </div>
          <div class="m-feature-slide-item swiper-slide">
            <a class="m-feature-slide-item__icon" href="/category/tc-s-kimura"><img data-src="https://oki.ismcdn.jp/mwimgs/f/4/460m/img_f41a57547777ebf47443b3f39f116eec12713.png" class="lazy" alt="木村草太の憲法の新手"></a>
            <a class="m-feature-slide-item__title" href="/category/tc-s-kimura">木村草太の憲法の新手</a>
            <div class="m-articles-v-small">
              <a href="/articles/-/649720" class="m-feature-slide-item__article m-articles-v-small-item">
                <div class="m-articles-v-small-item__icon m-articles-v-small-item__icon--center"><img data-src="https://oki.ismcdn.jp/mwimgs/f/4/120m/img_f41a57547777ebf47443b3f39f116eec12713.png" class="lazy" alt="［木村草太の憲法の新手］（138）日本学術会議会員任命拒否　政府、３条文を隠蔽し議論　違法な基準　首相に責任"></div>
                <div class="m-articles-v-small-item__text">
                  <span class="m-articles-v-small-item__text-title">［木村草太の憲法の新手］（138）日本学術会議会員任命拒否　政府、３条文を隠蔽し議論　違法な基準　首相に責任</span>
                  <span class="m-articles-v-small-item__text-date">2020年10月18日 13:00</span>
                </div>
              </a>
              <a href="/articles/-/642487" class="m-feature-slide-item__article m-articles-v-small-item">
                <div class="m-articles-v-small-item__icon m-articles-v-small-item__icon--center"><img data-src="https://oki.ismcdn.jp/mwimgs/f/4/120m/img_f41a57547777ebf47443b3f39f116eec12713.png" class="lazy" alt="［木村草太の憲法の新手］（137）性風俗事業への給付金　危険伴う国の不支給理由　平等権侵害、差別助長も"></div>
                <div class="m-articles-v-small-item__text">
                  <span class="m-articles-v-small-item__text-title">［木村草太の憲法の新手］（137）性風俗事業への給付金　危険伴う国の不支給理由　平等権侵害、差別助長も</span>
                  <span class="m-articles-v-small-item__text-date">2020年10月4日 09:26</span>
                </div>
              </a>
            </div>
            <div class="c-more-link m-feature-slide-item__link"><a href="/category/tc-s-kimura?sort=asc">1回目から見る</a></div>
          </div>
          <div class="m-feature-slide-item swiper-slide">
            <a class="m-feature-slide-item__icon" href="/category/inotinomiti"><img data-src="https://oki.ismcdn.jp/mwimgs/2/0/460m/img_201a9114c2da53d4e38af85c763cb89b31360.jpg" class="lazy" alt="いのちの道"></a>
            <a class="m-feature-slide-item__title" href="/category/inotinomiti">いのちの道</a>
            <div class="m-articles-v-small">
              <a href="/articles/-/649419" class="m-feature-slide-item__article m-articles-v-small-item">
                <div class="m-articles-v-small-item__icon m-articles-v-small-item__icon--center"><img data-src="https://oki.ismcdn.jp/mwimgs/c/5/120m/img_c5b9c19166c642699c1f16038e5b238a93712.jpg" class="lazy" alt="「いのちの道～魂の舞台～」沖縄の伝統芸能　継承の担い手として"></div>
                <div class="m-articles-v-small-item__text">
                  <span class="m-articles-v-small-item__text-title">「いのちの道～魂の舞台～」沖縄の伝統芸能　継承の担い手として</span>
                  <span class="m-articles-v-small-item__text-date">2020年10月18日 07:00</span>
                </div>
              </a>
              <a href="/articles/-/649045" class="m-feature-slide-item__article m-articles-v-small-item">
                <div class="m-articles-v-small-item__icon m-articles-v-small-item__icon--center"><img data-src="https://oki.ismcdn.jp/mwimgs/1/0/120m/img_10967149d5475525197cdef832fb701a119459.jpg" class="lazy" alt="「いのちの道～魂の舞台」聴かせて魅せる太鼓　演奏に秘めた思い"></div>
                <div class="m-articles-v-small-item__text">
                  <span class="m-articles-v-small-item__text-title">「いのちの道～魂の舞台」聴かせて魅せる太鼓　演奏に秘めた思い</span>
                  <span class="m-articles-v-small-item__text-date">2020年10月16日 16:15</span>
                </div>
              </a>
            </div>
            <div class="c-more-link m-feature-slide-item__link"><a href="/category/inotinomiti?sort=asc">1回目から見る</a></div>
          </div>
        </div>
        <div class="m-feature-slide__pagination swiper-pagination"></div>
        <div class="m-feature-slide__btn-prev swiper-button-prev"></div>
        <div class="m-feature-slide__btn-next swiper-button-next"></div>
      </div>
      <div class="c-more-link m-feature-slide__link"><a href="/feature/top">連載・コラム一覧を見る</a></div>
    </div>
  </div>

</div>
      </main>
      <div class="l-sub">
<div class="subscription">
  <a href="http://okinawa.api.pro.epaper.jp/epaper/hvoid?pkg=jp.co.okinawatimes.viewer.pc&mcd=A0&npd=20201026&pn=1" target="_blank" class="subscription__cover">
    <img src="https://epaper.okinawatimes.co.jp/contents/okinawa/A0/20201026/hd/1_4_1_116763_0_0.jpg"><span class="subscription__cover-caption">10月26日(月) 紙面</span>
  </a>
  <div class="subscription__links">
    <a href="/auth/preregistration" data-block="subscription" class="subscription__btn">電子版お申し込み</a>
    <a href="/feature/guide/plan" target="_blank" class="subscription__btn subscription__btn--about">電子版とは</a>
    <a href="http://okinawa.api.pro.epaper.jp/epaper/hvoid?pkg=jp.co.okinawatimes.viewer.pc&mcd=A0&npd=20201026&pn=1" class="subscription__btn subscription__btn--blue" target="_blank">紙面を読む</a>
  </div>
</div>



<div class="js-rectangle-area u-mb30">
    <!-- /83555300/okinawatimes/okinawatimes/pc_article_right_1st -->
    <div id='pc_article_right_1st'>
    <script>
    googletag.cmd.push(function() { googletag.display('pc_article_right_1st'); });
    </script>
    </div>
</div>



<div class="u-mb30">
  <div class="c-heading">きょうのお天気</div>
    <script type="text/javascript" src="https://bousai-parts.kyodo-d.jp/contents/static/js/kyd_ss_widget_fcst.js?file=1002" data-location="https://www.okinawatimes.co.jp/list/weather/"></script>
  </div>

<div class="u-mb30">
<div class="c-heading">沖縄タイムスのイチオシ</div>
  <div class="m-articles-v-small">
    <a href="https://a-port.asahi.com/okinawatimes/" target="_blank" rel="noopener" data-block="common-recommended" class="m-articles-v-small-item">
      <div class="m-articles-v-small-item__icon m-articles-v-small-item__icon--middle"><img data-src="https://oki.ismcdn.jp/mwimgs/7/4/72m/img_743ffcec377ba179fa2024e38510e6792988.jpg" class="lazy" src="/common/images/dummy.jpg" alt="クラウドファンディング「Link-U」"></div>
      <div class="m-articles-v-small-item__text m-articles-v-small-item__text--small">
      <div class="m-articles-v-small-item__text-title m-articles-v-small-item__text-title--bold">クラウドファンディング「Link-U」</div>
      <span class="m-articles-v-small-item__text-summary">あなたの夢や想いを実現するために、あなたと一緒に挑戦します。</span>
    </div>
    </a>
    <a href="https://jpress.okinawatimes.co.jp/" target="_blank" rel="noopener" data-block="common-recommended" class="m-articles-v-small-item">
      <div class="m-articles-v-small-item__icon m-articles-v-small-item__icon--middle"><img data-src="https://oki.ismcdn.jp/mwimgs/f/9/72m/img_f973bfe73e909c1899edb45796c3fff3167706.png" class="lazy" src="/common/images/dummy.jpg" alt="タイムス住宅新聞社"></div>
      <div class="m-articles-v-small-item__text m-articles-v-small-item__text--small">
      <div class="m-articles-v-small-item__text-title m-articles-v-small-item__text-title--bold">タイムス住宅新聞社</div>
      <span class="m-articles-v-small-item__text-summary">沖縄の、住まいと暮らしにちょっとした『プラス』を。</span>
    </div>
    </a>
    <a href="http://press.okinawatimes.co.jp/cad/2020/03/30/gotouryu25/" target="_blank" rel="noopener" data-block="common-recommended" class="m-articles-v-small-item">
      <div class="m-articles-v-small-item__icon m-articles-v-small-item__icon--middle"><img data-src="https://oki.ismcdn.jp/mwimgs/e/9/72m/img_e940ef5c744d17b2cfc7e4e4ea6ee5db42963.png" class="lazy" src="/common/images/dummy.jpg" alt="五嶋龍デビュー25周年ヴァイオリン・リサイタル"></div>
      <div class="m-articles-v-small-item__text m-articles-v-small-item__text--small">
      <div class="m-articles-v-small-item__text-title m-articles-v-small-item__text-title--bold">五嶋龍デビュー25周年ヴァイオリン・リサイタル</div>
      <span class="m-articles-v-small-item__text-summary">世界で活動するバイオリニスト・五嶋龍さんを招いてのリサイタルです。ピアノは鈴木隆太郎さん。</span>
    </div>
    </a>
  </div>
  <div class="c-more-link"><a href="/subcategory/%E7%A4%BE%E5%91%8A">「社告」一覧</a></div>
</div>

<div class="u-mb30">

<!-- /83555300/okinawatimes/okinawatimes/pc_all_right_2nd -->
<div id='pc_all_right_2nd'>
<script>
googletag.cmd.push(function() { googletag.display('pc_all_right_2nd'); });
</script>
</div>

</div>


<div class="u-mb30">
  <div class="c-heading">アクセスランキング</div>
  <div class="sc-ranking js-sc-ranking">
    <div class="sc-ranking-tab js-ranking-tab">
      <span class="sc-ranking-tab__item is-active">ニュース</span>
      <span class="sc-ranking-tab__item">解説・コラム</span>
    </div>
<!-- ランキングニュース -->
    <div class="sc-ranking-unit">
      <div class="sc-ranking-unit-tab js-ranking-unit-tab">
        <span class="sc-ranking-unit-tab__item is-active">24時間</span>
        <span class="sc-ranking-unit-tab__item">1週間</span>
      </div>
<!-- ランキングニュース 24時間 -->
      <div class="sc-ranking-list">

        <div class="sc-ranking-list-item">
        <a href="/articles/-/653342" data-block="common-top-ranking"><div class="sc-ranking-list-item__icon"><img data-src="https://oki.ismcdn.jp/mwimgs/2/9/84h/img_29909c7e3e86fa52a25cc9e2974df38953434.jpg" alt="沖縄、新たに31人感染【10月25日昼】" class="lazy"></div></a>
          <div class="sc-ranking-list-item__text">
          <a href="/articles/-/653342" data-block="common-top-ranking">
            <span class="sc-ranking-list-item__text-title">沖縄、新たに31人感染【10月25日昼】</span>
            <span class="c-date">2020年10月25日 15:11</span>
          </a>
            </div>
          </div>
        <div class="sc-ranking-list-item">
        <a href="/articles/-/653079" data-block="common-top-ranking"><div class="sc-ranking-list-item__icon"><img data-src="https://oki.ismcdn.jp/mwimgs/1/d/112m/img_1d56d4c65912eb7af24c6c8c926a6dc12108333.jpg" alt="沖縄のタバコ畑で働くおばあさんに驚き　撮影した女子高生グランプリに" class="lazy"></div></a>
          <div class="sc-ranking-list-item__text">
          <a href="/articles/-/653079" data-block="common-top-ranking">
            <span class="sc-ranking-list-item__text-title">沖縄のタバコ畑で働くおばあさんに驚き　撮影した女子高生グランプリに</span>
            <span class="c-date">2020年10月25日 09:14</span>
          </a>
            </div>
          </div>
        <div class="sc-ranking-list-item">
        <a href="/articles/-/653148" data-block="common-top-ranking"><div class="sc-ranking-list-item__icon"><img data-src="https://oki.ismcdn.jp/mwimgs/5/f/84h/img_5fc7c776d89b1c0637d3e533164cb9da22696.jpg" alt="濃厚接触者は17人　沖縄・自民県議団の感染で県が調査　バス運転手に行政関係者も" class="lazy"></div></a>
          <div class="sc-ranking-list-item__text">
          <a href="/articles/-/653148" data-block="common-top-ranking">
            <span class="sc-ranking-list-item__text-title">濃厚接触者は17人　沖縄・自民県議団の感染で県が調査　バス運転手に行政関係者も</span>
            <span class="c-date">2020年10月25日 09:43</span>
          </a>
            </div>
          </div>
        <div class="sc-ranking-list-item">
        <a href="/articles/-/653335" data-block="common-top-ranking"><div class="sc-ranking-list-item__icon"><img data-src="https://oki.ismcdn.jp/mwimgs/d/9/112m/img_d9b4dc68dafc39048ab2f421c54ac2f9120828.jpg" alt="沖縄・自民県議団新たに1人が感染　症状なし　クラスターは計12人に" class="lazy"></div></a>
          <div class="sc-ranking-list-item__text">
          <a href="/articles/-/653335" data-block="common-top-ranking">
            <span class="sc-ranking-list-item__text-title">沖縄・自民県議団新たに1人が感染　症状なし　クラスターは計12人に</span>
            <span class="c-date">2020年10月25日 13:43</span>
          </a>
            </div>
          </div>
        <div class="sc-ranking-list-item">
        <a href="/articles/-/653581" data-block="common-top-ranking"><div class="sc-ranking-list-item__icon"><img data-src="https://oki.ismcdn.jp/mwimgs/8/5/112m/img_85ce95a55c75885fc93df59abea86e166672.png" alt="福島県沖で震度1　マグニチュード4.2" class="lazy"></div></a>
          <div class="sc-ranking-list-item__text">
          <a href="/articles/-/653581" data-block="common-top-ranking">
            <span class="sc-ranking-list-item__text-title">福島県沖で震度1　マグニチュード4.2</span>
            <span class="c-date">2020年10月26日 06:22</span>
          </a>
            </div>
          </div>

<!-- インフィード広告 -->
            <div class="sc-ranking-list-item">

<!-- /83555300/okinawatimes/okinawatimes/pc_article_infeed_3rd -->
<div id='pc_article_infeed_3rd'>
<script>
googletag.cmd.push(function() { googletag.display('pc_article_infeed_3rd'); });
</script>
</div>

            </div>
          </div>
<!-- /ランキングニュース 24時間 sc-ranking-list -->
<!-- ランキングニュース 1週間 -->
      <div class="sc-ranking-list">
      
        <div class="j-async-click" data-url="/list/ajax-module/common/ranking?rtype=weekly_n"></div>
<!-- インフィード広告 -->
        <div class="sc-ranking-list-item">

<!-- /83555300/okinawatimes/okinawatimes/pc_article_infeed_3rd -->
<div id='pc_article_infeed_3rd'>
<script>
googletag.cmd.push(function() { googletag.display('pc_article_infeed_3rd'); });
</script>
</div>

        </div>
      </div>
<!-- /ランキングニュース 1週間 sc-ranking-list -->
    </div>
<!-- /ランキングニュース sc-ranking-unit -->
<!-- ランキング解説・コラム -->
    <div class="sc-ranking-unit">
      <div class="sc-ranking-unit-tab js-ranking-unit-tab">
        <span class="sc-ranking-unit-tab__item is-active">24時間</span>
        <span class="sc-ranking-unit-tab__item">1週間</span>
      </div>
            
<!-- ランキング解説・コラム24時間 -->
      <div class="sc-ranking-list">
      
        <div class="j-async-click" data-url="/list/ajax-module/common/ranking?rtype=daily_c"></div>
      
<!-- インフィード広告 -->
        <div class="sc-ranking-list-item">

<!-- /83555300/okinawatimes/okinawatimes/pc_article_infeed_3rd -->
<div id='pc_article_infeed_3rd'>
<script>
googletag.cmd.push(function() { googletag.display('pc_article_infeed_3rd'); });
</script>
</div>

        </div>
      </div>
<!-- /ランキング解説・コラム24時間 -->

<!-- ランキング解説・コラム1週間 -->
      <div class="sc-ranking-list">
          
        <div class="j-async-click" data-url="/list/ajax-module/common/ranking?rtype=weekly_c"></div>
          
<!-- インフィード広告 -->
        <div class="sc-ranking-list-item">

<!-- /83555300/okinawatimes/okinawatimes/pc_article_infeed_3rd -->
<div id='pc_article_infeed_3rd'>
<script>
googletag.cmd.push(function() { googletag.display('pc_article_infeed_3rd'); });
</script>
</div>

        </div>
      </div>
<!-- /ランキング解説・コラム1週間 -->
    </div>
<!-- /ランキング解説・コラム sc-ranking-unit -->
  </div><!-- /sc-ranking -->
  <div class="c-more-link"><a href="/list/ranking">アクセスランキング 一覧</a></div>
</div>

<div class="u-mb30">
<div class="c-heading">注目コンテンツ</div>
  <div class="m-articles-v-small">
    <a href="https://www.okinawatimes.co.jp/feature/digican/us_presidential_election" target="_blank" rel="noopener" data-block="subcolumn-information" class="m-articles-v-small-item">
      <div class="m-articles-v-small-item__icon m-articles-v-small-item__icon--middle"><img data-src="https://oki.ismcdn.jp/mwimgs/2/f/72m/img_2f75b5c8b4925e390ab40ff649a6865a29941.png" class="lazy" alt="米大統領選特集"></div>
      <div class="m-articles-v-small-item__text m-articles-v-small-item__text--small">
        <div class="m-articles-v-small-item__text-title m-articles-v-small-item__text-title--bold">米大統領選特集</div>
        <span class="m-articles-v-small-item__text-summary">米大統領選特集を公開しています。（有料会員向け）</span>
      </div>
    </a>
    <a href="https://www.okinawatimes.co.jp/subcategory/%E3%82%A2%E3%82%B9%E3%83%AA%E3%83%BC%E3%83%88%E3%81%AE%E3%81%93%E3%81%A8%E3%81%B0" target="_blank" rel="noopener" data-block="subcolumn-information" class="m-articles-v-small-item">
      <div class="m-articles-v-small-item__icon m-articles-v-small-item__icon--middle"><img data-src="https://oki.ismcdn.jp/mwimgs/d/d/72m/img_ddcccb81d0a13737abac493ffaea6faa5873.png" class="lazy" alt="”コトバチカラ”特設サイト"></div>
      <div class="m-articles-v-small-item__text m-articles-v-small-item__text--small">
        <div class="m-articles-v-small-item__text-title m-articles-v-small-item__text-title--bold">”コトバチカラ”特設サイト</div>
        <span class="m-articles-v-small-item__text-summary">人々を勇気づけるアスリートのコトバを発信している特設サイト</span>
      </div>
    </a>
    <a href="http://www.okinawatimes.co.jp/category/c-untenshu" data-block="subcolumn-information" class="m-articles-v-small-item">
      <div class="m-articles-v-small-item__icon m-articles-v-small-item__icon--middle"><img data-src="https://oki.ismcdn.jp/mwimgs/1/8/72m/img_181f8f6c0fd9743182675b8cda0fe83a7403.png" class="lazy" alt="今日もがっつり！運転手メシ"></div>
      <div class="m-articles-v-small-item__text m-articles-v-small-item__text--small">
        <div class="m-articles-v-small-item__text-title m-articles-v-small-item__text-title--bold">今日もがっつり！運転手メシ</div>
        <span class="m-articles-v-small-item__text-summary">沖縄タイムスの運転手がつづるグルメブログ。「安い」「おいしい」「腹いっぱい」の食堂や総菜屋さんを紹介します。 </span>
      </div>
    </a>
    <a href="http://www.okinawatimes.co.jp/subcategory/%E5%91%BD%E3%81%90%E3%81%99%E3%81%84%E8%80%B3%E3%81%90%E3%81%99%E3%81%84" data-block="subcolumn-information" class="m-articles-v-small-item">
      <div class="m-articles-v-small-item__icon m-articles-v-small-item__icon--middle"><img data-src="https://oki.ismcdn.jp/mwimgs/3/7/72m/img_376711c959ce8de43dad2cd5179a8b559809.png" class="lazy" alt="命ぐすい　耳ぐすい"></div>
      <div class="m-articles-v-small-item__text m-articles-v-small-item__text--small">
        <div class="m-articles-v-small-item__text-title m-articles-v-small-item__text-title--bold">命ぐすい　耳ぐすい</div>
        <span class="m-articles-v-small-item__text-summary">沖縄県医師会の各分野の医師による医療・健康に関するコラム</span>
      </div>
    </a>
    <a href="https://www.okinawatimes.co.jp/category/c-igokochi" target="_blank" rel="noopener" data-block="subcolumn-information" class="m-articles-v-small-item">
      <div class="m-articles-v-small-item__icon m-articles-v-small-item__icon--middle"><img data-src="https://oki.ismcdn.jp/mwimgs/5/7/72m/img_570271370caf05a33098f84e395b343e196787.jpg" class="lazy" alt="胃心地いいね"></div>
      <div class="m-articles-v-small-item__text m-articles-v-small-item__text--small">
        <div class="m-articles-v-small-item__text-title m-articles-v-small-item__text-title--bold">胃心地いいね</div>
        <span class="m-articles-v-small-item__text-summary">沖縄タイムスの各市町村担当の記者が、地域で話題のお店や人気グルメを食べ歩きます。</span>
      </div>
    </a>
    <a href="http://www.okinawatimes.co.jp/subcategory/%E3%82%A2%E3%82%AF%E3%83%AD%E3%82%B9%E6%B2%96%E7%B8%84" data-block="subcolumn-information" class="m-articles-v-small-item">
      <div class="m-articles-v-small-item__icon m-articles-v-small-item__icon--middle"><img data-src="https://oki.ismcdn.jp/mwimgs/2/8/72m/img_283d3d80a93a26e17d8add8092b309c757334.png" class="lazy" alt="アクロス沖縄"></div>
      <div class="m-articles-v-small-item__text m-articles-v-small-item__text--small">
        <div class="m-articles-v-small-item__text-title m-articles-v-small-item__text-title--bold">アクロス沖縄</div>
        <span class="m-articles-v-small-item__text-summary">東京発　各分野で活躍する情熱県人らを紹介
</span>
      </div>
    </a>
    <a href="http://www.okinawatimes.co.jp/subcategory/%E3%83%AF%E3%83%BC%E3%83%AB%E3%83%89%E9%80%9A%E4%BF%A1%E5%93%A1%E3%83%8D%E3%83%83%E3%83%88" data-block="subcolumn-information" class="m-articles-v-small-item">
      <div class="m-articles-v-small-item__icon m-articles-v-small-item__icon--middle"><img data-src="https://oki.ismcdn.jp/mwimgs/a/1/72m/img_a1cdce94ff903a6a6f01ae5d92a55d7b3917.jpg" class="lazy" alt="ワールド通信員ネット"></div>
      <div class="m-articles-v-small-item__text m-articles-v-small-item__text--small">
        <div class="m-articles-v-small-item__text-title m-articles-v-small-item__text-title--bold">ワールド通信員ネット</div>
        <span class="m-articles-v-small-item__text-summary">世界各国の沖縄県系人の話題を中心に、海外通信員が各地のニュースをお届けします</span>
      </div>
    </a>
    <a href="http://www.okinawatimes.co.jp/articles/-/288854?utm_source=chirashi&utm_medium=qr&utm_campaign=20180801" data-block="subcolumn-information" class="m-articles-v-small-item">
      <div class="m-articles-v-small-item__icon m-articles-v-small-item__icon--middle"><img data-src="https://oki.ismcdn.jp/mwimgs/0/f/72m/img_0fd170c3d909c5f30f2fc1b15e0dbb1d196428.jpg" class="lazy" alt="週刊沖縄空手が読み放題"></div>
      <div class="m-articles-v-small-item__text m-articles-v-small-item__text--small">
        <div class="m-articles-v-small-item__text-title m-articles-v-small-item__text-title--bold">週刊沖縄空手が読み放題</div>
        <span class="m-articles-v-small-item__text-summary">空手発祥の地・沖縄から毎週発信！　電子版で「週刊沖縄空手」が世界のどこでも読めます。</span>
      </div>
    </a>
    <a href="http://www.okinawatimes.co.jp/category/advertisement-satoshi_ooshiro" target="_blank" rel="noopener" data-block="subcolumn-information" class="m-articles-v-small-item">
      <div class="m-articles-v-small-item__icon m-articles-v-small-item__icon--middle"><img data-src="https://oki.ismcdn.jp/mwimgs/e/8/72m/img_e83794ec35d60db445466dde820f9bf1365500.png" class="lazy" alt="マンガ家大城さとしが行く！沖縄のじょ～と～企業探訪"></div>
      <div class="m-articles-v-small-item__text m-articles-v-small-item__text--small">
        <div class="m-articles-v-small-item__text-title m-articles-v-small-item__text-title--bold">マンガ家大城さとしが行く！沖縄のじょ～と～企業探訪</div>
        <span class="m-articles-v-small-item__text-summary">おばあタイムスでおなじみのマンガ家・大城さとしさんが長編マンガで沖縄の企業を紹介するシリーズ企画です。</span>
      </div>
    </a>
  </div>
</div>



<div class="u-mb30">

<!-- /83555300/okinawatimes/okinawatimes/pc_article_right_2nd -->
<div id='pc_article_right_2nd'>
<script>
googletag.cmd.push(function() { googletag.display('pc_article_right_2nd'); });
</script>
</div>

</div>



<div class="u-mb30">
<div class="c-heading">沖縄タイムスのイチオシ</div>
  <div class="m-articles-v-small">
    <a href="https://www.job-calorie.com/" target="_blank" rel="noopener" data-block="common-recommended" class="m-articles-v-small-item">
      <div class="m-articles-v-small-item__icon m-articles-v-small-item__icon--middle"><img data-src="https://oki.ismcdn.jp/mwimgs/3/6/72m/img_36414f91a38642e90e45c8dceb11b8f02116.png" class="lazy" alt="求人情報サイト「ジョブカロリ」"></div>
      <div class="m-articles-v-small-item__text m-articles-v-small-item__text--small">
      <div class="m-articles-v-small-item__text-title m-articles-v-small-item__text-title--bold">求人情報サイト「ジョブカロリ」</div>
      <span class="m-articles-v-small-item__text-summary">お祝い金がもらえる成果報酬型人財マッチングサービスです。</span>
    </div>
    </a>
    <a href="http://app.okinawatimes.co.jp/ad/books/" target="_blank" rel="noopener" data-block="common-recommended" class="m-articles-v-small-item">
      <div class="m-articles-v-small-item__icon m-articles-v-small-item__icon--middle"><img data-src="https://oki.ismcdn.jp/mwimgs/b/d/72m/img_bdd7e76d4dc267169e74addd93d19c1b122091.png" class="lazy" alt="「この本を読みましょう」おすすめ図書"></div>
      <div class="m-articles-v-small-item__text m-articles-v-small-item__text--small">
      <div class="m-articles-v-small-item__text-title m-articles-v-small-item__text-title--bold">「この本を読みましょう」おすすめ図書</div>
      <span class="m-articles-v-small-item__text-summary">大手６出版社のおすすめ図書を紹介。県内書店でぜひ手に取ってみてください。</span>
    </div>
    </a>
    <a href="http://howlive.jp/" target="_blank" rel="noopener" data-block="common-recommended" class="m-articles-v-small-item">
      <div class="m-articles-v-small-item__icon m-articles-v-small-item__icon--middle"><img data-src="https://oki.ismcdn.jp/mwimgs/1/0/72m/img_10ad83b8c7ff55067cbc63e4438c73d42082.jpg" class="lazy" alt="那覇市久茂地にコワーキングオフィスhowlive誕生！"></div>
      <div class="m-articles-v-small-item__text m-articles-v-small-item__text--small">
      <div class="m-articles-v-small-item__text-title m-articles-v-small-item__text-title--bold">那覇市久茂地にコワーキングオフィスhowlive誕生！</div>
      <span class="m-articles-v-small-item__text-summary">howliveは沖縄タイムスが運営するシェアオフィス、コワーキングプレイス。抜群の立地と美しいデザイン、豊富な設備が特徴です。</span>
    </div>
    </a>
    <a href="https://www.okinawatimes.co.jp/articles/-/606223" data-block="common-recommended" class="m-articles-v-small-item">
      <div class="m-articles-v-small-item__icon m-articles-v-small-item__icon--middle"><img data-src="https://oki.ismcdn.jp/mwimgs/f/e/72m/img_fef2d4a96170294ba800b3767cea7e7f3254830.jpg" class="lazy" alt="「ライトプラン」スタート"></div>
      <div class="m-articles-v-small-item__text m-articles-v-small-item__text--small">
      <div class="m-articles-v-small-item__text-title m-articles-v-small-item__text-title--bold">「ライトプラン」スタート</div>
      <span class="m-articles-v-small-item__text-summary">得する人生、始めよう！有料記事100本が読み放題。記事閲覧“爆速”体感を。</span>
    </div>
    </a>
    <a href="http://press.okinawatimes.co.jp/csc/2017/05/08/%E6%96%B0%E8%81%9E%E9%85%8D%E9%81%94%E3%81%A8%E9%9B%86%E9%87%91%E3%82%B9%E3%82%BF%E3%83%83%E3%83%95%E3%82%92%E5%8B%9F%E9%9B%86%E3%81%97%E3%81%A6%E3%81%84%E3%81%BE%E3%81%99/" target="_blank" rel="noopener" data-block="common-recommended" class="m-articles-v-small-item">
      <div class="m-articles-v-small-item__icon m-articles-v-small-item__icon--middle"><img data-src="https://oki.ismcdn.jp/mwimgs/c/c/72m/img_cc30df25b19f58f4bbc93f7fa93fccfb142731.png" class="lazy" alt="新聞配達員募集"></div>
      <div class="m-articles-v-small-item__text m-articles-v-small-item__text--small">
      <div class="m-articles-v-small-item__text-title m-articles-v-small-item__text-title--bold">新聞配達員募集</div>
      <span class="m-articles-v-small-item__text-summary">お住いの地域周辺で、空いている時間を活用して働いてみませんか？</span>
    </div>
    </a>
    <a href="https://okuyami-sokuho.com/" target="_blank" rel="noopener" data-block="common-recommended" class="m-articles-v-small-item">
      <div class="m-articles-v-small-item__icon m-articles-v-small-item__icon--middle"><img data-src="https://oki.ismcdn.jp/mwimgs/8/d/72m/img_8d4552cd355cb94c336f074ccc2cbe707907.jpg" class="lazy" alt="「お悔やみ速報沖縄　しまダビ」登場"></div>
      <div class="m-articles-v-small-item__text m-articles-v-small-item__text--small">
      <div class="m-articles-v-small-item__text-title m-articles-v-small-item__text-title--bold">「お悔やみ速報沖縄　しまダビ」登場</div>
      <span class="m-articles-v-small-item__text-summary">お世話になった方との最後のお別れはお別れを大事にしたい・・・そんなあなたのアプリです。</span>
    </div>
    </a>
    <a href="http://okiten.okinawatimes.co.jp/" target="_blank" rel="noopener" data-block="common-recommended" class="m-articles-v-small-item">
      <div class="m-articles-v-small-item__icon m-articles-v-small-item__icon--middle"><img data-src="https://oki.ismcdn.jp/mwimgs/6/8/72m/img_68e34f7f01666a2c316bfa80d5c5ac8f150604.jpg" class="lazy" alt="第72回沖展「特別展」"></div>
      <div class="m-articles-v-small-item__text m-articles-v-small-item__text--small">
      <div class="m-articles-v-small-item__text-title m-articles-v-small-item__text-title--bold">第72回沖展「特別展」</div>
      <span class="m-articles-v-small-item__text-summary">3D+VRでの鑑賞や、準会員賞・沖展賞などを紹介したYouTubeのスペシャルコンテンツを配信中</span>
    </div>
    </a>
    <a href="https://kodomomirai.okinawatimes.co.jp/" target="_blank" rel="noopener" data-block="common-recommended" class="m-articles-v-small-item">
      <div class="m-articles-v-small-item__icon m-articles-v-small-item__icon--middle"><img data-src="https://oki.ismcdn.jp/mwimgs/8/8/72m/img_88cb04a5ff22bfe6c0548fdb8d68948818905.png" class="lazy" alt="沖縄こども未来プロジェクト"></div>
      <div class="m-articles-v-small-item__text m-articles-v-small-item__text--small">
      <div class="m-articles-v-small-item__text-title m-articles-v-small-item__text-title--bold">沖縄こども未来プロジェクト</div>
      <span class="m-articles-v-small-item__text-summary">企業や個人のサポーターの皆様から頂いた支援金で、子どもたちの夢を後押ししています。</span>
    </div>
    </a>
    <a href="http://academia.okinawatimes.co.jp/" target="_blank" rel="noopener" data-block="common-recommended" class="m-articles-v-small-item">
      <div class="m-articles-v-small-item__icon m-articles-v-small-item__icon--middle"><img data-src="https://oki.ismcdn.jp/mwimgs/3/6/72m/img_3699b84579ecce87d83bdc7c78a379e697975.jpg" class="lazy" alt="沖縄タイムスアカデミア"></div>
      <div class="m-articles-v-small-item__text m-articles-v-small-item__text--small">
      <div class="m-articles-v-small-item__text-title m-articles-v-small-item__text-title--bold">沖縄タイムスアカデミア</div>
      <span class="m-articles-v-small-item__text-summary">一流の講師陣による少人数の連続講座。同じ志を持つメンバーと実践的なテーマを学びませんか！</span>
    </div>
    </a>
  </div>
  <div class="c-more-link"><a href="/subcategory/%E7%A4%BE%E5%91%8A">「社告」一覧</a></div>
</div>



<div class="u-mb30">
<div class="c-heading">記事まとめ</div>
<div class="c-tags">
  <a href="http://www.okinawatimes.co.jp/subcategory/%E4%BA%BA%E6%B0%97%E8%A8%98%E4%BA%8B" data-block="subcolumn-topics" class="c-tag">人気記事</a>
  <a href="http://www.okinawatimes.co.jp/subcategory/%E8%AA%AD%E6%9B%B8" data-block="subcolumn-topics" class="c-tag">読書</a>
  <a href="http://www.okinawatimes.co.jp/subcategory/%E6%98%A0%E7%94%BB%E3%82%B3%E3%83%AC%E8%A6%8B%E3%81%9F%EF%BC%9F" data-block="subcolumn-topics" class="c-tag">映画コレ見た？</a>
  <a href="http://www.okinawatimes.co.jp/subcategory/%E5%8D%81%E5%A4%A7%E3%83%8B%E3%83%A5%E3%83%BC%E3%82%B9" data-block="subcolumn-topics" class="c-tag">歴代十大ニュース</a>
  <a href="http://www.okinawatimes.co.jp/subcategory/%E3%81%BB%E3%81%A3%E3%81%93%E3%82%8A%E3%81%99%E3%82%8B%E8%A9%B1" data-block="subcolumn-topics" class="c-tag">ほっこりする話</a>
  </div>
</div>


<div class="sc-line">
  <div class="sc-line-link">
    <div class="sc-line-link__title">沖縄タイムスのお得な情報をゲット！</div>
    <div class="sc-line-link__btn"><a href="https://line.me/R/ti/p/%40tze0713t"><img height="36" border="0" alt="友だち追加" data-src="https://scdn.line-apps.com/n/line_add_friends/btn/ja.png" class="lazy"></a></div>
    <div class="sc-line-link__name">LINE＠</div>
  </div>
  <div class="sc-line-link">
    <div class="sc-line-link__title">沖縄タイムスのおすすめ記事をお届け！</div>
    <div class="sc-line-link__btn"><a href="https://line.me/R/ti/p/%40oa-okinawatimes"><img height="36" border="0" alt="友だち追加" data-src="https://scdn.line-apps.com/n/line_add_friends/btn/ja.png" class="lazy"></a></div>
    <div class="sc-line-link__name">LINE NEWS</div>
  </div>
</div>

<div class="u-mb30">
<a class="twitter-timeline" data-lang="ja" data-width="300" data-height="300" href="https://twitter.com/times_henoko">Tweets by times_henoko</a>
</div>
<div class="u-mb30">
<a class="twitter-timeline" data-lang="ja" data-width="300" data-height="300" href="https://twitter.com/theokinawatimes">Tweets by theokinawatimes</a>
</div>
<!-- <div class="u-mb30">
<a class="twitter-timeline" data-lang="ja" data-width="300" data-height="300" href="https://twitter.com/okinawa_kouya">Tweets by okinawa_kouya</a>
</div> -->

<!-- <div class="u-mb30">
<div class="fb-page" data-href="https://www.facebook.com/okinawatimes" data-tabs="timeline" data-width="300" data-height="300" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/okinawatimes"><a href="https://www.facebook.com/okinawatimes">沖縄タイムス</a></blockquote></div></div>
</div> -->


<div class="u-mb30">
<!-- ad10-->
    <!--  ad tags Size: 300x250 ZoneId:1266506-->
    <script type="text/javascript" src="https://js.mediams.mb.softbank.jp/t/266/506/a1266506.js"></script>
<!-- /ad10-->
</div>




      </div><!-- /l-sub -->
    </div><!-- /l-contents -->
<!-- bottom-banner -->

<div class="ad-bottom-banner">
  <ul class="ad-bottom-banner-list">
    <li class="ad-bottom-banner-list__item">
      <!-- /83555300/okinawatimes/okinawatimes/pc_home_house_1st -->
      <div id='pc_home_house_1st' style='height:60px; width:120px;'>
      <script>
      googletag.cmd.push(function() { googletag.display('pc_home_house_1st'); });
      </script>
      </div>
    </li>
    <li class="ad-bottom-banner-list__item">
      <!-- /83555300/okinawatimes/okinawatimes/pc_home_house_2nd -->
      <div id='pc_home_house_2nd' style='height:60px; width:120px;'>
      <script>
      googletag.cmd.push(function() { googletag.display('pc_home_house_2nd'); });
      </script>
      </div>
    </li>
    <li class="ad-bottom-banner-list__item">
      <!-- /83555300/okinawatimes/okinawatimes/pc_home_house_3rd -->
      <div id='pc_home_house_3rd' style='height:60px; width:120px;'>
      <script>
      googletag.cmd.push(function() { googletag.display('pc_home_house_3rd'); });
      </script>
      </div>
    </li>
    <li class="ad-bottom-banner-list__item">
      <!-- /83555300/okinawatimes/okinawatimes/pc_home_house_4th -->
      <div id='pc_home_house_4th' style='height:60px; width:120px;'>
      <script>
      googletag.cmd.push(function() { googletag.display('pc_home_house_4th'); });
      </script>
      </div>
    </li>
    <li class="ad-bottom-banner-list__item">
      <!-- /83555300/okinawatimes/okinawatimes/pc_home_house_5th -->
      <div id='pc_home_house_5th' style='height:60px; width:120px;'>
      <script>
      googletag.cmd.push(function() { googletag.display('pc_home_house_5th'); });
      </script>
      </div>
    </li>
    <li class="ad-bottom-banner-list__item">
      <!-- /83555300/okinawatimes/okinawatimes/pc_home_house_6th -->
      <div id='pc_home_house_6th' style='height:60px; width:120px;'>
      <script>
      googletag.cmd.push(function() { googletag.display('pc_home_house_6th'); });
      </script>
      </div>
    </li>
  </ul>
</div>


<footer>
<div class="footer-menu">
  <div class="u-inner">

  <div class="footer-menu-head">
    <div class="footer-menu-search">
      <form action="/search" method="get">
        <input id="keyword" class="footer-menu-search__inputtext" type="text" value="" name="fulltext" placeholder="沖縄タイムス　サイト検索" />
        <input class="footer-menu-search__btn" type="submit" value="検索">
      </form>
    </div>
    <div class="footer-menu-icons">
      <a href="https://www.facebook.com/okinawatimes" target="_blank" class="footer-menu-icons__item footer-menu-icons__item--fb">facebook</a>
      <a href="https://twitter.com/theokinawatimes" target="_blank" class="footer-menu-icons__item footer-menu-icons__item--tw">twitter</a>
      <a href="/auth/preregistration" class="footer-menu-icons__item footer-menu-icons__item--regist">会員登録</a>
      <a href="/auth/login" class="footer-menu-icons__item footer-menu-icons__item--login">ログイン</a>
    </div>
  </div>

  <div class="footer-menu-wrap">
    <ul class="footer-menu-list">
      <li class="footer-menu-list__item footer-menu-list__item--category">ニュース・報道</li>
      <!-- <li class="footer-menu-list__item"><a href="http://www.okinawatimes.co.jp/category/">ニュースカテゴリー一覧</a></li> -->
      <li class="footer-menu-list__item"><a href="/list/archives">今日のニュース</a></li>
      <!-- <li class="footer-menu-list__item"><a href="http://www.okinawatimes.co.jp/category/?category=%E7%A4%BE%E8%AA%AC">社説</a></li> -->
      <!-- <li class="footer-menu-list__item"><a href="http://www.okinawatimes.co.jp/category/?category=%E5%A4%A7%E5%BC%A6%E5%B0%8F%E5%BC%A6">コラム・大弦小弦</a></li> -->
      <li class="footer-menu-list__item"><a href="/subcategory/%E6%94%BF%E6%B2%BB">政治</a></li>
      <li class="footer-menu-list__item"><a href="/subcategory/%E7%B5%8C%E6%B8%88">経済</a></li>
      <li class="footer-menu-list__item"><a href="/subcategory/%E7%A4%BE%E4%BC%9A%E3%83%BB%E3%81%8F%E3%82%89%E3%81%97">社会・くらし</a></li>
      <li class="footer-menu-list__item"><a href="/subcategory/%E3%82%B9%E3%83%9D%E3%83%BC%E3%83%84">スポーツ</a></li>
      <li class="footer-menu-list__item"><a href="/subcategory/%E3%82%A8%E3%83%B3%E3%82%BF%E3%83%A1">エンタメ</a></li>
      <li class="footer-menu-list__item"><a href="/subcategory/%E6%96%87%E5%8C%96%E3%83%BB%E8%8A%B8%E8%83%BD">文化・芸能</a></li>
      <li class="footer-menu-list__item"><a href="/subcategory/%E5%9C%B0%E5%9F%9F">地域</a></li>
      <li class="footer-menu-list__item"><a href="/subcategory/%E5%9B%BD%E9%9A%9B">国際</a></li>
      <li class="footer-menu-list__item"><a href="/subcategory/Q&A">Q&A</a></li>
      <li class="footer-menu-list__item"><a href="/subcategory/%E6%B7%B1%E6%8E%98%E3%82%8A">深掘り</a></li>
      <li class="footer-menu-list__item"><a href="http://app.okinawatimes.co.jp/hr_search.php">人事情報</a></li>
      <!-- <li class="footer-menu-list__item"><a href="http://www.okinawatimes.co.jp/ranking/">ランキング</a></li> -->
    </ul>
    <ul class="footer-menu-list">
      <li class="footer-menu-list__item footer-menu-list__item--category"><a href="https://app.okinawatimes.co.jp/viewer/">電子新聞</a></li>
      <li class="footer-menu-list__item footer-menu-list__item--category">社説・オピニオン</li>
      <li class="footer-menu-list__item"><a href="/category/editorial">社説</a></li>
      <li class="footer-menu-list__item"><a href="/category/tc-taigen-shougen">大弦小弦</a></li>
      <li class="footer-menu-list__item"><a href="/category/times-cross">タイムス×クロス</a></li>
      <!-- <li class="footer-menu-list__item footer-menu-list__item--category">連載</li> -->
      <!-- <li class="footer-menu-list__item"><a href="http://www.okinawatimes.co.jp/category/?category=%E4%BB%A3%E5%84%9F%E3%83%BB%E9%A3%B2%E9%85%92%E9%81%8B%E8%BB%A2%E3%81%AE%E6%9E%9C%E3%81%A6%E3%81%AB">代償・飲酒運転の果てに</a></li> -->
      <!-- <li class="footer-menu-list__item"><a href="http://www.okinawatimes.co.jp/category/?category=%E5%AE%B6%E8%A8%88%E7%B0%BFCheck">家計簿Check</a></li> -->
      <!-- <li class="footer-menu-list__item"><a href="http://www.okinawatimes.co.jp/category/?category=%E3%81%8A%E3%81%B0%E3%81%82%E3%82%BF%E3%82%A4%E3%83%A0%E3%82%B9">おばあタイムス</a></li> -->
      <!-- <li class="footer-menu-list__item"><a href="http://www.okinawatimes.co.jp/category/?category=%E8%BE%BA%E9%87%8E%E5%8F%A4%E5%85%AC%E7%B4%84%E3%83%BB%E6%B8%A9%E6%95%85%E7%9F%A5%E6%96%B0">辺野古公約・温故知新</a></li> -->
      <li class="footer-menu-list__item footer-menu-list__item--category">デジタル特集</li>
      <li class="footer-menu-list__item"><a href="http://app.okinawatimes.co.jp/feature/01/">具志頭村 空白の沖縄戦</a></li>
      <li class="footer-menu-list__item"><a href="http://app.okinawatimes.co.jp/feature/02/">辺野古2014 HENOKO PHOTO REPORT</a></li>
      <li class="footer-menu-list__item"><a href="http://app.okinawatimes.co.jp/feature/03/">沖縄国際映画祭・写真特集</a></li>
      <li class="footer-menu-list__item"><a href="http://app.okinawatimes.co.jp/feature/04/">写真で見るイオンモール沖縄ライカム</a></li>
      <li class="footer-menu-list__item"><a href="http://app.okinawatimes.co.jp/sengo70/index.html">沖縄戦デジタルアーカイブ・戦世からぬ伝言</a></li>
      <li class="footer-menu-list__item footer-menu-list__item--category">写真・動画・音声</li>
      <!-- <li class="footer-menu-list__item"><a href="http://www.okinawatimes.co.jp/photo_list/">写真</a></li> -->
      <li class="footer-menu-list__item"><a href="https://www.youtube.com/channel/UC0RLIdpAp5u9CYEsiBAKX3Q">動画チャンネル</a></li>
      <li class="footer-menu-list__item"><a href="/list/info/livecamera">ライブカメラ</a></li>
      <li class="footer-menu-list__item"><a href="https://app.okinawatimes.co.jp/shimakutuba/">しまくとぅば新聞ポッドキャスト</a></li>
    </ul>

    <ul class="footer-menu-list">
      <!-- <li class="footer-menu-list__item footer-menu-list__item--category"><a href="http://www.okinawatimes.co.jp/w/">ウェブマガジン・W</a></li> -->
      <li class="footer-menu-list__item footer-menu-list__item--category">コミュニティ</li>
      <!-- <li class="footer-menu-list__item"><a href="http://www.okinawatimes.co.jp/research/">タイムス・リサーチ</a></li> -->
      <!-- <li class="footer-menu-list__item"><a href="http://www.okinawatimes.co.jp/happy/">ハッピー・プレゼント</a></li> -->
      <!-- <li class="footer-menu-list__item"><a href="http://www.okinawatimes.co.jp/igokochi/">胃心地いいね</a></li> -->
      <li class="footer-menu-list__item"><a href="http://press.okinawatimes.co.jp/warabee/">ワラビーブログ</a></li>
      <li class="footer-menu-list__item"><a href="http://press.okinawatimes.co.jp/digital/category/おばぁタイムス/">おばぁタイムス</a></li>
      <!-- <li class="footer-menu-list__item"><a href="http://www.okinawatimes.co.jp/article.php?id=71773">LINEスタンプ</a></li> -->
    </ul>
    <ul class="footer-menu-list">
      <li class="footer-menu-list__item footer-menu-list__item--category">ソーシャル</li>
      <li class="footer-menu-list__item"><a href="https://www.facebook.com/okinawatimes" target="_blank">Facebook</a></li>
      <li class="footer-menu-list__item"><a href="https://twitter.com/theokinawatimes" target="_blank">Twitter</a></li>
      <li class="footer-menu-list__item"><a href="https://www.instagram.com/okinawatimes.official/" target="_blank">Instagram</a></li>
      <li class="footer-menu-list__item footer-menu-list__item--category">タイムス＋プラス会員</li>
      <li class="footer-menu-list__item"><a href="/auth/update" target="_blank">マイページ</a></li>
      <li class="footer-menu-list__item"><a href="/feature/guide/plan">タイムス＋プラスとは？</a></li>
      <li class="footer-menu-list__item"><a href="/auth/preregistration" target="_blank">会員登録</a></li>
      <li class="footer-menu-list__item"><a href="/auth/login">ログイン</a></li>
    </ul>
    <ul class="footer-menu-list">
      <li class="footer-menu-list__item footer-menu-list__item--category">沖縄タイムスから</li>
      <li class="footer-menu-list__item"><a href="/list/info/company">会社概要</a></li>
      <li class="footer-menu-list__item"><a href="/list/info/group">沖縄タイムス・グループ</a></li>
      <li class="footer-menu-list__item"><a href="/list/info/building">タイムスビル施設利用</a></li>
      <li class="footer-menu-list__item"><a href="http://shop.okinawatimes.co.jp/group_top/event/BW" target="_blank">沖縄タイムスの出版物</a></li>
      <li class="footer-menu-list__item"><a href="/list/info/database">記事データベース</a></li>
      <li class="footer-menu-list__item"><a href="/list/info/reprint">記事・写真の転載について</a></li>
      <li class="footer-menu-list__item"><a href="/list/info/clipping">クリッピング・サービス</a></li>
      <li class="footer-menu-list__item"><a href="/list/info/purchase">購読のご案内</a></li>
      <li class="footer-menu-list__item"><a href="http://press.okinawatimes.co.jp/cad/2019/07/04/%E3%80%90%E5%BE%8C%E6%8F%B4%E7%94%B3%E8%AB%8B%E3%80%91%E3%81%AF%E3%81%93%E3%81%A1%E3%82%89%E3%81%8B%E3%82%89/">後援申請</a></li>
      <li class="footer-menu-list__item"><a href="/list/info/center">読者センターより</a></li>
      <li class="footer-menu-list__item"><a href="/list/info/adrate">広告料金について</a></li>
      <li class="footer-menu-list__item"><a href="http://press.okinawatimes.co.jp/">各局からのお知らせ</a></li>
      <li class="footer-menu-list__item"><a href="/list/info/info_waramoba">携帯サイト・ワラモバ</a></li>
      <li class="footer-menu-list__item"><a href="/list/personal/privacy">プライバシー・ポリシー</a></li>
      <li class="footer-menu-list__item"><a href="/list/info/contact">お問合せ</a></li>
    </ul>
  </div><!-- /menu-list -->
  
<div class="ad-footer-banner">

    <!--  ad tags Size: 728x90 ZoneId:1259639-->
    <script type="text/javascript" src="https://js.mediams.mb.softbank.jp/t/259/639/a1259639.js"></script>

</div>


  </div><!-- /inner -->
</div><!-- /footer-menu -->
<div class="footer-area47news u-inner">
  <div class="footer-area47news-heading">47NEWS 参加社一覧</div>
    <ul class="footer-area47news-list">
      <li><a href="http://www.hokkaido-np.co.jp/" title="北海道新聞" class="footer-area47news-list__item" target="_blank">北海道新聞</a></li>
      <li><a href="http://www.muromin.co.jp/" title="室蘭民報" class="footer-area47news-list__item" target="_blank">室蘭民報</a></li>
      <li><a href="http://www.kahoku.co.jp/" title="河北新報" class="footer-area47news-list__item" target="_blank">河北新報</a></li>
      <li><a href="http://www.toonippo.co.jp/" title="東奥日報" class="footer-area47news-list__item" target="_blank">東奥日報</a></li>
      <li><a href="https://www.daily-tohoku.news/" title="デーリー東北" class="footer-area47news-list__item" target="_blank">デーリー東北</a></li>
      <li><a href="http://www.sakigake.jp/" title="秋田魁新報" class="footer-area47news-list__item" target="_blank">秋田魁新報</a></li>
      <li><a href="http://yamagata-np.jp/" title="山形新聞" class="footer-area47news-list__item" target="_blank">山形新聞</a></li>
      <li><a href="http://www.iwate-np.co.jp/" title="岩手日報" class="footer-area47news-list__item" target="_blank">岩手日報</a></li>
      <li><a href="http://www.minpo.jp/" title="福島民報" class="footer-area47news-list__item" target="_blank">福島民報</a></li>
      <li><a href="http://www.minyu-net.com/" title="福島民友新聞" class="footer-area47news-list__item" target="_blank">福島民友新聞</a></li>
      <li><a href="http://www.sankei.com/" title="産業経済新聞" class="footer-area47news-list__item" target="_blank">産業経済新聞</a></li>
      <li><a href="http://www.nikkei.co.jp/" title="日本経済新聞" class="footer-area47news-list__item" target="_blank">日本経済新聞</a></li>
      <li><a href="http://www.japantimes.co.jp/" title="ジャパンタイムズ" class="footer-area47news-list__item" target="_blank">ジャパンタイムズ</a></li>
      <li><a href="http://www.shimotsuke.co.jp/" title="下野新聞" class="footer-area47news-list__item" target="_blank">下野新聞</a></li>
      <li><a href="http://www.ibaraki-np.co.jp/" title="茨城新聞" class="footer-area47news-list__item" target="_blank">茨城新聞</a></li>
      <li><a href="http://www.jomo-news.co.jp/" title="上毛新聞" class="footer-area47news-list__item" target="_blank">上毛新聞</a></li>
      <li><a href="http://www.chibanippo.co.jp/" title="千葉日報" class="footer-area47news-list__item" target="_blank">千葉日報</a></li>
      <li><a href="http://www.kanaloco.jp/" title="神奈川新聞" class="footer-area47news-list__item" target="_blank">神奈川新聞</a></li>
      <li><a href="http://www.saitama-np.co.jp/" title="埼玉新聞" class="footer-area47news-list__item" target="_blank">埼玉新聞</a></li>
      <li><a href="http://www.sannichi.co.jp/" title="山梨日日新聞" class="footer-area47news-list__item" target="_blank">山梨日日新聞</a></li>
      <li><a href="http://www.shinmai.co.jp/" title="信濃毎日新聞" class="footer-area47news-list__item" target="_blank">信濃毎日新聞</a></li>
      <li><a href="http://www.niigata-nippo.co.jp/" title="新潟日報" class="footer-area47news-list__item" target="_blank">新潟日報</a></li>
      <li><a href="http://www.chunichi.co.jp/" title="中日新聞" class="footer-area47news-list__item" target="_blank">中日新聞</a></li>
      <li><a href="http://www.chukei-news.co.jp/" title="中部経済新聞" class="footer-area47news-list__item" target="_blank">中部経済新聞</a></li>
      <li><a href="http://www.isenp.co.jp/" title="伊勢新聞" class="footer-area47news-list__item" target="_blank">伊勢新聞</a></li>
      <li><a href="http://www.shizushin.com/shin_top.html" title="静岡新聞" class="footer-area47news-list__item" target="_blank">静岡新聞</a></li>
      <li><a href="http://www.gifu-np.co.jp/" title="岐阜新聞" class="footer-area47news-list__item" target="_blank">岐阜新聞</a></li>
      <li><a href="http://www.kitanippon.co.jp/" title="北日本新聞" class="footer-area47news-list__item" target="_blank">北日本新聞</a></li>
      <li><a href="http://www.hokkoku.co.jp/" title="北國新聞" class="footer-area47news-list__item" target="_blank">北國新聞</a></li>
      <li><a href="http://www.fukuishimbun.co.jp/" title="福井新聞" class="footer-area47news-list__item" target="_blank">福井新聞</a></li>
      <li><a href="http://www.kyoto-np.co.jp/" title="京都新聞" class="footer-area47news-list__item" target="_blank">京都新聞</a></li>
      <li><a href="http://www.kobe-np.co.jp/" title="神戸新聞" class="footer-area47news-list__item" target="_blank">神戸新聞</a></li>
      <li><a href="http://www.nara-np.co.jp/" title="奈良新聞" class="footer-area47news-list__item" target="_blank">奈良新聞</a></li>
      <li><a href="http://www.agara.co.jp/" title="紀伊民報" class="footer-area47news-list__item" target="_blank">紀伊民報</a></li>
      <li><a href="http://www.sanyonews.jp/" title="山陽新聞" class="footer-area47news-list__item" target="_blank">山陽新聞</a></li>
      <li><a href="http://www.chugoku-np.co.jp/" title="中国新聞" class="footer-area47news-list__item" target="_blank">中国新聞</a></li>
      <li><a href="http://www.nnn.co.jp/" title="日本海新聞" class="footer-area47news-list__item" target="_blank">日本海新聞</a></li>
      <li><a href="http://www.minato-yamaguchi.co.jp/yama/" title="" class="footer-area47news-list__item" target="_blank">山口新聞</a></li>
      <li><a href="http://www.sanin-chuo.co.jp/" title="山陰中央新報" class="footer-area47news-list__item" target="_blank">山陰中央新報</a></li>
      <li><a href="http://www.shikoku-np.co.jp/" title="四国新聞" class="footer-area47news-list__item" target="_blank">四国新聞</a></li>
      <li><a href="http://www.ehime-np.co.jp/" title="愛媛新聞" class="footer-area47news-list__item" target="_blank">愛媛新聞</a></li>
      <li><a href="http://www.topics.or.jp/" title="徳島新聞" class="footer-area47news-list__item" target="_blank">徳島新聞</a></li>
      <li><a href="http://www.kochinews.co.jp/" title="高知新聞" class="footer-area47news-list__item" target="_blank">高知新聞</a></li>
      <li><a href="http://www.nishinippon.co.jp/" title="西日本新聞" class="footer-area47news-list__item" target="_blank">西日本新聞</a></li>
      <li><a href="http://www.oita-press.co.jp/" title="大分合同新聞" class="footer-area47news-list__item" target="_blank">大分合同新聞</a></li>
      <li><a href="http://www.the-miyanichi.co.jp/" title="宮崎日日新聞" class="footer-area47news-list__item" target="_blank">宮崎日日新聞</a></li>
      <li><a href="http://www.nagasaki-np.co.jp/" title="長崎新聞" class="footer-area47news-list__item" target="_blank">長崎新聞</a></li>
      <li><a href="http://www.saga-s.co.jp/" title="佐賀新聞" class="footer-area47news-list__item" target="_blank">佐賀新聞</a></li>
      <li><a href="http://kumanichi.com/" title="熊本日日新聞" class="footer-area47news-list__item" target="_blank">熊本日日新聞</a></li>
      <li><a href="http://373news.com/" title="南日本新聞" class="footer-area47news-list__item" target="_blank">南日本新聞</a></li>
      <li><a href="http://www.okinawatimes.co.jp/" title="沖縄タイムス" class="footer-area47news-list__item" target="_blank">沖縄タイムス</a></li>
      <li><a href="http://ryukyushimpo.jp/" title="琉球新報" class="footer-area47news-list__item" target="_blank">琉球新報</a></li>
      <li><a href="http://www.kyodonews.jp/" title="共同通信" class="footer-area47news-list__item" target="_blank">共同通信</a></li>
  </ul>
</div>
<div class="footer-copy">
  <div class="u-inner">
    <div class="footer-copy__logo"><img src="/common/otp/images/v1/common/logo.png" alt="沖縄タイムス"></div>
    <small>Copyright (c) 2020 The Okinawa Times All rights reserved.</small>
    <p class="footer-copy__text">サイト内の記事・写真・その他の著作権は沖縄タイムス社が所有・管理しています。許可なく複写・転載することは固くお断りいたします。</p>
  </div>
</div>
  <div class="footer-fixed-btns js-fixed-btns">
    <div class="footer-fixed-btns__home js-home"></div>
    <div class="footer-fixed-btns__top js-page-top"></div>
  </div>
</footer>

<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.4.1/jquery.min.js"></script>
<script type='text/javascript'>
$(function() {
    $(".photo img,.main-image img,.thumbnail img,.image-area img,.article-body img").on('contextmenu', function(e) {
        return false;
    });
});
</script>
<style>
.photo img,.main-image img,.thumbnail img,.image-area img,.article-body img {
  touch-callout:none;
  user-select:none;
  -webkit-touch-callout:none;
  -webkit-user-select:none;
  -moz-touch-callout:none;
  -moz-user-select:none;
}
</style>
<script src="//cdnjs.cloudflare.com/ajax/libs/jquery-easing/1.3/jquery.easing.min.js"></script>
<script src="https://oki.ismcdn.jp/common/otp/js/lib/lazyload/lazyload.min.js"></script>
<link rel="stylesheet" href="https://oki.ismcdn.jp/common/otp/js/lib/fancybox2/source/jquery.fancybox.css?rd=201601201008" media="screen">
<script src="https://oki.ismcdn.jp/common/otp/js/lib/fancybox2/source/jquery.fancybox.pack.js"></script>
<script src="https://oki.ismcdn.jp/common/otp/js/lib/hoverIntent/jquery.hoverIntent.minified.js"></script>
<script src="https://cdn.jsdelivr.net/bxslider/4.2.12/jquery.bxslider.min.js"></script>
<script src="https://oki.ismcdn.jp/common/otp/js/lib/ofi/ofi.min.js"></script>
<script src="https://oki.ismcdn.jp/common/otp/js/lib/swiper/swiper.min.js"></script>
<script>
  objectFitImages('img.object-fit-img');
</script>

<script src="https://oki.ismcdn.jp/resources/otp/js/tools.js?rd=202010211400"></script>


<script type='text/javascript'>
$(document).on('click','a',function(){
var $el = $(this);
//var _category = $el.parents('div').attr('id'); // id名をカテゴリに採用する場合
var _category = $el.data('block'); // ブロック名をカテゴリに採用する場合
var _action = $el.attr('href'); // リンク先をアクションに採用する場合
var _label = document.location.href; // リンク元をラベルに採用する場合
if (_category) { // ブロック名がある場合のみトラッキング
ga('send', 'event', _category, _action, _label);
}
});
</script>


<div class="measurement" style="display:none;">
<script src="/oo/other/l.js"></script>
<script>
var miu = new MiU();
miu.locationInfo['media'] = 'www.okinawatimes.co.jp';
miu.locationInfo['skin'] = 'leafs/default';
miu.locationInfo['id'] = '653642';
miu.locationInfo['category'] = 'newspaper-okinawatimes';
miu.locationInfo['subcategory'] = ',premium,2020年10月26日朝刊スポーツ12面,スポーツ,沖縄タイムス社,';
miu.locationInfo['model'] = '';
miu.locationInfo['modelid'] = '';
miu.go();
</script><noscript><div><img style="display:none;" src="/oo/other/n.gif" alt="" width="1" height="1"></div></noscript>
</div>


<!-- Twitter universal website tag code -->
<script>
!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
// Insert Twitter Pixel ID and Standard Event data below
twq('init','nzc3p');
twq('track','PageView');
</script>
<!-- End Twitter universal website tag code -->



<!-- GumGum -->
<script>(function(w,t,d,s){
d=w.document;w.ggv2id=t;s=d.createElement('script');
s.async=true;s.src='https://js.gumgum.com/services.js';
d.getElementsByTagName('head')[0].appendChild(s);}
(top,'b2vngqcr'));</script>
<!-- /GumGum -->


<!-- Yahoo! JAPANユニバーサルタグ -->
<script type="text/javascript">
  (function () {
    var tagjs = document.createElement("script");
    var s = document.getElementsByTagName("script")[0];
    tagjs.async = true;
    tagjs.src = "//s.yjtag.jp/tag.js#site=j6PBIpX&referrer=" + encodeURIComponent(document.location.href) + "";
    s.parentNode.insertBefore(tagjs, s);
  }());
</script>
<noscript>
  <iframe src="//b.yjtag.jp/iframe?c=j6PBIpX" width="1" height="1" frameborder="0" scrolling="no" marginheight="0" marginwidth="0"></iframe>
</noscript>



<script>
//ワークボックスのサービスワーカーjs
//スコープ（キャッシュなどの適用範囲）はサイト全域とする
if ('serviceWorker' in navigator) {
  navigator.serviceWorker.register('/sw.js?rd=202010102020', {scope: '/'}).then(function(registration) {
    //console.log('sw regist', registration.scope);
    registration.update();
  }).catch(function(err) {
    //console.log('sw regist fail', err);
  });
}
</script>

  </div><!-- /wrapper -->
</body>
</html>