<!DOCTYPE html>
<html lang="ja">
<head>


<meta charset="UTF-8">
<title>嘉手納司令官にエグリン氏就任 | 沖縄タイムス紙面掲載記事 | 沖縄タイムス＋プラス</title>
<meta name="keyword" content="2021年7月17日朝刊総合2面,政治,沖縄,米軍基地,誤解だらけの沖縄基地,集団的自衛権,普天間移設問題,電子新聞,沖縄観光,グルメ,沖縄観光,沖縄タイムス">
<meta name="description" content="　米空軍嘉手納基地の第１８航空団司令官交代式が１６日、同基地であり、在韓米軍烏山（オサン）基地の第７空軍副司令官だったデイビッド・エグリン准将が新司令官に就いた。　前任のジョエル・キャリー准将から第１８航空団の旗を手渡されたエグリン氏は「第１８航空団のリーダーはたやすいことではない。">
<meta property="fb:admins" content="100001166128459">
<meta property="fb:app_id" content="130411323748054">
<meta property="og:locale" content="ja_JP">
<meta property="og:site_name" content="沖縄タイムス＋プラス">
<meta property="og:title" content="嘉手納司令官にエグリン氏就任 | 沖縄タイムス紙面掲載記事 | 沖縄タイムス＋プラス">
<meta property="og:image" content="https://oki.ismcdn.jp/mwimgs/7/9/-/img_797ae8c6b6ba40e3de46bcdcaf995b21186601.jpg">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.okinawatimes.co.jp/articles/-/787996">
<meta property="og:description" content="　米空軍嘉手納基地の第１８航空団司令官交代式が１６日、同基地であり、在韓米軍烏山（オサン）基地の第７空軍副司令官だったデイビッド・エグリン准将が新司令官に就いた。　前任のジョエル・キャリー准将から第１８航空団の旗を手渡されたエグリン氏は「第１８航空団のリーダーはたやすいことではない。">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@theokinawatimes">
<meta name="title" content="嘉手納司令官にエグリン氏就任">
<meta name="twitter:domain" content="https://www.okinawatimes.co.jp">
<meta name="facebook-domain-verification" content="to8efup67jeuzb2mg5ozc5v7rdabdp" />

<link rel="shortcut icon" sizes="16x16 32x32 64x64" type="image/vnd.microsoft.icon" href="/common/otp/images/favicon.ico">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.okinawatimes.co.jp/common/otp/images/apple-touch-icon.png">
<link rel="apple-touch-icon-precomposed" href="https://www.okinawatimes.co.jp/common/otp/images/apple-touch-icon.png">

<link rel="alternate" type="application/rss+xml" title="沖縄タイムス＋プラス 総合RSS" href="https://www.okinawatimes.co.jp/list/feed/rss">


<meta name="theme-color" content="#1e5eab"/>
<link rel="manifest" href="/manifest.json">


<script type="application/ld+json">
[{
 "@context":"http://schema.org",
 "@type":"WebSite",
 "name":"沖縄タイムス＋プラス",
 "alternateName":"沖縄タイムス＋プラス | 沖縄の最新ニュースサイト",
 "url" : "https://www.okinawatimes.co.jp",
 "potentialAction": {
 "@type": "SearchAction",
 "target": "https://www.okinawatimes.co.jp/search?fulltext={search_term}",
 "query-input": "required name=search_term"}
},{
 "@context":"http://schema.org",
 "@type":"BreadcrumbList",
 "itemListElement":[
  {"@type":"ListItem","position":1,"item":{"@id":"https://www.okinawatimes.co.jp","name":"沖縄タイムス＋プラス トップ"}},
  {"@type":"ListItem","position":2,"item":{"@id":"https://www.okinawatimes.co.jp/category/newspaper-okinawatimes","name":"沖縄タイムス紙面掲載記事"}},
  {"@type":"ListItem","position":3,"item":{"@id":"https://www.okinawatimes.co.jp/articles/-/787996","name":"嘉手納司令官にエグリン氏就任"}}
 ]
},{
 "@context":"http://schema.org",
 "@type":"NewsArticle",
 "mainEntityOfPage":{"@type":"WebPage","@id":"https://www.okinawatimes.co.jp/articles/-/787996"},
 "headline":"嘉手納司令官にエグリン氏就任",
 "image":{"@type":"ImageObject","url":"https://oki.ismcdn.jp/mwimgs/7/9/-/img_797ae8c6b6ba40e3de46bcdcaf995b21186601.jpg","width":"1073"},
 "datePublished":"2021-07-17T05:00:00+09:00",
 "dateModified":"2021-07-17T00:08:37+09:00",
 "author":{"@type":"Person","name":"沖縄タイムス＋プラス"},
 "description":"　米空軍嘉手納基地の第１８航空団司令官交代式が１６日、同基地であり、在韓米軍烏山（オサン）基地の第７空軍副司令官だったデイビッド・エグリン准将が新司令官に就いた。　前任のジョエル・キャリー准将から第１８航空団の旗を手渡されたエグリン氏は「第１８航空団のリーダーはたやすいことではない。",
 "publisher":{"@type":"Organization","name":"沖縄タイムス＋プラス","logo":{"@type":"ImageObject","url":"https://www.okinawatimes.co.jp/common/otp/images/v1/common/main-logo.png","width":"200","height":"77"}}
}]
</script>



  <link rel="canonical" href="https://www.okinawatimes.co.jp/articles/-/787996">

<link rel="preconnect dns-prefetch" href="https://connect.facebook.net">
<link rel="preconnect dns-prefetch" href="//platform.twitter.com">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//tpc.googlesyndication.com">
<link rel="dns-prefetch" href="//www.gstatic.com">


<link rel="stylesheet" href="https://oki.ismcdn.jp/resources/otp/css/base.css?rd=202107112200">
<link href="https://oki.ismcdn.jp/common/otp/js/lib/swiper/swiper.min.css?rd=20200523" rel="stylesheet" media="print" onload="this.media='all'">
<link rel="stylesheet" href="https://oki.ismcdn.jp/resources/otp/css/article.css?rd=202107112200">
<!-- <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet"> -->



<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-323408-1', 'auto');
  ga('require','linkid');
  ga('set','contentGroup1','沖縄タイムス紙面掲載記事');
  ga('set','contentGroup2','沖縄タイムス紙面掲載記事');
  ga('set','contentGroup3','');
  ga('set','contentGroup4','none');
  ga('set', 'dimension3', 'MediaWeaver');
  ga('require', 'GTM-MTGXSMS');
  ga('send', 'pageview');
</script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M648HPN');</script>
<!-- End Google Tag Manager -->


<!-- おきなわトレンド計測用タグ Global site tag (gtag.js) - Google Ads: 979130528 -->
<!-- <script async src="https://www.googletagmanager.com/gtag/js?id=AW-979130528"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'AW-979130528');
</script> -->
<!-- おきなわトレンド計測用タグ Yahooコンバージョンタグ - yahoo Ads:  -->
<!-- <script async src="https://s.yimg.jp/images/listing/tool/cv/ytag.js"></script>
<script>
window.yjDataLayer = window.yjDataLayer || [];
function ytag() { yjDataLayer.push(arguments); }
ytag({"type":"ycl_cookie"});
</script> -->





<!-- <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>　-->
<!-- <script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-2648860992399984",
          enable_page_level_ads: true
     });
</script> -->


<script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>



<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<!-- ターゲティング用headタグ 20171212追加 -->
<script type="text/javascript">
var path_value = location.pathname.substr(0,40);
var parameter_value = location.search.substr(0, 40);
var ref_value = "null";
if (document.referrer){
var ref_array= [];
ref_array=document.referrer.split("/"); 
ref_value = ref_array[2];}

var urlParam = location.search.substring(1);
    var paramArray = {};
    if(urlParam) {
        var param = urlParam.split('&');
        for (i = 0; i < param.length; i++) {
            var paramItem = param[i].split('=');
            paramArray[paramItem[0]] = paramItem[1];
        }
    }

       googletag.cmd.push(function () {
           googletag.pubads().setTargeting('URLs', path_value).setTargeting('Para', parameter_value).setTargeting('ref', ref_value).setTargeting('param:yahoo', paramArray["yahoo"]).setTargeting('ad_group', Adomik.randomAdGroup());
           googletag.pubads().collapseEmptyDivs();
       });
</script>
<!-- ターゲティング用headタグ 20171212追加 -->


<!-- DFP by FourM -->
<script>
// pc footeroverlay用slot変数
  // var fm_pc_footeroverlay_slot;
  googletag.cmd.push(function() {
    googletag.defineSlot('/83555300/okinawatimes/okinawatimes/pc_article_header', [[970, 250], [1, 1], [728, 90], [970, 90]], 'pc_article_header').addService(googletag.pubads());
    googletag.defineSlot('/83555300/okinawatimes/okinawatimes/pc_article_right_1st', [[300, 600], [300, 250], [1, 1]], 'pc_article_right_1st').addService(googletag.pubads());


    googletag.defineSlot('/83555300/okinawatimes/okinawatimes/pc_article_right_2nd', [[300, 600], [300, 250], [1, 1]], 'pc_article_right_2nd').addService(googletag.pubads());
    // googletag.defineSlot('/83555300/okinawatimes/okinawatimes/pc_home_house_1st', [120, 60], 'pc_home_house_1st').addService(googletag.pubads());
    // googletag.defineSlot('/83555300/okinawatimes/okinawatimes/pc_home_house_2nd', [120, 60], 'pc_home_house_2nd').addService(googletag.pubads());
    // googletag.defineSlot('/83555300/okinawatimes/okinawatimes/pc_home_house_3rd', [120, 60], 'pc_home_house_3rd').addService(googletag.pubads());
    // googletag.defineSlot('/83555300/okinawatimes/okinawatimes/pc_home_house_4th', [120, 60], 'pc_home_house_4th').addService(googletag.pubads());
    // googletag.defineSlot('/83555300/okinawatimes/okinawatimes/pc_home_house_5th', [120, 60], 'pc_home_house_5th').addService(googletag.pubads());
    // googletag.defineSlot('/83555300/okinawatimes/okinawatimes/pc_home_house_6th', [120, 60], 'pc_home_house_6th').addService(googletag.pubads());
    googletag.defineSlot('/83555300/okinawatimes/okinawatimes/pc_article_infeed_3rd', [[345, 63], 'fluid', [1, 1]], 'pc_article_infeed_3rd').addService(googletag.pubads());
    googletag.defineSlot('/83555300/okinawatimes/okinawatimes/pc_all_right_2nd', [[300, 100], [1, 1], [300, 250], 'fluid', [300, 600]], 'pc_all_right_2nd').addService(googletag.pubads());
// pc footeroverlay defineslot
// fm_pc_footeroverlay_slot = googletag.defineSlot('/83555300/okinawatimes/okinawatimes/pc_all_footeroverlay', [[970, 90], [1, 1], [1130, 220], 'fluid', [728, 90]],'pc_all_footeroverlay').addService(googletag.pubads());
    googletag.defineSlot('/83555300/okinawatimes/okinawatimes/pc_article_inarticle', [[1, 1],'fluid', [300, 250], [336, 280]], 'pc_article_inarticle').addService(googletag.pubads());
    googletag.defineSlot('/83555300/okinawatimes/okinawatimes/pc_article_infeed_1st', [[345, 63], 'fluid', [1, 1]], 'pc_article_infeed_1st').addService(googletag.pubads());
    googletag.defineSlot('/83555300/okinawatimes/okinawatimes/pc_article_infeed_2nd', [[345, 63], 'fluid', [1, 1]], 'pc_article_infeed_2nd').addService(googletag.pubads());
    googletag.defineSlot('/83555300/okinawatimes/okinawatimes/pc_article_underarticle_movie', ['fluid', [1, 1]],'pc_article_underarticle_movie').addService(googletag.pubads());
googletag.defineSlot('/83555300/okinawatimes/okinawatimes/pc_article_underarticle_left', [[1, 1], [336, 280], [300, 250]], 'pc_article_underarticle_left').addService(googletag.pubads());
    googletag.defineSlot('/83555300/okinawatimes/okinawatimes/pc_article_underarticle_right', [[1, 1], [300, 250], [336, 280]], 'pc_article_underarticle_right').addService(googletag.pubads());
    googletag.defineSlot('/83555300/okinawatimes/okinawatimes/pc_article_underarticleleft_yahoo', [[1, 1], [300, 250], [336, 280]], 'pc_article_underarticleleft_yahoo').addService(googletag.pubads());
    googletag.defineSlot('/83555300/okinawatimes/okinawatimes/pc_article_underarticleright_yahoo', [[1, 1], [300, 250], [336, 280]], 'pc_article_underarticleright_yahoo').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().setTargeting('param:adtest', '1');
    googletag.enableServices();
  });
</script>

<!-- /DFP by FourM -->

<!-- DFP by LMC -->
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/193632318/LMC/kyodo/okinawatimes/PC_top/rectangle', [[1, 1], [300, 250],[300, 600]], 'div-gpt-ad-1524629345620-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- DFP by LMC -->


<script type="application/javascript" src="//anymind360.com/js/195/ats.js"></script>






<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
<!-- <script type="text/javascript">
    (function(c,l,a,r,i,t,y){
        c[a]=c[a]||function(){(c[a].q=c[a].q||[]).push(arguments)};
        t=l.createElement(r);t.async=1;t.src="https://www.clarity.ms/tag/"+i;
        y=l.getElementsByTagName(r)[0];y.parentNode.insertBefore(t,y);
    })(window, document, "clarity", "script", "48x72nz4sd");
</script> -->

</head>
<body>
  <div class="wrapper js-wrapper">


<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M648HPN"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<header class="header">
<nav class="header-menu js-header-menu">
  <ul class="header-menu-unit">
    <li class="header-menu-unit__list header-menu-unit__list--select"><a href="/" data-block="mainnavi">トップページ</a></li>
    <li class="header-menu-unit__list">
      <a href="/subcategory/%E6%96%B0%E5%9E%8B%E3%82%B3%E3%83%AD%E3%83%8A%E3%82%A6%E3%82%A4%E3%83%AB%E3%82%B9" data-block="mainnavi">新型コロナ</a>
      <div class="header-menu-subunit-wrap">
        <div class="header-menu-subunit">
          <span class="header-menu-subunit__list"><a href="/feature/digican/" data-block="mainnavi">感染者数</a></span>
          <span class="header-menu-subunit__list"><a href="/subcategory/%E6%96%B0%E5%9E%8B%E3%82%B3%E3%83%AD%E3%83%8A%E3%82%A6%E3%82%A4%E3%83%AB%E3%82%B9" data-block="mainnavi">沖縄の今</a></span>
          <span class="header-menu-subunit__list"><a href="/subcategory/%E7%B7%8A%E6%80%A5%E4%BA%8B%E6%85%8B%E5%AE%A3%E8%A8%80" data-block="mainnavi">緊急事態宣言</a></span>
          <span class="header-menu-subunit__list"><a href="/articles/-/560129" data-block="mainnavi">支援先一覧</a></span>
        </div>
      </div>
    </li>
   <!-- <li class="header-menu-unit__list">
      <a href="/subcategory/%E7%B1%B3%E8%BB%8D%E5%9F%BA%E5%9C%B0%E3%83%BB%E5%AE%89%E4%BF%9D" data-block="mainnavi">基地問題</a>
      <div class="header-menu-subunit-wrap">
        <div class="header-menu-subunit">
          <span class="header-menu-subunit__list"><a href="/subcategory/%E7%B1%B3%E8%BB%8D" data-block="mainnavi">米軍</a></span>
          <span class="header-menu-subunit__list"><a href="/subcategory/%E6%99%AE%E5%A4%A9%E9%96%93%E7%A7%BB%E8%A8%AD%E5%95%8F%E9%A1%8C%E3%83%BB%E8%BE%BA%E9%87%8E%E5%8F%A4%E6%96%B0%E5%9F%BA%E5%9C%B0" data-block="mainnavi">普天間・辺野古</a></span>
          <span class="header-menu-subunit__list"><a href="/subcategory/%E5%9C%B0%E4%BD%8D%E5%8D%94%E5%AE%9A" data-block="mainnavi">地位協定</a></span>
          <span class="header-menu-subunit__list"><a href="/subcategory/%E5%B0%96%E9%96%A3%E8%AB%B8%E5%B3%B6" data-block="mainnavi">尖閣</a></span>
          <span class="header-menu-subunit__list"><a href="/subcategory/%E6%9D%B1%E3%82%A2%E3%82%B8%E3%82%A2%E6%83%85%E5%8B%A2" data-block="mainnavi">東アジア情勢</a></span>
        </div>
      </div>
    </li>　-->
    <li class="header-menu-unit__list">
      <a href="/category/news-all" data-block="mainnavi">ニュース</a>
      <div class="header-menu-subunit-wrap">
        <div class="header-menu-subunit">
          <span class="header-menu-subunit__list"><a href="/list/archives" data-block="mainnavi">今日のニュース</a></span>
          <span class="header-menu-subunit__list"><a href="/list/archives?ccode=newspaper-okinawatimes" data-block="mainnavi">今日の紙面掲載記事</a></span>
          <span class="header-menu-subunit__list"><a href="/subcategory/%E7%B1%B3%E8%BB%8D%E5%9F%BA%E5%9C%B0%E3%83%BB%E5%AE%89%E4%BF%9D" data-block="mainnavi">基地問題</a></span>
          <span class="header-menu-subunit__list"><a href="/subcategory/%E4%BA%8B%E4%BB%B6%E3%83%BB%E4%BA%8B%E6%95%85" data-block="mainnavi">事件・事故</a></span>

          <span class="header-menu-subunit__list"><a href="/subcategory/%E6%94%BF%E6%B2%BB" data-block="mainnavi">政治</a></span>
          <span class="header-menu-subunit__list"><a href="/subcategory/%E7%B5%8C%E6%B8%88" data-block="mainnavi">経済</a></span>
          <span class="header-menu-subunit__list"><a href="/subcategory/%E7%A4%BE%E4%BC%9A%E3%83%BB%E3%81%8F%E3%82%89%E3%81%97" data-block="mainnavi">社会</a></span>
          <span class="header-menu-subunit__list"><a href="/subcategory/%E6%96%87%E5%8C%96%E3%83%BB%E8%8A%B8%E8%83%BD" data-block="mainnavi">文化・芸能</a></span>
          <!-- <span class="header-menu-subunit__list"><a href="/subcategory/%E3%82%B9%E3%83%9D%E3%83%BC%E3%83%84" data-block="mainnavi">スポーツ</a></span> -->
          <!-- <span class="header-menu-subunit__list"><a href="/subcategory/%E5%9B%BD%E9%9A%9B" data-block="mainnavi">国際</a></span> -->
          <span class="header-menu-subunit__list"><a href="/category/news-oriconstyle" data-block="mainnavi">エンタメ</a></span>
          <span class="header-menu-subunit__list"><a href="/category/news-pressrelease" data-block="mainnavi">プレスリリース</a></span>
          <span class="header-menu-subunit__list"><a href="/category/okinawa-beat" data-block="mainnavi">English</a></span>
          <!-- <span class="header-menu-subunit__list"><a href="/subcategory/%E6%B7%B1%E6%8E%98%E3%82%8A" data-block="mainnavi">深掘り</a></span> -->
          <!-- <span class="header-menu-subunit__list"><a href="/subcategory/Q&A" data-block="mainnavi">Q&A</a></span> -->
        </div>
      </div>
    </li>
    <li class="header-menu-unit__list">
      <a href="/subcategory/沖縄観光" data-block="mainnavi">沖縄情報</a>
      <div class="header-menu-subunit-wrap">
        <div class="header-menu-subunit">
          <span class="header-menu-subunit__list"><a href="/subcategory/%E3%82%B0%E3%83%AB%E3%83%A1" data-block="mainnavi">グルメ</a></span>
          <span class="header-menu-subunit__list"><a href="/subcategory/%E5%8F%B0%E9%A2%A8" data-block="mainnavi">台風</a></span>
          <span class="header-menu-subunit__list"><a href="/subcategory/%E5%8B%95%E7%89%A9" data-block="mainnavi">動物</a></span>
          <span class="header-menu-subunit__list"><a href="/subcategory/%E9%87%A3%E3%82%8A" data-block="mainnavi">釣り</a></span>
          <span class="header-menu-subunit__list"><a href="https://app.okinawatimes.co.jp/hr_search.php" data-block="mainnavi">人事検索</a></span>

          <!-- <span class="header-menu-subunit__list"><a href="/subcategory/%E8%A6%B3%E5%85%89" data-block="mainnavi">観光</a></span> -->
          <!-- <span class="header-menu-subunit__list"><a href="/subcategory/%E4%BA%A4%E9%80%9A" data-block="mainnavi">交通</a></span> -->
          <!-- <span class="header-menu-subunit__list"><a href="/category/web-magazine-w" data-block="mainnavi">W</a></span> -->
          <!-- <span class="header-menu-subunit__list"><a href="/subcategory/%E6%B0%97%E8%B1%A1" data-block="mainnavi">気象</a></span> -->
          <!-- <span class="header-menu-subunit__list"><a href="http://app.okinawatimes.co.jp/cal/" target="_blank" rel="noopener" data-block="mainnavi">イベント</a></span> -->
          <!-- <span class="header-menu-subunit__list"><a href="/subcategory/%E6%96%B0%E3%82%B9%E3%83%9D%E3%83%83%E3%83%88" data-block="mainnavi">新スポット</a></span> -->
          <!--  <span class="header-menu-subunit__list"><a href="/subcategory/%E6%96%B0%E5%95%86%E5%93%81" data-block="mainnavi">新商品</a></span> -->
        </div>
      </div>
    </li>
    <li class="header-menu-unit__list">
      <a href="/category/editorial-opinion" data-block="mainnavi">社説・コラム</a>
      <div class="header-menu-subunit-wrap">
        <div class="header-menu-subunit">
          <span class="header-menu-subunit__list"><a href="/category/editorial" data-block="mainnavi">社説</a></span>
          <span class="header-menu-subunit__list"><a href="/category/tc-taigen-shougen" data-block="mainnavi">大弦小弦</a></span>
          <span class="header-menu-subunit__list"><a href="/category/times-cross" data-block="mainnavi">タイムス×クロス</a></span>
          <span class="header-menu-subunit__list"><a href="/category/tc-s-kimura" data-block="mainnavi">木村草太憲法の新手</a></span>
          <!-- <span class="header-menu-subunit__list"><a href="/category/tc-s-higuchi" data-block="mainnavi">樋口耕太郎のオキナワ・ニューメディア</a></span> -->
          <!-- <span class="header-menu-subunit__list"><a href="/category/tc-s-World" data-block="mainnavi">タイムス×ワールド</a></span>  -->
        </div>
      </div>
    </li>
    <li class="header-menu-unit__list">
      <a href="/list/info/viewer/" data-block="mainnavi">電子新聞</a>
      <div class="header-menu-subunit-wrap">
        <div class="header-menu-subunit">
          <span class="header-menu-subunit__list"><a href="/list/info/viewer/" target="_blank" rel="noopener" data-block="mainnavi">紙面一覧</a></span>
          <span class="header-menu-subunit__list"><a href="/auth/preregistration" data-block="mainnavi">お申し込み</a></span>
          <span class="header-menu-subunit__list"><a href="/auth/update?contact=form" data-block="mainnavi">お問い合わせ</a></span>
          <span class="header-menu-subunit__list"><a href="/feature/guide/plan" data-block="mainnavi">電子版とは</a></span>
        </div>
      </div>
    </li>
    <li class="header-menu-unit__list">
      <a href="/list/ranking" data-block="mainnavi">ランキング</a>
      <div class="header-menu-subunit-wrap">
        <div class="header-menu-subunit">
          <span class="header-menu-subunit__list"><a href="/list/ranking?genre=%E7%B7%8F%E5%90%88" data-block="mainnavi">総合</a></span>
          <span class="header-menu-subunit__list"><a href="/list/ranking?genre=%E8%A7%A3%E8%AA%AC%E3%83%BB%E3%82%B3%E3%83%A9%E3%83%A0" data-block="mainnavi">解説・コラム</a></span>
          <span class="header-menu-subunit__list"><a href="/list/ranking?genre=%E4%BC%9A%E5%93%A1%E9%99%90%E5%AE%9A%E8%A8%98%E4%BA%8B" data-block="mainnavi">会員限定記事</a></span>
        </div>
      </div>
    </li>
    <!--
    <li class="header-menu-unit__list">
      <span class="title">デジタル特集</span>
      <div class="header-menu-subunit-wrap">
        <div class="header-menu-subunit">
          <span class="header-menu-subunit__list"><a href="http://manifestoswitchokinawa.strikingly.com" target="_blank" rel="noopener" data-block="mainnavi">マニフェストスイッチ</a></span>
          <span class="header-menu-subunit__list"><a href="http://app.okinawatimes.co.jp/sengo70/" target="_blank" rel="noopener" data-block="mainnavi">沖縄戦デジタルアーカイブ</a></span>
          <span class="header-menu-subunit__list"><a href="http://app.okinawatimes.co.jp/feature/01/" target="_blank" rel="noopener" data-block="mainnavi">具志頭村 空白の沖縄戦</a></span>
          <span class="header-menu-subunit__list"><a href="http://app.okinawatimes.co.jp/feature/02/" target="_blank" rel="noopener" data-block="mainnavi">辺野古2014</a></span>
        </div>
      </div>
    </li>
    -->
    <li class="header-menu-unit__list">
      <a href="/category/okinawatrend" data-block="mainnavi">トレンド</a>
      <div class="header-menu-subunit-wrap">
        <div class="header-menu-subunit">
          <span class="header-menu-subunit__list"><a href="/category/okinawatrend" data-block="mainnavi">最新トレンド</a></span>
          <!--<span class="header-menu-subunit__list"><a href="https://forms.gle/mX7uk5cZnUR2vKMQ6" target="_blank" rel="noopener" data-block="mainnavi">基本情報登録</a></span>
          <span class="header-menu-subunit__list"><a href="https://forms.gle/W7VtJGJe4t4QpaSE9" target="_blank" rel="noopener" data-block="mainnavi">利用プラン・コース</a></span>-->
          <span class="header-menu-subunit__list"><a href="/articles/-/616134" data-block="mainnavi">おきなわトレンドの強み</a></span>
          <span class="header-menu-subunit__list"><a href="/articles/-/616138" data-block="mainnavi">プランと料金</a></span>
          <span class="header-menu-subunit__list"><a href="/articles/-/616139" data-block="mainnavi">配信までの流れ</a></span>
          <span class="header-menu-subunit__list"><a href="/articles/-/669403" data-block="mainnavi">ご利用規約</a></span>
        </div>
      </div>
    </li>
    <li class="header-menu-unit__list">
      <a href="http://sports.okinawatimes.co.jp" target="_blank" rel="noopener" data-block="mainnavi">スポーツ</a>
      <div class="header-menu-subunit-wrap">
        <div class="header-menu-subunit">
          <span class="header-menu-subunit__list"><a href="http://sports.okinawatimes.co.jp/hibaseball/index.html" target="_blank" rel="noopener" data-block="mainnavi">高校野球</a></span>
          <span class="header-menu-subunit__list"><a href="http://sports.okinawatimes.co.jp/goldenkings/index.html" target="_blank" rel="noopener" data-block="mainnavi">琉球ゴールデンキングス</a></span>
          <span class="header-menu-subunit__list"><a href="http://sports.okinawatimes.co.jp/fcryukyu/index.html" target="_blank" rel="noopener" data-block="mainnavi">FC琉球</a></span>
          <span class="header-menu-subunit__list"><a href="http://sports.okinawatimes.co.jp/corazon/index.html" target="_blank" rel="noopener" data-block="mainnavi">琉球コラソン</a></span>
          <span class="header-menu-subunit__list"><a href="http://sports.okinawatimes.co.jp/ryukyuasteeda/index.html" target="_blank" rel="noopener" data-block="mainnavi">琉球アスティーダ</a></span>
        </div>
      </div>
    </li>
    <li class="header-menu-unit__list">
      <a href="http://shop.okinawatimes.co.jp" target="_blank" rel="noopener" data-block="mainnavi">ショップ</a>
      <div class="header-menu-subunit-wrap">
        <div class="header-menu-subunit">
          <span class="header-menu-subunit__list"><a href="http://shop.okinawatimes.co.jp/" target="_blank" rel="noopener" data-block="mainnavi">ギャラリーショップ</a></span>
          <span class="header-menu-subunit__list"><a href="https://okinawa.epitas.com/" target="_blank" rel="noopener" data-block="mainnavi">写真パラダイス</a></span>
        </div>
      </div>
    </li>
<!--
  </ul>
  <ul class="sub">
-->
    <li class="header-menu-unit__list">
      <a href="/feature/top" data-block="mainnavi">連載・コラム</a>
      <div class="header-menu-subunit-wrap">
        <div class="header-menu-subunit">
          <span class="header-menu-subunit__list"><a href="/category/editorial" data-block="mainnavi">社説</a></span>
          <span class="header-menu-subunit__list"><a href="/category/tc-taigen-shougen" data-block="mainnavi">大弦小弦</a></span>
          <span class="header-menu-subunit__list"><a href="/category/times-cross" data-block="mainnavi">タイムス✕クロス</a></span>
          <span class="header-menu-subunit__list"><a href="/category/c-untenshu" data-block="mainnavi">運転手メシ</a></span>
        </div>
      </div>
    </li>
    <li class="header-menu-unit__list">
      <a href="https://c.okinawatimes.co.jp/index.html#/" target="_blank" rel="noopener" data-block="mainnavi">ライトプランアプリ</a>
    </li>
    <li class="header-menu-unit__list">
      <a href="/auth/update" target="_blank" rel="noopener" data-block="mainnavi">タイムス＋プラス会員</a>
      <div class="header-menu-subunit-wrap">
        <div class="header-menu-subunit">
          <span class="header-menu-subunit__list"><a href="/auth/update" target="_blank" rel="noopener" data-block="mainnavi">マイページ</a></span>
          <span class="header-menu-subunit__list"><a href="/auth/preregistration" target="_blank" rel="noopener" data-block="mainnavi">会員登録</a></span>
          <span class="header-menu-subunit__list"><a href="/feature/guide/plan" data-block="mainnavi">タイムス＋プラスとは</a></span>
        </div>
      </div>
    </li>
      <li class="header-menu-unit__list"><a href="/auth/login?return_to=https%3A%2F%2Fwww.okinawatimes.co.jp%2Farticles%2F-%2F787996">ログイン</a></li>

  </ul>
</nav>
  <div class="header-top js-header-top">
    <div class="header-top-navi">
      <span class="header-top-navi__menu c-global-icons c-global-icons--menu js-menu-btn"></span>
      <div class="header-top-navi__search">
        <form action="/search" method="get">
          <input id="keyword" class="inputtext" type="text" value="" name="fulltext" placeholder="ニュースを検索">
          <input class="search-btn" type="submit" value="検索">
        </form>
      </div>
            <div class="header-top-navi__date">2021年(令和3年) 7月17日&ensp;(土)<!-- 旧暦 6月8日 先勝--></div>
    </div><!-- /header-top-navi -->
    <div class="header-top-logo"><a href="/"><img src="/common/otp/images/v1/common/main-logo2.png" alt="沖縄タイムス プラス"></a></div>
      <div class="header-top-subnavi">
        <div class="header-top-links">
          <a href=" /list/info/purchase" data-block="subscription" class="header-top-links__btn header-top-links__btn--orange">新聞宅配申込</a>
          <a href="/auth/preregistration" class="header-top-links__btn header-top-links__btn--blue">会員登録</a>
          <a href="https://www.okinawatimes.co.jp/auth/login?return_to=https%3A%2F%2Fwww.okinawatimes.co.jp%2Farticles%2F-%2F787996" class="header-top-links__btn header-top-links__btn--blue header-top-links__btn--login">ログイン</a>
          <a href="https://twitter.com/theokinawatimes" target="_blank" class="header-top-links__snslink c-global-icons c-global-icons--tw">twitter</a>
          <a href="https://www.facebook.com/okinawatimes" target="_blank" class="header-top-links__snslink c-global-icons c-global-icons--fb">facebook</a>
        </div>
      <div class="header-top-companyinfo">
        <span class="header-top-companyinfo__title">沖縄タイムスから</span>
        <div class="header-top-companyinfo__unit">
          <div class="header-top-companyinfo-list">
            <a href="/list/info/company" class="header-top-companyinfo-list__link">会社概要</a>
            <a href="/list/info/purchase" class="header-top-companyinfo-list__link">購読のご案内</a>
            <a href="/list/info/group" class="header-top-companyinfo-list__link">沖縄タイムス・グループ</a>
            <a href="http://press.okinawatimes.co.jp/cad/2019/07/04/%E3%80%90%E5%BE%8C%E6%8F%B4%E7%94%B3%E8%AB%8B%E3%80%91%E3%81%AF%E3%81%93%E3%81%A1%E3%82%89%E3%81%8B%E3%82%89/" class="header-top-companyinfo-list__link" rel="noopener">後援申請</a>
            <a href="/list/info/building" class="header-top-companyinfo-list__link">タイムスビル施設利用</a>
            <a href="/list/info/center" class="header-top-companyinfo-list__link">読者センターより</a>
            <a href="http://shop.okinawatimes.co.jp/group_top/event/BW" class="header-top-companyinfo-list__link">沖縄タイムスの出版物</a>
            <a href="/list/info/adrate" class="header-top-companyinfo-list__link">広告料金について</a>
            <a href="/list/info/database" class="header-top-companyinfo-list__link">記事データベース</a>
            <a href="http://press.okinawatimes.co.jp/" class="header-top-companyinfo-list__link" rel="noopener">各局からのお知らせ</a>
            <a href="/list/info/reprint" class="header-top-companyinfo-list__link">記事・写真の転載について</a>
            <!--<a href="/list/info/info_waramoba" class="header-top-companyinfo-list__link">携帯サイト・ワラモバ</a>-->
            <a href="/list/personal/privacy" class="header-top-companyinfo-list__link">プライバシー・ポリシー</a>
            <a href="/list/info/clipping" class="header-top-companyinfo-list__link">クリッピング・サービス</a>
            <a href="/list/info/contact" class="header-top-companyinfo-list__link">お問合せ</a>
          </div>
        </div>
      </div><!-- /header-top-companyinfo -->
      <a href="https://app.okinawatimes.co.jp/contact/info_form.php" data-block="top-topics" class="header-top-info">情報お寄せください</a>
    </div><!-- /header-top-subnavi -->
  </div><!-- /header-top -->

<div class="header-second js-header-second">
<div class="u-inner header-second-unit">
  <div class="header-second-main">
    <span class="header-second-main__menu c-global-icons c-global-icons--menu js-menu-btn">メニュー</span>
    <div class="header-second-main__logo"><a href="/"><img src="/common/otp/images/v1/common/main-logo2.png" alt="沖縄タイムス プラス"></a></div>
    <div class="header-second-main__search">
      <form action="/search" method="get">
        <input id="keyword" class="inputtext" type="text" value="" name="fulltext" placeholder="ニュースを検索" />
        <input class="search-btn" type="submit" value="検索">
      </form>
    </div>
  </div>
  <div class="header-second-category">
   <a href="/subcategory/%E6%96%B0%E5%9E%8B%E3%82%B3%E3%83%AD%E3%83%8A%E3%82%A6%E3%82%A4%E3%83%AB%E3%82%B9" class="header-second-category__link">新型コロナ</a>
   <a href="/category/news-all" class="header-second-category__link">ニュース</a>
   <a href="/subcategory/沖縄観光" class="header-second-category__link">沖縄情報</a>
   <a href="/category/editorial-opinion" class="header-second-category__link">社説・コラム</a>
   <a href="/list/info/viewer/" class="header-second-category__link">電子新聞</a>
   <a href="/list/ranking" class="header-second-category__link">ランキング</a>
   <a href="/category/okinawatrend" class="header-second-category__link">トレンド</a>
   <a href="http://sports.okinawatimes.co.jp" target="_blank" class="header-second-category__link">スポーツ</a>
   <a href="http://shop.okinawatimes.co.jp" target="_blank" class="header-second-category__link">ショップ</a>
  </div>
  <div class="header-second-sub">
    <a href="https://www.facebook.com/okinawatimes" target="_blank" class="c-global-icons c-global-icons--fb header-second-sub__link">facebook</a>
    <a href="https://twitter.com/theokinawatimes" target="_blank" class="c-global-icons c-global-icons--tw header-second-sub__link">twitter</a>
    <a href="/auth/preregistration" class="c-global-icons c-global-icons--regist header-second-sub__link">会員登録</a>
      <a href="https://www.okinawatimes.co.jp/auth/login?return_to=https%3A%2F%2Fwww.okinawatimes.co.jp%2Farticles%2F-%2F787996" class="c-global-icons c-global-icons--login header-second-sub__link">ログイン</a>
  </div>
</div>
</div>

<div class="header-sitenavi js-sitenavi">
  <nav class="header-sitenavi-main">
    <ul class="u-inner header-sitenavi-main-unit">
      <li id="sitenavi-1"><a href="/subcategory/%E6%96%B0%E5%9E%8B%E3%82%B3%E3%83%AD%E3%83%8A%E3%82%A6%E3%82%A4%E3%83%AB%E3%82%B9" data-block="sitenavi" class="header-sitenavi-main-unit__link">新型コロナ</a></li>
      <li id="sitenavi-2"><a href="/category/news-all" data-block="sitenavi" class="header-sitenavi-main-unit__link">ニュース</a></li>
      <li id="sitenavi-3" class="is-active"><a href="/subcategory/沖縄観光" data-block="sitenavi" class="header-sitenavi-main-unit__link">沖縄情報</a></li>
      <li id="sitenavi-4"><a href="/category/editorial-opinion" data-block="sitenavi" class="header-sitenavi-main-unit__link">社説・コラム</a></li>
      <li id="sitenavi-5"><a href="/list/info/viewer/" data-block="sitenavi" class="header-sitenavi-main-unit__link">電子新聞</a></li>
      <li id="sitenavi-6"><a href="/list/ranking" data-block="sitenavi" class="header-sitenavi-main-unit__link">ランキング</a></li>
      <li id="sitenavi-7"><a href="/category/okinawatrend" data-block="sitenavi" class="header-sitenavi-main-unit__link">トレンド</a></li>
      <li id="sitenavi-8"><a href="http://sports.okinawatimes.co.jp" target="_blank" data-block="sitenavi" class="header-sitenavi-main-unit__link">スポーツ</a></li>
      <li id="sitenavi-9"><a href="http://shop.okinawatimes.co.jp" target="_blank" data-block="sitenavi" class="header-sitenavi-main-unit__link">ショップ</a></li>
    </ul>
  </nav>
  
  <nav class="header-sitenavi-sub">
  <div class="u-inner">
    <ul class="sitenavi-1 header-sitenavi-sub-unit">
      <li><a href="/feature/digican/" class="header-sitenavi-sub-unit__link">感染者数</a></li>
      <li><a href="/subcategory/%E6%96%B0%E5%9E%8B%E3%82%B3%E3%83%AD%E3%83%8A%E3%82%A6%E3%82%A4%E3%83%AB%E3%82%B9" class="header-sitenavi-sub-unit__link">沖縄の今</a></li>
      <li><a href="/subcategory/%E7%B7%8A%E6%80%A5%E4%BA%8B%E6%85%8B%E5%AE%A3%E8%A8%80" class="header-sitenavi-sub-unit__link">緊急事態宣言</a></li>
      <li><a href="/articles/-/560129" class="header-sitenavi-sub-unit__link">支援先一覧</a></li>
    </ul>
    <ul class="sitenavi-2 header-sitenavi-sub-unit">
      <li><a href="/list/archives" class="header-sitenavi-sub-unit__link">今日のニュース</a></li>
      <li><a href="/list/archives?ccode=newspaper-okinawatimes" class="header-sitenavi-sub-unit__link">今日の紙面掲載記事</a></li>
      <li><a href="/subcategory/%E7%B1%B3%E8%BB%8D%E5%9F%BA%E5%9C%B0%E3%83%BB%E5%AE%89%E4%BF%9D" class="header-sitenavi-sub-unit__link">基地問題</a></li>
      <li><a href="/subcategory/%E4%BA%8B%E4%BB%B6%E3%83%BB%E4%BA%8B%E6%95%85" class="header-sitenavi-sub-unit__link">事件・事故</a></li>
      <li><a href="/subcategory/%E6%94%BF%E6%B2%BB" class="header-sitenavi-sub-unit__link">政治</a></li>
      <li><a href="/subcategory/%E7%B5%8C%E6%B8%88" class="header-sitenavi-sub-unit__link">経済</a></li>
      <li><a href="/subcategory/%E7%A4%BE%E4%BC%9A%E3%83%BB%E3%81%8F%E3%82%89%E3%81%97" class="header-sitenavi-sub-unit__link">社会</a></li>
      <li><a href="/subcategory/%E6%96%87%E5%8C%96%E3%83%BB%E8%8A%B8%E8%83%BD" class="header-sitenavi-sub-unit__link">文化・芸能</a></li>
      <li><a href="/category/news-oriconstyle" class="header-sitenavi-sub-unit__link">エンタメ</a></li>
      <li><a href="/category/news-pressrelease" class="header-sitenavi-sub-unit__link">プレスリリース</a></li>
      <li><a href="/category/okinawa-beat" class="header-sitenavi-sub-unit__link">English</a></li>
    </ul>
    <ul class="sitenavi-3 header-sitenavi-sub-unit">
      <li><a href="/subcategory/%E3%82%B0%E3%83%AB%E3%83%A1" class="header-sitenavi-sub-unit__link">グルメ</a></li>
      <li><a href="/subcategory/%E5%8F%B0%E9%A2%A8" class="header-sitenavi-sub-unit__link">台風</a></li>
      <li><a href="/subcategory/%E5%8B%95%E7%89%A9" class="header-sitenavi-sub-unit__link">動物</a></li>
      <li><a href="/subcategory/%E9%87%A3%E3%82%8A" class="header-sitenavi-sub-unit__link">釣り</a></li>
      <li><a href="https://app.okinawatimes.co.jp/hr_search.php" class="header-sitenavi-sub-unit__link">人事検索</a></li>
    </ul>
    <ul class="sitenavi-4 header-sitenavi-sub-unit">
      <li><a href="/category/editorial" class="header-sitenavi-sub-unit__link">社説</a></li>
      <li><a href="/category/tc-taigen-shougen" class="header-sitenavi-sub-unit__link">大弦小弦</a></li>
      <li><a href="/category/times-cross" class="header-sitenavi-sub-unit__link">タイムス×クロス</a></li>
      <li><a href="/category/tc-s-kimura" class="header-sitenavi-sub-unit__link">木村草太憲法の新手</a></li>
    </ul>
    <ul class="sitenavi-5 header-sitenavi-sub-unit">
      <li><a href="/list/info/viewer/" target="_blank" class="header-sitenavi-sub-unit__link">紙面一覧</a></li>
      <li><a href="/auth/preregistration" class="header-sitenavi-sub-unit__link">お申し込み</a></li>
      <li><a href="/auth/update?contact=form" class="header-sitenavi-sub-unit__link">お問い合わせ</a></li>
      <li><a href="/feature/guide/plan" class="header-sitenavi-sub-unit__link">電子版とは</a></li>
    </ul>
    <ul class="sitenavi-6 header-sitenavi-sub-unit">
      <li><a href="/list/ranking?genre=%E7%B7%8F%E5%90%88" class="header-sitenavi-sub-unit__link">総合</a></li>
      <li><a href="/list/ranking?genre=%E8%A7%A3%E8%AA%AC%E3%83%BB%E3%82%B3%E3%83%A9%E3%83%A0" class="header-sitenavi-sub-unit__link">解説・コラム</a></li>
      <li><a href="/list/ranking?genre=%E4%BC%9A%E5%93%A1%E9%99%90%E5%AE%9A%E8%A8%98%E4%BA%8B" class="header-sitenavi-sub-unit__link">会員限定記事</a></li>
    </ul>
    <ul class="sitenavi-7 header-sitenavi-sub-unit">
      <li><a href="/category/okinawatrend" class="header-sitenavi-sub-unit__link">最新トレンド</a></li>
      <li><a href="/articles/-/616134" class="header-sitenavi-sub-unit__link">おきなわトレンドの強み</a></li>
      <li><a href="/articles/-/616138" class="header-sitenavi-sub-unit__link">プランと料金</a></li>
      <li><a href="/articles/-/616139" class="header-sitenavi-sub-unit__link">配信までの流れ</a></li>
      <li><a href="/articles/-/669403" class="header-sitenavi-sub-unit__link">ご利用規約</a></li>
    </ul>
    <ul class="sitenavi-8 header-sitenavi-sub-unit">
      <li><a href="http://sports.okinawatimes.co.jp/hibaseball/index.html" target="_blank" class="header-sitenavi-sub-unit__link">高校野球</a></li>
      <li><a href="http://sports.okinawatimes.co.jp/goldenkings/index.html" target="_blank" class="header-sitenavi-sub-unit__link">琉球ゴールデンキングス</a></li>
      <li><a href="http://sports.okinawatimes.co.jp/fcryukyu/index.html" target="_blank" class="header-sitenavi-sub-unit__link">FC琉球</a></li>
      <li><a href="http://sports.okinawatimes.co.jp/corazon/index.html" target="_blank" class="header-sitenavi-sub-unit__link">琉球コラソン</a></li>
      <li><a href="http://sports.okinawatimes.co.jp/ryukyuasteeda/index.html" target="_blank" class="header-sitenavi-sub-unit__link">琉球アスティーダ</a></li>
    </ul>
    <ul class="sitenavi-9 header-sitenavi-sub-unit">
      <li><a href="http://shop.okinawatimes.co.jp/" target="_blank" class="header-sitenavi-sub-unit__link">ギャラリーショップ</a></li>
      <li><a href="https://okinawa.epitas.com/" target="_blank" class="header-sitenavi-sub-unit__link">写真パラダイス</a></li>
    </ul>
  </div>
  </nav>
</div><!-- /sitenavi -->
</header>
          
<div class="ad-topbanner">
  <!-- /83555300/okinawatimes/okinawatimes/pc_article_header -->
  <div id='pc_article_header'>
  <script>
  googletag.cmd.push(function() { googletag.display('pc_article_header'); });
  </script>
  </div>
</div>


    <div class="l-contents">
      <main class="l-main">
        <article>
<header class="article-header">
  <nav class="m-breadcrumb">
    <span class="m-breadcrumb__item"><a href="/">沖縄タイムス＋プラス</a></span>
    <span class="m-breadcrumb__item"><a href="/category/newspaper-okinawatimes" class="m-breadcrumb__item">沖縄タイムス紙面掲載記事</a></span>
    <span class="m-breadcrumb__item"><a href="/articles/-/787996">嘉手納司令官にエグリン氏就任</a></span>
  </nav>
  <!-- <ul class="article-header-sns">
  <li class="article-header-sns__item"><a href="https://www.okinawatimes.co.jp/articles/-/787996" class="hatena-bookmark-button" data-hatena-bookmark-layout="simple-balloon" title="このエントリーをはてなブックマークに追加" rel="noopener"><img src="https://b.st-hatena.com/images/entry-button/button-only@2x.png" alt="このエントリーをはてなブックマークに追加" width="20" height="20" style="border: none;" /></a></li>
  <li class="article-header-sns__item"><a href="https://www.okinawatimes.co.jp/articles/-/787996" class="twitter-share-button" data-via="theokinawatimes" rel="noopener">Tweet</a></li>
  <li class="article-header-sns__item"><div class="fb-share-button" data-href="https://www.okinawatimes.co.jp/articles/-/787996" data-layout="button_count" data-size="small" data-mobile-iframe="true"><a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.okinawatimes.co.jp/articles/-/787996&amp;src=sdkpreparse" rel="noopener">シェア</a></div></li>
</ul> --> 

<ul class="shareList">
  <li class="shareList__item"><a class="shareList__link icon-hatebu" href="https://b.hatena.ne.jp/entry/panel/?url=https://www.okinawatimes.co.jp/articles/-/787996"  onClick="window.open(encodeURI(decodeURI(this.href)), 'tweetwindow', 'width=650, height=470, personalbar=0, toolbar=0, scrollbars=1, sizable=1'); return false;" target="_blank" rel="noopener"></a></li>
  <li class="shareList__item"><a class="shareList__link icon-twitter" href="https://twitter.com/intent/tweet?original_referer=https://www.okinawatimes.co.jp/articles/-/787996&text=嘉手納司令官にエグリン氏就任%0a&url=https://www.okinawatimes.co.jp/articles/-/787996&via=theokinawatimes" onClick="window.open(encodeURI(decodeURI(this.href)), 'tweetwindow', 'width=650, height=470, personalbar=0, toolbar=0, scrollbars=1, sizable=1'); return false;" target="_blank" rel="noopener"></a></li>
  <li class="shareList__item"><a class="shareList__link icon-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.okinawatimes.co.jp/articles/-/787996&amp;src=sdkpreparse"  onClick="window.open(encodeURI(decodeURI(this.href)), 'tweetwindow', 'width=650, height=470, personalbar=0, toolbar=0, scrollbars=1, sizable=1'); return false;" target="_blank"  rel="noopener"></a></li>
</ul>

  <div class="article-header-cat"><a href="/category/newspaper-okinawatimes">沖縄タイムス紙面掲載記事</a></div>
  <div class="article-signage">
    <h1 class="article-signage__ttl">嘉手納司令官にエグリン氏就任</h1>
    <div class="article-signage__date">2021年7月17日 05:00<span class="c-key-mark">有料</span></div>
  </div>
  
</header><div class="article-body">
  <div class="js-article-summary">
      <div style="clear:right;width:300px;height:250px;display:block;margin-left:20px;background:#fff;color:#fff;line-height:250px;float:right;text-align:center;">
    <!-- /83555300/okinawatimes/okinawatimes/pc_article_inarticle -->
    <div id="pc_article_inarticle">
    <script>
    googletag.cmd.push(function() { googletag.display('pc_article_inarticle'); });
    </script>
    </div>

  </div>
<p>　米空軍嘉手納基地の第１８航空団司令官交代式が１６日、同基地であり、在韓米軍烏山（オサン）基地の第７空軍副司令官だったデイビッド・エグリン准将が新司令官に就いた。

　前任のジョエル・キャリー准将から第１８航空団の旗を手渡されたエグリン氏は「第１８航空団のリーダーはたやすいことではない。</p>
    <div class="article-login-summary">この記事は有料会員限定です。</div>
  </div>
</div><!--/article-body-->

  <div class="js-article-login article-login">
  <div class="article-char-info">残り<span>233</span>文字（全文：<span>371</span>文字）</div>
<div class="article-login">
  <div class="article-login-bg">
    <p class="article-login-bg__title">有料プランに登録すると、続きをお読み頂けます。</p>
    <p class="article-login-bg__text">最大2ヶ月無料！
      <a href="/feature/guide/plan" class="article-login-bg__link">プラン詳細はこちら</a>
    </p>
    <a href="/auth/preregistration" data-block="article-reg" class="article-login-bg__btn">会員登録をして続き読む</a>
      <a href="https://www.okinawatimes.co.jp/auth/login?return_to=%2Farticles%2F-%2F787996" class="article-login-bg__btn article-login-bg__btn--login">会員の方はログイン</a>
  </div>
</div>
  </div>

<div style="margin:25px 0;text-align:center;">
  <!-- /83555300/okinawatimes/okinawatimes/pc_article_underarticle_movie -->
  <div id='pc_article_underarticle_movie'>
    <script>
      googletag.cmd.push(function() { googletag.display('pc_article_underarticle_movie'); });
    </script>
  </div>
</div>


<div style="margin:0px 0;text-align:center;">
  <div style="display:inline-block;width:300px;margin-right:60px;">
    <!-- /83555300/okinawatimes/okinawatimes/pc_article_underarticle_left -->
    <div id='pc_article_underarticle_left'>
    <script>
     googletag.cmd.push(function() { googletag.display('pc_article_underarticle_left'); });
    </script>
    </div>
  </div>
  <div style="display:inline-block;width:300px;">
    <!-- /83555300/okinawatimes/okinawatimes/pc_article_underarticle_right -->
    <div id='pc_article_underarticle_right'>
    <script>
     googletag.cmd.push(function() { googletag.display('pc_article_underarticle_right'); });
    </script>
    </div>
  </div>
</div>

          <footer class="article-footer">
            <div class="article-keywords">
              <div class="c-tags">
                <a href="/subcategory/2021%E5%B9%B47%E6%9C%8817%E6%97%A5%E6%9C%9D%E5%88%8A%E7%B7%8F%E5%90%882%E9%9D%A2" class="c-tag">2021年7月17日朝刊総合2面</a>
                <a href="/subcategory/%E6%94%BF%E6%B2%BB" class="c-tag">政治</a>
              </div>
            </div>

<div class="article-feed-page">
  <a href="/articles/-/787995" data-block="article-feed-page" class="article-feed-page__item article-feed-page__item-prev">前の記事へ</a>
  <a href="/articles/-/787997" data-block="article-feed-page" class="article-feed-page__item article-feed-page__item-next"><span>次の記事へ</a>
</div>

          </footer>
        </article>
<div id="article-end">
  <div id="recommend_uzou">
  <div class="u-mb30 u-cf">
<!-- Outbrain Ad1 -->
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_1"></div>

<!-- uzou -->
<div class="uz-2-okinawatimes_pc uz-ny"></div>
<script async type="text/javascript" src="https://speee-ad.akamaized.net/tag/2-okinawatimes_pc/js/outer-frame.min.js" charset="utf-8"></script>

<!-- Outbrain Ad2 -->
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_2"></div>
</div>

  
 <div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="MB_1"></div>


  </div>
  
<div style="margin:5px 0;text-align:center;">
  <div style="display:inline-block;width:300px;margin-right:60px;">
    <!-- /83555300/okinawatimes/okinawatimes/pc_article_underarticleleft_yahoo -->
    <div id='pc_article_underarticleleft_yahoo'>
    <script>
    googletag.cmd.push(function() { googletag.display('pc_article_underarticleleft_yahoo'); });
    </script>
    </div>
  </div>
  <div style="display:inline-block;width:300px;">
    <!-- /83555300/okinawatimes/okinawatimes/pc_article_underarticleright_yahoo -->
    <div id='pc_article_underarticleright_yahoo'>
    <script>
    googletag.cmd.push(function() { googletag.display('pc_article_underarticleright_yahoo'); });
    </script>
    </div>
  </div>
</div>


  <div class="u-mb30">
  <div class="c-heading">関連リンク</div>
  <ul class="m-articles-v-2cols">
    <li class="m-articles-v-2cols-item">
      <a href="/articles/-/788069" data-block="article-related"><div class="m-articles-v-2cols-item__icon"><img data-src="https://oki.ismcdn.jp/mwimgs/a/1/63h/img_a11277de1bd31065c6498d6e1f45eca089462.jpg" class="lazy"  alt="［ワラビーくいず・こたえ］（３７０４）"></div></a>
      <div class="m-articles-v-2cols-item__text">
        <a href="/articles/-/788069" data-block="article-related">
        <span class="m-articles-v-2cols-item__text-title">［ワラビーくいず・こたえ］（３７０４）</span>
        </a>
      </div>
    </li>
    
    <li class="m-articles-v-2cols-item">
      <a href="/articles/-/788067" data-block="article-related"><div class="m-articles-v-2cols-item__icon"><img data-src="https://oki.ismcdn.jp/mwimgs/a/1/63h/img_a11277de1bd31065c6498d6e1f45eca089462.jpg" class="lazy"  alt="［市長動静］（１７日）"></div></a>
      <div class="m-articles-v-2cols-item__text">
        <a href="/articles/-/788067" data-block="article-related">
        <span class="m-articles-v-2cols-item__text-title">［市長動静］（１７日）</span>
        </a>
      </div>
    </li>
    
    <li class="m-articles-v-2cols-item">
      <a href="/articles/-/788066" data-block="article-related"><div class="m-articles-v-2cols-item__icon"><img data-src="https://oki.ismcdn.jp/mwimgs/f/1/63h/img_f108f46e2e4097e559e60d7b1986b0db670351.jpg" class="lazy"  alt="◆最高裁判事、安浪・渡辺氏が就任"></div></a>
      <div class="m-articles-v-2cols-item__text">
        <a href="/articles/-/788066" data-block="article-related">
        <span class="m-articles-v-2cols-item__text-title">◆最高裁判事、安浪・渡辺氏が就任</span>
        </a>
      </div>
    </li>
    
    <li class="m-articles-v-2cols-item">
      <a href="/articles/-/788065" data-block="article-related"><div class="m-articles-v-2cols-item__icon"><img data-src="https://oki.ismcdn.jp/mwimgs/a/1/63h/img_a11277de1bd31065c6498d6e1f45eca089462.jpg" class="lazy"  alt="◆陸自オスプレイ、茨城と静岡で訓練"></div></a>
      <div class="m-articles-v-2cols-item__text">
        <a href="/articles/-/788065" data-block="article-related">
        <span class="m-articles-v-2cols-item__text-title">◆陸自オスプレイ、茨城と静岡で訓練</span>
        </a>
      </div>
    </li>
    
    <li class="m-articles-v-2cols-item">
      <a href="/articles/-/788064" data-block="article-related"><div class="m-articles-v-2cols-item__icon"><img data-src="https://oki.ismcdn.jp/mwimgs/4/c/63h/img_4c5f55ee0941afdaf5dd3b6c98d2424a55885.jpg" class="lazy"  alt="◆参院山口補選に北村経夫元経済産業政務官浮上"></div></a>
      <div class="m-articles-v-2cols-item__text">
        <a href="/articles/-/788064" data-block="article-related">
        <span class="m-articles-v-2cols-item__text-title">◆参院山口補選に北村経夫元経済産業政務官浮上</span>
        </a>
      </div>
    </li>
    
    <li class="m-articles-v-2cols-item">
      <a href="/articles/-/788063" data-block="article-related"><div class="m-articles-v-2cols-item__icon"><img data-src="https://oki.ismcdn.jp/mwimgs/a/1/63h/img_a11277de1bd31065c6498d6e1f45eca089462.jpg" class="lazy"  alt="首都圏の３県　重点地域拡大　足並みそろえる"></div></a>
      <div class="m-articles-v-2cols-item__text">
        <a href="/articles/-/788063" data-block="article-related">
        <span class="m-articles-v-2cols-item__text-title">首都圏の３県　重点地域拡大　足並みそろえる</span>
        </a>
      </div>
    </li>
    
    <li class="m-articles-v-2cols-item">
      <a href="/articles/-/788062" data-block="article-related"><div class="m-articles-v-2cols-item__icon"><img data-src="https://oki.ismcdn.jp/mwimgs/a/1/63h/img_a11277de1bd31065c6498d6e1f45eca089462.jpg" class="lazy"  alt="臨時国会を要求　憲法基づき野党　与党、召集しない方向"></div></a>
      <div class="m-articles-v-2cols-item__text">
        <a href="/articles/-/788062" data-block="article-related">
        <span class="m-articles-v-2cols-item__text-title">臨時国会を要求　憲法基づき野党　与党、召集しない方向</span>
        </a>
      </div>
    </li>
    
    <!-- インフィード広告 -->
    <li class="m-articles-v-2cols-item">

<!-- /83555300/okinawatimes/okinawatimes/pc_article_infeed_1st -->
<div id='pc_article_infeed_1st'>
<script>
googletag.cmd.push(function() { googletag.display('pc_article_infeed_1st'); });
</script>
</div>

    </li>
    <!-- /インフィード広告 -->
  </ul>
</div><!-- /article-related -->

  
<div class="u-mb30">
  <div class="c-heading">沖縄タイムス紙面掲載記事のバックナンバー</div>
  <ul class="m-articles-v-2cols">
    <li class="m-articles-v-2cols-item">
      <a href="/articles/-/788069" data-block="article-end-backnumber"><div class="m-articles-v-2cols-item__icon"><img data-src="https://oki.ismcdn.jp/mwimgs/a/1/63h/img_a11277de1bd31065c6498d6e1f45eca089462.jpg" class="lazy" alt="［ワラビーくいず・こたえ］（３７０４）"></div></a>
      <div class="m-articles-v-2cols-item__text">
        <a href="/articles/-/788069" data-block="article-end-backnumber">
        <span class="m-articles-v-2cols-item__text-title">［ワラビーくいず・こたえ］（３７０４）</span>
        <span class="c-date">2021年7月17日 05:00<span class="c-key-mark">有料</span></span>
        </a>
      </div>
    </li>
    <li class="m-articles-v-2cols-item">
      <a href="/articles/-/788067" data-block="article-end-backnumber"><div class="m-articles-v-2cols-item__icon"><img data-src="https://oki.ismcdn.jp/mwimgs/a/1/63h/img_a11277de1bd31065c6498d6e1f45eca089462.jpg" class="lazy" alt="［市長動静］（１７日）"></div></a>
      <div class="m-articles-v-2cols-item__text">
        <a href="/articles/-/788067" data-block="article-end-backnumber">
        <span class="m-articles-v-2cols-item__text-title">［市長動静］（１７日）</span>
        <span class="c-date">2021年7月17日 05:00<span class="c-key-mark">有料</span></span>
        </a>
      </div>
    </li>
    <li class="m-articles-v-2cols-item">
      <a href="/articles/-/788066" data-block="article-end-backnumber"><div class="m-articles-v-2cols-item__icon"><img data-src="https://oki.ismcdn.jp/mwimgs/f/1/63h/img_f108f46e2e4097e559e60d7b1986b0db670351.jpg" class="lazy" alt="◆最高裁判事、安浪・渡辺氏が就任"></div></a>
      <div class="m-articles-v-2cols-item__text">
        <a href="/articles/-/788066" data-block="article-end-backnumber">
        <span class="m-articles-v-2cols-item__text-title">◆最高裁判事、安浪・渡辺氏が就任</span>
        <span class="c-date">2021年7月17日 05:00<span class="c-key-mark">有料</span></span>
        </a>
      </div>
    </li>
    <li class="m-articles-v-2cols-item">
      <a href="/articles/-/788065" data-block="article-end-backnumber"><div class="m-articles-v-2cols-item__icon"><img data-src="https://oki.ismcdn.jp/mwimgs/a/1/63h/img_a11277de1bd31065c6498d6e1f45eca089462.jpg" class="lazy" alt="◆陸自オスプレイ、茨城と静岡で訓練"></div></a>
      <div class="m-articles-v-2cols-item__text">
        <a href="/articles/-/788065" data-block="article-end-backnumber">
        <span class="m-articles-v-2cols-item__text-title">◆陸自オスプレイ、茨城と静岡で訓練</span>
        <span class="c-date">2021年7月17日 05:00<span class="c-key-mark">有料</span></span>
        </a>
      </div>
    </li>
    <li class="m-articles-v-2cols-item">
      <a href="/articles/-/788064" data-block="article-end-backnumber"><div class="m-articles-v-2cols-item__icon"><img data-src="https://oki.ismcdn.jp/mwimgs/4/c/63h/img_4c5f55ee0941afdaf5dd3b6c98d2424a55885.jpg" class="lazy" alt="◆参院山口補選に北村経夫元経済産業政務官浮上"></div></a>
      <div class="m-articles-v-2cols-item__text">
        <a href="/articles/-/788064" data-block="article-end-backnumber">
        <span class="m-articles-v-2cols-item__text-title">◆参院山口補選に北村経夫元経済産業政務官浮上</span>
        <span class="c-date">2021年7月17日 05:00<span class="c-key-mark">有料</span></span>
        </a>
      </div>
    </li>
    <li class="m-articles-v-2cols-item">
      <a href="/articles/-/788063" data-block="article-end-backnumber"><div class="m-articles-v-2cols-item__icon"><img data-src="https://oki.ismcdn.jp/mwimgs/a/1/63h/img_a11277de1bd31065c6498d6e1f45eca089462.jpg" class="lazy" alt="首都圏の３県　重点地域拡大　足並みそろえる"></div></a>
      <div class="m-articles-v-2cols-item__text">
        <a href="/articles/-/788063" data-block="article-end-backnumber">
        <span class="m-articles-v-2cols-item__text-title">首都圏の３県　重点地域拡大　足並みそろえる</span>
        <span class="c-date">2021年7月17日 05:00<span class="c-key-mark">有料</span></span>
        </a>
      </div>
    </li>
    <li class="m-articles-v-2cols-item">
      <a href="/articles/-/788062" data-block="article-end-backnumber"><div class="m-articles-v-2cols-item__icon"><img data-src="https://oki.ismcdn.jp/mwimgs/a/1/63h/img_a11277de1bd31065c6498d6e1f45eca089462.jpg" class="lazy" alt="臨時国会を要求　憲法基づき野党　与党、召集しない方向"></div></a>
      <div class="m-articles-v-2cols-item__text">
        <a href="/articles/-/788062" data-block="article-end-backnumber">
        <span class="m-articles-v-2cols-item__text-title">臨時国会を要求　憲法基づき野党　与党、召集しない方向</span>
        <span class="c-date">2021年7月17日 05:00<span class="c-key-mark">有料</span></span>
        </a>
      </div>
    </li>
    <li class="m-articles-v-2cols-item">
    <!-- インフィード広告 -->

<!-- /83555300/okinawatimes/okinawatimes/pc_article_infeed_2nd -->
<div id='pc_article_infeed_2nd'>
<script>
googletag.cmd.push(function() { googletag.display('pc_article_infeed_2nd'); });
</script>
</div>

    <!-- /インフィード広告 -->
    </li>
  </ul>
</div><!-- /article-related -->


    <div class="m-feature-slide-wrap">
    <div class="m-feature-slide">
      <div class="m-feature-slide__heading">連載・コラム</div>
      <div class="js-swiper-feature swiper-container m-feature-slide-inner">
        <div class="swiper-wrapper">
          <div class="m-feature-slide-item swiper-slide">
            <a class="m-feature-slide-item__icon" href="/category/inochiwoutaou"><img data-src="https://oki.ismcdn.jp/mwimgs/7/0/460m/img_70dee5d4142a9b077a36361ded7d30ce91002.png" class="lazy" alt="未来へ #いのちを歌おう"></a>
            <a class="m-feature-slide-item__title" href="/category/inochiwoutaou">未来へ #いのちを歌おう</a>
            <div class="m-articles-v-small">
              <a href="/articles/-/787834" class="m-feature-slide-item__article m-articles-v-small-item">
                <div class="m-articles-v-small-item__icon m-articles-v-small-item__icon--center"><img data-src="https://oki.ismcdn.jp/mwimgs/e/9/120m/img_e9b7d508c1570efcc6f4c49f03caf19e1063996.jpg" class="lazy" alt="1999年から始まった「ドコモの森」づくり　ICTでSDGsに貢献"></div>
                <div class="m-articles-v-small-item__text">
                  <span class="m-articles-v-small-item__text-title">1999年から始まった「ドコモの森」づくり　ICTでSDGsに貢献</span>
                  <span class="m-articles-v-small-item__text-date">2021年7月16日 19:00</span>
                </div>
              </a>
              <a href="/articles/-/787831" class="m-feature-slide-item__article m-articles-v-small-item">
                <div class="m-articles-v-small-item__icon m-articles-v-small-item__icon--center"><img data-src="https://oki.ismcdn.jp/mwimgs/2/e/120m/img_2e65843b92f44582b7e581d63e19a5a6326517.jpg" class="lazy" alt="ひろえば街が好きになる　「#かなさなは」で那覇をきれいに　JT沖縄支店"></div>
                <div class="m-articles-v-small-item__text">
                  <span class="m-articles-v-small-item__text-title">ひろえば街が好きになる　「#かなさなは」で那覇をきれいに　JT沖縄支店</span>
                  <span class="m-articles-v-small-item__text-date">2021年7月16日 18:13</span>
                </div>
              </a>
            </div>
            <div class="c-more-link m-feature-slide-item__link"><a href="/category/inochiwoutaou?sort=asc">1回目から見る</a></div>
          </div>
          <div class="m-feature-slide-item swiper-slide">
            <a class="m-feature-slide-item__icon" href="/category/tukameeikou"><img data-src="https://oki.ismcdn.jp/mwimgs/2/3/460m/img_231b5c7dc72f732e0c65a59ff6cd8bc890540.jpg" class="lazy" alt="つかめ栄光 東京五輪"></a>
            <a class="m-feature-slide-item__title" href="/category/tukameeikou">つかめ栄光 東京五輪</a>
            <div class="m-articles-v-small">
              <a href="/articles/-/787582" class="m-feature-slide-item__article m-articles-v-small-item">
                <div class="m-articles-v-small-item__icon m-articles-v-small-item__icon--center"><img data-src="https://oki.ismcdn.jp/mwimgs/6/b/120m/img_6baf546a28728d4ba1accc1d860832ca97912.jpg" class="lazy" alt="高い得点力で攻撃の中心に　勝たせる決意　ハンドボール男子の東江雄斗"></div>
                <div class="m-articles-v-small-item__text">
                  <span class="m-articles-v-small-item__text-title">高い得点力で攻撃の中心に　勝たせる決意　ハンドボール男子の東江雄斗</span>
                  <span class="m-articles-v-small-item__text-date">2021年7月16日 10:57<span class="c-key-mark">有料</span></span>
                </div>
              </a>
              <a href="/articles/-/786318" class="m-feature-slide-item__article m-articles-v-small-item">
                <div class="m-articles-v-small-item__icon m-articles-v-small-item__icon--center"><img data-src="https://oki.ismcdn.jp/mwimgs/6/3/120m/img_63df1e50f0798dbd3cb98818c82832d41587486.jpg" class="lazy" alt="沖縄勢初の8メートルジャンパー、走り幅の津波響樹　取り戻した自信"></div>
                <div class="m-articles-v-small-item__text">
                  <span class="m-articles-v-small-item__text-title">沖縄勢初の8メートルジャンパー、走り幅の津波響樹　取り戻した自信</span>
                  <span class="m-articles-v-small-item__text-date">2021年7月15日 16:01<span class="c-key-mark">有料</span></span>
                </div>
              </a>
            </div>
            <div class="c-more-link m-feature-slide-item__link"><a href="/category/tukameeikou?sort=asc">1回目から見る</a></div>
          </div>
          <div class="m-feature-slide-item swiper-slide">
            <a class="m-feature-slide-item__icon" href="/category/jyutaku-shinbunsya"><img data-src="https://oki.ismcdn.jp/mwimgs/a/e/460m/img_ae4374fda2f306561a3a258346a34f2e42013.jpg" class="lazy" alt="タイムス住宅新聞社"></a>
            <a class="m-feature-slide-item__title" href="/category/jyutaku-shinbunsya">タイムス住宅新聞社</a>
            <div class="m-articles-v-small">
              <a href="/articles/-/786348" class="m-feature-slide-item__article m-articles-v-small-item">
                <div class="m-articles-v-small-item__icon m-articles-v-small-item__icon--center"><img data-src="https://oki.ismcdn.jp/mwimgs/5/1/120m/img_517a63ce344a929d59928e27ff7ed292563110.jpg" class="lazy" alt="［沖縄］防災・防犯特集｜住まいの台風対策"></div>
                <div class="m-articles-v-small-item__text">
                  <span class="m-articles-v-small-item__text-title">［沖縄］防災・防犯特集｜住まいの台風対策</span>
                  <span class="m-articles-v-small-item__text-date">2021年7月16日 10:00</span>
                </div>
              </a>
              <a href="/articles/-/761253" class="m-feature-slide-item__article m-articles-v-small-item">
                <div class="m-articles-v-small-item__icon m-articles-v-small-item__icon--center"><img data-src="https://oki.ismcdn.jp/mwimgs/3/2/120m/img_329d332391ea65da009adcc14369870e220163.jpg" class="lazy" alt="沖縄の婦人科女性ドクターに聞く　ひどい月経痛、我慢すると不妊になる!?"></div>
                <div class="m-articles-v-small-item__text">
                  <span class="m-articles-v-small-item__text-title">沖縄の婦人科女性ドクターに聞く　ひどい月経痛、我慢すると不妊になる!?</span>
                  <span class="m-articles-v-small-item__text-date">2021年5月29日 10:00</span>
                </div>
              </a>
            </div>
            <div class="c-more-link m-feature-slide-item__link"><a href="/category/jyutaku-shinbunsya?sort=asc">1回目から見る</a></div>
          </div>
          <div class="m-feature-slide-item swiper-slide">
            <a class="m-feature-slide-item__icon" href="/category/50sainoshimade"><img data-src="https://oki.ismcdn.jp/mwimgs/c/e/460m/img_cecb49e5f0a624d5f86c24466f5ae847191837.jpg" class="lazy" alt="＋50歳の島で　世替わり、あれから"></a>
            <a class="m-feature-slide-item__title" href="/category/50sainoshimade">＋50歳の島で　世替わり、あれから</a>
            <div class="m-articles-v-small">
              <a href="/articles/-/787381" class="m-feature-slide-item__article m-articles-v-small-item">
                <div class="m-articles-v-small-item__icon m-articles-v-small-item__icon--center"><img data-src="https://oki.ismcdn.jp/mwimgs/b/1/120m/img_b14d248310c88077ebf4b476dbfafc2c470467.jpg" class="lazy" alt="トレーラーにウサギ2匹　1971年の毒ガス移送、暮らしの近くにあった化学兵器"></div>
                <div class="m-articles-v-small-item__text">
                  <span class="m-articles-v-small-item__text-title">トレーラーにウサギ2匹　1971年の毒ガス移送、暮らしの近くにあった化学兵器</span>
                  <span class="m-articles-v-small-item__text-date">2021年7月16日 08:35<span class="c-key-mark">有料</span></span>
                </div>
              </a>
              <a href="/articles/-/784502" class="m-feature-slide-item__article m-articles-v-small-item">
                <div class="m-articles-v-small-item__icon m-articles-v-small-item__icon--center"><img data-src="https://oki.ismcdn.jp/mwimgs/a/8/120m/img_a8b21c74886af860af1002d947e3eb311936486.jpg" class="lazy" alt="米軍接収に5年半抵抗し続けた小屋　勝利から50年近くも住み続けるワケ　沖縄・昆布土地闘争"></div>
                <div class="m-articles-v-small-item__text">
                  <span class="m-articles-v-small-item__text-title">米軍接収に5年半抵抗し続けた小屋　勝利から50年近くも住み続けるワケ　沖縄・昆布土地闘争</span>
                  <span class="m-articles-v-small-item__text-date">2021年7月11日 08:42<span class="c-key-mark">有料</span></span>
                </div>
              </a>
            </div>
            <div class="c-more-link m-feature-slide-item__link"><a href="/category/50sainoshimade?sort=asc">1回目から見る</a></div>
          </div>
          <div class="m-feature-slide-item swiper-slide">
            <a class="m-feature-slide-item__icon" href="/category/c-igokochi"><img data-src="https://oki.ismcdn.jp/mwimgs/4/9/460m/img_4987a3f87f0e067f97298d67703a2dc770603.png" class="lazy" alt="胃心地いいね"></a>
            <a class="m-feature-slide-item__title" href="/category/c-igokochi">胃心地いいね</a>
            <div class="m-articles-v-small">
              <a href="/articles/-/787362" class="m-feature-slide-item__article m-articles-v-small-item">
                <div class="m-articles-v-small-item__icon m-articles-v-small-item__icon--center"><img data-src="https://oki.ismcdn.jp/mwimgs/9/f/120m/img_9fd8e06d3fc83ddf1de9ca0c1c89a3151939473.jpg" class="lazy" alt="カレーや丼物、スムージーも　アボカド尽くしのメニュー"></div>
                <div class="m-articles-v-small-item__text">
                  <span class="m-articles-v-small-item__text-title">カレーや丼物、スムージーも　アボカド尽くしのメニュー</span>
                  <span class="m-articles-v-small-item__text-date">2021年7月16日 07:31</span>
                </div>
              </a>
              <a href="/articles/-/783265" class="m-feature-slide-item__article m-articles-v-small-item">
                <div class="m-articles-v-small-item__icon m-articles-v-small-item__icon--center"><img data-src="https://oki.ismcdn.jp/mwimgs/b/5/120m/img_b572432f1177dfa7270c1e45ffac895f1753636.jpg" class="lazy" alt="カツ丼・豚焼き肉・沖縄ちゃんぽん　ずらりと並ぶ手作り弁当、父直伝の味"></div>
                <div class="m-articles-v-small-item__text">
                  <span class="m-articles-v-small-item__text-title">カツ丼・豚焼き肉・沖縄ちゃんぽん　ずらりと並ぶ手作り弁当、父直伝の味</span>
                  <span class="m-articles-v-small-item__text-date">2021年7月9日 07:52</span>
                </div>
              </a>
            </div>
            <div class="c-more-link m-feature-slide-item__link"><a href="/category/c-igokochi?sort=asc">1回目から見る</a></div>
          </div>
          <div class="m-feature-slide-item swiper-slide">
            <a class="m-feature-slide-item__icon" href="/category/No_Hate"><img data-src="https://oki.ismcdn.jp/mwimgs/0/8/460m/img_08d7e1d63160af6e88643dbbac3f90ec308452.png" class="lazy" alt="反ヘイト"></a>
            <a class="m-feature-slide-item__title" href="/category/No_Hate">反ヘイト</a>
            <div class="m-articles-v-small">
              <a href="/articles/-/786888" class="m-feature-slide-item__article m-articles-v-small-item">
                <div class="m-articles-v-small-item__icon m-articles-v-small-item__icon--center"><img data-src="https://oki.ismcdn.jp/mwimgs/0/5/120m/img_05b70c4c4e13164867ce0ad2a02298982468411.jpg" class="lazy" alt="「ヘイトは許されない」　市役所周辺の店主たちも協力　61週連続で阻止"></div>
                <div class="m-articles-v-small-item__text">
                  <span class="m-articles-v-small-item__text-title">「ヘイトは許されない」　市役所周辺の店主たちも協力　61週連続で阻止</span>
                  <span class="m-articles-v-small-item__text-date">2021年7月16日 07:30<span class="c-key-mark">有料</span></span>
                </div>
              </a>
              <a href="/articles/-/786195" class="m-feature-slide-item__article m-articles-v-small-item">
                <div class="m-articles-v-small-item__icon m-articles-v-small-item__icon--center"><img data-src="https://oki.ismcdn.jp/mwimgs/5/d/120m/img_5d5fa73605df01b32fae2a88da493d2832220.jpg" class="lazy" alt="［解説］「外野」の意見を嫌う沖縄県　検討会を公開し被害者の声を聞くべきだ　ヘイト規制条例で"></div>
                <div class="m-articles-v-small-item__text">
                  <span class="m-articles-v-small-item__text-title">［解説］「外野」の意見を嫌う沖縄県　検討会を公開し被害者の声を聞くべきだ　ヘイト規制条例で</span>
                  <span class="m-articles-v-small-item__text-date">2021年7月14日 09:41<span class="c-key-mark">有料</span></span>
                </div>
              </a>
            </div>
            <div class="c-more-link m-feature-slide-item__link"><a href="/category/No_Hate?sort=asc">1回目から見る</a></div>
          </div>
          <div class="m-feature-slide-item swiper-slide">
            <a class="m-feature-slide-item__icon" href="/category/okinawakeizaikiki"><img data-src="https://oki.ismcdn.jp/mwimgs/b/3/460m/img_b3becf8194a787a0b0b63b0018ad97f6227517.jpg" class="lazy" alt="沖縄経済危機 緊急事態再延長の衝撃"></a>
            <a class="m-feature-slide-item__title" href="/category/okinawakeizaikiki">沖縄経済危機 緊急事態再延長の衝撃</a>
            <div class="m-articles-v-small">
              <a href="/articles/-/786212" class="m-feature-slide-item__article m-articles-v-small-item">
                <div class="m-articles-v-small-item__icon m-articles-v-small-item__icon--center"><img data-src="https://oki.ismcdn.jp/mwimgs/d/4/120m/img_d4e4b5bafff02afeda78b83808c5802a3734282.jpg" class="lazy" alt="数字に表れない休廃業が増加「子に負債を残すより畳む人も」事業意欲の低下を心配"></div>
                <div class="m-articles-v-small-item__text">
                  <span class="m-articles-v-small-item__text-title">数字に表れない休廃業が増加「子に負債を残すより畳む人も」事業意欲の低下を心配</span>
                  <span class="m-articles-v-small-item__text-date">2021年7月14日 08:05<span class="c-key-mark">有料</span></span>
                </div>
              </a>
              <a href="/articles/-/785479" class="m-feature-slide-item__article m-articles-v-small-item">
                <div class="m-articles-v-small-item__icon m-articles-v-small-item__icon--center"><img data-src="https://oki.ismcdn.jp/mwimgs/7/4/120m/img_74859e20a0f383ca19922ff65425ce4b1824215.jpg" class="lazy" alt="「もう我慢の限界だ」延長初日に営業再開、従業員の生活守るため"></div>
                <div class="m-articles-v-small-item__text">
                  <span class="m-articles-v-small-item__text-title">「もう我慢の限界だ」延長初日に営業再開、従業員の生活守るため</span>
                  <span class="m-articles-v-small-item__text-date">2021年7月13日 07:58<span class="c-key-mark">有料</span></span>
                </div>
              </a>
            </div>
            <div class="c-more-link m-feature-slide-item__link"><a href="/category/okinawakeizaikiki?sort=asc">1回目から見る</a></div>
          </div>
          <div class="m-feature-slide-item swiper-slide">
            <a class="m-feature-slide-item__icon" href="/category/tc-s-henna"><img data-src="https://oki.ismcdn.jp/mwimgs/3/d/460m/img_3d5c3f7a995ae41b54cfdaa6ba7e0eca66484.gif" class="lazy" alt="平安名純代の想い風"></a>
            <a class="m-feature-slide-item__title" href="/category/tc-s-henna">平安名純代の想い風</a>
            <div class="m-articles-v-small">
              <a href="/articles/-/784412" class="m-feature-slide-item__article m-articles-v-small-item">
                <div class="m-articles-v-small-item__icon m-articles-v-small-item__icon--center"><img data-src="https://oki.ismcdn.jp/mwimgs/3/d/120m/img_3d5c3f7a995ae41b54cfdaa6ba7e0eca66484.gif" class="lazy" alt="「沖縄の新聞記者に話すことはない」何度も拒まれた末の単独取材　沖縄を憂う気持ち、ラムズフェルド氏が残したもの"></div>
                <div class="m-articles-v-small-item__text">
                  <span class="m-articles-v-small-item__text-title">「沖縄の新聞記者に話すことはない」何度も拒まれた末の単独取材　沖縄を憂う気持ち、ラムズフェルド氏が残したもの</span>
                  <span class="m-articles-v-small-item__text-date">2021年7月12日 19:45<span class="c-key-mark">有料</span></span>
                </div>
              </a>
              <a href="/articles/-/725180" class="m-feature-slide-item__article m-articles-v-small-item">
                <div class="m-articles-v-small-item__icon m-articles-v-small-item__icon--center"><img data-src="https://oki.ismcdn.jp/mwimgs/3/d/120m/img_3d5c3f7a995ae41b54cfdaa6ba7e0eca66484.gif" class="lazy" alt="米国でアジア系への憎悪犯罪　傍観者のままでいいのか　差別意識は沖縄の基地問題に通底"></div>
                <div class="m-articles-v-small-item__text">
                  <span class="m-articles-v-small-item__text-title">米国でアジア系への憎悪犯罪　傍観者のままでいいのか　差別意識は沖縄の基地問題に通底</span>
                  <span class="m-articles-v-small-item__text-date">2021年3月22日 09:48<span class="c-key-mark">有料</span></span>
                </div>
              </a>
            </div>
            <div class="c-more-link m-feature-slide-item__link"><a href="/category/tc-s-henna?sort=asc">1回目から見る</a></div>
          </div>
          <div class="m-feature-slide-item swiper-slide">
            <a class="m-feature-slide-item__icon" href="/category/momenaisouzoku"><img data-src="https://oki.ismcdn.jp/mwimgs/c/7/460m/img_c7a1cc72d4ef898b7f45d82a59b9872452199.png" class="lazy" alt="もめない相続教えます"></a>
            <a class="m-feature-slide-item__title" href="/category/momenaisouzoku">もめない相続教えます</a>
            <div class="m-articles-v-small">
              <a href="/articles/-/730988" class="m-feature-slide-item__article m-articles-v-small-item">
                <div class="m-articles-v-small-item__icon m-articles-v-small-item__icon--center"><img data-src="https://oki.ismcdn.jp/mwimgs/7/8/120m/img_78133f11f9ac6f143a467401e77c26f3432990.jpg" class="lazy" alt="軍用地主のAさん「遺言書を作成したのに…」相続巡るトラブルの原因"></div>
                <div class="m-articles-v-small-item__text">
                  <span class="m-articles-v-small-item__text-title">軍用地主のAさん「遺言書を作成したのに…」相続巡るトラブルの原因</span>
                  <span class="m-articles-v-small-item__text-date">2021年7月11日 09:32<span class="c-key-mark">有料</span></span>
                </div>
              </a>
            </div>
            <div class="c-more-link m-feature-slide-item__link"><a href="/category/momenaisouzoku?sort=asc">1回目から見る</a></div>
          </div>
          <div class="m-feature-slide-item swiper-slide">
            <a class="m-feature-slide-item__icon" href="/category/hirogaruasuSDGs"><img data-src="https://oki.ismcdn.jp/mwimgs/3/5/460m/img_359df4d992822a25d298880d60bff0cf81426.jpg" class="lazy" alt="ひろがる明日SDGs"></a>
            <a class="m-feature-slide-item__title" href="/category/hirogaruasuSDGs">ひろがる明日SDGs</a>
            <div class="m-articles-v-small">
              <a href="/articles/-/784016" class="m-feature-slide-item__article m-articles-v-small-item">
                <div class="m-articles-v-small-item__icon m-articles-v-small-item__icon--center"><img data-src="https://oki.ismcdn.jp/mwimgs/7/f/120m/img_7f9df0619e26d1a10612e364d0e27f822192366.jpg" class="lazy" alt="26歳の革職人が｢青年版の国民栄誉賞｣を受賞　駆除されたサメの皮を活用するアイデアが評価"></div>
                <div class="m-articles-v-small-item__text">
                  <span class="m-articles-v-small-item__text-title">26歳の革職人が｢青年版の国民栄誉賞｣を受賞　駆除されたサメの皮を活用するアイデアが評価</span>
                  <span class="m-articles-v-small-item__text-date">2021年7月11日 07:00</span>
                </div>
              </a>
              <a href="/articles/-/781477" class="m-feature-slide-item__article m-articles-v-small-item">
                <div class="m-articles-v-small-item__icon m-articles-v-small-item__icon--center"><img data-src="https://oki.ismcdn.jp/mwimgs/f/9/120m/img_f99e8521e819f6edd80b5b16c1402c52918097.jpg" class="lazy" alt="沖縄電力とりゅうせきが「脱炭素」へ　両社が目指す未来のエネルギーのあり方は"></div>
                <div class="m-articles-v-small-item__text">
                  <span class="m-articles-v-small-item__text-title">沖縄電力とりゅうせきが「脱炭素」へ　両社が目指す未来のエネルギーのあり方は</span>
                  <span class="m-articles-v-small-item__text-date">2021年7月6日 19:48<span class="c-key-mark">有料</span></span>
                </div>
              </a>
            </div>
            <div class="c-more-link m-feature-slide-item__link"><a href="/category/hirogaruasuSDGs?sort=asc">1回目から見る</a></div>
          </div>
          <div class="m-feature-slide-item swiper-slide">
            <a class="m-feature-slide-item__icon" href="/category/sakimorinosyojo"><img data-src="https://oki.ismcdn.jp/mwimgs/8/5/460m/img_8519beafa1e31f795e4f978a819e0c6c174913.jpg" class="lazy" alt="「防人」の肖像 自衛隊沖縄移駐50年"></a>
            <a class="m-feature-slide-item__title" href="/category/sakimorinosyojo">「防人」の肖像 自衛隊沖縄移駐50年</a>
            <div class="m-articles-v-small">
              <a href="/articles/-/783424" class="m-feature-slide-item__article m-articles-v-small-item">
                <div class="m-articles-v-small-item__icon m-articles-v-small-item__icon--center"><img data-src="https://oki.ismcdn.jp/mwimgs/8/0/120m/img_80f821906a6a095385e06199c4c2224c3054964.jpg" class="lazy" alt="自衛隊と沖縄マスコミの距離　宣撫工作への不信が作り出した「報道の空白」"></div>
                <div class="m-articles-v-small-item__text">
                  <span class="m-articles-v-small-item__text-title">自衛隊と沖縄マスコミの距離　宣撫工作への不信が作り出した「報道の空白」</span>
                  <span class="m-articles-v-small-item__text-date">2021年7月9日 09:38<span class="c-key-mark">有料</span></span>
                </div>
              </a>
              <a href="/articles/-/773480" class="m-feature-slide-item__article m-articles-v-small-item">
                <div class="m-articles-v-small-item__icon m-articles-v-small-item__icon--center"><img data-src="https://oki.ismcdn.jp/mwimgs/e/3/120m/img_e3622beebcc6493196dec8aae08dbb643406440.jpg" class="lazy" alt="自衛隊に反対を明言して密着取材した写真家　マスコミに「切り込んで」と覚悟求める"></div>
                <div class="m-articles-v-small-item__text">
                  <span class="m-articles-v-small-item__text-title">自衛隊に反対を明言して密着取材した写真家　マスコミに「切り込んで」と覚悟求める</span>
                  <span class="m-articles-v-small-item__text-date">2021年6月21日 10:07<span class="c-key-mark">有料</span></span>
                </div>
              </a>
            </div>
            <div class="c-more-link m-feature-slide-item__link"><a href="/category/sakimorinosyojo?sort=asc">1回目から見る</a></div>
          </div>
          <div class="m-feature-slide-item swiper-slide">
            <a class="m-feature-slide-item__icon" href="/category/web_original_okinawaonngakuryoko"><img data-src="https://oki.ismcdn.jp/mwimgs/c/a/460m/img_ca79b379d3dbf7e61152f4585658d35746749.png" class="lazy" alt="WEBオリジナル記事"></a>
            <a class="m-feature-slide-item__title" href="/category/web_original_okinawaonngakuryoko">WEBオリジナル記事</a>
            <div class="m-articles-v-small">
              <a href="/articles/-/780110" class="m-feature-slide-item__article m-articles-v-small-item">
                <div class="m-articles-v-small-item__icon m-articles-v-small-item__icon--center"><img data-src="https://oki.ismcdn.jp/mwimgs/7/7/120m/img_7725bf93a249a569ba25a70cd9d28c56166653.jpg" class="lazy" alt="あかまーみが歌う、沖縄のうた　愛唱歌の決定盤『沖縄みんなのうた』リリース!"></div>
                <div class="m-articles-v-small-item__text">
                  <span class="m-articles-v-small-item__text-title">あかまーみが歌う、沖縄のうた　愛唱歌の決定盤『沖縄みんなのうた』リリース!</span>
                  <span class="m-articles-v-small-item__text-date">2021年7月9日 07:00</span>
                </div>
              </a>
              <a href="/articles/-/766144" class="m-feature-slide-item__article m-articles-v-small-item">
                <div class="m-articles-v-small-item__icon m-articles-v-small-item__icon--center"><img data-src="https://oki.ismcdn.jp/mwimgs/5/2/120m/img_526a121e7a5e96b89ea57a763e698f5c141560.jpg" class="lazy" alt="きいやま商店 ミニアルバム『アカサタナ』　盟友、ナオト・インティライミのプロデュースでリリース!!"></div>
                <div class="m-articles-v-small-item__text">
                  <span class="m-articles-v-small-item__text-title">きいやま商店 ミニアルバム『アカサタナ』　盟友、ナオト・インティライミのプロデュースでリリース!!</span>
                  <span class="m-articles-v-small-item__text-date">2021年6月11日 18:00</span>
                </div>
              </a>
            </div>
            <div class="c-more-link m-feature-slide-item__link"><a href="/category/web_original_okinawaonngakuryoko?sort=asc">1回目から見る</a></div>
          </div>
        </div>
        <div class="m-feature-slide__pagination swiper-pagination"></div>
        <div class="m-feature-slide__btn-prev swiper-button-prev"></div>
        <div class="m-feature-slide__btn-next swiper-button-next"></div>
      </div>
      <div class="c-more-link m-feature-slide__link"><a href="/feature/top">連載・コラム一覧を見る</a></div>
    </div>
  </div>

</div>
<div class="c-heading">記事を検索</div>
<div id="csw_block"></div>
<script async>
  (function(d,s,o,f,p,c,t){c=d.createElement(s);c.type='text/javascript';c.charset='UTF-8';c.async=true;c.src=o+f+'?i='+p;t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(c,t);})(document,'script','//client.contents-search-windows.com/','csw_cl_b.js','lm91a2n0GkjPuAOO')
</script>

        
      </main>
      <div class="l-sub">
<div class="subscription">
  <a href="https://viewerpro.okinawatimes.co.jp/epaper/hvoid?pkg=jp.co.okinawatimes.viewer.pc&mcd=A0&npd=20210717&pn=1" target="_blank" class="subscription__cover">
    <img src="https://epaper.okinawatimes.co.jp/contents/okinawa/A0/20210717/hd/1_3_1_128883_0_0.jpg"><span class="subscription__cover-caption">7月17日(土) 紙面</span>
  </a>
  <div class="subscription__links">
    <a href="/auth/preregistration" data-block="subscription" class="subscription__btn">電子版お申し込み</a>
    <a href="/feature/guide/plan" target="_blank" class="subscription__btn subscription__btn--about">電子版とは</a>
    <a href="https://viewerpro.okinawatimes.co.jp/epaper/hvoid?pkg=jp.co.okinawatimes.viewer.pc&mcd=A0&npd=20210717&pn=1" class="subscription__btn subscription__btn--blue" target="_blank">紙面を読む</a>
  </div>
</div>



<div class="pc_top_right_1st u-mb30">
    <!-- /83555300/okinawatimes/okinawatimes/pc_article_right_1st -->
    <div id='pc_article_right_1st'>
    <script>
    googletag.cmd.push(function() { googletag.display('pc_article_right_1st'); });
    </script>
    </div>
</div>



<div class="u-mb30">
  <div class="c-heading"><a href= "/list/weather/" style="text-decoration:none;">きょうのお天気</a></div>
    <script type="text/javascript" src="https://bousai-parts.kyodo-d.jp/contents/static/js/kyd_ss_widget_fcst.js?file=1002" data-location="/list/weather/"></script>
  </div>

<div class="u-mb30">
<div class="c-heading">沖縄タイムスのイチオシ</div>
  <div class="m-articles-v-small">
    <a href="https://www.okinawatimes.co.jp/articles/-/712738" data-block="common-recommended" class="m-articles-v-small-item">
      <div class="m-articles-v-small-item__icon m-articles-v-small-item__icon--middle"><img data-src="https://oki.ismcdn.jp/mwimgs/b/4/72m/img_b4efc40f67a2d1652f45ac0f87def2ab48462.jpg" class="lazy" src="/common/images/dummy.jpg" alt="こんな時代だからこそ「やってみる」"></div>
      <div class="m-articles-v-small-item__text m-articles-v-small-item__text--small">
      <div class="m-articles-v-small-item__text-title m-articles-v-small-item__text-title--bold">こんな時代だからこそ「やってみる」</div>
      <span class="m-articles-v-small-item__text-summary">沖縄から届けたいメッセージとは−。PR TIMESが贈る３つの行動の物語。</span>
    </div>
    </a>
    <a href="https://jpress.okinawatimes.co.jp/" target="_blank" rel="noopener" data-block="common-recommended" class="m-articles-v-small-item">
      <div class="m-articles-v-small-item__icon m-articles-v-small-item__icon--middle"><img data-src="https://oki.ismcdn.jp/mwimgs/f/9/72m/img_f973bfe73e909c1899edb45796c3fff3167706.png" class="lazy" src="/common/images/dummy.jpg" alt="タイムス住宅新聞社"></div>
      <div class="m-articles-v-small-item__text m-articles-v-small-item__text--small">
      <div class="m-articles-v-small-item__text-title m-articles-v-small-item__text-title--bold">タイムス住宅新聞社</div>
      <span class="m-articles-v-small-item__text-summary">沖縄の、住まいと暮らしにちょっとした『プラス』を。</span>
    </div>
    </a>
    <a href="https://okuyami-sokuho.com/" target="_blank" rel="noopener" data-block="common-recommended" class="m-articles-v-small-item">
      <div class="m-articles-v-small-item__icon m-articles-v-small-item__icon--middle"><img data-src="https://oki.ismcdn.jp/mwimgs/8/d/72m/img_8d4552cd355cb94c336f074ccc2cbe707907.jpg" class="lazy" src="/common/images/dummy.jpg" alt="「お悔やみ速報沖縄　しまダビ」登場"></div>
      <div class="m-articles-v-small-item__text m-articles-v-small-item__text--small">
      <div class="m-articles-v-small-item__text-title m-articles-v-small-item__text-title--bold">「お悔やみ速報沖縄　しまダビ」登場</div>
      <span class="m-articles-v-small-item__text-summary">お世話になった方との最後のお別れはお別れを大事にしたい・・・そんなあなたのアプリです。</span>
    </div>
    </a>
  </div>
  <div class="c-more-link"><a href="/subcategory/%E7%A4%BE%E5%91%8A">「社告」一覧</a></div>
</div>

<div class="u-mb30">

<!-- /83555300/okinawatimes/okinawatimes/pc_all_right_2nd -->
<div id='pc_all_right_2nd'>
<script>
googletag.cmd.push(function() { googletag.display('pc_all_right_2nd'); });
</script>
</div>

</div>



<div class="u-mb30">
  <div class="c-heading">アクセスランキング</div>
  <div class="sc-ranking js-sc-ranking">
    <div class="sc-ranking-tab js-ranking-tab">
      <span class="sc-ranking-tab__item is-active">ニュース</span>
      <span class="sc-ranking-tab__item">解説・コラム</span>
    </div>
<!-- ランキングニュース -->
    <div class="sc-ranking-unit">
      <div class="sc-ranking-unit-tab js-ranking-unit-tab">
        <span class="sc-ranking-unit-tab__item is-active">24時間</span>
        <span class="sc-ranking-unit-tab__item">1週間</span>
      </div>
<!-- ランキングニュース 24時間 -->
      <div class="sc-ranking-list">

        <div class="sc-ranking-list-item">
        <a href="/articles/-/787438" data-block="common-top-ranking"><div class="sc-ranking-list-item__icon"><img data-src="https://oki.ismcdn.jp/mwimgs/c/a/112m/img_ca3a939419e510c27dedcaf1b68a5b4133912.jpg" alt="接種後死亡、新たに4人で計6人に　沖縄県「ワクチンとの因果関係は不明」" class="lazy"></div></a>
          <div class="sc-ranking-list-item__text">
          <a href="/articles/-/787438" data-block="common-top-ranking">
            <span class="sc-ranking-list-item__text-title">接種後死亡、新たに4人で計6人に　沖縄県「ワクチンとの因果関係は不明」</span>
            <span class="c-date">2021年7月16日 10:16</span>
          </a>
            </div>
          </div>
        <div class="sc-ranking-list-item">
        <a href="/articles/-/787406" data-block="common-top-ranking"><div class="sc-ranking-list-item__icon"><img data-src="https://oki.ismcdn.jp/mwimgs/b/3/112m/img_b32aeb7590627ee64c2109d21053793054565.jpg" alt="立ってたら背後から車が衝突　那覇の駐車場でひき逃げ" class="lazy"></div></a>
          <div class="sc-ranking-list-item__text">
          <a href="/articles/-/787406" data-block="common-top-ranking">
            <span class="sc-ranking-list-item__text-title">立ってたら背後から車が衝突　那覇の駐車場でひき逃げ</span>
            <span class="c-date">2021年7月16日 07:25</span>
          </a>
            </div>
          </div>
        <div class="sc-ranking-list-item">
        <a href="/articles/-/787761" data-block="common-top-ranking"><div class="sc-ranking-list-item__icon"><img data-src="https://oki.ismcdn.jp/mwimgs/0/a/112m/img_0a6079075c42148314e19b0b165279eb44060.jpg" alt="「1年以上、スーパーしか外出してない」沖縄でコロナ対応の看護師ら「辞めたい」52%" class="lazy"></div></a>
          <div class="sc-ranking-list-item__text">
          <a href="/articles/-/787761" data-block="common-top-ranking">
            <span class="sc-ranking-list-item__text-title">「1年以上、スーパーしか外出してない」沖縄でコロナ対応の看護師ら「辞めたい」52%</span>
            <span class="c-date">2021年7月16日 15:19</span>
          </a>
            </div>
          </div>
        <div class="sc-ranking-list-item">
        <a href="/articles/-/786669" data-block="common-top-ranking"><div class="sc-ranking-list-item__icon"><img data-src="https://oki.ismcdn.jp/mwimgs/3/3/112m/img_33c9a59a92b921d2949d124328d7e82276113.jpg" alt="香炉を取り替え・標柱にペンキ…沖縄の文化遺産で起きた騒動の背景に「サーダカ」" class="lazy"></div></a>
          <div class="sc-ranking-list-item__text">
          <a href="/articles/-/786669" data-block="common-top-ranking">
            <span class="sc-ranking-list-item__text-title">香炉を取り替え・標柱にペンキ…沖縄の文化遺産で起きた騒動の背景に「サーダカ」</span>
            <span class="c-date">2021年7月15日 09:50<span class="c-key-mark">有料</span></span>
          </a>
            </div>
          </div>
        <div class="sc-ranking-list-item">
        <a href="/articles/-/787768" data-block="common-top-ranking"><div class="sc-ranking-list-item__icon"><img data-src="https://oki.ismcdn.jp/mwimgs/6/c/84h/img_6cd690fc7aed00c43aa410dce16c093d70296.jpg" alt="沖縄で76人感染　前週の金曜日を21人上回る【7月16日昼】" class="lazy"></div></a>
          <div class="sc-ranking-list-item__text">
          <a href="/articles/-/787768" data-block="common-top-ranking">
            <span class="sc-ranking-list-item__text-title">沖縄で76人感染　前週の金曜日を21人上回る【7月16日昼】</span>
            <span class="c-date">2021年7月16日 15:41</span>
          </a>
            </div>
          </div>

<!-- インフィード広告 -->
            <div class="sc-ranking-list-item">

<!-- /83555300/okinawatimes/okinawatimes/pc_article_infeed_3rd -->
<div id='pc_article_infeed_3rd'>
<script>
googletag.cmd.push(function() { googletag.display('pc_article_infeed_3rd'); });
</script>
</div>

            </div>
          </div>
<!-- /ランキングニュース 24時間 sc-ranking-list -->
<!-- ランキングニュース 1週間 -->
      <div class="sc-ranking-list">
      
        <div class="j-async-click" data-url="/list/ajax-module/common/ranking?rtype=weekly_n"></div>
<!-- インフィード広告 -->
        <div class="sc-ranking-list-item">

<!-- /83555300/okinawatimes/okinawatimes/pc_article_infeed_3rd -->
<div id='pc_article_infeed_3rd'>
<script>
googletag.cmd.push(function() { googletag.display('pc_article_infeed_3rd'); });
</script>
</div>

        </div>
      </div>
<!-- /ランキングニュース 1週間 sc-ranking-list -->
    </div>
<!-- /ランキングニュース sc-ranking-unit -->
<!-- ランキング解説・コラム -->
    <div class="sc-ranking-unit">
      <div class="sc-ranking-unit-tab js-ranking-unit-tab">
        <span class="sc-ranking-unit-tab__item is-active">24時間</span>
        <span class="sc-ranking-unit-tab__item">1週間</span>
      </div>
            
<!-- ランキング解説・コラム24時間 -->
      <div class="sc-ranking-list">
      
        <div class="j-async-click" data-url="/list/ajax-module/common/ranking?rtype=daily_c"></div>
      
<!-- インフィード広告 -->
        <div class="sc-ranking-list-item">

<!-- /83555300/okinawatimes/okinawatimes/pc_article_infeed_3rd -->
<div id='pc_article_infeed_3rd'>
<script>
googletag.cmd.push(function() { googletag.display('pc_article_infeed_3rd'); });
</script>
</div>

        </div>
      </div>
<!-- /ランキング解説・コラム24時間 -->

<!-- ランキング解説・コラム1週間 -->
      <div class="sc-ranking-list">
          
        <div class="j-async-click" data-url="/list/ajax-module/common/ranking?rtype=weekly_c"></div>
          
<!-- インフィード広告 -->
        <div class="sc-ranking-list-item">

<!-- /83555300/okinawatimes/okinawatimes/pc_article_infeed_3rd -->
<div id='pc_article_infeed_3rd'>
<script>
googletag.cmd.push(function() { googletag.display('pc_article_infeed_3rd'); });
</script>
</div>

        </div>
      </div>
<!-- /ランキング解説・コラム1週間 -->
    </div>
<!-- /ランキング解説・コラム sc-ranking-unit -->
  </div><!-- /sc-ranking -->
  <div class="c-more-link"><a href="/list/ranking">アクセスランキング 一覧</a></div>
</div>


<div class="u-mb30">
<!-- /193632318/LMC/kyodo/okinawatimes/PC_top/rectangle -->
    <div id='div-gpt-ad-1524629345620-0'>
    <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1524629345620-0'); });
    </script>
    </div>
</div>



<div class="u-mb30">
<div class="c-heading">注目コンテンツ</div>
  <div class="m-articles-v-small">
    <a href="https://app.okinawatimes.co.jp/hs_baseball/" data-block="subcolumn-information" class="m-articles-v-small-item">
      <div class="m-articles-v-small-item__icon m-articles-v-small-item__icon--middle"><img data-src="https://oki.ismcdn.jp/mwimgs/8/8/72m/img_882928175aedde3d59d1a075ab69ac447247.png" class="lazy" alt="高校野球沖縄大会　全試合イニング速報"></div>
      <div class="m-articles-v-small-item__text m-articles-v-small-item__text--small">
        <div class="m-articles-v-small-item__text-title m-articles-v-small-item__text-title--bold">高校野球沖縄大会　全試合イニング速報</div>
        <span class="m-articles-v-small-item__text-summary">夏の甲子園出場を懸けた「第103回全国選手権沖縄大会」の全試合をイニング速報します。</span>
      </div>
    </a>
    <a href="https://www.okinawatimes.co.jp/articles/-/753591" target="_blank" rel="noopener" data-block="subcolumn-information" class="m-articles-v-small-item">
      <div class="m-articles-v-small-item__icon m-articles-v-small-item__icon--middle"><img data-src="https://oki.ismcdn.jp/mwimgs/9/b/72m/img_9ba7ed60cc60319f90bdd75e6e3502d381061.jpg" class="lazy" alt="復帰のエピソードお寄せください"></div>
      <div class="m-articles-v-small-item__text m-articles-v-small-item__text--small">
        <div class="m-articles-v-small-item__text-title m-articles-v-small-item__text-title--bold">復帰のエピソードお寄せください</div>
        <span class="m-articles-v-small-item__text-summary">日本復帰にまつわる体験や、半世紀を振り返っての思いなどをお寄せください。</span>
      </div>
    </a>
    <a href="https://www.okinawatimes.co.jp/feature/inotinoki/" target="_blank" rel="noopener" data-block="subcolumn-information" class="m-articles-v-small-item">
      <div class="m-articles-v-small-item__icon m-articles-v-small-item__icon--middle"><img data-src="https://oki.ismcdn.jp/mwimgs/e/2/72m/img_e2d2c6791190aa0d492d3ed57dfbd40c14758.png" class="lazy" alt="SDGs企画「未来へ＃いのちを歌おう」"></div>
      <div class="m-articles-v-small-item__text m-articles-v-small-item__text--small">
        <div class="m-articles-v-small-item__text-title m-articles-v-small-item__text-title--bold">SDGs企画「未来へ＃いのちを歌おう」</div>
        <span class="m-articles-v-small-item__text-summary">Kiroro玉城千春さんが沖縄県内の小・中学校を訪ねて、夢、命の尊さを届けます。
</span>
      </div>
    </a>
    <a href="https://www.okinawatimes.co.jp/subcategory/%E4%B8%8D%E5%99%A8%E7%94%A8%E3%83%88%E3%83%BC%E3%82%AF%E3%82%A2%E3%83%BC%E3%82%AB%E3%82%A4%E3%83%96" data-block="subcolumn-information" class="m-articles-v-small-item">
      <div class="m-articles-v-small-item__icon m-articles-v-small-item__icon--middle"><img data-src="https://oki.ismcdn.jp/mwimgs/3/a/72m/img_3aa52158fc1c98d3b2c7e43c5bdc338673653.jpg" class="lazy" alt="不器用トーク・アーカイブ"></div>
      <div class="m-articles-v-small-item__text m-articles-v-small-item__text--small">
        <div class="m-articles-v-small-item__text-title m-articles-v-small-item__text-title--bold">不器用トーク・アーカイブ</div>
        <span class="m-articles-v-small-item__text-summary">不器用トークのアーカイブページです。毎月１回、まさに今、現場で取材している記者たちが、それぞれのテーマについて熱く語ります。</span>
      </div>
    </a>
    <a href="https://www.okinawatimes.co.jp/articles/-/726134" target="_blank" rel="noopener" data-block="subcolumn-information" class="m-articles-v-small-item">
      <div class="m-articles-v-small-item__icon m-articles-v-small-item__icon--middle"><img data-src="https://oki.ismcdn.jp/mwimgs/6/e/72m/img_6e8c525f5397b1135292793ef597897a7766175.jpg" class="lazy" alt="楽でお得でポイント高し！"></div>
      <div class="m-articles-v-small-item__text m-articles-v-small-item__text--small">
        <div class="m-articles-v-small-item__text-title m-articles-v-small-item__text-title--bold">楽でお得でポイント高し！</div>
        <span class="m-articles-v-small-item__text-summary">「オール電化」はセイカツをどうカエルのか？護得久栄昇先生がオール電化生活の安心・お得な魅力を探った。</span>
      </div>
    </a>
    <a href="https://www.okinawatimes.co.jp/subcategory/%E3%82%A2%E3%82%B9%E3%83%AA%E3%83%BC%E3%83%88%E3%81%AE%E3%81%93%E3%81%A8%E3%81%B0" target="_blank" rel="noopener" data-block="subcolumn-information" class="m-articles-v-small-item">
      <div class="m-articles-v-small-item__icon m-articles-v-small-item__icon--middle"><img data-src="https://oki.ismcdn.jp/mwimgs/d/d/72m/img_ddcccb81d0a13737abac493ffaea6faa5873.png" class="lazy" alt="”コトバチカラ”特設サイト"></div>
      <div class="m-articles-v-small-item__text m-articles-v-small-item__text--small">
        <div class="m-articles-v-small-item__text-title m-articles-v-small-item__text-title--bold">”コトバチカラ”特設サイト</div>
        <span class="m-articles-v-small-item__text-summary">人々を勇気づけるアスリートのコトバを発信している特設サイト</span>
      </div>
    </a>
    <a href="http://www.okinawatimes.co.jp/subcategory/%E5%91%BD%E3%81%90%E3%81%99%E3%81%84%E8%80%B3%E3%81%90%E3%81%99%E3%81%84" data-block="subcolumn-information" class="m-articles-v-small-item">
      <div class="m-articles-v-small-item__icon m-articles-v-small-item__icon--middle"><img data-src="https://oki.ismcdn.jp/mwimgs/3/7/72m/img_376711c959ce8de43dad2cd5179a8b559809.png" class="lazy" alt="命ぐすい　耳ぐすい"></div>
      <div class="m-articles-v-small-item__text m-articles-v-small-item__text--small">
        <div class="m-articles-v-small-item__text-title m-articles-v-small-item__text-title--bold">命ぐすい　耳ぐすい</div>
        <span class="m-articles-v-small-item__text-summary">沖縄県医師会の各分野の医師による医療・健康に関するコラム</span>
      </div>
    </a>
    <a href="https://www.okinawatimes.co.jp/category/c-igokochi" target="_blank" rel="noopener" data-block="subcolumn-information" class="m-articles-v-small-item">
      <div class="m-articles-v-small-item__icon m-articles-v-small-item__icon--middle"><img data-src="https://oki.ismcdn.jp/mwimgs/5/7/72m/img_570271370caf05a33098f84e395b343e196787.jpg" class="lazy" alt="胃心地いいね"></div>
      <div class="m-articles-v-small-item__text m-articles-v-small-item__text--small">
        <div class="m-articles-v-small-item__text-title m-articles-v-small-item__text-title--bold">胃心地いいね</div>
        <span class="m-articles-v-small-item__text-summary">沖縄タイムスの各市町村担当の記者が、地域で話題のお店や人気グルメを食べ歩きます。</span>
      </div>
    </a>
    <a href="http://www.okinawatimes.co.jp/subcategory/%E3%82%A2%E3%82%AF%E3%83%AD%E3%82%B9%E6%B2%96%E7%B8%84" data-block="subcolumn-information" class="m-articles-v-small-item">
      <div class="m-articles-v-small-item__icon m-articles-v-small-item__icon--middle"><img data-src="https://oki.ismcdn.jp/mwimgs/2/8/72m/img_283d3d80a93a26e17d8add8092b309c757334.png" class="lazy" alt="アクロス沖縄"></div>
      <div class="m-articles-v-small-item__text m-articles-v-small-item__text--small">
        <div class="m-articles-v-small-item__text-title m-articles-v-small-item__text-title--bold">アクロス沖縄</div>
        <span class="m-articles-v-small-item__text-summary">東京発　各分野で活躍する情熱県人らを紹介
</span>
      </div>
    </a>
    <a href="http://www.okinawatimes.co.jp/subcategory/%E3%83%AF%E3%83%BC%E3%83%AB%E3%83%89%E9%80%9A%E4%BF%A1%E5%93%A1%E3%83%8D%E3%83%83%E3%83%88" data-block="subcolumn-information" class="m-articles-v-small-item">
      <div class="m-articles-v-small-item__icon m-articles-v-small-item__icon--middle"><img data-src="https://oki.ismcdn.jp/mwimgs/a/1/72m/img_a1cdce94ff903a6a6f01ae5d92a55d7b3917.jpg" class="lazy" alt="ワールド通信員ネット"></div>
      <div class="m-articles-v-small-item__text m-articles-v-small-item__text--small">
        <div class="m-articles-v-small-item__text-title m-articles-v-small-item__text-title--bold">ワールド通信員ネット</div>
        <span class="m-articles-v-small-item__text-summary">世界各国の沖縄県系人の話題を中心に、海外通信員が各地のニュースをお届けします</span>
      </div>
    </a>
    <a href="http://www.okinawatimes.co.jp/category/advertisement-satoshi_ooshiro" target="_blank" rel="noopener" data-block="subcolumn-information" class="m-articles-v-small-item">
      <div class="m-articles-v-small-item__icon m-articles-v-small-item__icon--middle"><img data-src="https://oki.ismcdn.jp/mwimgs/e/8/72m/img_e83794ec35d60db445466dde820f9bf1365500.png" class="lazy" alt="マンガ家大城さとしが行く！沖縄のじょ～と～企業探訪"></div>
      <div class="m-articles-v-small-item__text m-articles-v-small-item__text--small">
        <div class="m-articles-v-small-item__text-title m-articles-v-small-item__text-title--bold">マンガ家大城さとしが行く！沖縄のじょ～と～企業探訪</div>
        <span class="m-articles-v-small-item__text-summary">おばあタイムスでおなじみのマンガ家・大城さとしさんが長編マンガで沖縄の企業を紹介するシリーズ企画です。</span>
      </div>
    </a>
  </div>
</div>



<div class="u-mb30">

<!-- /83555300/okinawatimes/okinawatimes/pc_article_right_2nd -->
<div id='pc_article_right_2nd'>
<script>
googletag.cmd.push(function() { googletag.display('pc_article_right_2nd'); });
</script>
</div>

</div>



<div class="u-mb30">
<div class="c-heading">沖縄タイムスのイチオシ</div>
  <div class="m-articles-v-small">
    <a href="https://kodomomirai.okinawatimes.co.jp/" target="_blank" rel="noopener" data-block="common-recommended" class="m-articles-v-small-item">
      <div class="m-articles-v-small-item__icon m-articles-v-small-item__icon--middle"><img data-src="https://oki.ismcdn.jp/mwimgs/8/8/72m/img_88cb04a5ff22bfe6c0548fdb8d68948818905.png" class="lazy" alt="沖縄こども未来プロジェクト"></div>
      <div class="m-articles-v-small-item__text m-articles-v-small-item__text--small">
      <div class="m-articles-v-small-item__text-title m-articles-v-small-item__text-title--bold">沖縄こども未来プロジェクト</div>
      <span class="m-articles-v-small-item__text-summary">企業や個人のサポーターの皆様から頂いた支援金で、子どもたちの夢を後押ししています。</span>
    </div>
    </a>
    <a href="https://www.okinawatimes.co.jp/articles/-/606223" data-block="common-recommended" class="m-articles-v-small-item">
      <div class="m-articles-v-small-item__icon m-articles-v-small-item__icon--middle"><img data-src="https://oki.ismcdn.jp/mwimgs/f/e/72m/img_fef2d4a96170294ba800b3767cea7e7f3254830.jpg" class="lazy" alt="「ライトプラン」スタート"></div>
      <div class="m-articles-v-small-item__text m-articles-v-small-item__text--small">
      <div class="m-articles-v-small-item__text-title m-articles-v-small-item__text-title--bold">「ライトプラン」スタート</div>
      <span class="m-articles-v-small-item__text-summary">得する人生、始めよう！有料記事100本が読み放題。記事閲覧“爆速”体感を。</span>
    </div>
    </a>
    <a href="https://a-port.asahi.com/okinawatimes/" target="_blank" rel="noopener" data-block="common-recommended" class="m-articles-v-small-item">
      <div class="m-articles-v-small-item__icon m-articles-v-small-item__icon--middle"><img data-src="https://oki.ismcdn.jp/mwimgs/7/4/72m/img_743ffcec377ba179fa2024e38510e6792988.jpg" class="lazy" alt="クラウドファンディング「Link-U」"></div>
      <div class="m-articles-v-small-item__text m-articles-v-small-item__text--small">
      <div class="m-articles-v-small-item__text-title m-articles-v-small-item__text-title--bold">クラウドファンディング「Link-U」</div>
      <span class="m-articles-v-small-item__text-summary">あなたの夢や想いを実現するために、あなたと一緒に挑戦します。</span>
    </div>
    </a>
    <a href="http://press.okinawatimes.co.jp/csc/2017/05/08/%E6%96%B0%E8%81%9E%E9%85%8D%E9%81%94%E3%81%A8%E9%9B%86%E9%87%91%E3%82%B9%E3%82%BF%E3%83%83%E3%83%95%E3%82%92%E5%8B%9F%E9%9B%86%E3%81%97%E3%81%A6%E3%81%84%E3%81%BE%E3%81%99/" target="_blank" rel="noopener" data-block="common-recommended" class="m-articles-v-small-item">
      <div class="m-articles-v-small-item__icon m-articles-v-small-item__icon--middle"><img data-src="https://oki.ismcdn.jp/mwimgs/c/c/72m/img_cc30df25b19f58f4bbc93f7fa93fccfb142731.png" class="lazy" alt="新聞配達員募集"></div>
      <div class="m-articles-v-small-item__text m-articles-v-small-item__text--small">
      <div class="m-articles-v-small-item__text-title m-articles-v-small-item__text-title--bold">新聞配達員募集</div>
      <span class="m-articles-v-small-item__text-summary">お住いの地域周辺で、空いている時間を活用して働いてみませんか？</span>
    </div>
    </a>
    <a href="https://www.okinawatimes.co.jp/common/otp/docs/%E4%BC%9A%E7%A4%BE%E6%A1%88%E5%86%85.pdf" target="_blank" rel="noopener" data-block="common-recommended" class="m-articles-v-small-item">
      <div class="m-articles-v-small-item__icon m-articles-v-small-item__icon--middle"><img data-src="https://oki.ismcdn.jp/mwimgs/4/1/72m/img_4111d4e1a69d5dca5b1db9b4da988e2b132146.jpg" class="lazy" alt="沖縄タイムス会社案内デジタル版"></div>
      <div class="m-articles-v-small-item__text m-articles-v-small-item__text--small">
      <div class="m-articles-v-small-item__text-title m-articles-v-small-item__text-title--bold">沖縄タイムス会社案内デジタル版</div>
      <span class="m-articles-v-small-item__text-summary">最新の会社情報や仕事内容を紹介。社長や若手社員から就活生へのメッセージもあります。</span>
    </div>
    </a>
    <a href="http://howlive.jp/" target="_blank" rel="noopener" data-block="common-recommended" class="m-articles-v-small-item">
      <div class="m-articles-v-small-item__icon m-articles-v-small-item__icon--middle"><img data-src="https://oki.ismcdn.jp/mwimgs/1/0/72m/img_10ad83b8c7ff55067cbc63e4438c73d42082.jpg" class="lazy" alt="那覇市久茂地にコワーキングオフィスhowlive誕生！"></div>
      <div class="m-articles-v-small-item__text m-articles-v-small-item__text--small">
      <div class="m-articles-v-small-item__text-title m-articles-v-small-item__text-title--bold">那覇市久茂地にコワーキングオフィスhowlive誕生！</div>
      <span class="m-articles-v-small-item__text-summary">howliveは沖縄タイムスが運営するシェアオフィス、コワーキングプレイス。抜群の立地と美しいデザイン、豊富な設備が特徴です。</span>
    </div>
    </a>
    <a href="https://app.okinawatimes.co.jp/note/dokusha_present/" target="_blank" rel="noopener" data-block="common-recommended" class="m-articles-v-small-item">
      <div class="m-articles-v-small-item__icon m-articles-v-small-item__icon--middle"><img data-src="https://oki.ismcdn.jp/mwimgs/7/4/72m/img_7485cc90e713018fa35cf9644113580c166864.jpg" class="lazy" alt="沖縄タイムス夏の読者感謝祭"></div>
      <div class="m-articles-v-small-item__text m-articles-v-small-item__text--small">
      <div class="m-articles-v-small-item__text-title m-articles-v-small-item__text-title--bold">沖縄タイムス夏の読者感謝祭</div>
      <span class="m-articles-v-small-item__text-summary">沖縄タイムス夏の読者感謝祭　ホテルペア宿泊券など弊社感謝祭史上総額最大の景品が総勢1,106名様に当たる！</span>
    </div>
    </a>
    <a href="http://app.okinawatimes.co.jp/ad/books/" target="_blank" rel="noopener" data-block="common-recommended" class="m-articles-v-small-item">
      <div class="m-articles-v-small-item__icon m-articles-v-small-item__icon--middle"><img data-src="https://oki.ismcdn.jp/mwimgs/b/d/72m/img_bdd7e76d4dc267169e74addd93d19c1b122091.png" class="lazy" alt="「この本を読みましょう」おすすめ図書"></div>
      <div class="m-articles-v-small-item__text m-articles-v-small-item__text--small">
      <div class="m-articles-v-small-item__text-title m-articles-v-small-item__text-title--bold">「この本を読みましょう」おすすめ図書</div>
      <span class="m-articles-v-small-item__text-summary">大手６出版社のおすすめ図書を紹介。県内書店でぜひ手に取ってみてください。</span>
    </div>
    </a>
  </div>
  <div class="c-more-link"><a href="/subcategory/%E7%A4%BE%E5%91%8A">「社告」一覧</a></div>
</div>



<div class="u-mb30">
<div class="c-heading">記事まとめ</div>
<div class="c-tags">
  <a href="http://www.okinawatimes.co.jp/subcategory/%E4%BA%BA%E6%B0%97%E8%A8%98%E4%BA%8B" data-block="subcolumn-topics" class="c-tag">人気記事</a>
  <a href="http://www.okinawatimes.co.jp/subcategory/%E8%AA%AD%E6%9B%B8" data-block="subcolumn-topics" class="c-tag">読書</a>
  <a href="http://www.okinawatimes.co.jp/subcategory/%E6%98%A0%E7%94%BB%E3%82%B3%E3%83%AC%E8%A6%8B%E3%81%9F%EF%BC%9F" data-block="subcolumn-topics" class="c-tag">映画コレ見た？</a>
  <a href="http://www.okinawatimes.co.jp/subcategory/%E5%8D%81%E5%A4%A7%E3%83%8B%E3%83%A5%E3%83%BC%E3%82%B9" data-block="subcolumn-topics" class="c-tag">歴代十大ニュース</a>
  <a href="http://www.okinawatimes.co.jp/subcategory/%E3%81%BB%E3%81%A3%E3%81%93%E3%82%8A%E3%81%99%E3%82%8B%E8%A9%B1" data-block="subcolumn-topics" class="c-tag">ほっこりする話</a>
  </div>
</div>


<div class="sc-line">
  <div class="sc-line-link">
    <div class="sc-line-link__title">沖縄タイムスのお得な情報をゲット！</div>
    <div class="sc-line-link__btn"><a href="https://line.me/R/ti/p/%40tze0713t"><img height="36" border="0" alt="友だち追加" data-src="https://scdn.line-apps.com/n/line_add_friends/btn/ja.png" class="lazy"></a></div>
    <div class="sc-line-link__name">LINE＠</div>
  </div>
  <div class="sc-line-link">
    <div class="sc-line-link__title">沖縄タイムスのおすすめ記事をお届け！</div>
    <div class="sc-line-link__btn"><a href="https://line.me/R/ti/p/%40oa-okinawatimes"><img height="36" border="0" alt="友だち追加" data-src="https://scdn.line-apps.com/n/line_add_friends/btn/ja.png" class="lazy"></a></div>
    <div class="sc-line-link__name">LINE NEWS</div>
  </div>
</div>
<!-- <div class="u-mb30">
<a class="twitter-timeline" data-lang="ja" data-width="300" data-height="300" href="https://twitter.com/times_henoko">Tweets by times_henoko</a>
</div>
<div class="u-mb30">
<a class="twitter-timeline" data-lang="ja" data-width="300" data-height="300" href="https://twitter.com/theokinawatimes">Tweets by theokinawatimes</a>
</div>
<div class="u-mb30">
<a class="twitter-timeline" data-lang="ja" data-width="300" data-height="300" href="https://twitter.com/okinawa_kouya">Tweets by okinawa_kouya</a>
</div>  --> 
<!-- <div class="u-mb30">
<div class="fb-page" data-href="https://www.facebook.com/okinawatimes" data-tabs="timeline" data-width="300" data-height="300" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/okinawatimes"><a href="https://www.facebook.com/okinawatimes">沖縄タイムス</a></blockquote></div></div>
</div> -->


<div class="u-mb30">
<!-- ad10-->
    <!--  ad tags Size: 300x250 ZoneId:1266506-->
    <script type="text/javascript" src="https://js.mediams.mb.softbank.jp/t/266/506/a1266506.js"></script>
<!-- /ad10-->
</div>




      </div><!-- /l-sub -->
    </div><!-- /l-contents -->
<!-- bottom-banner -->

<div class="ad-bottom-banner">
  <ul class="ad-bottom-banner-list">
    <li class="ad-bottom-banner-list__item">
      <!-- /83555300/okinawatimes/okinawatimes/pc_home_house_1st -->
      <div  style='height:60px; width:120px;'>
        <a href="https://www.47news.jp/"><img data-src="/common/otp/images/ad/ad_1.gif" alt="47news" title="47news" class="lazy" src="/common/images/dummy.jpg"></a>
      </div>
    </li>
    <li class="ad-bottom-banner-list__item">
      <!-- /83555300/okinawatimes/okinawatimes/pc_home_house_2nd 
      <div id='pc_home_house_2nd' style='height:60px; width:120px;'>
      <script>
      googletag.cmd.push(function() { googletag.display('pc_home_house_2nd'); });
      </script>
      </div>  -->
      <div  style='height:60px; width:120px;'>
        <a href="http://www.press9.gr.jp/"><img data-src="/common/otp/images/ad/ad_2.jpg" alt="press9" title="press9" class="lazy" src="/common/images/dummy.jpg"></a>
      </div>
    </li>
    <li class="ad-bottom-banner-list__item">
      <div  style='height:60px; width:120px;'>
        <a href="http://wwwa.pandanet.co.jp/a/okinawa-times"><img data-src="/common/otp/images/ad/ad_3.gif" alt="ネットで囲碁対局" title="ネットで囲碁対局" class="lazy" src="/common/images/dummy.jpg"></a>
      </div>
    </li>
    <li class="ad-bottom-banner-list__item">
      <div  style='height:60px; width:120px;'>
        <a href="http://nie.jp/month/contest_newspaper/2018/"><img data-src="/common/otp/images/ad/ad_4.gif" alt="NIE" title="NIE" class="lazy" src="/common/images/dummy.jpg"></a>
      </div>
    </li>
    <li class="ad-bottom-banner-list__item">
      <!-- /83555300/okinawatimes/okinawatimes/pc_home_house_5th -->
      <div  style='height:60px; width:120px;'>
        <a href="http://www.times-ad.co.jp/funeral/"><img data-src="/common/otp/images/ad/ad_5.png" alt="告別式" title="告別式" class="lazy" src="/common/images/dummy.jpg"></a>
      </div>
    </li>
    <li class="ad-bottom-banner-list__item">
      <div  style='height:60px; width:120px;'>
        <a href="https://www.47club.jp/"><img data-src="/common/otp/images/ad/ad_6.jpg" alt="47CLUB" title="47CLUB" class="lazy" src="/common/images/dummy.jpg"></a>
      </div>
     </li>
  </ul>
</div>


<footer>
<div class="footer-menu">
  <div class="u-inner">

  <div class="footer-menu-head">
    <div class="footer-menu-search">
      <form action="/search" method="get">
        <input id="keyword" class="footer-menu-search__inputtext" type="text" value="" name="fulltext" placeholder="沖縄タイムス　サイト検索" />
        <input class="footer-menu-search__btn" type="submit" value="検索">
      </form>
    </div>
    <div class="footer-menu-icons">
      <a href="https://www.facebook.com/okinawatimes" target="_blank" class="footer-menu-icons__item footer-menu-icons__item--fb">facebook</a>
      <a href="https://twitter.com/theokinawatimes" target="_blank" class="footer-menu-icons__item footer-menu-icons__item--tw">twitter</a>
      <a href="/auth/preregistration" class="footer-menu-icons__item footer-menu-icons__item--regist">会員登録</a>
      <a href="/auth/login" class="footer-menu-icons__item footer-menu-icons__item--login">ログイン</a>
    </div>
  </div>

  <div class="footer-menu-wrap">
    <ul class="footer-menu-list">
      <li class="footer-menu-list__item footer-menu-list__item--category">ニュース・報道</li>
      <!-- <li class="footer-menu-list__item"><a href="http://www.okinawatimes.co.jp/category/">ニュースカテゴリー一覧</a></li> -->
      <li class="footer-menu-list__item"><a href="/list/archives">今日のニュース</a></li>
      <!-- <li class="footer-menu-list__item"><a href="http://www.okinawatimes.co.jp/category/?category=%E7%A4%BE%E8%AA%AC">社説</a></li> -->
      <!-- <li class="footer-menu-list__item"><a href="http://www.okinawatimes.co.jp/category/?category=%E5%A4%A7%E5%BC%A6%E5%B0%8F%E5%BC%A6">コラム・大弦小弦</a></li> -->
      <li class="footer-menu-list__item"><a href="/subcategory/%E6%94%BF%E6%B2%BB">政治</a></li>
      <li class="footer-menu-list__item"><a href="/subcategory/%E7%B5%8C%E6%B8%88">経済</a></li>
      <li class="footer-menu-list__item"><a href="/subcategory/%E7%A4%BE%E4%BC%9A%E3%83%BB%E3%81%8F%E3%82%89%E3%81%97">社会・くらし</a></li>
      <li class="footer-menu-list__item"><a href="/subcategory/%E3%82%B9%E3%83%9D%E3%83%BC%E3%83%84">スポーツ</a></li>
      <li class="footer-menu-list__item"><a href="/subcategory/%E3%82%A8%E3%83%B3%E3%82%BF%E3%83%A1">エンタメ</a></li>
      <li class="footer-menu-list__item"><a href="/subcategory/%E6%96%87%E5%8C%96%E3%83%BB%E8%8A%B8%E8%83%BD">文化・芸能</a></li>
      <li class="footer-menu-list__item"><a href="/subcategory/%E5%9C%B0%E5%9F%9F">地域</a></li>
      <li class="footer-menu-list__item"><a href="/subcategory/%E5%9B%BD%E9%9A%9B">国際</a></li>
      <li class="footer-menu-list__item"><a href="/subcategory/Q&A">Q&A</a></li>
      <li class="footer-menu-list__item"><a href="/subcategory/%E6%B7%B1%E6%8E%98%E3%82%8A">深掘り</a></li>
      <li class="footer-menu-list__item"><a href="http://app.okinawatimes.co.jp/hr_search.php">人事情報</a></li>
      <!-- <li class="footer-menu-list__item"><a href="http://www.okinawatimes.co.jp/ranking/">ランキング</a></li> -->
    </ul>
    <ul class="footer-menu-list">
      <li class="footer-menu-list__item footer-menu-list__item--category"><a href="https://app.okinawatimes.co.jp/viewer/">電子新聞</a></li>
      <li class="footer-menu-list__item footer-menu-list__item--category">社説・オピニオン</li>
      <li class="footer-menu-list__item"><a href="/category/editorial">社説</a></li>
      <li class="footer-menu-list__item"><a href="/category/tc-taigen-shougen">大弦小弦</a></li>
      <li class="footer-menu-list__item"><a href="/category/times-cross">タイムス×クロス</a></li>
      <!-- <li class="footer-menu-list__item footer-menu-list__item--category">連載</li> -->
      <!-- <li class="footer-menu-list__item"><a href="http://www.okinawatimes.co.jp/category/?category=%E4%BB%A3%E5%84%9F%E3%83%BB%E9%A3%B2%E9%85%92%E9%81%8B%E8%BB%A2%E3%81%AE%E6%9E%9C%E3%81%A6%E3%81%AB">代償・飲酒運転の果てに</a></li> -->
      <!-- <li class="footer-menu-list__item"><a href="http://www.okinawatimes.co.jp/category/?category=%E5%AE%B6%E8%A8%88%E7%B0%BFCheck">家計簿Check</a></li> -->
      <!-- <li class="footer-menu-list__item"><a href="http://www.okinawatimes.co.jp/category/?category=%E3%81%8A%E3%81%B0%E3%81%82%E3%82%BF%E3%82%A4%E3%83%A0%E3%82%B9">おばあタイムス</a></li> -->
      <!-- <li class="footer-menu-list__item"><a href="http://www.okinawatimes.co.jp/category/?category=%E8%BE%BA%E9%87%8E%E5%8F%A4%E5%85%AC%E7%B4%84%E3%83%BB%E6%B8%A9%E6%95%85%E7%9F%A5%E6%96%B0">辺野古公約・温故知新</a></li> -->
      <li class="footer-menu-list__item footer-menu-list__item--category">デジタル特集</li>
      <li class="footer-menu-list__item"><a href="http://app.okinawatimes.co.jp/feature/01/">具志頭村 空白の沖縄戦</a></li>
      <li class="footer-menu-list__item"><a href="http://app.okinawatimes.co.jp/feature/02/">辺野古2014 HENOKO PHOTO REPORT</a></li>
      <li class="footer-menu-list__item"><a href="http://app.okinawatimes.co.jp/feature/03/">沖縄国際映画祭・写真特集</a></li>
      <li class="footer-menu-list__item"><a href="http://app.okinawatimes.co.jp/feature/04/">写真で見るイオンモール沖縄ライカム</a></li>
      <li class="footer-menu-list__item"><a href="http://app.okinawatimes.co.jp/sengo70/index.html">沖縄戦デジタルアーカイブ・戦世からぬ伝言</a></li>
      <li class="footer-menu-list__item footer-menu-list__item--category">写真・動画・音声</li>
      <!-- <li class="footer-menu-list__item"><a href="http://www.okinawatimes.co.jp/photo_list/">写真</a></li> -->
      <li class="footer-menu-list__item"><a href="https://www.youtube.com/channel/UC0RLIdpAp5u9CYEsiBAKX3Q">動画チャンネル</a></li>
      <li class="footer-menu-list__item"><a href="/list/info/livecamera">ライブカメラ</a></li>
      <li class="footer-menu-list__item"><a href="https://app.okinawatimes.co.jp/shimakutuba/">しまくとぅば新聞ポッドキャスト</a></li>
    </ul>

    <ul class="footer-menu-list">
      <!-- <li class="footer-menu-list__item footer-menu-list__item--category"><a href="http://www.okinawatimes.co.jp/w/">ウェブマガジン・W</a></li> -->
      <li class="footer-menu-list__item footer-menu-list__item--category">コミュニティ</li>
      <!-- <li class="footer-menu-list__item"><a href="http://www.okinawatimes.co.jp/research/">タイムス・リサーチ</a></li> -->
      <!-- <li class="footer-menu-list__item"><a href="http://www.okinawatimes.co.jp/happy/">ハッピー・プレゼント</a></li> -->
      <!-- <li class="footer-menu-list__item"><a href="http://www.okinawatimes.co.jp/igokochi/">胃心地いいね</a></li> -->
      <li class="footer-menu-list__item"><a href="http://press.okinawatimes.co.jp/warabee/">ワラビーブログ</a></li>
      <li class="footer-menu-list__item"><a href="http://press.okinawatimes.co.jp/digital/category/おばぁタイムス/">おばぁタイムス</a></li>
      <!-- <li class="footer-menu-list__item"><a href="http://www.okinawatimes.co.jp/article.php?id=71773">LINEスタンプ</a></li> -->
    </ul>
    <ul class="footer-menu-list">
      <li class="footer-menu-list__item footer-menu-list__item--category">ソーシャル</li>
      <li class="footer-menu-list__item"><a href="https://www.facebook.com/okinawatimes" target="_blank">Facebook</a></li>
      <li class="footer-menu-list__item"><a href="https://twitter.com/theokinawatimes" target="_blank">Twitter</a></li>
      <li class="footer-menu-list__item"><a href="https://www.instagram.com/okinawatimes.official/" target="_blank">Instagram</a></li>
      <li class="footer-menu-list__item footer-menu-list__item--category">タイムス＋プラス会員</li>
      <li class="footer-menu-list__item"><a href="/auth/update" target="_blank">マイページ</a></li>
      <li class="footer-menu-list__item"><a href="/feature/guide/plan">タイムス＋プラスとは？</a></li>
      <li class="footer-menu-list__item"><a href="/auth/preregistration" target="_blank">会員登録</a></li>
      <li class="footer-menu-list__item"><a href="/auth/login">ログイン</a></li>
    </ul>
    <ul class="footer-menu-list">
      <li class="footer-menu-list__item footer-menu-list__item--category">沖縄タイムスから</li>
      <li class="footer-menu-list__item"><a href="/list/info/company">会社概要</a></li>
      <li class="footer-menu-list__item"><a href="/list/info/group">沖縄タイムス・グループ</a></li>
      <li class="footer-menu-list__item"><a href="/list/info/building">タイムスビル施設利用</a></li>
      <li class="footer-menu-list__item"><a href="http://shop.okinawatimes.co.jp/group_top/event/BW" target="_blank">沖縄タイムスの出版物</a></li>
      <li class="footer-menu-list__item"><a href="/list/info/database">記事データベース</a></li>
      <li class="footer-menu-list__item"><a href="/list/info/reprint">記事・写真の転載について</a></li>
      <li class="footer-menu-list__item"><a href="/list/info/clipping">クリッピング・サービス</a></li>
      <li class="footer-menu-list__item"><a href="/list/info/purchase">購読のご案内</a></li>
      <li class="footer-menu-list__item"><a href="http://press.okinawatimes.co.jp/cad/2019/07/04/%E3%80%90%E5%BE%8C%E6%8F%B4%E7%94%B3%E8%AB%8B%E3%80%91%E3%81%AF%E3%81%93%E3%81%A1%E3%82%89%E3%81%8B%E3%82%89/">後援申請</a></li>
      <li class="footer-menu-list__item"><a href="/list/info/center">読者センターより</a></li>
      <li class="footer-menu-list__item"><a href="/list/info/adrate">広告料金について</a></li>
      <li class="footer-menu-list__item"><a href="http://press.okinawatimes.co.jp/">各局からのお知らせ</a></li>
      <li class="footer-menu-list__item"><a href="/list/info/info_waramoba">携帯サイト・ワラモバ</a></li>
      <li class="footer-menu-list__item"><a href="/list/personal/privacy">プライバシー・ポリシー</a></li>
      <li class="footer-menu-list__item"><a href="/list/info/contact">お問合せ</a></li>
    </ul>
  </div><!-- /menu-list -->
  
<div class="ad-footer-banner">
    <!--  ad tags Size: 728x90 ZoneId:1259639-->
    <script type="text/javascript" src="https://js.mediams.mb.softbank.jp/t/259/639/a1259639.js"></script>
</div>


  </div><!-- /inner -->
</div><!-- /footer-menu -->
<div class="footer-area47news u-inner">
  <div class="footer-area47news-heading">47NEWS 参加社一覧</div>
    <ul class="footer-area47news-list">
      <li><a href="http://www.hokkaido-np.co.jp/" title="北海道新聞" class="footer-area47news-list__item" target="_blank">北海道新聞</a></li>
      <li><a href="http://www.muromin.co.jp/" title="室蘭民報" class="footer-area47news-list__item" target="_blank">室蘭民報</a></li>
      <li><a href="http://www.kahoku.co.jp/" title="河北新報" class="footer-area47news-list__item" target="_blank">河北新報</a></li>
      <li><a href="http://www.toonippo.co.jp/" title="東奥日報" class="footer-area47news-list__item" target="_blank">東奥日報</a></li>
      <li><a href="https://www.daily-tohoku.news/" title="デーリー東北" class="footer-area47news-list__item" target="_blank">デーリー東北</a></li>
      <li><a href="http://www.sakigake.jp/" title="秋田魁新報" class="footer-area47news-list__item" target="_blank">秋田魁新報</a></li>
      <li><a href="http://yamagata-np.jp/" title="山形新聞" class="footer-area47news-list__item" target="_blank">山形新聞</a></li>
      <li><a href="http://www.iwate-np.co.jp/" title="岩手日報" class="footer-area47news-list__item" target="_blank">岩手日報</a></li>
      <li><a href="http://www.minpo.jp/" title="福島民報" class="footer-area47news-list__item" target="_blank">福島民報</a></li>
      <li><a href="http://www.minyu-net.com/" title="福島民友新聞" class="footer-area47news-list__item" target="_blank">福島民友新聞</a></li>
      <li><a href="http://www.sankei.com/" title="産業経済新聞" class="footer-area47news-list__item" target="_blank">産業経済新聞</a></li>
      <li><a href="http://www.nikkei.co.jp/" title="日本経済新聞" class="footer-area47news-list__item" target="_blank">日本経済新聞</a></li>
      <li><a href="http://www.japantimes.co.jp/" title="ジャパンタイムズ" class="footer-area47news-list__item" target="_blank">ジャパンタイムズ</a></li>
      <li><a href="http://www.shimotsuke.co.jp/" title="下野新聞" class="footer-area47news-list__item" target="_blank">下野新聞</a></li>
      <li><a href="http://www.ibaraki-np.co.jp/" title="茨城新聞" class="footer-area47news-list__item" target="_blank">茨城新聞</a></li>
      <li><a href="http://www.jomo-news.co.jp/" title="上毛新聞" class="footer-area47news-list__item" target="_blank">上毛新聞</a></li>
      <li><a href="http://www.chibanippo.co.jp/" title="千葉日報" class="footer-area47news-list__item" target="_blank">千葉日報</a></li>
      <li><a href="http://www.kanaloco.jp/" title="神奈川新聞" class="footer-area47news-list__item" target="_blank">神奈川新聞</a></li>
      <li><a href="http://www.saitama-np.co.jp/" title="埼玉新聞" class="footer-area47news-list__item" target="_blank">埼玉新聞</a></li>
      <li><a href="http://www.sannichi.co.jp/" title="山梨日日新聞" class="footer-area47news-list__item" target="_blank">山梨日日新聞</a></li>
      <li><a href="http://www.shinmai.co.jp/" title="信濃毎日新聞" class="footer-area47news-list__item" target="_blank">信濃毎日新聞</a></li>
      <li><a href="http://www.niigata-nippo.co.jp/" title="新潟日報" class="footer-area47news-list__item" target="_blank">新潟日報</a></li>
      <li><a href="http://www.chunichi.co.jp/" title="中日新聞" class="footer-area47news-list__item" target="_blank">中日新聞</a></li>
      <li><a href="http://www.chukei-news.co.jp/" title="中部経済新聞" class="footer-area47news-list__item" target="_blank">中部経済新聞</a></li>
      <li><a href="http://www.isenp.co.jp/" title="伊勢新聞" class="footer-area47news-list__item" target="_blank">伊勢新聞</a></li>
      <li><a href="http://www.shizushin.com/shin_top.html" title="静岡新聞" class="footer-area47news-list__item" target="_blank">静岡新聞</a></li>
      <li><a href="http://www.gifu-np.co.jp/" title="岐阜新聞" class="footer-area47news-list__item" target="_blank">岐阜新聞</a></li>
      <li><a href="http://www.kitanippon.co.jp/" title="北日本新聞" class="footer-area47news-list__item" target="_blank">北日本新聞</a></li>
      <li><a href="http://www.hokkoku.co.jp/" title="北國新聞" class="footer-area47news-list__item" target="_blank">北國新聞</a></li>
      <li><a href="http://www.fukuishimbun.co.jp/" title="福井新聞" class="footer-area47news-list__item" target="_blank">福井新聞</a></li>
      <li><a href="http://www.kyoto-np.co.jp/" title="京都新聞" class="footer-area47news-list__item" target="_blank">京都新聞</a></li>
      <li><a href="http://www.kobe-np.co.jp/" title="神戸新聞" class="footer-area47news-list__item" target="_blank">神戸新聞</a></li>
      <li><a href="http://www.nara-np.co.jp/" title="奈良新聞" class="footer-area47news-list__item" target="_blank">奈良新聞</a></li>
      <li><a href="http://www.agara.co.jp/" title="紀伊民報" class="footer-area47news-list__item" target="_blank">紀伊民報</a></li>
      <li><a href="http://www.sanyonews.jp/" title="山陽新聞" class="footer-area47news-list__item" target="_blank">山陽新聞</a></li>
      <li><a href="http://www.chugoku-np.co.jp/" title="中国新聞" class="footer-area47news-list__item" target="_blank">中国新聞</a></li>
      <li><a href="http://www.nnn.co.jp/" title="日本海新聞" class="footer-area47news-list__item" target="_blank">日本海新聞</a></li>
      <li><a href="http://www.minato-yamaguchi.co.jp/yama/" title="" class="footer-area47news-list__item" target="_blank">山口新聞</a></li>
      <li><a href="http://www.sanin-chuo.co.jp/" title="山陰中央新報" class="footer-area47news-list__item" target="_blank">山陰中央新報</a></li>
      <li><a href="http://www.shikoku-np.co.jp/" title="四国新聞" class="footer-area47news-list__item" target="_blank">四国新聞</a></li>
      <li><a href="http://www.ehime-np.co.jp/" title="愛媛新聞" class="footer-area47news-list__item" target="_blank">愛媛新聞</a></li>
      <li><a href="http://www.topics.or.jp/" title="徳島新聞" class="footer-area47news-list__item" target="_blank">徳島新聞</a></li>
      <li><a href="http://www.kochinews.co.jp/" title="高知新聞" class="footer-area47news-list__item" target="_blank">高知新聞</a></li>
      <li><a href="http://www.nishinippon.co.jp/" title="西日本新聞" class="footer-area47news-list__item" target="_blank">西日本新聞</a></li>
      <li><a href="http://www.oita-press.co.jp/" title="大分合同新聞" class="footer-area47news-list__item" target="_blank">大分合同新聞</a></li>
      <li><a href="http://www.the-miyanichi.co.jp/" title="宮崎日日新聞" class="footer-area47news-list__item" target="_blank">宮崎日日新聞</a></li>
      <li><a href="http://www.nagasaki-np.co.jp/" title="長崎新聞" class="footer-area47news-list__item" target="_blank">長崎新聞</a></li>
      <li><a href="http://www.saga-s.co.jp/" title="佐賀新聞" class="footer-area47news-list__item" target="_blank">佐賀新聞</a></li>
      <li><a href="http://kumanichi.com/" title="熊本日日新聞" class="footer-area47news-list__item" target="_blank">熊本日日新聞</a></li>
      <li><a href="http://373news.com/" title="南日本新聞" class="footer-area47news-list__item" target="_blank">南日本新聞</a></li>
      <li><a href="http://www.okinawatimes.co.jp/" title="沖縄タイムス" class="footer-area47news-list__item" target="_blank">沖縄タイムス</a></li>
      <li><a href="http://ryukyushimpo.jp/" title="琉球新報" class="footer-area47news-list__item" target="_blank">琉球新報</a></li>
      <li><a href="http://www.kyodonews.jp/" title="共同通信" class="footer-area47news-list__item" target="_blank">共同通信</a></li>
  </ul>
</div>
<div class="footer-copy">
  <div class="u-inner">
    <div class="footer-copy__logo"><img src="/common/otp/images/v1/common/logo.png" alt="沖縄タイムス"></div>
    <small>Copyright (c) 2021 The Okinawa Times All rights reserved.</small>
    <p class="footer-copy__text">サイト内の記事・写真・その他の著作権は沖縄タイムス社が所有・管理しています。許可なく複写・転載することは固くお断りいたします。</p>
  </div>
</div>
  <div class="footer-fixed-btns js-fixed-btns">
    <div class="footer-fixed-btns__home js-home"></div>
    <div class="footer-fixed-btns__top js-page-top"></div>
  </div>
</footer>

<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.4.1/jquery.min.js"></script>
<script type='text/javascript'>
$(function() {
    $(".photo img,.main-image img,.thumbnail img,.image-area img,.article-body img").on('contextmenu', function(e) {
        return false;
    });
});
</script>
<style>
.photo img,.main-image img,.thumbnail img,.image-area img,.article-body img {
  touch-callout:none;
  user-select:none;
  -webkit-touch-callout:none;
  -webkit-user-select:none;
  -moz-touch-callout:none;
  -moz-user-select:none;
}
</style>
<script src="//cdnjs.cloudflare.com/ajax/libs/jquery-easing/1.3/jquery.easing.min.js"></script>
<script src="https://oki.ismcdn.jp/common/otp/js/lib/lazyload/lazyload.min.js"></script>
<link rel="stylesheet" href="https://oki.ismcdn.jp/common/otp/js/lib/fancybox2/source/jquery.fancybox.css?rd=201601201008" media="screen">
<script src="https://oki.ismcdn.jp/common/otp/js/lib/fancybox2/source/jquery.fancybox.pack.js"></script>
<script src="https://oki.ismcdn.jp/common/otp/js/lib/hoverIntent/jquery.hoverIntent.minified.js"></script>
<script src="https://cdn.jsdelivr.net/bxslider/4.2.12/jquery.bxslider.min.js"></script>
<script src="https://oki.ismcdn.jp/common/otp/js/lib/ofi/ofi.min.js"></script>
<script src="https://oki.ismcdn.jp/common/otp/js/lib/swiper/swiper.min.js"></script>
<script>
  objectFitImages('img.object-fit-img');
</script>

<script src="https://oki.ismcdn.jp/resources/otp/js/tools.js?rd=202107112200"></script>


<script type='text/javascript'>
$(document).on('click','a',function(){
var $el = $(this);
//var _category = $el.parents('div').attr('id'); // id名をカテゴリに採用する場合
var _category = $el.data('block'); // ブロック名をカテゴリに採用する場合
var _action = $el.attr('href'); // リンク先をアクションに採用する場合
var _label = document.location.href; // リンク元をラベルに採用する場合
if (_category) { // ブロック名がある場合のみトラッキング
ga('send', 'event', _category, _action, _label);
}
});
</script>


<div class="measurement" style="display:none;">
<script src="/oo/other/l.js"></script>
<script>
var miu = new MiU();
miu.locationInfo['media'] = 'www.okinawatimes.co.jp';
miu.locationInfo['skin'] = 'leafs/default';
miu.locationInfo['id'] = '787996';
miu.locationInfo['category'] = 'newspaper-okinawatimes';
miu.locationInfo['subcategory'] = ',premium,2021年7月17日朝刊総合2面,政治,沖縄タイムス社,';
miu.locationInfo['model'] = '';
miu.locationInfo['modelid'] = '';
miu.go();
</script><noscript><div><img style="display:none;" src="/oo/other/n.gif" alt="" width="1" height="1"></div></noscript>
</div>


<!-- Twitter universal website tag code -->
<script>
!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
// Insert Twitter Pixel ID and Standard Event data below
twq('init','nzc3p');
twq('track','PageView');
</script>
<!-- End Twitter universal website tag code -->



<!-- GumGum -->
<script>(function(w,t,d,s){
d=w.document;w.ggv2id=t;s=d.createElement('script');
s.async=true;s.src='https://js.gumgum.com/services.js';
d.getElementsByTagName('head')[0].appendChild(s);}
(top,'b2vngqcr'));</script>
<!-- /GumGum -->


<!-- Yahoo! JAPANユニバーサルタグ -->
<script type="text/javascript">
  (function () {
    var tagjs = document.createElement("script");
    var s = document.getElementsByTagName("script")[0];
    tagjs.async = true;
    tagjs.src = "//s.yjtag.jp/tag.js#site=j6PBIpX&referrer=" + encodeURIComponent(document.location.href) + "";
    s.parentNode.insertBefore(tagjs, s);
  }());
</script>
<noscript>
  <iframe src="//b.yjtag.jp/iframe?c=j6PBIpX" width="1" height="1" frameborder="0" scrolling="no" marginheight="0" marginwidth="0"></iframe>
</noscript>

<!-- おきなわトレンド　Yahooリマーケティングタグ -->
<!-- <script async src="https://s.yimg.jp/images/listing/tool/cv/ytag.js"></script>
<script>
window.yjDataLayer = window.yjDataLayer || [];
function ytag() { yjDataLayer.push(arguments); }
ytag({
  "type":"yss_retargeting",
  "config": {
    "yahoo_ss_retargeting_id": "1001133412",
    "yahoo_sstag_custom_params": {
    }
  }
});
</script> -->

<!-- おきなわトレンド　YDNリマーケティングタグ -->
<!-- <script async src="https://s.yimg.jp/images/listing/tool/cv/ytag.js"></script>
<script>
window.yjDataLayer = window.yjDataLayer || [];
function ytag() { yjDataLayer.push(arguments); }
ytag({
  "type":"yjad_retargeting",
  "config":{
    "yahoo_retargeting_id": "RTZ5E9JFZC",
    "yahoo_retargeting_label": "",
    "yahoo_retargeting_page_type": "",
    "yahoo_retargeting_items":[
      {item_id: '', category_id: '', price: '', quantity: ''}
    ]
  }
});
</script> -->


<!--  Google AdSense   -->

  <script>
  (function(doc, win) {
    function main() {
      // GoogleAdSense読込み
      var ad = doc.createElement('script');
      ad.type = 'text/javascript';
      ad.async = true;
      ad.src = 'https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js';
      var sc = doc.getElementsByTagName('script')[0];
      sc.parentNode.insertBefore(ad, sc);
    }

    // 遅延読込み
    var lazyLoad = false;
    function onLazyLoad() {
      if (lazyLoad === false) {
        // 複数呼び出し回避 + イベント解除
        lazyLoad = true;
        win.removeEventListener('scroll', onLazyLoad);
        win.removeEventListener('mousemove', onLazyLoad);
        win.removeEventListener('mousedown', onLazyLoad);
        win.removeEventListener('touchstart', onLazyLoad);

        main();
      }
    }
    win.addEventListener('scroll', onLazyLoad);
    win.addEventListener('mousemove', onLazyLoad);
    win.addEventListener('mousedown', onLazyLoad);
    win.addEventListener('touchstart', onLazyLoad);
    win.addEventListener('load', function() {
      // ドキュメント途中（更新時 or ページ内リンク）
      if (doc.documentElement.scrollTop != 0 || doc.body.scrollTop != 0) {
        onLazyLoad();
      }
    });
  })(document, window);
  </script>

<!--  Google AdSense ID   -->
  <script>
       (adsbygoogle = window.adsbygoogle || []).push({
           google_ad_client: "ca-pub-2648860992399984",
            enable_page_level_ads: true
      });
  </script>



<script>
//ワークボックスのサービスワーカーjs
//スコープ（キャッシュなどの適用範囲）はサイト全域とする
if ('serviceWorker' in navigator) {
  navigator.serviceWorker.register('/sw.js?rd=202010102020', {scope: '/'}).then(function(registration) {
    //console.log('sw regist', registration.scope);
    registration.update();
  }).catch(function(err) {
    //console.log('sw regist fail', err);
  });
}
</script>

  </div><!-- /wrapper -->

</body>
</html>