<!DOCTYPE html>
<html lang="ja">
<head>


<meta charset="UTF-8">
<title>調査必要性で平行線　軟弱地盤巡り県と防衛局 | 沖縄タイムス＋プラス　プレミアム | 沖縄タイムス＋プラス</title>
<meta name="keyword" content="2021年11月28日朝刊総合2面,普天間移設問題・辺野古新基地,沖縄,米軍基地,誤解だらけの沖縄基地,集団的自衛権,普天間移設問題,電子新聞,沖縄観光,グルメ,沖縄観光,沖縄タイムス">
<meta name="description" content="　名護市辺野古の新基地建設を巡り、県は沖縄防衛局による軟弱地盤改良工事のための埋め立て変更承認申請を不承認とした。４次にわたる質問で軟弱地盤のさらなる調査の必要性をただしたが、防衛局の回答は変わらず平行線。">
<meta property="fb:admins" content="100001166128459">
<meta property="fb:app_id" content="130411323748054">
<meta property="og:locale" content="ja_JP">
<meta property="og:site_name" content="沖縄タイムス＋プラス">
<meta property="og:title" content="調査必要性で平行線　軟弱地盤巡り県と防衛局 | 沖縄タイムス＋プラス　プレミアム | 沖縄タイムス＋プラス">
<meta property="og:image" content="https://oki.ismcdn.jp/mwimgs/f/1/-/img_f1989949855f8e71fd8665ee4cf8ec621542608.jpg">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.okinawatimes.co.jp/articles/-/870112">
<meta property="og:description" content="　名護市辺野古の新基地建設を巡り、県は沖縄防衛局による軟弱地盤改良工事のための埋め立て変更承認申請を不承認とした。４次にわたる質問で軟弱地盤のさらなる調査の必要性をただしたが、防衛局の回答は変わらず平行線。">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@theokinawatimes">
<meta name="title" content="調査必要性で平行線　軟弱地盤巡り県と防衛局">
<meta name="twitter:domain" content="https://www.okinawatimes.co.jp">
<meta name="facebook-domain-verification" content="to8efup67jeuzb2mg5ozc5v7rdabdp" />

<link rel="shortcut icon" sizes="16x16 32x32 64x64" type="image/vnd.microsoft.icon" href="/common/otp/images/favicon.ico">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.okinawatimes.co.jp/common/otp/images/apple-touch-icon.png">
<link rel="apple-touch-icon-precomposed" href="https://www.okinawatimes.co.jp/common/otp/images/apple-touch-icon.png">

<link rel="alternate" type="application/rss+xml" title="沖縄タイムス＋プラス 総合RSS" href="https://www.okinawatimes.co.jp/list/feed/rss">


<meta name="theme-color" content="#1e5eab"/>
<link rel="manifest" href="/manifest.json">


<script type="application/ld+json">
[{
 "@context":"http://schema.org",
 "@type":"WebSite",
 "name":"沖縄タイムス＋プラス",
 "alternateName":"沖縄タイムス＋プラス | 沖縄の最新ニュースサイト",
 "url" : "https://www.okinawatimes.co.jp",
 "potentialAction": {
 "@type": "SearchAction",
 "target": "https://www.okinawatimes.co.jp/search?fulltext={search_term}",
 "query-input": "required name=search_term"}
},{
 "@context":"http://schema.org",
 "@type":"BreadcrumbList",
 "itemListElement":[
  {"@type":"ListItem","position":1,"item":{"@id":"https://www.okinawatimes.co.jp","name":"沖縄タイムス＋プラス トップ"}},
  {"@type":"ListItem","position":2,"item":{"@id":"https://www.okinawatimes.co.jp/subcategory/%E7%B1%B3%E8%BB%8D%E5%9F%BA%E5%9C%B0%E3%83%BB%E5%AE%89%E4%BF%9D","name":"基地問題"}},
  {"@type":"ListItem","position":3,"item":{"@id":"https://www.okinawatimes.co.jp/articles/-/870112","name":"調査必要性で平行線　軟弱地盤巡り県と防衛局"}}
 ]
},{
 "@context":"http://schema.org",
 "@type":"NewsArticle",
 "mainEntityOfPage":{"@type":"WebPage","@id":"https://www.okinawatimes.co.jp/articles/-/870112"},
 "headline":"調査必要性で平行線　軟弱地盤巡り県と防衛局",
 "image":{"@type":"ImageObject","url":"https://oki.ismcdn.jp/mwimgs/f/1/-/img_f1989949855f8e71fd8665ee4cf8ec621542608.jpg","width":"1314"},
 "datePublished":"2021-11-28T18:29:00+09:00",
 "dateModified":"2021-11-28T18:30:29+09:00",
 "author":{"@type":"Person","name":"沖縄タイムス＋プラス"},
 "description":"　名護市辺野古の新基地建設を巡り、県は沖縄防衛局による軟弱地盤改良工事のための埋め立て変更承認申請を不承認とした。４次にわたる質問で軟弱地盤のさらなる調査の必要性をただしたが、防衛局の回答は変わらず平行線。",
 "publisher":{"@type":"Organization","name":"沖縄タイムス＋プラス","logo":{"@type":"ImageObject","url":"https://www.okinawatimes.co.jp/common/otp/images/v1/common/main-logo.png","width":"200","height":"77"}}
}]
</script>



  <link rel="canonical" href="https://www.okinawatimes.co.jp/articles/-/870112">

<link rel="preconnect dns-prefetch" href="https://connect.facebook.net">
<link rel="preconnect dns-prefetch" href="//platform.twitter.com">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//tpc.googlesyndication.com">
<link rel="dns-prefetch" href="//www.gstatic.com">


<link rel="stylesheet" href="https://oki.ismcdn.jp/resources/otp/css/base.css?rd=202110191620">
<link href="https://oki.ismcdn.jp/common/otp/js/lib/swiper/swiper.min.css?rd=20200523" rel="stylesheet" media="print" onload="this.media='all'">
<link rel="stylesheet" href="https://oki.ismcdn.jp/resources/otp/css/article.css?rd=202110191620">
<!-- <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet"> -->



<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-323408-1', 'auto');
  ga('require','linkid');
  ga('set','contentGroup1','沖縄タイムス・ニュース');
  ga('set','contentGroup2','沖縄タイムス・プレミアム');
  ga('set','contentGroup3','米軍基地・安保');
  ga('set','contentGroup4','none');
  ga('set', 'dimension3', 'MediaWeaver');
  ga('require', 'GTM-MTGXSMS');
  ga('send', 'pageview');
</script>

<script>
document.cookie = "bdash_login_check=false";
</script>

  <!-- b-dash tag manager -->
  <script type="text/javascript" src="//cdn.activity.smart-bdash.com/tag-manager/bd-o1n907/btm.js" charset="UTF-8"></script>
  <!-- end b-dash tag manager -->


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M648HPN');</script>
<!-- End Google Tag Manager -->


<!-- おきなわトレンド計測用タグ Global site tag (gtag.js) - Google Ads: 979130528 -->
<!-- <script async src="https://www.googletagmanager.com/gtag/js?id=AW-979130528"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'AW-979130528');
</script> -->
<!-- おきなわトレンド計測用タグ Yahooコンバージョンタグ - yahoo Ads:  -->
<!-- <script async src="https://s.yimg.jp/images/listing/tool/cv/ytag.js"></script>
<script>
window.yjDataLayer = window.yjDataLayer || [];
function ytag() { yjDataLayer.push(arguments); }
ytag({"type":"ycl_cookie"});
</script> -->





<!-- <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>　-->
<!-- <script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-2648860992399984",
          enable_page_level_ads: true
     });
</script> -->


<script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>



<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<!-- ターゲティング用headタグ 20171212追加 -->
<script type="text/javascript">
var path_value = location.pathname.substr(0,40);
var parameter_value = location.search.substr(0, 40);
var ref_value = "null";
if (document.referrer){
var ref_array= [];
ref_array=document.referrer.split("/"); 
ref_value = ref_array[2];}

var urlParam = location.search.substring(1);
    var paramArray = {};
    if(urlParam) {
        var param = urlParam.split('&');
        for (i = 0; i < param.length; i++) {
            var paramItem = param[i].split('=');
            paramArray[paramItem[0]] = paramItem[1];
        }
    }

       googletag.cmd.push(function () {
           googletag.pubads().setTargeting('URLs', path_value).setTargeting('Para', parameter_value).setTargeting('ref', ref_value).setTargeting('param:yahoo', paramArray["yahoo"]).setTargeting('ad_group', Adomik.randomAdGroup());
           googletag.pubads().collapseEmptyDivs();
       });
</script>
<!-- ターゲティング用headタグ 20171212追加 -->


<!-- DFP by FourM -->
<script>
// pc footeroverlay用slot変数
  // var fm_pc_footeroverlay_slot;
  googletag.cmd.push(function() {
    googletag.defineSlot('/83555300/okinawatimes/okinawatimes/pc_article_header', [[970, 250], [1, 1], [728, 90], [970, 90]], 'pc_article_header').addService(googletag.pubads());
    googletag.defineSlot('/83555300/okinawatimes/okinawatimes/pc_article_right_1st', [[300, 600], [300, 250], [1, 1]], 'pc_article_right_1st').addService(googletag.pubads());


    googletag.defineSlot('/83555300/okinawatimes/okinawatimes/pc_article_right_2nd', [[300, 600], [300, 250], [1, 1]], 'pc_article_right_2nd').addService(googletag.pubads());
    // googletag.defineSlot('/83555300/okinawatimes/okinawatimes/pc_home_house_1st', [120, 60], 'pc_home_house_1st').addService(googletag.pubads());
    // googletag.defineSlot('/83555300/okinawatimes/okinawatimes/pc_home_house_2nd', [120, 60], 'pc_home_house_2nd').addService(googletag.pubads());
    // googletag.defineSlot('/83555300/okinawatimes/okinawatimes/pc_home_house_3rd', [120, 60], 'pc_home_house_3rd').addService(googletag.pubads());
    // googletag.defineSlot('/83555300/okinawatimes/okinawatimes/pc_home_house_4th', [120, 60], 'pc_home_house_4th').addService(googletag.pubads());
    // googletag.defineSlot('/83555300/okinawatimes/okinawatimes/pc_home_house_5th', [120, 60], 'pc_home_house_5th').addService(googletag.pubads());
    // googletag.defineSlot('/83555300/okinawatimes/okinawatimes/pc_home_house_6th', [120, 60], 'pc_home_house_6th').addService(googletag.pubads());
    googletag.defineSlot('/83555300/okinawatimes/okinawatimes/pc_article_infeed_3rd', [[345, 63], 'fluid', [1, 1]], 'pc_article_infeed_3rd').addService(googletag.pubads());
    googletag.defineSlot('/83555300/okinawatimes/okinawatimes/pc_all_right_2nd', [[300, 100], [1, 1], [300, 250], 'fluid', [300, 600]], 'pc_all_right_2nd').addService(googletag.pubads());
// pc footeroverlay defineslot
// fm_pc_footeroverlay_slot = googletag.defineSlot('/83555300/okinawatimes/okinawatimes/pc_all_footeroverlay', [[970, 90], [1, 1], [1130, 220], 'fluid', [728, 90]],'pc_all_footeroverlay').addService(googletag.pubads());
    googletag.defineSlot('/83555300/okinawatimes/okinawatimes/pc_article_inarticle', [[1, 1],'fluid', [300, 250], [336, 280]], 'pc_article_inarticle').addService(googletag.pubads());
    googletag.defineSlot('/83555300/okinawatimes/okinawatimes/pc_article_infeed_1st', [[345, 63], 'fluid', [1, 1]], 'pc_article_infeed_1st').addService(googletag.pubads());
    googletag.defineSlot('/83555300/okinawatimes/okinawatimes/pc_article_infeed_2nd', [[345, 63], 'fluid', [1, 1]], 'pc_article_infeed_2nd').addService(googletag.pubads());
    googletag.defineSlot('/83555300/okinawatimes/okinawatimes/pc_article_underarticle_movie', ['fluid', [1, 1]],'pc_article_underarticle_movie').addService(googletag.pubads());
googletag.defineSlot('/83555300/okinawatimes/okinawatimes/pc_article_underarticle_left', [[1, 1], [336, 280], [300, 250]], 'pc_article_underarticle_left').addService(googletag.pubads());
    googletag.defineSlot('/83555300/okinawatimes/okinawatimes/pc_article_underarticle_right', [[1, 1], [300, 250], [336, 280]], 'pc_article_underarticle_right').addService(googletag.pubads());
    googletag.defineSlot('/83555300/okinawatimes/okinawatimes/pc_article_underarticleleft_yahoo', [[1, 1], [300, 250], [336, 280]], 'pc_article_underarticleleft_yahoo').addService(googletag.pubads());
    googletag.defineSlot('/83555300/okinawatimes/okinawatimes/pc_article_underarticleright_yahoo', [[1, 1], [300, 250], [336, 280]], 'pc_article_underarticleright_yahoo').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().setTargeting('param:adtest', '1');
    googletag.enableServices();
  });
</script>

<!-- /DFP by FourM -->

<!-- DFP by LMC -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/193632318,125786247/LMC/kyodo/okinawatimes/PC_top/rectangle', [[1, 1],[300, 250], [300, 600]], 'div-gpt-ad-1524629345620-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().disableInitialLoad();
    googletag.enableServices();
  });
</script>

<script>
!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");

apstag.init({
  pubID: 'dce0b392-db0d-44f6-8ae9-f84d660ff35e',
  adServer: 'googletag'
});
apstag.fetchBids({
  slots: [{
      slotID: 'div-gpt-ad-1524629345620-0',
      slotName: '/193632318/LMC/kyodo/okinawatimes/PC_top/rectangle',
      sizes: [[1,1],[300,250],[300,600]]
  }],
  timeout: 2e3
}, function(bids) {
     googletag.cmd.push(function(){
         apstag.setDisplayBids();
         googletag.pubads().refresh();
     });
});
</script>
<!-- DFP by LMC -->


<script type="application/javascript" src="//anymind360.com/js/195/ats.js"></script>






<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
<!-- <script type="text/javascript">
    (function(c,l,a,r,i,t,y){
        c[a]=c[a]||function(){(c[a].q=c[a].q||[]).push(arguments)};
        t=l.createElement(r);t.async=1;t.src="https://www.clarity.ms/tag/"+i;
        y=l.getElementsByTagName(r)[0];y.parentNode.insertBefore(t,y);
    })(window, document, "clarity", "script", "48x72nz4sd");
</script> -->

</head>
<body>
  <div class="wrapper js-wrapper">


<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M648HPN"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<header class="header">
<nav class="header-menu js-header-menu">
  <ul class="header-menu-unit">
    <li class="header-menu-unit__list header-menu-unit__list--select"><a href="/" data-block="mainnavi">トップページ</a></li>
    <li class="header-menu-unit__list">
      <a href="/subcategory/%E6%96%B0%E5%9E%8B%E3%82%B3%E3%83%AD%E3%83%8A%E3%82%A6%E3%82%A4%E3%83%AB%E3%82%B9" data-block="mainnavi">新型コロナ</a>
      <div class="header-menu-subunit-wrap">
        <div class="header-menu-subunit">
          <span class="header-menu-subunit__list"><a href="/feature/digican/" data-block="mainnavi">感染者数</a></span>
          <span class="header-menu-subunit__list"><a href="/subcategory/%E6%96%B0%E5%9E%8B%E3%82%B3%E3%83%AD%E3%83%8A%E3%82%A6%E3%82%A4%E3%83%AB%E3%82%B9" data-block="mainnavi">沖縄の今</a></span>
          <span class="header-menu-subunit__list"><a href="/subcategory/%E7%B7%8A%E6%80%A5%E4%BA%8B%E6%85%8B%E5%AE%A3%E8%A8%80" data-block="mainnavi">緊急事態宣言</a></span>
          <span class="header-menu-subunit__list"><a href="/articles/-/560129" data-block="mainnavi">支援先一覧</a></span>
        </div>
      </div>
    </li>
   <!-- <li class="header-menu-unit__list">
      <a href="/subcategory/%E7%B1%B3%E8%BB%8D%E5%9F%BA%E5%9C%B0%E3%83%BB%E5%AE%89%E4%BF%9D" data-block="mainnavi">基地問題</a>
      <div class="header-menu-subunit-wrap">
        <div class="header-menu-subunit">
          <span class="header-menu-subunit__list"><a href="/subcategory/%E7%B1%B3%E8%BB%8D" data-block="mainnavi">米軍</a></span>
          <span class="header-menu-subunit__list"><a href="/subcategory/%E6%99%AE%E5%A4%A9%E9%96%93%E7%A7%BB%E8%A8%AD%E5%95%8F%E9%A1%8C%E3%83%BB%E8%BE%BA%E9%87%8E%E5%8F%A4%E6%96%B0%E5%9F%BA%E5%9C%B0" data-block="mainnavi">普天間・辺野古</a></span>
          <span class="header-menu-subunit__list"><a href="/subcategory/%E5%9C%B0%E4%BD%8D%E5%8D%94%E5%AE%9A" data-block="mainnavi">地位協定</a></span>
          <span class="header-menu-subunit__list"><a href="/subcategory/%E5%B0%96%E9%96%A3%E8%AB%B8%E5%B3%B6" data-block="mainnavi">尖閣</a></span>
          <span class="header-menu-subunit__list"><a href="/subcategory/%E6%9D%B1%E3%82%A2%E3%82%B8%E3%82%A2%E6%83%85%E5%8B%A2" data-block="mainnavi">東アジア情勢</a></span>
        </div>
      </div>
    </li>　-->
    <li class="header-menu-unit__list">
      <a href="/category/news-all" data-block="mainnavi">ニュース</a>
      <div class="header-menu-subunit-wrap">
        <div class="header-menu-subunit">
          <span class="header-menu-subunit__list"><a href="/list/archives" data-block="mainnavi">今日のニュース</a></span>
          <span class="header-menu-subunit__list"><a href="/list/archives?ccode=newspaper-okinawatimes" data-block="mainnavi">今日の紙面掲載記事</a></span>
          <span class="header-menu-subunit__list"><a href="/subcategory/%E7%B1%B3%E8%BB%8D%E5%9F%BA%E5%9C%B0%E3%83%BB%E5%AE%89%E4%BF%9D" data-block="mainnavi">基地問題</a></span>
          <span class="header-menu-subunit__list"><a href="/subcategory/%E4%BA%8B%E4%BB%B6%E3%83%BB%E4%BA%8B%E6%95%85" data-block="mainnavi">事件・事故</a></span>

          <span class="header-menu-subunit__list"><a href="/subcategory/%E6%94%BF%E6%B2%BB" data-block="mainnavi">政治</a></span>
          <span class="header-menu-subunit__list"><a href="/subcategory/%E7%B5%8C%E6%B8%88" data-block="mainnavi">経済</a></span>
          <span class="header-menu-subunit__list"><a href="/subcategory/%E7%A4%BE%E4%BC%9A%E3%83%BB%E3%81%8F%E3%82%89%E3%81%97" data-block="mainnavi">社会</a></span>
          <span class="header-menu-subunit__list"><a href="/subcategory/%E6%96%87%E5%8C%96%E3%83%BB%E8%8A%B8%E8%83%BD" data-block="mainnavi">文化・芸能</a></span>
          <!-- <span class="header-menu-subunit__list"><a href="/subcategory/%E3%82%B9%E3%83%9D%E3%83%BC%E3%83%84" data-block="mainnavi">スポーツ</a></span> -->
          <!-- <span class="header-menu-subunit__list"><a href="/subcategory/%E5%9B%BD%E9%9A%9B" data-block="mainnavi">国際</a></span> -->
          <span class="header-menu-subunit__list"><a href="/category/news-oriconstyle" data-block="mainnavi">エンタメ</a></span>
          <span class="header-menu-subunit__list"><a href="/category/news-pressrelease" data-block="mainnavi">プレスリリース</a></span>
          <span class="header-menu-subunit__list"><a href="/category/okinawa-beat" data-block="mainnavi">English</a></span>
          <!-- <span class="header-menu-subunit__list"><a href="/subcategory/%E6%B7%B1%E6%8E%98%E3%82%8A" data-block="mainnavi">深掘り</a></span> -->
          <!-- <span class="header-menu-subunit__list"><a href="/subcategory/Q&A" data-block="mainnavi">Q&A</a></span> -->
        </div>
      </div>
    </li>
    <li class="header-menu-unit__list">
      <a href="/subcategory/沖縄観光" data-block="mainnavi">沖縄情報</a>
      <div class="header-menu-subunit-wrap">
        <div class="header-menu-subunit">
          <span class="header-menu-subunit__list"><a href="/subcategory/%E3%82%B0%E3%83%AB%E3%83%A1" data-block="mainnavi">グルメ</a></span>
          <span class="header-menu-subunit__list"><a href="/subcategory/%E5%8F%B0%E9%A2%A8" data-block="mainnavi">台風</a></span>
          <span class="header-menu-subunit__list"><a href="/subcategory/%E5%8B%95%E7%89%A9" data-block="mainnavi">動物</a></span>
          <span class="header-menu-subunit__list"><a href="/subcategory/%E9%87%A3%E3%82%8A" data-block="mainnavi">釣り</a></span>
          <span class="header-menu-subunit__list"><a href="https://app.okinawatimes.co.jp/hr_search.php" data-block="mainnavi">人事検索</a></span>

          <!-- <span class="header-menu-subunit__list"><a href="/subcategory/%E8%A6%B3%E5%85%89" data-block="mainnavi">観光</a></span> -->
          <!-- <span class="header-menu-subunit__list"><a href="/subcategory/%E4%BA%A4%E9%80%9A" data-block="mainnavi">交通</a></span> -->
          <!-- <span class="header-menu-subunit__list"><a href="/category/web-magazine-w" data-block="mainnavi">W</a></span> -->
          <!-- <span class="header-menu-subunit__list"><a href="/subcategory/%E6%B0%97%E8%B1%A1" data-block="mainnavi">気象</a></span> -->
          <!-- <span class="header-menu-subunit__list"><a href="http://app.okinawatimes.co.jp/cal/" target="_blank" rel="noopener" data-block="mainnavi">イベント</a></span> -->
          <!-- <span class="header-menu-subunit__list"><a href="/subcategory/%E6%96%B0%E3%82%B9%E3%83%9D%E3%83%83%E3%83%88" data-block="mainnavi">新スポット</a></span> -->
          <!--  <span class="header-menu-subunit__list"><a href="/subcategory/%E6%96%B0%E5%95%86%E5%93%81" data-block="mainnavi">新商品</a></span> -->
        </div>
      </div>
    </li>
    <li class="header-menu-unit__list">
      <a href="/category/editorial-opinion" data-block="mainnavi">社説・コラム</a>
      <div class="header-menu-subunit-wrap">
        <div class="header-menu-subunit">
          <span class="header-menu-subunit__list"><a href="/category/editorial" data-block="mainnavi">社説</a></span>
          <span class="header-menu-subunit__list"><a href="/category/tc-taigen-shougen" data-block="mainnavi">大弦小弦</a></span>
          <span class="header-menu-subunit__list"><a href="/category/times-cross" data-block="mainnavi">タイムス×クロス</a></span>
          <span class="header-menu-subunit__list"><a href="/category/tc-s-kimura" data-block="mainnavi">木村草太憲法の新手</a></span>
          <!-- <span class="header-menu-subunit__list"><a href="/category/tc-s-higuchi" data-block="mainnavi">樋口耕太郎のオキナワ・ニューメディア</a></span> -->
          <!-- <span class="header-menu-subunit__list"><a href="/category/tc-s-World" data-block="mainnavi">タイムス×ワールド</a></span>  -->
        </div>
      </div>
    </li>
    <li class="header-menu-unit__list">
      <a href="/list/info/viewer/" data-block="mainnavi">電子新聞</a>
      <div class="header-menu-subunit-wrap">
        <div class="header-menu-subunit">
          <span class="header-menu-subunit__list"><a href="/list/info/viewer/" target="_blank" rel="noopener" data-block="mainnavi">紙面一覧</a></span>
          <span class="header-menu-subunit__list"><a href="/auth/preregistration" data-block="mainnavi">お申し込み</a></span>
          <span class="header-menu-subunit__list"><a href="/auth/update?contact=form" data-block="mainnavi">お問い合わせ</a></span>
          <span class="header-menu-subunit__list"><a href="/feature/guide/plan" data-block="mainnavi">電子版とは</a></span>
        </div>
      </div>
    </li>
    <li class="header-menu-unit__list">
      <a href="/list/ranking" data-block="mainnavi">ランキング</a>
      <div class="header-menu-subunit-wrap">
        <div class="header-menu-subunit">
          <span class="header-menu-subunit__list"><a href="/list/ranking?genre=%E7%B7%8F%E5%90%88" data-block="mainnavi">総合</a></span>
          <span class="header-menu-subunit__list"><a href="/list/ranking?genre=%E8%A7%A3%E8%AA%AC%E3%83%BB%E3%82%B3%E3%83%A9%E3%83%A0" data-block="mainnavi">解説・コラム</a></span>
          <span class="header-menu-subunit__list"><a href="/list/ranking?genre=%E4%BC%9A%E5%93%A1%E9%99%90%E5%AE%9A%E8%A8%98%E4%BA%8B" data-block="mainnavi">会員限定記事</a></span>
        </div>
      </div>
    </li>
    <!--
    <li class="header-menu-unit__list">
      <span class="title">デジタル特集</span>
      <div class="header-menu-subunit-wrap">
        <div class="header-menu-subunit">
          <span class="header-menu-subunit__list"><a href="http://manifestoswitchokinawa.strikingly.com" target="_blank" rel="noopener" data-block="mainnavi">マニフェストスイッチ</a></span>
          <span class="header-menu-subunit__list"><a href="http://app.okinawatimes.co.jp/sengo70/" target="_blank" rel="noopener" data-block="mainnavi">沖縄戦デジタルアーカイブ</a></span>
          <span class="header-menu-subunit__list"><a href="http://app.okinawatimes.co.jp/feature/01/" target="_blank" rel="noopener" data-block="mainnavi">具志頭村 空白の沖縄戦</a></span>
          <span class="header-menu-subunit__list"><a href="http://app.okinawatimes.co.jp/feature/02/" target="_blank" rel="noopener" data-block="mainnavi">辺野古2014</a></span>
        </div>
      </div>
    </li>
    -->
    <li class="header-menu-unit__list">
      <a href="/category/okinawatrend" data-block="mainnavi">トレンド</a>
      <div class="header-menu-subunit-wrap">
        <div class="header-menu-subunit">
          <span class="header-menu-subunit__list"><a href="/category/okinawatrend" data-block="mainnavi">最新トレンド</a></span>
          <!--<span class="header-menu-subunit__list"><a href="https://forms.gle/mX7uk5cZnUR2vKMQ6" target="_blank" rel="noopener" data-block="mainnavi">基本情報登録</a></span>
          <span class="header-menu-subunit__list"><a href="https://forms.gle/W7VtJGJe4t4QpaSE9" target="_blank" rel="noopener" data-block="mainnavi">利用プラン・コース</a></span>-->
          <span class="header-menu-subunit__list"><a href="/articles/-/616134" data-block="mainnavi">おきなわトレンドの強み</a></span>
          <span class="header-menu-subunit__list"><a href="/articles/-/616138" data-block="mainnavi">プランと料金</a></span>
          <span class="header-menu-subunit__list"><a href="/articles/-/616139" data-block="mainnavi">配信までの流れ</a></span>
          <span class="header-menu-subunit__list"><a href="/articles/-/669403" data-block="mainnavi">ご利用規約</a></span>
        </div>
      </div>
    </li>
    <li class="header-menu-unit__list">
      <a href="http://sports.okinawatimes.co.jp" target="_blank" rel="noopener" data-block="mainnavi">スポーツ</a>
      <div class="header-menu-subunit-wrap">
        <div class="header-menu-subunit">
          <span class="header-menu-subunit__list"><a href="http://sports.okinawatimes.co.jp/hibaseball/index.html" target="_blank" rel="noopener" data-block="mainnavi">高校野球</a></span>
          <span class="header-menu-subunit__list"><a href="http://sports.okinawatimes.co.jp/goldenkings/index.html" target="_blank" rel="noopener" data-block="mainnavi">琉球ゴールデンキングス</a></span>
          <span class="header-menu-subunit__list"><a href="http://sports.okinawatimes.co.jp/fcryukyu/index.html" target="_blank" rel="noopener" data-block="mainnavi">FC琉球</a></span>
          <span class="header-menu-subunit__list"><a href="http://sports.okinawatimes.co.jp/corazon/index.html" target="_blank" rel="noopener" data-block="mainnavi">琉球コラソン</a></span>
          <span class="header-menu-subunit__list"><a href="http://sports.okinawatimes.co.jp/ryukyuasteeda/index.html" target="_blank" rel="noopener" data-block="mainnavi">琉球アスティーダ</a></span>
        </div>
      </div>
    </li>
    <li class="header-menu-unit__list">
      <a href="http://shop.okinawatimes.co.jp" target="_blank" rel="noopener" data-block="mainnavi">ショップ</a>
      <div class="header-menu-subunit-wrap">
        <div class="header-menu-subunit">
          <span class="header-menu-subunit__list"><a href="http://shop.okinawatimes.co.jp/" target="_blank" rel="noopener" data-block="mainnavi">ギャラリーショップ</a></span>
          <span class="header-menu-subunit__list"><a href="https://okinawa.epitas.com/" target="_blank" rel="noopener" data-block="mainnavi">写真パラダイス</a></span>
        </div>
      </div>
    </li>
<!--
  </ul>
  <ul class="sub">
-->
    <li class="header-menu-unit__list">
      <a href="/feature/top" data-block="mainnavi">連載・コラム</a>
      <div class="header-menu-subunit-wrap">
        <div class="header-menu-subunit">
          <span class="header-menu-subunit__list"><a href="/category/editorial" data-block="mainnavi">社説</a></span>
          <span class="header-menu-subunit__list"><a href="/category/tc-taigen-shougen" data-block="mainnavi">大弦小弦</a></span>
          <span class="header-menu-subunit__list"><a href="/category/times-cross" data-block="mainnavi">タイムス✕クロス</a></span>
          <span class="header-menu-subunit__list"><a href="/category/c-untenshu" data-block="mainnavi">運転手メシ</a></span>
        </div>
      </div>
    </li>
    <li class="header-menu-unit__list">
      <a href="https://c.okinawatimes.co.jp/index.html#/" target="_blank" rel="noopener" data-block="mainnavi">ライトプランアプリ</a>
    </li>
    <li class="header-menu-unit__list">
      <a href="/auth/update" target="_blank" rel="noopener" data-block="mainnavi">タイムス＋プラス会員</a>
      <div class="header-menu-subunit-wrap">
        <div class="header-menu-subunit">
          <span class="header-menu-subunit__list"><a href="/auth/update" target="_blank" rel="noopener" data-block="mainnavi">マイページ</a></span>
          <span class="header-menu-subunit__list"><a href="/auth/preregistration" target="_blank" rel="noopener" data-block="mainnavi">会員登録</a></span>
          <span class="header-menu-subunit__list"><a href="/feature/guide/plan" data-block="mainnavi">タイムス＋プラスとは</a></span>
        </div>
      </div>
    </li>
      <li class="header-menu-unit__list"><a href="/auth/login?return_to=https%3A%2F%2Fwww.okinawatimes.co.jp%2Farticles%2F-%2F870112">ログイン</a></li>

  </ul>
</nav>
  <div class="header-top js-header-top">
    <div class="header-top-navi">
      <span class="header-top-navi__menu c-global-icons c-global-icons--menu js-menu-btn"></span>
      <div class="header-top-navi__search">
        <form action="/search" method="get">
          <input id="keyword" class="inputtext" type="text" value="" name="fulltext" placeholder="ニュースを検索">
          <input class="search-btn" type="submit" value="検索">
        </form>
      </div>
            <div class="header-top-navi__date">2021年(令和3年) 11月28日&ensp;(日)<!-- 旧暦 10月24日 先負--></div>
    </div><!-- /header-top-navi -->
    <div class="header-top-logo"><a href="/"><img src="/common/otp/images/v1/common/main-logo2.png" alt="沖縄タイムス プラス"></a></div>
      <div class="header-top-subnavi">
        <div class="header-top-links">
          <a href=" /list/info/purchase" data-block="subscription" class="header-top-links__btn header-top-links__btn--orange">新聞宅配申込</a>
          <a href="/auth/preregistration" class="header-top-links__btn header-top-links__btn--blue">会員登録</a>
          <a href="https://www.okinawatimes.co.jp/auth/login?return_to=https%3A%2F%2Fwww.okinawatimes.co.jp%2Farticles%2F-%2F870112" class="header-top-links__btn header-top-links__btn--blue header-top-links__btn--login">ログイン</a>
          <a href="https://twitter.com/theokinawatimes" target="_blank" class="header-top-links__snslink c-global-icons c-global-icons--tw">twitter</a>
          <a href="https://www.facebook.com/okinawatimes" target="_blank" class="header-top-links__snslink c-global-icons c-global-icons--fb">facebook</a>
        </div>
      <div class="header-top-companyinfo">
        <span class="header-top-companyinfo__title">沖縄タイムスから</span>
        <div class="header-top-companyinfo__unit">
          <div class="header-top-companyinfo-list">
            <a href="/list/info/company" class="header-top-companyinfo-list__link">会社概要</a>
            <a href="/list/info/purchase" class="header-top-companyinfo-list__link">購読のご案内</a>
            <a href="/list/info/group" class="header-top-companyinfo-list__link">沖縄タイムス・グループ</a>
            <a href="http://press.okinawatimes.co.jp/cad/2019/07/04/%E3%80%90%E5%BE%8C%E6%8F%B4%E7%94%B3%E8%AB%8B%E3%80%91%E3%81%AF%E3%81%93%E3%81%A1%E3%82%89%E3%81%8B%E3%82%89/" class="header-top-companyinfo-list__link" rel="noopener">後援申請</a>
            <a href="/list/info/building" class="header-top-companyinfo-list__link">タイムスビル施設利用</a>
            <a href="/list/info/center" class="header-top-companyinfo-list__link">読者センターより</a>
            <a href="http://shop.okinawatimes.co.jp/group_top/event/BW" class="header-top-companyinfo-list__link">沖縄タイムスの出版物</a>
            <a href="/list/info/adrate" class="header-top-companyinfo-list__link">広告料金について</a>
            <a href="/list/info/database" class="header-top-companyinfo-list__link">記事データベース</a>
            <a href="http://press.okinawatimes.co.jp/" class="header-top-companyinfo-list__link" rel="noopener">各局からのお知らせ</a>
            <a href="/list/info/reprint" class="header-top-companyinfo-list__link">記事・写真の転載について</a>
            <!--<a href="/list/info/info_waramoba" class="header-top-companyinfo-list__link">携帯サイト・ワラモバ</a>-->
            <a href="/list/personal/privacy" class="header-top-companyinfo-list__link">プライバシー・ポリシー</a>
            <a href="/list/info/clipping" class="header-top-companyinfo-list__link">クリッピング・サービス</a>
            <a href="/list/info/contact" class="header-top-companyinfo-list__link">お問合せ</a>
          </div>
        </div>
      </div><!-- /header-top-companyinfo -->
      <a href="https://app.okinawatimes.co.jp/contact/info_form.php" data-block="top-topics" class="header-top-info">情報お寄せください</a>
    </div><!-- /header-top-subnavi -->
  </div><!-- /header-top -->

<div class="header-second js-header-second">
<div class="u-inner header-second-unit">
  <div class="header-second-main">
    <span class="header-second-main__menu c-global-icons c-global-icons--menu js-menu-btn">メニュー</span>
    <div class="header-second-main__logo"><a href="/"><img src="/common/otp/images/v1/common/main-logo2.png" alt="沖縄タイムス プラス"></a></div>
    <div class="header-second-main__search">
      <form action="/search" method="get">
        <input id="keyword" class="inputtext" type="text" value="" name="fulltext" placeholder="ニュースを検索" />
        <input class="search-btn" type="submit" value="検索">
      </form>
    </div>
  </div>
  <div class="header-second-category">
   <a href="/subcategory/%E6%96%B0%E5%9E%8B%E3%82%B3%E3%83%AD%E3%83%8A%E3%82%A6%E3%82%A4%E3%83%AB%E3%82%B9" class="header-second-category__link">新型コロナ</a>
   <a href="/category/news-all" class="header-second-category__link">ニュース</a>
   <a href="/subcategory/沖縄観光" class="header-second-category__link">沖縄情報</a>
   <a href="/category/editorial-opinion" class="header-second-category__link">社説・コラム</a>
   <a href="/list/info/viewer/" class="header-second-category__link">電子新聞</a>
   <a href="/list/ranking" class="header-second-category__link">ランキング</a>
   <a href="/category/okinawatrend" class="header-second-category__link">トレンド</a>
   <a href="http://sports.okinawatimes.co.jp" target="_blank" class="header-second-category__link">スポーツ</a>
   <a href="http://shop.okinawatimes.co.jp" target="_blank" class="header-second-category__link">ショップ</a>
  </div>
  <div class="header-second-sub">
    <a href="https://www.facebook.com/okinawatimes" target="_blank" class="c-global-icons c-global-icons--fb header-second-sub__link">facebook</a>
    <a href="https://twitter.com/theokinawatimes" target="_blank" class="c-global-icons c-global-icons--tw header-second-sub__link">twitter</a>
    <a href="/auth/preregistration" class="c-global-icons c-global-icons--regist header-second-sub__link">会員登録</a>
      <a href="https://www.okinawatimes.co.jp/auth/login?return_to=https%3A%2F%2Fwww.okinawatimes.co.jp%2Farticles%2F-%2F870112" class="c-global-icons c-global-icons--login header-second-sub__link">ログイン</a>
  </div>
</div>
</div>

<div class="header-sitenavi js-sitenavi">
  <nav class="header-sitenavi-main">
    <ul class="u-inner header-sitenavi-main-unit">
      <li id="sitenavi-1" class="is-active"><a href="/subcategory/%E6%96%B0%E5%9E%8B%E3%82%B3%E3%83%AD%E3%83%8A%E3%82%A6%E3%82%A4%E3%83%AB%E3%82%B9" data-block="sitenavi" class="header-sitenavi-main-unit__link">新型コロナ</a></li>
      <li id="sitenavi-2"><a href="/category/news-all" data-block="sitenavi" class="header-sitenavi-main-unit__link">ニュース</a></li>
      <li id="sitenavi-3"><a href="/subcategory/沖縄観光" data-block="sitenavi" class="header-sitenavi-main-unit__link">沖縄情報</a></li>
      <li id="sitenavi-4"><a href="/category/editorial-opinion" data-block="sitenavi" class="header-sitenavi-main-unit__link">社説・コラム</a></li>
      <li id="sitenavi-5"><a href="/list/info/viewer/" data-block="sitenavi" class="header-sitenavi-main-unit__link">電子新聞</a></li>
      <li id="sitenavi-6"><a href="/list/ranking" data-block="sitenavi" class="header-sitenavi-main-unit__link">ランキング</a></li>
      <li id="sitenavi-7"><a href="/category/okinawatrend" data-block="sitenavi" class="header-sitenavi-main-unit__link">トレンド</a></li>
      <li id="sitenavi-8"><a href="http://sports.okinawatimes.co.jp" target="_blank" data-block="sitenavi" class="header-sitenavi-main-unit__link">スポーツ</a></li>
      <li id="sitenavi-9"><a href="http://shop.okinawatimes.co.jp" target="_blank" data-block="sitenavi" class="header-sitenavi-main-unit__link">ショップ</a></li>
    </ul>
  </nav>
  
  <nav class="header-sitenavi-sub">
  <div class="u-inner">
    <ul class="sitenavi-1 header-sitenavi-sub-unit">
      <li><a href="/feature/digican/" class="header-sitenavi-sub-unit__link">感染者数</a></li>
      <li><a href="/subcategory/%E6%96%B0%E5%9E%8B%E3%82%B3%E3%83%AD%E3%83%8A%E3%82%A6%E3%82%A4%E3%83%AB%E3%82%B9" class="header-sitenavi-sub-unit__link">沖縄の今</a></li>
      <li><a href="/subcategory/%E7%B7%8A%E6%80%A5%E4%BA%8B%E6%85%8B%E5%AE%A3%E8%A8%80" class="header-sitenavi-sub-unit__link">緊急事態宣言</a></li>
      <li><a href="/articles/-/560129" class="header-sitenavi-sub-unit__link">支援先一覧</a></li>
    </ul>
    <ul class="sitenavi-2 header-sitenavi-sub-unit">
      <li><a href="/list/archives" class="header-sitenavi-sub-unit__link">今日のニュース</a></li>
      <li><a href="/list/archives?ccode=newspaper-okinawatimes" class="header-sitenavi-sub-unit__link">今日の紙面掲載記事</a></li>
      <li><a href="/subcategory/%E7%B1%B3%E8%BB%8D%E5%9F%BA%E5%9C%B0%E3%83%BB%E5%AE%89%E4%BF%9D" class="header-sitenavi-sub-unit__link">基地問題</a></li>
      <li><a href="/subcategory/%E4%BA%8B%E4%BB%B6%E3%83%BB%E4%BA%8B%E6%95%85" class="header-sitenavi-sub-unit__link">事件・事故</a></li>
      <li><a href="/subcategory/%E6%94%BF%E6%B2%BB" class="header-sitenavi-sub-unit__link">政治</a></li>
      <li><a href="/subcategory/%E7%B5%8C%E6%B8%88" class="header-sitenavi-sub-unit__link">経済</a></li>
      <li><a href="/subcategory/%E7%A4%BE%E4%BC%9A%E3%83%BB%E3%81%8F%E3%82%89%E3%81%97" class="header-sitenavi-sub-unit__link">社会</a></li>
      <li><a href="/subcategory/%E6%96%87%E5%8C%96%E3%83%BB%E8%8A%B8%E8%83%BD" class="header-sitenavi-sub-unit__link">文化・芸能</a></li>
      <li><a href="/category/news-oriconstyle" class="header-sitenavi-sub-unit__link">エンタメ</a></li>
      <li><a href="/category/news-pressrelease" class="header-sitenavi-sub-unit__link">プレスリリース</a></li>
      <li><a href="/category/okinawa-beat" class="header-sitenavi-sub-unit__link">English</a></li>
    </ul>
    <ul class="sitenavi-3 header-sitenavi-sub-unit">
      <li><a href="/subcategory/%E3%82%B0%E3%83%AB%E3%83%A1" class="header-sitenavi-sub-unit__link">グルメ</a></li>
      <li><a href="/subcategory/%E5%8F%B0%E9%A2%A8" class="header-sitenavi-sub-unit__link">台風</a></li>
      <li><a href="/subcategory/%E5%8B%95%E7%89%A9" class="header-sitenavi-sub-unit__link">動物</a></li>
      <li><a href="/subcategory/%E9%87%A3%E3%82%8A" class="header-sitenavi-sub-unit__link">釣り</a></li>
      <li><a href="https://app.okinawatimes.co.jp/hr_search.php" class="header-sitenavi-sub-unit__link">人事検索</a></li>
    </ul>
    <ul class="sitenavi-4 header-sitenavi-sub-unit">
      <li><a href="/category/editorial" class="header-sitenavi-sub-unit__link">社説</a></li>
      <li><a href="/category/tc-taigen-shougen" class="header-sitenavi-sub-unit__link">大弦小弦</a></li>
      <li><a href="/category/times-cross" class="header-sitenavi-sub-unit__link">タイムス×クロス</a></li>
      <li><a href="/category/tc-s-kimura" class="header-sitenavi-sub-unit__link">木村草太憲法の新手</a></li>
    </ul>
    <ul class="sitenavi-5 header-sitenavi-sub-unit">
      <li><a href="/list/info/viewer/" target="_blank" class="header-sitenavi-sub-unit__link">紙面一覧</a></li>
      <li><a href="/auth/preregistration" class="header-sitenavi-sub-unit__link">お申し込み</a></li>
      <li><a href="/auth/update?contact=form" class="header-sitenavi-sub-unit__link">お問い合わせ</a></li>
      <li><a href="/feature/guide/plan" class="header-sitenavi-sub-unit__link">電子版とは</a></li>
    </ul>
    <ul class="sitenavi-6 header-sitenavi-sub-unit">
      <li><a href="/list/ranking?genre=%E7%B7%8F%E5%90%88" class="header-sitenavi-sub-unit__link">総合</a></li>
      <li><a href="/list/ranking?genre=%E8%A7%A3%E8%AA%AC%E3%83%BB%E3%82%B3%E3%83%A9%E3%83%A0" class="header-sitenavi-sub-unit__link">解説・コラム</a></li>
      <li><a href="/list/ranking?genre=%E4%BC%9A%E5%93%A1%E9%99%90%E5%AE%9A%E8%A8%98%E4%BA%8B" class="header-sitenavi-sub-unit__link">会員限定記事</a></li>
    </ul>
    <ul class="sitenavi-7 header-sitenavi-sub-unit">
      <li><a href="/category/okinawatrend" class="header-sitenavi-sub-unit__link">最新トレンド</a></li>
      <li><a href="/articles/-/616134" class="header-sitenavi-sub-unit__link">おきなわトレンドの強み</a></li>
      <li><a href="/articles/-/616138" class="header-sitenavi-sub-unit__link">プランと料金</a></li>
      <li><a href="/articles/-/616139" class="header-sitenavi-sub-unit__link">配信までの流れ</a></li>
      <li><a href="/articles/-/669403" class="header-sitenavi-sub-unit__link">ご利用規約</a></li>
    </ul>
    <ul class="sitenavi-8 header-sitenavi-sub-unit">
      <li><a href="http://sports.okinawatimes.co.jp/hibaseball/index.html" target="_blank" class="header-sitenavi-sub-unit__link">高校野球</a></li>
      <li><a href="http://sports.okinawatimes.co.jp/goldenkings/index.html" target="_blank" class="header-sitenavi-sub-unit__link">琉球ゴールデンキングス</a></li>
      <li><a href="http://sports.okinawatimes.co.jp/fcryukyu/index.html" target="_blank" class="header-sitenavi-sub-unit__link">FC琉球</a></li>
      <li><a href="http://sports.okinawatimes.co.jp/corazon/index.html" target="_blank" class="header-sitenavi-sub-unit__link">琉球コラソン</a></li>
      <li><a href="http://sports.okinawatimes.co.jp/ryukyuasteeda/index.html" target="_blank" class="header-sitenavi-sub-unit__link">琉球アスティーダ</a></li>
    </ul>
    <ul class="sitenavi-9 header-sitenavi-sub-unit">
      <li><a href="http://shop.okinawatimes.co.jp/" target="_blank" class="header-sitenavi-sub-unit__link">ギャラリーショップ</a></li>
      <li><a href="https://okinawa.epitas.com/" target="_blank" class="header-sitenavi-sub-unit__link">写真パラダイス</a></li>
    </ul>
  </div>
  </nav>
</div><!-- /sitenavi -->
</header>
          
<div class="ad-topbanner">
  <!-- /83555300/okinawatimes/okinawatimes/pc_article_header -->
  <div id='pc_article_header'>
  <script>
  googletag.cmd.push(function() { googletag.display('pc_article_header'); });
  </script>
  </div>
</div>


    <div class="l-contents">
      <main class="l-main">
        <article>
<header class="article-header">
  <nav class="m-breadcrumb">
    <span class="m-breadcrumb__item"><a href="/">沖縄タイムス＋プラス</a></span>
    <span class="m-breadcrumb__item"><a href="/category/news-okinawatimes-premium" class="m-breadcrumb__item">沖縄タイムス＋プラス　プレミアム</a></span>
    <span class="m-breadcrumb__item"><a href="/subcategory/%E7%B1%B3%E8%BB%8D%E5%9F%BA%E5%9C%B0%E3%83%BB%E5%AE%89%E4%BF%9D" class="m-breadcrumb__item">米軍基地・安保</a></span>
    <span class="m-breadcrumb__item"><a href="/articles/-/870112">調査必要性で平行線　軟弱地盤巡り県と防衛局</a></span>
  </nav>
  <!-- <ul class="article-header-sns">
  <li class="article-header-sns__item"><a href="https://www.okinawatimes.co.jp/articles/-/870112" class="hatena-bookmark-button" data-hatena-bookmark-layout="simple-balloon" title="このエントリーをはてなブックマークに追加" rel="noopener"><img src="https://b.st-hatena.com/images/entry-button/button-only@2x.png" alt="このエントリーをはてなブックマークに追加" width="20" height="20" style="border: none;" /></a></li>
  <li class="article-header-sns__item"><a href="https://www.okinawatimes.co.jp/articles/-/870112" class="twitter-share-button" data-via="theokinawatimes" rel="noopener">Tweet</a></li>
  <li class="article-header-sns__item"><div class="fb-share-button" data-href="https://www.okinawatimes.co.jp/articles/-/870112" data-layout="button_count" data-size="small" data-mobile-iframe="true"><a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.okinawatimes.co.jp/articles/-/870112&amp;src=sdkpreparse" rel="noopener">シェア</a></div></li>
</ul> --> 

<ul class="shareList">
  <li class="shareList__item"><a class="shareList__link icon-hatebu" href="https://b.hatena.ne.jp/entry/panel/?url=https://www.okinawatimes.co.jp/articles/-/870112"  onClick="window.open(encodeURI(decodeURI(this.href)), 'tweetwindow', 'width=650, height=470, personalbar=0, toolbar=0, scrollbars=1, sizable=1'); return false;" target="_blank" rel="noopener"></a></li>
  <li class="shareList__item"><a class="shareList__link icon-twitter" href="https://twitter.com/intent/tweet?original_referer=https://www.okinawatimes.co.jp/articles/-/870112&text=調査必要性で平行線　軟弱地盤巡り県と防衛局%0a&url=https://www.okinawatimes.co.jp/articles/-/870112&via=theokinawatimes" onClick="window.open(encodeURI(decodeURI(this.href)), 'tweetwindow', 'width=650, height=470, personalbar=0, toolbar=0, scrollbars=1, sizable=1'); return false;" target="_blank" rel="noopener"></a></li>
  <li class="shareList__item"><a class="shareList__link icon-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.okinawatimes.co.jp/articles/-/870112&amp;src=sdkpreparse"  onClick="window.open(encodeURI(decodeURI(this.href)), 'tweetwindow', 'width=650, height=470, personalbar=0, toolbar=0, scrollbars=1, sizable=1'); return false;" target="_blank"  rel="noopener"></a></li>
</ul>

  <div class="article-header-cat"><a href="/category/news-okinawatimes-premium">沖縄タイムス＋プラス　プレミアム</a></div>
  <div class="article-signage">
    <h1 class="article-signage__ttl">調査必要性で平行線　軟弱地盤巡り県と防衛局</h1>
    <div class="article-signage__date">2021年11月28日 18:29<span class="c-key-mark">有料</span></div>
  </div>
  
</header><div class="article-body">
  <div class="js-article-summary">
      <div style="clear:right;width:300px;height:250px;display:block;margin-left:20px;background:#fff;color:#fff;line-height:250px;float:right;text-align:center;">
    <!-- /83555300/okinawatimes/okinawatimes/pc_article_inarticle -->
    <div id="pc_article_inarticle">
    <script>
    googletag.cmd.push(function() { googletag.display('pc_article_inarticle'); });
    </script>
    </div>

  </div>
<p>　名護市辺野古の新基地建設を巡り、県は沖縄防衛局による軟弱地盤改良工事のための埋め立て変更承認申請を不承認とした。４次にわたる質問で軟弱地盤のさらなる調査の必要性をただしたが、防衛局の回答は変わらず平行線。</p>
    <div class="article-login-summary">この記事は有料会員限定です。</div>
  </div>
</div><!--/article-body-->

  <div class="js-article-login article-login">
  <div class="article-char-info">残り<span>626</span>文字（全文：<span>726</span>文字）</div>
<div class="article-login">
  <div class="article-login-bg">
    <p class="article-login-bg__title">会員登録すると、続きをお読み頂けます。</p>
    <p class="article-login-bg__text">最大2ヶ月無料！
      <a href="/feature/guide/plan?pkid=870112" class="article-login-bg__link">プラン詳細はこちら</a>
    </p>
    <a href="/auth/preregistration?pkid=870112" data-block="article-reg" class="article-login-bg__btn">会員登録をして続き読む</a>
      <a href="https://www.okinawatimes.co.jp/auth/login?return_to=%2Farticles%2F-%2F870112" class="article-login-bg__btn article-login-bg__btn--login">会員の方はログイン</a>
  </div>
</div>
  </div>

<div style="margin:25px 0;text-align:center;">
  <!-- /83555300/okinawatimes/okinawatimes/pc_article_underarticle_movie -->
  <div id='pc_article_underarticle_movie'>
    <script>
      googletag.cmd.push(function() { googletag.display('pc_article_underarticle_movie'); });
    </script>
  </div>
</div>


<div style="margin:0px 0;text-align:center;">
  <div style="display:inline-block;width:300px;margin-right:60px;">
    <!-- /83555300/okinawatimes/okinawatimes/pc_article_underarticle_left -->
    <div id='pc_article_underarticle_left'>
    <script>
     googletag.cmd.push(function() { googletag.display('pc_article_underarticle_left'); });
    </script>
    </div>
  </div>
  <div style="display:inline-block;width:300px;">
    <!-- /83555300/okinawatimes/okinawatimes/pc_article_underarticle_right -->
    <div id='pc_article_underarticle_right'>
    <script>
     googletag.cmd.push(function() { googletag.display('pc_article_underarticle_right'); });
    </script>
    </div>
  </div>
</div>

          <footer class="article-footer">
            <div class="article-keywords">
              <div class="c-tags">
                <a href="/subcategory/2021%E5%B9%B411%E6%9C%8828%E6%97%A5%E6%9C%9D%E5%88%8A%E7%B7%8F%E5%90%882%E9%9D%A2" class="c-tag">2021年11月28日朝刊総合2面</a>
                <a href="/subcategory/%E6%99%AE%E5%A4%A9%E9%96%93%E7%A7%BB%E8%A8%AD%E5%95%8F%E9%A1%8C%E3%83%BB%E8%BE%BA%E9%87%8E%E5%8F%A4%E6%96%B0%E5%9F%BA%E5%9C%B0" class="c-tag">普天間移設問題・辺野古新基地</a>
              </div>
            </div>

<div class="article-feed-page">
  <a href="/articles/-/870160" data-block="article-feed-page" class="article-feed-page__item article-feed-page__item-prev">前の記事へ</a>
  <a href="/articles/-/870019" data-block="article-feed-page" class="article-feed-page__item article-feed-page__item-next"><span>次の記事へ</a>
</div>

          </footer>
        </article>
<div id="article-end">
  <div id="recommend_uzou">
  <div class="u-mb30 u-cf">
<!-- Outbrain Ad1 -->
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_1"></div>

<!-- uzou -->
<div class="uz-2-okinawatimes_pc uz-ny"></div>
<script async type="text/javascript" src="https://speee-ad.akamaized.net/tag/2-okinawatimes_pc/js/outer-frame.min.js" charset="utf-8"></script>

<!-- Outbrain Ad2 -->
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_2"></div>
</div>

  
 <div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="MB_1"></div>


  </div>
  
<div style="margin:5px 0;text-align:center;">
  <div style="display:inline-block;width:300px;margin-right:60px;">
    <!-- /83555300/okinawatimes/okinawatimes/pc_article_underarticleleft_yahoo -->
    <div id='pc_article_underarticleleft_yahoo'>
    <script>
    googletag.cmd.push(function() { googletag.display('pc_article_underarticleleft_yahoo'); });
    </script>
    </div>
  </div>
  <div style="display:inline-block;width:300px;">
    <!-- /83555300/okinawatimes/okinawatimes/pc_article_underarticleright_yahoo -->
    <div id='pc_article_underarticleright_yahoo'>
    <script>
    googletag.cmd.push(function() { googletag.display('pc_article_underarticleright_yahoo'); });
    </script>
    </div>
  </div>
</div>


  <div class="u-mb30">
  <div class="c-heading">関連リンク</div>
  <ul class="m-articles-v-2cols">
    <li class="m-articles-v-2cols-item">
      <a href="/articles/-/870369" data-block="article-related"><div class="m-articles-v-2cols-item__icon"><img data-src="https://oki.ismcdn.jp/mwimgs/c/a/63h/img_ca09387afcf19101002a3987f6a20fb6240010.jpg" class="lazy"  alt="「埋め立て、新基地建設は認めない決意」 名護市長選、岸本洋平氏が政策発表"></div></a>
      <div class="m-articles-v-2cols-item__text">
        <a href="/articles/-/870369" data-block="article-related">
        <span class="m-articles-v-2cols-item__text-title">「埋め立て、新基地建設は認めない決意」 名護市長選、岸本洋平氏が政策発表</span>
        </a>
      </div>
    </li>
    
    <li class="m-articles-v-2cols-item">
      <a href="/articles/-/870143" data-block="article-related"><div class="m-articles-v-2cols-item__icon"><img data-src="https://oki.ismcdn.jp/mwimgs/d/a/63h/img_daf6896dd983005cabe819243b16e0393133978.jpg" class="lazy"  alt="軟弱地盤 2015年に把握　国、辺野古埋め立て前　業者報告　防衛局は公表せず"></div></a>
      <div class="m-articles-v-2cols-item__text">
        <a href="/articles/-/870143" data-block="article-related">
        <span class="m-articles-v-2cols-item__text-title">軟弱地盤 2015年に把握　国、辺野古埋め立て前　業者報告　防衛局は公表せず</span>
        </a>
      </div>
    </li>
    
    <li class="m-articles-v-2cols-item">
      <a href="/articles/-/870113" data-block="article-related"><div class="m-articles-v-2cols-item__icon"><img data-src="https://oki.ismcdn.jp/mwimgs/4/e/63h/img_4e70413ebf186f80486b677f68140fde805014.jpg" class="lazy"  alt="辺野古の不承認、沖縄関係予算に「影響するわけではない」　来県の茂木幹事長が認識"></div></a>
      <div class="m-articles-v-2cols-item__text">
        <a href="/articles/-/870113" data-block="article-related">
        <span class="m-articles-v-2cols-item__text-title">辺野古の不承認、沖縄関係予算に「影響するわけではない」　来県の茂木幹事長が認識</span>
        </a>
      </div>
    </li>
    
    <li class="m-articles-v-2cols-item">
      <a href="/articles/-/870174" data-block="article-related"><div class="m-articles-v-2cols-item__icon"><img data-src="https://oki.ismcdn.jp/mwimgs/7/4/63h/img_74d5ef597737bb3052b2c90f9f87e3c1609273.jpg" class="lazy"  alt="「不都合な報告」非公表　辺野古軟弱地盤　国対応、県の不信増幅"></div></a>
      <div class="m-articles-v-2cols-item__text">
        <a href="/articles/-/870174" data-block="article-related">
        <span class="m-articles-v-2cols-item__text-title">「不都合な報告」非公表　辺野古軟弱地盤　国対応、県の不信増幅</span>
        </a>
      </div>
    </li>
    
    <li class="m-articles-v-2cols-item">
      <a href="/articles/-/870175" data-block="article-related"><div class="m-articles-v-2cols-item__icon"><img data-src="https://oki.ismcdn.jp/mwimgs/2/3/112m/img_2399e384f747d85ac51c29de761a48c581662.jpg" class="lazy"  alt="辺野古は「中止」４候補　立民代表選、沖縄政策への考え方を問うアンケート"></div></a>
      <div class="m-articles-v-2cols-item__text">
        <a href="/articles/-/870175" data-block="article-related">
        <span class="m-articles-v-2cols-item__text-title">辺野古は「中止」４候補　立民代表選、沖縄政策への考え方を問うアンケート</span>
        </a>
      </div>
    </li>
    
    <li class="m-articles-v-2cols-item">
      <a href="/articles/-/870111" data-block="article-related"><div class="m-articles-v-2cols-item__icon"><img data-src="https://oki.ismcdn.jp/mwimgs/3/0/112m/img_3077743624ea152ac2009db050f695d6594920.jpg" class="lazy"  alt="税制維持を求める声が多数　優遇前提では競争力低下［沖縄振興49年の姿］〈13〉41市町村長アンケート"></div></a>
      <div class="m-articles-v-2cols-item__text">
        <a href="/articles/-/870111" data-block="article-related">
        <span class="m-articles-v-2cols-item__text-title">税制維持を求める声が多数　優遇前提では競争力低下［沖縄振興49年の姿］〈13〉41市町村長アンケート</span>
        </a>
      </div>
    </li>
    
    <li class="m-articles-v-2cols-item">
      <a href="/articles/-/870110" data-block="article-related"><div class="m-articles-v-2cols-item__icon"><img data-src="https://oki.ismcdn.jp/mwimgs/a/0/63h/img_a02c84a7c9c84377235eeb44553f34c21205514.jpg" class="lazy"  alt="「名護市長選にぶつけてきたんだろう」　政府、“最終決戦”へ余裕の表情　対抗措置を準備"></div></a>
      <div class="m-articles-v-2cols-item__text">
        <a href="/articles/-/870110" data-block="article-related">
        <span class="m-articles-v-2cols-item__text-title">「名護市長選にぶつけてきたんだろう」　政府、“最終決戦”へ余裕の表情　対抗措置を準備</span>
        </a>
      </div>
    </li>
    
    <!-- インフィード広告 -->
    <li class="m-articles-v-2cols-item">

<!-- /83555300/okinawatimes/okinawatimes/pc_article_infeed_1st -->
<div id='pc_article_infeed_1st'>
<script>
googletag.cmd.push(function() { googletag.display('pc_article_infeed_1st'); });
</script>
</div>

    </li>
    <!-- /インフィード広告 -->
  </ul>
</div><!-- /article-related -->

  
<div class="u-mb30">
  <div class="c-heading">沖縄タイムス＋プラス　プレミアムのバックナンバー</div>
  <ul class="m-articles-v-2cols">
    <li class="m-articles-v-2cols-item">
      <a href="/articles/-/870019" data-block="article-end-backnumber"><div class="m-articles-v-2cols-item__icon"><img data-src="https://oki.ismcdn.jp/mwimgs/5/b/63h/img_5b865274ce6f9154df723f860a9b60b72732356.jpg" class="lazy" alt="ガイド養成で魅力発信　外国人愛好家の来沖を促進　通訳案内士など40人学ぶ　［週刊沖縄空手］（第２４３号）"></div></a>
      <div class="m-articles-v-2cols-item__text">
        <a href="/articles/-/870019" data-block="article-end-backnumber">
        <span class="m-articles-v-2cols-item__text-title">ガイド養成で魅力発信　外国人愛好家の来沖を促進　通訳案内士など40人学ぶ　［週刊沖縄空手］（第２４３号）</span>
        <span class="c-date">2021年11月28日 18:31<span class="c-key-mark">有料</span></span>
        </a>
      </div>
    </li>
    <li class="m-articles-v-2cols-item">
      <a href="/articles/-/870160" data-block="article-end-backnumber"><div class="m-articles-v-2cols-item__icon"><img data-src="https://oki.ismcdn.jp/mwimgs/9/0/63h/img_9019ac459c6085d9d9b7cddf718c376b2432367.jpg" class="lazy" alt="西表にも軽石漂着　中野海岸　帯状に広がる"></div></a>
      <div class="m-articles-v-2cols-item__text">
        <a href="/articles/-/870160" data-block="article-end-backnumber">
        <span class="m-articles-v-2cols-item__text-title">西表にも軽石漂着　中野海岸　帯状に広がる</span>
        <span class="c-date">2021年11月28日 17:31<span class="c-key-mark">有料</span></span>
        </a>
      </div>
    </li>
    <li class="m-articles-v-2cols-item">
      <a href="/articles/-/870178" data-block="article-end-backnumber"><div class="m-articles-v-2cols-item__icon"><img data-src="https://oki.ismcdn.jp/mwimgs/6/2/63h/img_6242a66ab295a7845ddf37f38f2be58b3261687.jpg" class="lazy" alt="跡地法延長と見直し要望　土地連　総決起大会で可決"></div></a>
      <div class="m-articles-v-2cols-item__text">
        <a href="/articles/-/870178" data-block="article-end-backnumber">
        <span class="m-articles-v-2cols-item__text-title">跡地法延長と見直し要望　土地連　総決起大会で可決</span>
        <span class="c-date">2021年11月28日 17:28<span class="c-key-mark">有料</span></span>
        </a>
      </div>
    </li>
    <li class="m-articles-v-2cols-item">
      <a href="/articles/-/870231" data-block="article-end-backnumber"><div class="m-articles-v-2cols-item__icon"><img data-src="https://oki.ismcdn.jp/mwimgs/4/6/112m/img_46d9bc2e5a01409829cc9ee7a93846b8817094.jpg" class="lazy" alt="「ナビィータらしいプレーができた」高い守備力で暫定１位　“沖縄ダービー” デイゴスと引き分け"></div></a>
      <div class="m-articles-v-2cols-item__text">
        <a href="/articles/-/870231" data-block="article-end-backnumber">
        <span class="m-articles-v-2cols-item__text-title">「ナビィータらしいプレーができた」高い守備力で暫定１位　“沖縄ダービー” デイゴスと引き分け</span>
        <span class="c-date">2021年11月28日 13:28<span class="c-key-mark">有料</span></span>
        </a>
      </div>
    </li>
    <li class="m-articles-v-2cols-item">
      <a href="/articles/-/870143" data-block="article-end-backnumber"><div class="m-articles-v-2cols-item__icon"><img data-src="https://oki.ismcdn.jp/mwimgs/d/a/63h/img_daf6896dd983005cabe819243b16e0393133978.jpg" class="lazy" alt="軟弱地盤 2015年に把握　国、辺野古埋め立て前　業者報告　防衛局は公表せず"></div></a>
      <div class="m-articles-v-2cols-item__text">
        <a href="/articles/-/870143" data-block="article-end-backnumber">
        <span class="m-articles-v-2cols-item__text-title">軟弱地盤 2015年に把握　国、辺野古埋め立て前　業者報告　防衛局は公表せず</span>
        <span class="c-date">2021年11月28日 10:44<span class="c-key-mark">有料</span></span>
        </a>
      </div>
    </li>
    <li class="m-articles-v-2cols-item">
      <a href="/articles/-/870113" data-block="article-end-backnumber"><div class="m-articles-v-2cols-item__icon"><img data-src="https://oki.ismcdn.jp/mwimgs/4/e/63h/img_4e70413ebf186f80486b677f68140fde805014.jpg" class="lazy" alt="辺野古の不承認、沖縄関係予算に「影響するわけではない」　来県の茂木幹事長が認識"></div></a>
      <div class="m-articles-v-2cols-item__text">
        <a href="/articles/-/870113" data-block="article-end-backnumber">
        <span class="m-articles-v-2cols-item__text-title">辺野古の不承認、沖縄関係予算に「影響するわけではない」　来県の茂木幹事長が認識</span>
        <span class="c-date">2021年11月28日 10:13<span class="c-key-mark">有料</span></span>
        </a>
      </div>
    </li>
    <li class="m-articles-v-2cols-item">
      <a href="/articles/-/870174" data-block="article-end-backnumber"><div class="m-articles-v-2cols-item__icon"><img data-src="https://oki.ismcdn.jp/mwimgs/7/4/63h/img_74d5ef597737bb3052b2c90f9f87e3c1609273.jpg" class="lazy" alt="「不都合な報告」非公表　辺野古軟弱地盤　国対応、県の不信増幅"></div></a>
      <div class="m-articles-v-2cols-item__text">
        <a href="/articles/-/870174" data-block="article-end-backnumber">
        <span class="m-articles-v-2cols-item__text-title">「不都合な報告」非公表　辺野古軟弱地盤　国対応、県の不信増幅</span>
        <span class="c-date">2021年11月28日 10:00<span class="c-key-mark">有料</span></span>
        </a>
      </div>
    </li>
    <li class="m-articles-v-2cols-item">
    <!-- インフィード広告 -->

<!-- /83555300/okinawatimes/okinawatimes/pc_article_infeed_2nd -->
<div id='pc_article_infeed_2nd'>
<script>
googletag.cmd.push(function() { googletag.display('pc_article_infeed_2nd'); });
</script>
</div>

    <!-- /インフィード広告 -->
    </li>
  </ul>
</div><!-- /article-related -->


    <div class="m-feature-slide-wrap">
    <div class="m-feature-slide">
      <div class="m-feature-slide__heading">連載・コラム</div>
      <div class="js-swiper-feature swiper-container m-feature-slide-inner">
        <div class="swiper-wrapper">
          <div class="m-feature-slide-item swiper-slide">
            <a class="m-feature-slide-item__icon" href="/category/okinawashinkou49"><img data-src="https://oki.ismcdn.jp/mwimgs/7/1/460m/img_7176f2c42a6c2f03a48017084b260fc5507162.png" class="lazy" alt="沖縄振興49年の姿"></a>
            <a class="m-feature-slide-item__title" href="/category/okinawashinkou49">沖縄振興49年の姿</a>
            <div class="m-articles-v-small">
              <a href="/articles/-/870111" class="m-feature-slide-item__article m-articles-v-small-item">
                <div class="m-articles-v-small-item__icon m-articles-v-small-item__icon--center"><img data-src="https://oki.ismcdn.jp/mwimgs/3/0/120m/img_3077743624ea152ac2009db050f695d6594920.jpg" class="lazy" alt="税制維持を求める声が多数　優遇前提では競争力低下［沖縄振興49年の姿］〈13〉41市町村長アンケート"></div>
                <div class="m-articles-v-small-item__text">
                  <span class="m-articles-v-small-item__text-title">税制維持を求める声が多数　優遇前提では競争力低下［沖縄振興49年の姿］〈13〉41市町村長アンケート</span>
                  <span class="m-articles-v-small-item__text-date">2021年11月28日 09:52<span class="c-key-mark">有料</span></span>
                </div>
              </a>
              <a href="/articles/-/836869" class="m-feature-slide-item__article m-articles-v-small-item">
                <div class="m-articles-v-small-item__icon m-articles-v-small-item__icon--center"><img data-src="https://oki.ismcdn.jp/mwimgs/8/8/120m/img_88be996456660940a25e8bf41ca51ac01786387.jpg" class="lazy" alt="資源が限られる沖縄で自立した経済を確立するには　前副知事の見解［沖縄振興49年の姿］〈12〉識者に聞く"></div>
                <div class="m-articles-v-small-item__text">
                  <span class="m-articles-v-small-item__text-title">資源が限られる沖縄で自立した経済を確立するには　前副知事の見解［沖縄振興49年の姿］〈12〉識者に聞く</span>
                  <span class="m-articles-v-small-item__text-date">2021年9月27日 07:30<span class="c-key-mark">有料</span></span>
                </div>
              </a>
            </div>
            <div class="c-more-link m-feature-slide-item__link"><a href="/category/okinawashinkou49?sort=asc">1回目から見る</a></div>
          </div>
          <div class="m-feature-slide-item swiper-slide">
            <a class="m-feature-slide-item__icon" href="/category/tc-ITmedi"><img data-src="https://oki.ismcdn.jp/mwimgs/5/b/460m/img_5bd63feefd314ec26ede63528d8d98cb4449.png" class="lazy" alt="タイムス×クロス　ITmedia ビジネスオンライン"></a>
            <a class="m-feature-slide-item__title" href="/category/tc-ITmedi">タイムス×クロス　ITmedia ビジネスオンライン</a>
            <div class="m-articles-v-small">
              <a href="/articles/-/869346" class="m-feature-slide-item__article m-articles-v-small-item">
                <div class="m-articles-v-small-item__icon m-articles-v-small-item__icon--center"><img data-src="https://oki.ismcdn.jp/mwimgs/e/f/120m/img_efa3f670ad262cf4b1be528ad15ddd1992646.jpg" class="lazy" alt="選挙カーで、大量のCO2を排出する“大罪”　なぜ日本で「選挙DX」は進まないのか"></div>
                <div class="m-articles-v-small-item__text">
                  <span class="m-articles-v-small-item__text-title">選挙カーで、大量のCO2を排出する“大罪”　なぜ日本で「選挙DX」は進まないのか</span>
                  <span class="m-articles-v-small-item__text-date">2021年11月28日 07:00</span>
                </div>
              </a>
              <a href="/articles/-/861892" class="m-feature-slide-item__article m-articles-v-small-item">
                <div class="m-articles-v-small-item__icon m-articles-v-small-item__icon--center"><img data-src="https://oki.ismcdn.jp/mwimgs/d/9/120m/img_d9c61c6dd92c72cafdbc5db3fd99805a147611.jpg" class="lazy" alt="“人類未到のお金持ち”イーロン・マスク、個人資産がトヨタ自動車の時価総額上回る"></div>
                <div class="m-articles-v-small-item__text">
                  <span class="m-articles-v-small-item__text-title">“人類未到のお金持ち”イーロン・マスク、個人資産がトヨタ自動車の時価総額上回る</span>
                  <span class="m-articles-v-small-item__text-date">2021年11月15日 07:00</span>
                </div>
              </a>
            </div>
            <div class="c-more-link m-feature-slide-item__link"><a href="/category/tc-ITmedi?sort=asc">1回目から見る</a></div>
          </div>
          <div class="m-feature-slide-item swiper-slide">
            <a class="m-feature-slide-item__icon" href="/category/Keywords"><img data-src="https://oki.ismcdn.jp/mwimgs/4/1/460m/img_4146ffe2cf5fc6e7c1b2c6f3b2c1f1b597894.png" class="lazy" alt="ニュースが分かる キーワード解説"></a>
            <a class="m-feature-slide-item__title" href="/category/Keywords">ニュースが分かる キーワード解説</a>
            <div class="m-articles-v-small">
              <a href="/articles/-/825764" class="m-feature-slide-item__article m-articles-v-small-item">
                <div class="m-articles-v-small-item__icon m-articles-v-small-item__icon--center"><img data-src="https://oki.ismcdn.jp/mwimgs/4/1/120m/img_4146ffe2cf5fc6e7c1b2c6f3b2c1f1b597894.png" class="lazy" alt="ブータン"></div>
                <div class="m-articles-v-small-item__text">
                  <span class="m-articles-v-small-item__text-title">ブータン</span>
                  <span class="m-articles-v-small-item__text-date">2021年11月28日 00:00<span class="c-key-mark">有料</span></span>
                </div>
              </a>
              <a href="/articles/-/825771" class="m-feature-slide-item__article m-articles-v-small-item">
                <div class="m-articles-v-small-item__icon m-articles-v-small-item__icon--center"><img data-src="https://oki.ismcdn.jp/mwimgs/4/1/120m/img_4146ffe2cf5fc6e7c1b2c6f3b2c1f1b597894.png" class="lazy" alt="日本のアフガン退避作戦"></div>
                <div class="m-articles-v-small-item__text">
                  <span class="m-articles-v-small-item__text-title">日本のアフガン退避作戦</span>
                  <span class="m-articles-v-small-item__text-date">2021年11月27日 00:00<span class="c-key-mark">有料</span></span>
                </div>
              </a>
            </div>
            <div class="c-more-link m-feature-slide-item__link"><a href="/category/Keywords?sort=asc">1回目から見る</a></div>
          </div>
          <div class="m-feature-slide-item swiper-slide">
            <a class="m-feature-slide-item__icon" href="/category/okinawakokokara"><img data-src="https://oki.ismcdn.jp/mwimgs/b/6/460m/img_b60656ced5b12a75fcde7c44c90c03ea384901.png" class="lazy" alt="#復帰検定～オキナワココカラ"></a>
            <a class="m-feature-slide-item__title" href="/category/okinawakokokara">#復帰検定～オキナワココカラ</a>
            <div class="m-articles-v-small">
              <a href="/articles/-/869471" class="m-feature-slide-item__article m-articles-v-small-item">
                <div class="m-articles-v-small-item__icon m-articles-v-small-item__icon--center"><img data-src="https://oki.ismcdn.jp/mwimgs/f/f/120m/img_ff5a357249a0502a64b03abfa94bfc5772208.jpg" class="lazy" alt="復帰50年目前に #復帰検定 第6問は1958年「甲子園」から"></div>
                <div class="m-articles-v-small-item__text">
                  <span class="m-articles-v-small-item__text-title">復帰50年目前に #復帰検定 第6問は1958年「甲子園」から</span>
                  <span class="m-articles-v-small-item__text-date">2021年11月26日 17:30</span>
                </div>
              </a>
              <a href="/articles/-/862706" class="m-feature-slide-item__article m-articles-v-small-item">
                <div class="m-articles-v-small-item__icon m-articles-v-small-item__icon--center"><img data-src="https://oki.ismcdn.jp/mwimgs/9/6/120m/img_96f2d45c44e1d5ef8560cf48937d6770480190.jpg" class="lazy" alt="アメリカ統治時代に建設された那覇市民会館、3次元デジタルデータで保存　2022年3月公開へ"></div>
                <div class="m-articles-v-small-item__text">
                  <span class="m-articles-v-small-item__text-title">アメリカ統治時代に建設された那覇市民会館、3次元デジタルデータで保存　2022年3月公開へ</span>
                  <span class="m-articles-v-small-item__text-date">2021年11月13日 11:46</span>
                </div>
              </a>
            </div>
            <div class="c-more-link m-feature-slide-item__link"><a href="/category/okinawakokokara?sort=asc">1回目から見る</a></div>
          </div>
          <div class="m-feature-slide-item swiper-slide">
            <a class="m-feature-slide-item__icon" href="/category/hirogaruasuSDGs"><img data-src="https://oki.ismcdn.jp/mwimgs/3/5/460m/img_359df4d992822a25d298880d60bff0cf81426.jpg" class="lazy" alt="ひろがる明日SDGs"></a>
            <a class="m-feature-slide-item__title" href="/category/hirogaruasuSDGs">ひろがる明日SDGs</a>
            <div class="m-articles-v-small">
              <a href="/articles/-/869102" class="m-feature-slide-item__article m-articles-v-small-item">
                <div class="m-articles-v-small-item__icon m-articles-v-small-item__icon--center"><img data-src="https://oki.ismcdn.jp/mwimgs/5/6/120m/img_56633106219f42d5d4912b6e2313a5a43002546.jpg" class="lazy" alt="「カミングアウト物語」を上映　性の多様性を啓発　12月11日に「ピンクドット沖縄」"></div>
                <div class="m-articles-v-small-item__text">
                  <span class="m-articles-v-small-item__text-title">「カミングアウト物語」を上映　性の多様性を啓発　12月11日に「ピンクドット沖縄」</span>
                  <span class="m-articles-v-small-item__text-date">2021年11月26日 13:23<span class="c-key-mark">有料</span></span>
                </div>
              </a>
              <a href="/articles/-/867504" class="m-feature-slide-item__article m-articles-v-small-item">
                <div class="m-articles-v-small-item__icon m-articles-v-small-item__icon--center"><img data-src="https://oki.ismcdn.jp/mwimgs/c/d/120m/img_cd7f9df3df901f20f0ddc5aabfa71e92517132.jpg" class="lazy" alt="「情報産業強化など課題」　那覇市、ＳＤＧｓシンポ　東大院　松原教授ら指摘"></div>
                <div class="m-articles-v-small-item__text">
                  <span class="m-articles-v-small-item__text-title">「情報産業強化など課題」　那覇市、ＳＤＧｓシンポ　東大院　松原教授ら指摘</span>
                  <span class="m-articles-v-small-item__text-date">2021年11月23日 14:00<span class="c-key-mark">有料</span></span>
                </div>
              </a>
            </div>
            <div class="c-more-link m-feature-slide-item__link"><a href="/category/hirogaruasuSDGs?sort=asc">1回目から見る</a></div>
          </div>
          <div class="m-feature-slide-item swiper-slide">
            <a class="m-feature-slide-item__icon" href="/category/TinkTink"><img data-src="https://oki.ismcdn.jp/mwimgs/b/4/460m/img_b4d7c19e312de4bd2d94967774337956273587.jpg" class="lazy" alt="ティンクティンクのコラム　ユイヤサ！"></a>
            <a class="m-feature-slide-item__title" href="/category/TinkTink">ティンクティンクのコラム　ユイヤサ！</a>
            <div class="m-articles-v-small">
              <a href="/articles/-/869079" class="m-feature-slide-item__article m-articles-v-small-item">
                <div class="m-articles-v-small-item__icon m-articles-v-small-item__icon--center"><img data-src="https://oki.ismcdn.jp/mwimgs/d/1/120m/img_d19d5937413c7b2e7c4a0a512dae62f6217495.jpg" class="lazy" alt="軽石に覆われたブルーの海　「当たり前」のありがたさに気づいた日"></div>
                <div class="m-articles-v-small-item__text">
                  <span class="m-articles-v-small-item__text-title">軽石に覆われたブルーの海　「当たり前」のありがたさに気づいた日</span>
                  <span class="m-articles-v-small-item__text-date">2021年11月26日 10:08<span class="c-key-mark">有料</span></span>
                </div>
              </a>
              <a href="/articles/-/865652" class="m-feature-slide-item__article m-articles-v-small-item">
                <div class="m-articles-v-small-item__icon m-articles-v-small-item__icon--center"><img data-src="https://oki.ismcdn.jp/mwimgs/e/0/120m/img_e07dd210c596e2ec43885409757e7c6e310492.jpg" class="lazy" alt="ドラの音と掛け声　今もワクワク　地元の綱引き"></div>
                <div class="m-articles-v-small-item__text">
                  <span class="m-articles-v-small-item__text-title">ドラの音と掛け声　今もワクワク　地元の綱引き</span>
                  <span class="m-articles-v-small-item__text-date">2021年11月19日 11:00<span class="c-key-mark">有料</span></span>
                </div>
              </a>
            </div>
            <div class="c-more-link m-feature-slide-item__link"><a href="/category/TinkTink?sort=asc">1回目から見る</a></div>
          </div>
          <div class="m-feature-slide-item swiper-slide">
            <a class="m-feature-slide-item__icon" href="/category/goricorum"><img data-src="https://oki.ismcdn.jp/mwimgs/8/6/460m/img_8635ff1ccbb7ca1858e2cee3e2374f3a125296.jpg" class="lazy" alt="ガレッジセール　ゴリさんのコラム"></a>
            <a class="m-feature-slide-item__title" href="/category/goricorum">ガレッジセール　ゴリさんのコラム</a>
            <div class="m-articles-v-small">
              <a href="/articles/-/869100" class="m-feature-slide-item__article m-articles-v-small-item">
                <div class="m-articles-v-small-item__icon m-articles-v-small-item__icon--center"><img data-src="https://oki.ismcdn.jp/mwimgs/a/6/120m/img_a65e429611d41b252e9efcdba92ef173341265.jpg" class="lazy" alt="「拝啓　元ヤンの臭いがする苗子さま」　胸ぐらつかまれるんじゃないかとドキドキ"></div>
                <div class="m-articles-v-small-item__text">
                  <span class="m-articles-v-small-item__text-title">「拝啓　元ヤンの臭いがする苗子さま」　胸ぐらつかまれるんじゃないかとドキドキ</span>
                  <span class="m-articles-v-small-item__text-date">2021年11月26日 10:00<span class="c-key-mark">有料</span></span>
                </div>
              </a>
              <a href="/articles/-/851032" class="m-feature-slide-item__article m-articles-v-small-item">
                <div class="m-articles-v-small-item__icon m-articles-v-small-item__icon--center"><img data-src="https://oki.ismcdn.jp/mwimgs/d/b/120m/img_db66616a43c781c27ab742fc58d241b9428571.jpg" class="lazy" alt="「拝啓　コザ市民の皆さま」　人も犬もクセが強い街"></div>
                <div class="m-articles-v-small-item__text">
                  <span class="m-articles-v-small-item__text-title">「拝啓　コザ市民の皆さま」　人も犬もクセが強い街</span>
                  <span class="m-articles-v-small-item__text-date">2021年10月22日 09:23<span class="c-key-mark">有料</span></span>
                </div>
              </a>
            </div>
            <div class="c-more-link m-feature-slide-item__link"><a href="/category/goricorum?sort=asc">1回目から見る</a></div>
          </div>
          <div class="m-feature-slide-item swiper-slide">
            <a class="m-feature-slide-item__icon" href="/category/c-igokochi"><img data-src="https://oki.ismcdn.jp/mwimgs/4/9/460m/img_4987a3f87f0e067f97298d67703a2dc770603.png" class="lazy" alt="胃心地いいね"></a>
            <a class="m-feature-slide-item__title" href="/category/c-igokochi">胃心地いいね</a>
            <div class="m-articles-v-small">
              <a href="/articles/-/869005" class="m-feature-slide-item__article m-articles-v-small-item">
                <div class="m-articles-v-small-item__icon m-articles-v-small-item__icon--center"><img data-src="https://oki.ismcdn.jp/mwimgs/a/b/120m/img_ab044d0f6d7f6b616961f46575f08fc71153311.jpg" class="lazy" alt="食べ応えばっちり　自家製マヨネーズで調えた分厚いチキンサンド"></div>
                <div class="m-articles-v-small-item__text">
                  <span class="m-articles-v-small-item__text-title">食べ応えばっちり　自家製マヨネーズで調えた分厚いチキンサンド</span>
                  <span class="m-articles-v-small-item__text-date">2021年11月26日 09:54</span>
                </div>
              </a>
              <a href="/articles/-/865619" class="m-feature-slide-item__article m-articles-v-small-item">
                <div class="m-articles-v-small-item__icon m-articles-v-small-item__icon--center"><img data-src="https://oki.ismcdn.jp/mwimgs/1/6/120m/img_16a43914c2a862b707a130491d1c24bb5880489.jpg" class="lazy" alt="ご飯にもおやつにも　具材も豊富な韓国キンパ専門店"></div>
                <div class="m-articles-v-small-item__text">
                  <span class="m-articles-v-small-item__text-title">ご飯にもおやつにも　具材も豊富な韓国キンパ専門店</span>
                  <span class="m-articles-v-small-item__text-date">2021年11月19日 09:00</span>
                </div>
              </a>
            </div>
            <div class="c-more-link m-feature-slide-item__link"><a href="/category/c-igokochi?sort=asc">1回目から見る</a></div>
          </div>
          <div class="m-feature-slide-item swiper-slide">
            <a class="m-feature-slide-item__icon" href="/category/No_Hate"><img data-src="https://oki.ismcdn.jp/mwimgs/0/8/460m/img_08d7e1d63160af6e88643dbbac3f90ec308452.png" class="lazy" alt="反ヘイト"></a>
            <a class="m-feature-slide-item__title" href="/category/No_Hate">反ヘイト</a>
            <div class="m-articles-v-small">
              <a href="/articles/-/868662" class="m-feature-slide-item__article m-articles-v-small-item">
                <div class="m-articles-v-small-item__icon m-articles-v-small-item__icon--center"><img data-src="https://oki.ismcdn.jp/mwimgs/7/a/120m/img_7ac4770fd85a12f2ffe4d954b1c1c0cd3112679.jpg" class="lazy" alt="休みの日は常にヘイトパトロール　市民の思いとは　80週連続で街宣を阻止"></div>
                <div class="m-articles-v-small-item__text">
                  <span class="m-articles-v-small-item__text-title">休みの日は常にヘイトパトロール　市民の思いとは　80週連続で街宣を阻止</span>
                  <span class="m-articles-v-small-item__text-date">2021年11月25日 13:50<span class="c-key-mark">有料</span></span>
                </div>
              </a>
              <a href="/articles/-/848141" class="m-feature-slide-item__article m-articles-v-small-item">
                <div class="m-articles-v-small-item__icon m-articles-v-small-item__icon--center"><img data-src="https://oki.ismcdn.jp/mwimgs/5/4/120m/img_544507441728ce3c5c59db35859f2bd6240982.jpg" class="lazy" alt="「理念先行型か規制型か」　玉城デニー知事、ヘイト条例のあり方に言及"></div>
                <div class="m-articles-v-small-item__text">
                  <span class="m-articles-v-small-item__text-title">「理念先行型か規制型か」　玉城デニー知事、ヘイト条例のあり方に言及</span>
                  <span class="m-articles-v-small-item__text-date">2021年10月17日 11:32<span class="c-key-mark">有料</span></span>
                </div>
              </a>
            </div>
            <div class="c-more-link m-feature-slide-item__link"><a href="/category/No_Hate?sort=asc">1回目から見る</a></div>
          </div>
          <div class="m-feature-slide-item swiper-slide">
            <a class="m-feature-slide-item__icon" href="/category/corona_okinawanoima"><img data-src="https://oki.ismcdn.jp/mwimgs/b/9/460m/img_b96c76af0a3232957dd52575c87f8ab752677.jpg" class="lazy" alt="新型コロナ沖縄の今"></a>
            <a class="m-feature-slide-item__title" href="/category/corona_okinawanoima">新型コロナ沖縄の今</a>
            <div class="m-articles-v-small">
              <a href="/articles/-/868135" class="m-feature-slide-item__article m-articles-v-small-item">
                <div class="m-articles-v-small-item__icon m-articles-v-small-item__icon--center"><img data-src="https://oki.ismcdn.jp/mwimgs/2/6/120m/img_26a3177255fda5affafc59cd26fe491d169156.jpg" class="lazy" alt="「人がいなければ野菜を捨てるしかない」実習生不足が沖縄の農業に打撃　作付も激減し窮地に"></div>
                <div class="m-articles-v-small-item__text">
                  <span class="m-articles-v-small-item__text-title">「人がいなければ野菜を捨てるしかない」実習生不足が沖縄の農業に打撃　作付も激減し窮地に</span>
                  <span class="m-articles-v-small-item__text-date">2021年11月24日 09:10<span class="c-key-mark">有料</span></span>
                </div>
              </a>
              <a href="/articles/-/844211" class="m-feature-slide-item__article m-articles-v-small-item">
                <div class="m-articles-v-small-item__icon m-articles-v-small-item__icon--center"><img data-src="https://oki.ismcdn.jp/mwimgs/a/f/120m/img_afdb170fd6791e5645ee96ccaa30c49e6874618.jpg" class="lazy" alt="修学旅行280校キャンセル　沖縄最大の平和ガイド団体が解散の危機"></div>
                <div class="m-articles-v-small-item__text">
                  <span class="m-articles-v-small-item__text-title">修学旅行280校キャンセル　沖縄最大の平和ガイド団体が解散の危機</span>
                  <span class="m-articles-v-small-item__text-date">2021年10月11日 07:23</span>
                </div>
              </a>
            </div>
            <div class="c-more-link m-feature-slide-item__link"><a href="/category/corona_okinawanoima?sort=asc">1回目から見る</a></div>
          </div>
          <div class="m-feature-slide-item swiper-slide">
            <a class="m-feature-slide-item__icon" href="/category/youngcarer"><img data-src="https://oki.ismcdn.jp/mwimgs/8/3/460m/img_83d31b50e612513980f926a4794928cd40036.jpg" class="lazy" alt="ヤングケアラー"></a>
            <a class="m-feature-slide-item__title" href="/category/youngcarer">ヤングケアラー</a>
            <div class="m-articles-v-small">
              <a href="/articles/-/867655" class="m-feature-slide-item__article m-articles-v-small-item">
                <div class="m-articles-v-small-item__icon m-articles-v-small-item__icon--center"><img data-src="https://oki.ismcdn.jp/mwimgs/5/4/120m/img_544507441728ce3c5c59db35859f2bd6240982.jpg" class="lazy" alt="大人に代わって家事や介護を担う子ども　新たな貧困対策計画に「ヤングケアラー」支援"></div>
                <div class="m-articles-v-small-item__text">
                  <span class="m-articles-v-small-item__text-title">大人に代わって家事や介護を担う子ども　新たな貧困対策計画に「ヤングケアラー」支援</span>
                  <span class="m-articles-v-small-item__text-date">2021年11月23日 05:00</span>
                </div>
              </a>
              <a href="/articles/-/862702" class="m-feature-slide-item__article m-articles-v-small-item">
                <div class="m-articles-v-small-item__icon m-articles-v-small-item__icon--center"><img data-src="https://oki.ismcdn.jp/mwimgs/8/3/120m/img_83d31b50e612513980f926a4794928cd40036.jpg" class="lazy" alt="診療報酬　連携で加算へ　病院でヤングケアラー支援"></div>
                <div class="m-articles-v-small-item__text">
                  <span class="m-articles-v-small-item__text-title">診療報酬　連携で加算へ　病院でヤングケアラー支援</span>
                  <span class="m-articles-v-small-item__text-date">2021年11月13日 10:46<span class="c-key-mark">有料</span></span>
                </div>
              </a>
            </div>
            <div class="c-more-link m-feature-slide-item__link"><a href="/category/youngcarer?sort=asc">1回目から見る</a></div>
          </div>
          <div class="m-feature-slide-item swiper-slide">
            <a class="m-feature-slide-item__icon" href="/category/timeswebculture"><img data-src="https://oki.ismcdn.jp/mwimgs/5/5/460m/img_55ba61de905f515d24cc06b823468b69101034.png" class="lazy" alt="タイムスWEBカルチャー"></a>
            <a class="m-feature-slide-item__title" href="/category/timeswebculture">タイムスWEBカルチャー</a>
            <div class="m-articles-v-small">
              <a href="/articles/-/725585" class="m-feature-slide-item__article m-articles-v-small-item">
                <div class="m-articles-v-small-item__icon m-articles-v-small-item__icon--center"><img data-src="https://oki.ismcdn.jp/mwimgs/5/5/120m/img_55ba61de905f515d24cc06b823468b69101034.png" class="lazy" alt="新基地建設の土砂採取　島根に倣い独自に命令を　知事は覚悟ある対応必要［思潮2021年3月］渡名喜守太"></div>
                <div class="m-articles-v-small-item__text">
                  <span class="m-articles-v-small-item__text-title">新基地建設の土砂採取　島根に倣い独自に命令を　知事は覚悟ある対応必要［思潮2021年3月］渡名喜守太</span>
                  <span class="m-articles-v-small-item__text-date">2021年11月22日 05:00<span class="c-key-mark">有料</span></span>
                </div>
              </a>
              <a href="/articles/-/745902" class="m-feature-slide-item__article m-articles-v-small-item">
                <div class="m-articles-v-small-item__icon m-articles-v-small-item__icon--center"><img data-src="https://oki.ismcdn.jp/mwimgs/5/5/120m/img_55ba61de905f515d24cc06b823468b69101034.png" class="lazy" alt="辺野古埋め立て土砂採取　戦跡保護に優先的価値　沖縄の自己決定権実現を［思潮2021年4月］渡名喜守太"></div>
                <div class="m-articles-v-small-item__text">
                  <span class="m-articles-v-small-item__text-title">辺野古埋め立て土砂採取　戦跡保護に優先的価値　沖縄の自己決定権実現を［思潮2021年4月］渡名喜守太</span>
                  <span class="m-articles-v-small-item__text-date">2021年11月15日 05:00<span class="c-key-mark">有料</span></span>
                </div>
              </a>
            </div>
            <div class="c-more-link m-feature-slide-item__link"><a href="/category/timeswebculture?sort=asc">1回目から見る</a></div>
          </div>
        </div>
        <div class="m-feature-slide__pagination swiper-pagination"></div>
        <div class="m-feature-slide__btn-prev swiper-button-prev"></div>
        <div class="m-feature-slide__btn-next swiper-button-next"></div>
      </div>
      <div class="c-more-link m-feature-slide__link"><a href="/feature/top">連載・コラム一覧を見る</a></div>
    </div>
  </div>

</div>
<div class="c-heading">記事を検索</div>
<div id="csw_block"></div>
<script async>
  (function(d,s,o,f,p,c,t){c=d.createElement(s);c.type='text/javascript';c.charset='UTF-8';c.async=true;c.src=o+f+'?i='+p;t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(c,t);})(document,'script','//client.contents-search-windows.com/','csw_cl_b.js','lm91a2n0GkjPuAOO')
</script>

        
      </main>
      <div class="l-sub">
<div class="subscription">
  <a href="https://viewerpro.okinawatimes.co.jp/epaper/hvoid?pkg=jp.co.okinawatimes.viewer.pc&mcd=A0&npd=20211128&pn=1" target="_blank" class="subscription__cover">
    <img src="https://epaper.okinawatimes.co.jp/contents/okinawa/A0/20211128/hd/1_4_2_134735_0_0.jpg"><span class="subscription__cover-caption">11月28日(日) 紙面</span>
  </a>
  <div class="subscription__links">
    <a href="/auth/preregistration" data-block="subscription" class="subscription__btn">電子版お申し込み</a>
    <a href="/feature/guide/plan" target="_blank" class="subscription__btn subscription__btn--about">電子版とは</a>
    <a href="https://viewerpro.okinawatimes.co.jp/epaper/hvoid?pkg=jp.co.okinawatimes.viewer.pc&mcd=A0&npd=20211128&pn=1" class="subscription__btn subscription__btn--blue" target="_blank">紙面を読む</a>
  </div>
</div>



<div class="pc_top_right_1st u-mb30">
    <!-- /83555300/okinawatimes/okinawatimes/pc_article_right_1st -->
    <div id='pc_article_right_1st'>
    <script>
    googletag.cmd.push(function() { googletag.display('pc_article_right_1st'); });
    </script>
    </div>
</div>



<div class="u-mb30">
  <div class="c-heading"><a href= "/list/weather/" style="text-decoration:none;">きょうのお天気</a></div>
    <script type="text/javascript" src="https://bousai-parts.kyodo-d.jp/contents/static/js/kyd_ss_widget_fcst.js?file=1002" data-location="/list/weather/"></script>
  </div>

<div class="u-mb30">
<div class="c-heading">沖縄タイムスのイチオシ</div>
  <div class="m-articles-v-small">
    <a href="http://okiten.okinawatimes.co.jp/guide/" target="_blank" rel="noopener" data-block="common-recommended" class="m-articles-v-small-item">
      <div class="m-articles-v-small-item__icon m-articles-v-small-item__icon--middle"><img data-src="https://oki.ismcdn.jp/mwimgs/e/5/72m/img_e534e7fdebc1722d045f70139a8c5002101419.jpg" class="lazy" src="/common/images/dummy.jpg" alt="第73回沖展 作品募集要項／出品目録"></div>
      <div class="m-articles-v-small-item__text m-articles-v-small-item__text--small">
      <div class="m-articles-v-small-item__text-title m-articles-v-small-item__text-title--bold">第73回沖展 作品募集要項／出品目録</div>
      <span class="m-articles-v-small-item__text-summary">沖展2年ぶりに作品募集します。沖縄県内最大の美術工芸公募展として歴史と伝統のある沖展に奮ってご応募ください。意欲ある作品を期待します。</span>
    </div>
    </a>
    <a href="https://www.okinawatimes.co.jp/feature/kumejima" target="_blank" rel="noopener" data-block="common-recommended" class="m-articles-v-small-item">
      <div class="m-articles-v-small-item__icon m-articles-v-small-item__icon--middle"><img data-src="https://oki.ismcdn.jp/mwimgs/5/1/72m/img_51410d877ac41d33ab89b08eaa591a8758997.png" class="lazy" src="/common/images/dummy.jpg" alt="オンラインでまるごと久米島２０２１"></div>
      <div class="m-articles-v-small-item__text m-articles-v-small-item__text--small">
      <div class="m-articles-v-small-item__text-title m-articles-v-small-item__text-title--bold">オンラインでまるごと久米島２０２１</div>
      <span class="m-articles-v-small-item__text-summary">ふるさと元気応援企画第27弾　今年もオンラインで久米島の特産品を販売します！
12月1日から19日まで開催です。</span>
    </div>
    </a>
    <a href="https://okuyami-sokuho.com/" target="_blank" rel="noopener" data-block="common-recommended" class="m-articles-v-small-item">
      <div class="m-articles-v-small-item__icon m-articles-v-small-item__icon--middle"><img data-src="https://oki.ismcdn.jp/mwimgs/8/d/72m/img_8d4552cd355cb94c336f074ccc2cbe707907.jpg" class="lazy" src="/common/images/dummy.jpg" alt="「お悔やみ速報沖縄　しまダビ」登場"></div>
      <div class="m-articles-v-small-item__text m-articles-v-small-item__text--small">
      <div class="m-articles-v-small-item__text-title m-articles-v-small-item__text-title--bold">「お悔やみ速報沖縄　しまダビ」登場</div>
      <span class="m-articles-v-small-item__text-summary">お世話になった方との最後のお別れはお別れを大事にしたい・・・そんなあなたのアプリです。</span>
    </div>
    </a>
  </div>
  <div class="c-more-link"><a href="/subcategory/%E7%A4%BE%E5%91%8A">「社告」一覧</a></div>
</div>

<div class="u-mb30">

<!-- /83555300/okinawatimes/okinawatimes/pc_all_right_2nd -->
<div id='pc_all_right_2nd'>
<script>
googletag.cmd.push(function() { googletag.display('pc_all_right_2nd'); });
</script>
</div>

</div>



<div class="u-mb30">
  <div class="c-heading">アクセスランキング</div>
  <div class="sc-ranking js-sc-ranking">
    <div class="sc-ranking-tab js-ranking-tab">
      <span class="sc-ranking-tab__item is-active">ニュース</span>
      <span class="sc-ranking-tab__item">解説・コラム</span>
    </div>
<!-- ランキングニュース -->
    <div class="sc-ranking-unit">
      <div class="sc-ranking-unit-tab js-ranking-unit-tab">
        <span class="sc-ranking-unit-tab__item is-active">24時間</span>
        <span class="sc-ranking-unit-tab__item">1週間</span>
      </div>
<!-- ランキングニュース 24時間 -->
      <div class="sc-ranking-list">

        <div class="sc-ranking-list-item">
        <a href="/articles/-/22925" data-block="common-top-ranking"><div class="sc-ranking-list-item__icon"><img data-src="https://oki.ismcdn.jp/mwimgs/e/9/84h/img_e97781a584626b37b903bd9552d62f0362058.jpg" alt="ハブ捕り名人も驚いた珍客  ｢普通じゃない」ハブ 【動画あり】" class="lazy"></div></a>
          <div class="sc-ranking-list-item__text">
          <a href="/articles/-/22925" data-block="common-top-ranking">
            <span class="sc-ranking-list-item__text-title">ハブ捕り名人も驚いた珍客  ｢普通じゃない」ハブ 【動画あり】</span>
            <span class="c-date">2016年1月19日 16:51</span>
          </a>
            </div>
          </div>
        <div class="sc-ranking-list-item">
        <a href="/articles/-/835232" data-block="common-top-ranking"><div class="sc-ranking-list-item__icon"><img data-src="https://oki.ismcdn.jp/mwimgs/5/1/84h/img_518f11798d907329d0a10fcbe45e80382260096.jpg" alt="ハブも食べるという巨大アカマタ、驚きの176センチ　「舌かな」と思い引っ張ると…さらに驚き" class="lazy"></div></a>
          <div class="sc-ranking-list-item__text">
          <a href="/articles/-/835232" data-block="common-top-ranking">
            <span class="sc-ranking-list-item__text-title">ハブも食べるという巨大アカマタ、驚きの176センチ　「舌かな」と思い引っ張ると…さらに驚き</span>
            <span class="c-date">2021年9月23日 13:41</span>
          </a>
            </div>
          </div>
        <div class="sc-ranking-list-item">
        <a href="/articles/-/870158" data-block="common-top-ranking"><div class="sc-ranking-list-item__icon"><img data-src="https://oki.ismcdn.jp/mwimgs/5/a/112m/img_5a009c99f6ccf2432bd70e0ae6cba657334220.jpg" alt="ハブより強い毒を持つヘビ、沖縄で急増　在来種を上回る3300匹捕獲　置き換わりの可能性も" class="lazy"></div></a>
          <div class="sc-ranking-list-item__text">
          <a href="/articles/-/870158" data-block="common-top-ranking">
            <span class="sc-ranking-list-item__text-title">ハブより強い毒を持つヘビ、沖縄で急増　在来種を上回る3300匹捕獲　置き換わりの可能性も</span>
            <span class="c-date">2021年11月28日 09:09</span>
          </a>
            </div>
          </div>
        <div class="sc-ranking-list-item">
        <a href="/articles/-/18952" data-block="common-top-ranking"><div class="sc-ranking-list-item__icon"><img data-src="https://oki.ismcdn.jp/mwimgs/e/a/84h/img_ea8688c320427063819a3d17ad1bec5458664.jpg" alt="【苦手な人は注意】なんじゃこれ？ アカマタ共食いの貴重映像撮影" class="lazy"></div></a>
          <div class="sc-ranking-list-item__text">
          <a href="/articles/-/18952" data-block="common-top-ranking">
            <span class="sc-ranking-list-item__text-title">【苦手な人は注意】なんじゃこれ？ アカマタ共食いの貴重映像撮影</span>
            <span class="c-date">2015年9月22日 17:30</span>
          </a>
            </div>
          </div>
        <div class="sc-ranking-list-item">
        <a href="/articles/-/26665" data-block="common-top-ranking"><div class="sc-ranking-list-item__icon"><img data-src="https://oki.ismcdn.jp/mwimgs/0/7/84h/img_070ece62fb91118983ca596d585db262108252.jpg" alt="ヤンバルクイナ、体の２倍のヘビ飲み込む　沖縄・国頭村" class="lazy"></div></a>
          <div class="sc-ranking-list-item__text">
          <a href="/articles/-/26665" data-block="common-top-ranking">
            <span class="sc-ranking-list-item__text-title">ヤンバルクイナ、体の２倍のヘビ飲み込む　沖縄・国頭村</span>
            <span class="c-date">2016年4月5日 09:30</span>
          </a>
            </div>
          </div>

<!-- インフィード広告 -->
            <div class="sc-ranking-list-item">

<!-- /83555300/okinawatimes/okinawatimes/pc_article_infeed_3rd -->
<div id='pc_article_infeed_3rd'>
<script>
googletag.cmd.push(function() { googletag.display('pc_article_infeed_3rd'); });
</script>
</div>

            </div>
          </div>
<!-- /ランキングニュース 24時間 sc-ranking-list -->
<!-- ランキングニュース 1週間 -->
      <div class="sc-ranking-list">
      
        <div class="j-async-click" data-url="/list/ajax-module/common/ranking?rtype=weekly_n"></div>
<!-- インフィード広告 -->
        <div class="sc-ranking-list-item">

<!-- /83555300/okinawatimes/okinawatimes/pc_article_infeed_3rd -->
<div id='pc_article_infeed_3rd'>
<script>
googletag.cmd.push(function() { googletag.display('pc_article_infeed_3rd'); });
</script>
</div>

        </div>
      </div>
<!-- /ランキングニュース 1週間 sc-ranking-list -->
    </div>
<!-- /ランキングニュース sc-ranking-unit -->
<!-- ランキング解説・コラム -->
    <div class="sc-ranking-unit">
      <div class="sc-ranking-unit-tab js-ranking-unit-tab">
        <span class="sc-ranking-unit-tab__item is-active">24時間</span>
        <span class="sc-ranking-unit-tab__item">1週間</span>
      </div>
            
<!-- ランキング解説・コラム24時間 -->
      <div class="sc-ranking-list">
      
        <div class="j-async-click" data-url="/list/ajax-module/common/ranking?rtype=daily_c"></div>
      
<!-- インフィード広告 -->
        <div class="sc-ranking-list-item">

<!-- /83555300/okinawatimes/okinawatimes/pc_article_infeed_3rd -->
<div id='pc_article_infeed_3rd'>
<script>
googletag.cmd.push(function() { googletag.display('pc_article_infeed_3rd'); });
</script>
</div>

        </div>
      </div>
<!-- /ランキング解説・コラム24時間 -->

<!-- ランキング解説・コラム1週間 -->
      <div class="sc-ranking-list">
          
        <div class="j-async-click" data-url="/list/ajax-module/common/ranking?rtype=weekly_c"></div>
          
<!-- インフィード広告 -->
        <div class="sc-ranking-list-item">

<!-- /83555300/okinawatimes/okinawatimes/pc_article_infeed_3rd -->
<div id='pc_article_infeed_3rd'>
<script>
googletag.cmd.push(function() { googletag.display('pc_article_infeed_3rd'); });
</script>
</div>

        </div>
      </div>
<!-- /ランキング解説・コラム1週間 -->
    </div>
<!-- /ランキング解説・コラム sc-ranking-unit -->
  </div><!-- /sc-ranking -->
  <div class="c-more-link"><a href="/list/ranking">アクセスランキング 一覧</a></div>
</div>


<div class="u-mb30">
<!-- /193632318,125786247/LMC/kyodo/okinawatimes/PC_top/rectangle -->
    <div id='div-gpt-ad-1524629345620-0' style='min-width: 300px; min-height: 250px;'>
      <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1524629345620-0'); });
      </script>
    </div>
<!-- /193632318/LMC/kyodo/okinawatimes/PC_top/rectangle -->
    <!--  <div id='div-gpt-ad-1524629345620-0'>
    <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1524629345620-0'); });
    </script>
    </div>  -->
</div>



<div class="u-mb30">
<div class="c-heading">注目コンテンツ</div>
  <div class="m-articles-v-small">
    <a href="https://www.special.okinawatimes.co.jp/ryukyubunka" target="_blank" rel="noopener" data-block="subcolumn-information" class="m-articles-v-small-item">
      <div class="m-articles-v-small-item__icon m-articles-v-small-item__icon--middle"><img data-src="https://oki.ismcdn.jp/mwimgs/3/8/72m/img_38c80aae8866cc672107da1eb0a4a07c57894.jpg" class="lazy" alt="「琉球歴史文化の日」制定記念特集"></div>
      <div class="m-articles-v-small-item__text m-articles-v-small-item__text--small">
        <div class="m-articles-v-small-item__text-title m-articles-v-small-item__text-title--bold">「琉球歴史文化の日」制定記念特集</div>
        <span class="m-articles-v-small-item__text-summary">11月1日、この日を「琉球歴史文化の日」と定め、沖縄の歴史と文化への理解を深めると同時に、新たな歴史と文化を創造していくためのきっかけとしていきます。</span>
      </div>
    </a>
    <a href="https://www.okinawatimes.co.jp/articles/-/753591" target="_blank" rel="noopener" data-block="subcolumn-information" class="m-articles-v-small-item">
      <div class="m-articles-v-small-item__icon m-articles-v-small-item__icon--middle"><img data-src="https://oki.ismcdn.jp/mwimgs/9/b/72m/img_9ba7ed60cc60319f90bdd75e6e3502d381061.jpg" class="lazy" alt="復帰のエピソードお寄せください"></div>
      <div class="m-articles-v-small-item__text m-articles-v-small-item__text--small">
        <div class="m-articles-v-small-item__text-title m-articles-v-small-item__text-title--bold">復帰のエピソードお寄せください</div>
        <span class="m-articles-v-small-item__text-summary">日本復帰にまつわる体験や、半世紀を振り返っての思いなどをお寄せください。</span>
      </div>
    </a>
    <a href="https://www.okinawatimes.co.jp/feature/inotinoki/" target="_blank" rel="noopener" data-block="subcolumn-information" class="m-articles-v-small-item">
      <div class="m-articles-v-small-item__icon m-articles-v-small-item__icon--middle"><img data-src="https://oki.ismcdn.jp/mwimgs/e/2/72m/img_e2d2c6791190aa0d492d3ed57dfbd40c14758.png" class="lazy" alt="SDGs企画「未来へ＃いのちを歌おう」"></div>
      <div class="m-articles-v-small-item__text m-articles-v-small-item__text--small">
        <div class="m-articles-v-small-item__text-title m-articles-v-small-item__text-title--bold">SDGs企画「未来へ＃いのちを歌おう」</div>
        <span class="m-articles-v-small-item__text-summary">Kiroro玉城千春さんが沖縄県内の小・中学校を訪ねて、夢、命の尊さを届けます。
</span>
      </div>
    </a>
    <a href="https://www.okinawatimes.co.jp/subcategory/%E4%B8%8D%E5%99%A8%E7%94%A8%E3%83%88%E3%83%BC%E3%82%AF%E3%82%A2%E3%83%BC%E3%82%AB%E3%82%A4%E3%83%96" data-block="subcolumn-information" class="m-articles-v-small-item">
      <div class="m-articles-v-small-item__icon m-articles-v-small-item__icon--middle"><img data-src="https://oki.ismcdn.jp/mwimgs/3/a/72m/img_3aa52158fc1c98d3b2c7e43c5bdc338673653.jpg" class="lazy" alt="不器用トーク・アーカイブ"></div>
      <div class="m-articles-v-small-item__text m-articles-v-small-item__text--small">
        <div class="m-articles-v-small-item__text-title m-articles-v-small-item__text-title--bold">不器用トーク・アーカイブ</div>
        <span class="m-articles-v-small-item__text-summary">不器用トークのアーカイブページです。毎月１回、まさに今、現場で取材している記者たちが、それぞれのテーマについて熱く語ります。</span>
      </div>
    </a>
    <a href="http://www.okinawatimes.co.jp/subcategory/%E5%91%BD%E3%81%90%E3%81%99%E3%81%84%E8%80%B3%E3%81%90%E3%81%99%E3%81%84" data-block="subcolumn-information" class="m-articles-v-small-item">
      <div class="m-articles-v-small-item__icon m-articles-v-small-item__icon--middle"><img data-src="https://oki.ismcdn.jp/mwimgs/3/7/72m/img_376711c959ce8de43dad2cd5179a8b559809.png" class="lazy" alt="命ぐすい　耳ぐすい"></div>
      <div class="m-articles-v-small-item__text m-articles-v-small-item__text--small">
        <div class="m-articles-v-small-item__text-title m-articles-v-small-item__text-title--bold">命ぐすい　耳ぐすい</div>
        <span class="m-articles-v-small-item__text-summary">沖縄県医師会の各分野の医師による医療・健康に関するコラム</span>
      </div>
    </a>
    <a href="https://www.okinawatimes.co.jp/category/c-igokochi" target="_blank" rel="noopener" data-block="subcolumn-information" class="m-articles-v-small-item">
      <div class="m-articles-v-small-item__icon m-articles-v-small-item__icon--middle"><img data-src="https://oki.ismcdn.jp/mwimgs/5/7/72m/img_570271370caf05a33098f84e395b343e196787.jpg" class="lazy" alt="胃心地いいね"></div>
      <div class="m-articles-v-small-item__text m-articles-v-small-item__text--small">
        <div class="m-articles-v-small-item__text-title m-articles-v-small-item__text-title--bold">胃心地いいね</div>
        <span class="m-articles-v-small-item__text-summary">沖縄タイムスの各市町村担当の記者が、地域で話題のお店や人気グルメを食べ歩きます。</span>
      </div>
    </a>
    <a href="http://www.okinawatimes.co.jp/subcategory/%E3%82%A2%E3%82%AF%E3%83%AD%E3%82%B9%E6%B2%96%E7%B8%84" data-block="subcolumn-information" class="m-articles-v-small-item">
      <div class="m-articles-v-small-item__icon m-articles-v-small-item__icon--middle"><img data-src="https://oki.ismcdn.jp/mwimgs/2/8/72m/img_283d3d80a93a26e17d8add8092b309c757334.png" class="lazy" alt="アクロス沖縄"></div>
      <div class="m-articles-v-small-item__text m-articles-v-small-item__text--small">
        <div class="m-articles-v-small-item__text-title m-articles-v-small-item__text-title--bold">アクロス沖縄</div>
        <span class="m-articles-v-small-item__text-summary">東京発　各分野で活躍する情熱県人らを紹介
</span>
      </div>
    </a>
    <a href="http://www.okinawatimes.co.jp/subcategory/%E3%83%AF%E3%83%BC%E3%83%AB%E3%83%89%E9%80%9A%E4%BF%A1%E5%93%A1%E3%83%8D%E3%83%83%E3%83%88" data-block="subcolumn-information" class="m-articles-v-small-item">
      <div class="m-articles-v-small-item__icon m-articles-v-small-item__icon--middle"><img data-src="https://oki.ismcdn.jp/mwimgs/a/1/72m/img_a1cdce94ff903a6a6f01ae5d92a55d7b3917.jpg" class="lazy" alt="ワールド通信員ネット"></div>
      <div class="m-articles-v-small-item__text m-articles-v-small-item__text--small">
        <div class="m-articles-v-small-item__text-title m-articles-v-small-item__text-title--bold">ワールド通信員ネット</div>
        <span class="m-articles-v-small-item__text-summary">世界各国の沖縄県系人の話題を中心に、海外通信員が各地のニュースをお届けします</span>
      </div>
    </a>
    <a href="http://www.okinawatimes.co.jp/category/advertisement-satoshi_ooshiro" target="_blank" rel="noopener" data-block="subcolumn-information" class="m-articles-v-small-item">
      <div class="m-articles-v-small-item__icon m-articles-v-small-item__icon--middle"><img data-src="https://oki.ismcdn.jp/mwimgs/e/8/72m/img_e83794ec35d60db445466dde820f9bf1365500.png" class="lazy" alt="マンガ家大城さとしが行く！沖縄のじょ～と～企業探訪"></div>
      <div class="m-articles-v-small-item__text m-articles-v-small-item__text--small">
        <div class="m-articles-v-small-item__text-title m-articles-v-small-item__text-title--bold">マンガ家大城さとしが行く！沖縄のじょ～と～企業探訪</div>
        <span class="m-articles-v-small-item__text-summary">おばあタイムスでおなじみのマンガ家・大城さとしさんが長編マンガで沖縄の企業を紹介するシリーズ企画です。</span>
      </div>
    </a>
    <a href="https://docs.google.com/forms/d/e/1FAIpQLSezCiFrCSFR7K3wPRwYODkg-P5ZH8MwCSq9-YAqM6iBGtxS8w/viewform" data-block="subcolumn-information" class="m-articles-v-small-item">
      <div class="m-articles-v-small-item__icon m-articles-v-small-item__icon--middle"><img data-src="https://oki.ismcdn.jp/mwimgs/0/d/72m/img_0d54ee77095f5b476aa582a3d021077b550756.jpg" class="lazy" alt="沖縄球児の思い出づくりサポート　高校野球写真サイト"></div>
      <div class="m-articles-v-small-item__text m-articles-v-small-item__text--small">
        <div class="m-articles-v-small-item__text-title m-articles-v-small-item__text-title--bold">沖縄球児の思い出づくりサポート　高校野球写真サイト</div>
        <span class="m-articles-v-small-item__text-summary">沖縄の高校球児たちの思い出づくりをお手伝いするために、県内大会の写真販売サイトを開設しました。※閲覧・購読は関係者のみ。パスワードが必要です。</span>
      </div>
    </a>
    <a href="https://www.special.okinawatimes.co.jp/shurijo2years?utm_source=recommended_topics&utm_medium=web&utm_campaign=shurijo2years" data-block="subcolumn-information" class="m-articles-v-small-item">
      <div class="m-articles-v-small-item__icon m-articles-v-small-item__icon--middle"><img data-src="https://oki.ismcdn.jp/mwimgs/1/8/72m/img_183f2b78816f41eaf64f92556ce2d09f98431.jpg" class="lazy" alt="よみがえれ首里城 火災から2年特設サイト"></div>
      <div class="m-articles-v-small-item__text m-articles-v-small-item__text--small">
        <div class="m-articles-v-small-item__text-title m-articles-v-small-item__text-title--bold">よみがえれ首里城 火災から2年特設サイト</div>
        <span class="m-articles-v-small-item__text-summary">首里城が火災で焼失して２年。復元事業の進捗や現状を特集で紹介する。</span>
      </div>
    </a>
  </div>
</div>



<div class="u-mb30">

<!-- /83555300/okinawatimes/okinawatimes/pc_article_right_2nd -->
<div id='pc_article_right_2nd'>
<script>
googletag.cmd.push(function() { googletag.display('pc_article_right_2nd'); });
</script>
</div>

</div>



<div class="u-mb30">
<div class="c-heading">沖縄タイムスのイチオシ</div>
  <div class="m-articles-v-small">
    <a href="https://kodomomirai.okinawatimes.co.jp/" target="_blank" rel="noopener" data-block="common-recommended" class="m-articles-v-small-item">
      <div class="m-articles-v-small-item__icon m-articles-v-small-item__icon--middle"><img data-src="https://oki.ismcdn.jp/mwimgs/8/8/72m/img_88cb04a5ff22bfe6c0548fdb8d68948818905.png" class="lazy" alt="沖縄こども未来プロジェクト"></div>
      <div class="m-articles-v-small-item__text m-articles-v-small-item__text--small">
      <div class="m-articles-v-small-item__text-title m-articles-v-small-item__text-title--bold">沖縄こども未来プロジェクト</div>
      <span class="m-articles-v-small-item__text-summary">企業や個人のサポーターの皆様から頂いた支援金で、子どもたちの夢を後押ししています。</span>
    </div>
    </a>
    <a href="https://www.okinawatimes.co.jp/common/otp/docs/%E4%BC%9A%E7%A4%BE%E6%A1%88%E5%86%85.pdf" target="_blank" rel="noopener" data-block="common-recommended" class="m-articles-v-small-item">
      <div class="m-articles-v-small-item__icon m-articles-v-small-item__icon--middle"><img data-src="https://oki.ismcdn.jp/mwimgs/4/1/72m/img_4111d4e1a69d5dca5b1db9b4da988e2b132146.jpg" class="lazy" alt="沖縄タイムス会社案内デジタル版"></div>
      <div class="m-articles-v-small-item__text m-articles-v-small-item__text--small">
      <div class="m-articles-v-small-item__text-title m-articles-v-small-item__text-title--bold">沖縄タイムス会社案内デジタル版</div>
      <span class="m-articles-v-small-item__text-summary">最新の会社情報や仕事内容を紹介。社長や若手社員から就活生へのメッセージもあります。</span>
    </div>
    </a>
    <a href="https://a-port.asahi.com/okinawatimes/" target="_blank" rel="noopener" data-block="common-recommended" class="m-articles-v-small-item">
      <div class="m-articles-v-small-item__icon m-articles-v-small-item__icon--middle"><img data-src="https://oki.ismcdn.jp/mwimgs/4/7/72m/img_475647f21636d43d4cfb77c9b4b4596121104.png" class="lazy" alt="沖縄タイムスのクラウドファンディング「Link-U」のプロジェクト一覧"></div>
      <div class="m-articles-v-small-item__text m-articles-v-small-item__text--small">
      <div class="m-articles-v-small-item__text-title m-articles-v-small-item__text-title--bold">沖縄タイムスのクラウドファンディング「Link-U」のプロジェクト一覧</div>
      <span class="m-articles-v-small-item__text-summary">問題解決に向けた挑戦を沖縄タイムスの「広報力」で後押しするクラウドファンディングサービス。プロジェクト検索はこちらから。</span>
    </div>
    </a>
    <a href="http://howlive.jp/" target="_blank" rel="noopener" data-block="common-recommended" class="m-articles-v-small-item">
      <div class="m-articles-v-small-item__icon m-articles-v-small-item__icon--middle"><img data-src="https://oki.ismcdn.jp/mwimgs/1/0/72m/img_10ad83b8c7ff55067cbc63e4438c73d42082.jpg" class="lazy" alt="那覇市久茂地にコワーキングオフィスhowlive誕生！"></div>
      <div class="m-articles-v-small-item__text m-articles-v-small-item__text--small">
      <div class="m-articles-v-small-item__text-title m-articles-v-small-item__text-title--bold">那覇市久茂地にコワーキングオフィスhowlive誕生！</div>
      <span class="m-articles-v-small-item__text-summary">howliveは沖縄タイムスが運営するシェアオフィス、コワーキングプレイス。抜群の立地と美しいデザイン、豊富な設備が特徴です。</span>
    </div>
    </a>
    <a href="https://link-ubyokinawatimes.studio.site/" target="_blank" rel="noopener" data-block="common-recommended" class="m-articles-v-small-item">
      <div class="m-articles-v-small-item__icon m-articles-v-small-item__icon--middle"><img data-src="https://oki.ismcdn.jp/mwimgs/4/4/72m/img_443e6af76a6b3a93c3943a7e12d5e8e3127929.jpg" class="lazy" alt="問題解決型メディア・プラットフォーム「Link-U by OKINAWATIMES」"></div>
      <div class="m-articles-v-small-item__text m-articles-v-small-item__text--small">
      <div class="m-articles-v-small-item__text-title m-articles-v-small-item__text-title--bold">問題解決型メディア・プラットフォーム「Link-U by OKINAWATIMES」</div>
      <span class="m-articles-v-small-item__text-summary">クラウドファンディングに加え、セミナー・コミュニティー事業を通じ、現状を変えようと挑むすべての「リーダー」たちを後押しします。</span>
    </div>
    </a>
    <a href="http://press.okinawatimes.co.jp/csc/2021/11/24/%e6%b2%96%e7%b8%84%e3%82%bf%e3%82%a4%e3%83%a0%e3%82%b9%e7%a4%be%ef%bd%8e%ef%bd%89%ef%bd%82%e8%ac%9b%e5%ba%a7%e5%ae%9f%e6%96%bd%e8%a6%81%e9%a0%85%e3%83%bb%e3%81%8a%e7%94%b3%e8%be%bc%e3%81%bf/" target="_blank" rel="noopener" data-block="common-recommended" class="m-articles-v-small-item">
      <div class="m-articles-v-small-item__icon m-articles-v-small-item__icon--middle"><img data-src="https://oki.ismcdn.jp/mwimgs/f/a/72m/img_fa4a601023295ce472b6fb1412513b72103356.jpg" class="lazy" alt="沖縄タイムス社ＮＩＢ講座実施のお申込みはこちら"></div>
      <div class="m-articles-v-small-item__text m-articles-v-small-item__text--small">
      <div class="m-articles-v-small-item__text-title m-articles-v-small-item__text-title--bold">沖縄タイムス社ＮＩＢ講座実施のお申込みはこちら</div>
      <span class="m-articles-v-small-item__text-summary">新聞から得るジンブンはビジネスの最強ツール！新入社員研修やOFF-JTにＮＩＢ講座「新聞の読み方講座」はいかがですか？</span>
    </div>
    </a>
    <a href="http://press.okinawatimes.co.jp/csc/2017/05/08/%E6%96%B0%E8%81%9E%E9%85%8D%E9%81%94%E3%81%A8%E9%9B%86%E9%87%91%E3%82%B9%E3%82%BF%E3%83%83%E3%83%95%E3%82%92%E5%8B%9F%E9%9B%86%E3%81%97%E3%81%A6%E3%81%84%E3%81%BE%E3%81%99/" target="_blank" rel="noopener" data-block="common-recommended" class="m-articles-v-small-item">
      <div class="m-articles-v-small-item__icon m-articles-v-small-item__icon--middle"><img data-src="https://oki.ismcdn.jp/mwimgs/c/c/72m/img_cc30df25b19f58f4bbc93f7fa93fccfb142731.png" class="lazy" alt="新聞配達員募集"></div>
      <div class="m-articles-v-small-item__text m-articles-v-small-item__text--small">
      <div class="m-articles-v-small-item__text-title m-articles-v-small-item__text-title--bold">新聞配達員募集</div>
      <span class="m-articles-v-small-item__text-summary">お住いの地域周辺で、空いている時間を活用して働いてみませんか？</span>
    </div>
    </a>
    <a href="https://app.okinawatimes.co.jp/note/dokusha_present/" target="_blank" rel="noopener" data-block="common-recommended" class="m-articles-v-small-item">
      <div class="m-articles-v-small-item__icon m-articles-v-small-item__icon--middle"><img data-src="https://oki.ismcdn.jp/mwimgs/1/e/72m/img_1ecdb959ac46513d0d54fc40dcbef908206451.jpg" class="lazy" alt="あなたも応募できる！”フルカラー”キャンペーン"></div>
      <div class="m-articles-v-small-item__text m-articles-v-small-item__text--small">
      <div class="m-articles-v-small-item__text-title m-articles-v-small-item__text-title--bold">あなたも応募できる！”フルカラー”キャンペーン</div>
      <span class="m-articles-v-small-item__text-summary">2022年元旦号から、全ページフルカラーに生まれ変わります。より多くの皆さまに新しい沖縄タイムスを読んでいただきたく、豪華賞品がキャンペーンを展開中！。ふるってご応募ください。</span>
    </div>
    </a>
    <a href="https://www.okinawatimes.co.jp/articles/-/606223" data-block="common-recommended" class="m-articles-v-small-item">
      <div class="m-articles-v-small-item__icon m-articles-v-small-item__icon--middle"><img data-src="https://oki.ismcdn.jp/mwimgs/f/e/72m/img_fef2d4a96170294ba800b3767cea7e7f3254830.jpg" class="lazy" alt="「ライトプラン」スタート"></div>
      <div class="m-articles-v-small-item__text m-articles-v-small-item__text--small">
      <div class="m-articles-v-small-item__text-title m-articles-v-small-item__text-title--bold">「ライトプラン」スタート</div>
      <span class="m-articles-v-small-item__text-summary">得する人生、始めよう！有料記事100本が読み放題。記事閲覧“爆速”体感を。</span>
    </div>
    </a>
    <a href="http://app.okinawatimes.co.jp/ad/books/" target="_blank" rel="noopener" data-block="common-recommended" class="m-articles-v-small-item">
      <div class="m-articles-v-small-item__icon m-articles-v-small-item__icon--middle"><img data-src="https://oki.ismcdn.jp/mwimgs/b/d/72m/img_bdd7e76d4dc267169e74addd93d19c1b122091.png" class="lazy" alt="「この本を読みましょう」おすすめ図書"></div>
      <div class="m-articles-v-small-item__text m-articles-v-small-item__text--small">
      <div class="m-articles-v-small-item__text-title m-articles-v-small-item__text-title--bold">「この本を読みましょう」おすすめ図書</div>
      <span class="m-articles-v-small-item__text-summary">大手６出版社のおすすめ図書を紹介。県内書店でぜひ手に取ってみてください。</span>
    </div>
    </a>
  </div>
  <div class="c-more-link"><a href="/subcategory/%E7%A4%BE%E5%91%8A">「社告」一覧</a></div>
</div>



<div class="u-mb30">
<div class="c-heading">記事まとめ</div>
<div class="c-tags">
  <a href="http://www.okinawatimes.co.jp/subcategory/%E4%BA%BA%E6%B0%97%E8%A8%98%E4%BA%8B" data-block="subcolumn-topics" class="c-tag">人気記事</a>
  <a href="http://www.okinawatimes.co.jp/subcategory/%E8%AA%AD%E6%9B%B8" data-block="subcolumn-topics" class="c-tag">読書</a>
  <a href="http://www.okinawatimes.co.jp/subcategory/%E6%98%A0%E7%94%BB%E3%82%B3%E3%83%AC%E8%A6%8B%E3%81%9F%EF%BC%9F" data-block="subcolumn-topics" class="c-tag">映画コレ見た？</a>
  <a href="http://www.okinawatimes.co.jp/subcategory/%E5%8D%81%E5%A4%A7%E3%83%8B%E3%83%A5%E3%83%BC%E3%82%B9" data-block="subcolumn-topics" class="c-tag">歴代十大ニュース</a>
  <a href="http://www.okinawatimes.co.jp/subcategory/%E3%81%BB%E3%81%A3%E3%81%93%E3%82%8A%E3%81%99%E3%82%8B%E8%A9%B1" data-block="subcolumn-topics" class="c-tag">ほっこりする話</a>
  </div>
</div>


<div class="sc-line">
  <div class="sc-line-link">
    <div class="sc-line-link__title">沖縄タイムスのお得な情報をゲット！</div>
    <div class="sc-line-link__btn"><a href="https://line.me/R/ti/p/%40tze0713t"><img height="36" border="0" alt="友だち追加" data-src="https://scdn.line-apps.com/n/line_add_friends/btn/ja.png" class="lazy"></a></div>
    <div class="sc-line-link__name">LINE＠</div>
  </div>
  <div class="sc-line-link">
    <div class="sc-line-link__title">沖縄タイムスのおすすめ記事をお届け！</div>
    <div class="sc-line-link__btn"><a href="https://line.me/R/ti/p/%40oa-okinawatimes"><img height="36" border="0" alt="友だち追加" data-src="https://scdn.line-apps.com/n/line_add_friends/btn/ja.png" class="lazy"></a></div>
    <div class="sc-line-link__name">LINE NEWS</div>
  </div>
</div>
<!-- <div class="u-mb30">
<a class="twitter-timeline" data-lang="ja" data-width="300" data-height="300" href="https://twitter.com/times_henoko">Tweets by times_henoko</a>
</div>
<div class="u-mb30">
<a class="twitter-timeline" data-lang="ja" data-width="300" data-height="300" href="https://twitter.com/theokinawatimes">Tweets by theokinawatimes</a>
</div>
<div class="u-mb30">
<a class="twitter-timeline" data-lang="ja" data-width="300" data-height="300" href="https://twitter.com/okinawa_kouya">Tweets by okinawa_kouya</a>
</div>  --> 
<!-- <div class="u-mb30">
<div class="fb-page" data-href="https://www.facebook.com/okinawatimes" data-tabs="timeline" data-width="300" data-height="300" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/okinawatimes"><a href="https://www.facebook.com/okinawatimes">沖縄タイムス</a></blockquote></div></div>
</div> -->


<div class="u-mb30">
<!-- ad10-->
    <!--  ad tags Size: 300x250 ZoneId:1266506-->
    <script type="text/javascript" src="https://js.mediams.mb.softbank.jp/t/266/506/a1266506.js"></script>
<!-- /ad10-->
</div>




      </div><!-- /l-sub -->
    </div><!-- /l-contents -->
<!-- bottom-banner -->

<div class="ad-bottom-banner">
  <ul class="ad-bottom-banner-list">
    <li class="ad-bottom-banner-list__item">
      <!-- /83555300/okinawatimes/okinawatimes/pc_home_house_1st -->
      <div  style='height:60px; width:120px;'>
        <a href="https://www.47news.jp/"><img data-src="/common/otp/images/ad/ad_1.gif" alt="47news" title="47news" class="lazy" src="/common/images/dummy.jpg"></a>
      </div>
    </li>
    <li class="ad-bottom-banner-list__item">
      <!-- /83555300/okinawatimes/okinawatimes/pc_home_house_2nd 
      <div id='pc_home_house_2nd' style='height:60px; width:120px;'>
      <script>
      googletag.cmd.push(function() { googletag.display('pc_home_house_2nd'); });
      </script>
      </div>  -->
      <div  style='height:60px; width:120px;'>
        <a href="http://www.press9.gr.jp/"><img data-src="/common/otp/images/ad/ad_2.jpg" alt="press9" title="press9" class="lazy" src="/common/images/dummy.jpg"></a>
      </div>
    </li>
    <li class="ad-bottom-banner-list__item">
      <div  style='height:60px; width:120px;'>
        <a href="http://wwwa.pandanet.co.jp/a/okinawa-times"><img data-src="/common/otp/images/ad/ad_3.gif" alt="ネットで囲碁対局" title="ネットで囲碁対局" class="lazy" src="/common/images/dummy.jpg"></a>
      </div>
    </li>
    <li class="ad-bottom-banner-list__item">
      <div  style='height:60px; width:120px;'>
        <a href="http://nie.jp/month/contest_newspaper/2018/"><img data-src="/common/otp/images/ad/ad_4.gif" alt="NIE" title="NIE" class="lazy" src="/common/images/dummy.jpg"></a>
      </div>
    </li>
    <li class="ad-bottom-banner-list__item">
      <!-- /83555300/okinawatimes/okinawatimes/pc_home_house_5th -->
      <div  style='height:60px; width:120px;'>
        <a href="https://times-adnext.co.jp/funeral/"><img data-src="/common/otp/images/ad/ad_5.png" alt="告別式" title="告別式" class="lazy" src="/common/images/dummy.jpg"></a>
      </div>
    </li>
    <li class="ad-bottom-banner-list__item">
      <div  style='height:60px; width:120px;'>
        <a href="https://www.47club.jp/"><img data-src="/common/otp/images/ad/ad_6.jpg" alt="47CLUB" title="47CLUB" class="lazy" src="/common/images/dummy.jpg"></a>
      </div>
     </li>
  </ul>
</div>


<footer>
<div class="footer-menu">
  <div class="u-inner">

  <div class="footer-menu-head">
    <div class="footer-menu-search">
      <form action="/search" method="get">
        <input id="keyword" class="footer-menu-search__inputtext" type="text" value="" name="fulltext" placeholder="沖縄タイムス　サイト検索" />
        <input class="footer-menu-search__btn" type="submit" value="検索">
      </form>
    </div>
    <div class="footer-menu-icons">
      <a href="https://www.facebook.com/okinawatimes" target="_blank" class="footer-menu-icons__item footer-menu-icons__item--fb">facebook</a>
      <a href="https://twitter.com/theokinawatimes" target="_blank" class="footer-menu-icons__item footer-menu-icons__item--tw">twitter</a>
      <a href="/auth/preregistration" class="footer-menu-icons__item footer-menu-icons__item--regist">会員登録</a>
      <a href="/auth/login" class="footer-menu-icons__item footer-menu-icons__item--login">ログイン</a>
    </div>
  </div>

  <div class="footer-menu-wrap">
    <ul class="footer-menu-list">
      <li class="footer-menu-list__item footer-menu-list__item--category">ニュース・報道</li>
      <!-- <li class="footer-menu-list__item"><a href="http://www.okinawatimes.co.jp/category/">ニュースカテゴリー一覧</a></li> -->
      <li class="footer-menu-list__item"><a href="/list/archives">今日のニュース</a></li>
      <!-- <li class="footer-menu-list__item"><a href="http://www.okinawatimes.co.jp/category/?category=%E7%A4%BE%E8%AA%AC">社説</a></li> -->
      <!-- <li class="footer-menu-list__item"><a href="http://www.okinawatimes.co.jp/category/?category=%E5%A4%A7%E5%BC%A6%E5%B0%8F%E5%BC%A6">コラム・大弦小弦</a></li> -->
      <li class="footer-menu-list__item"><a href="/subcategory/%E6%94%BF%E6%B2%BB">政治</a></li>
      <li class="footer-menu-list__item"><a href="/subcategory/%E7%B5%8C%E6%B8%88">経済</a></li>
      <li class="footer-menu-list__item"><a href="/subcategory/%E7%A4%BE%E4%BC%9A%E3%83%BB%E3%81%8F%E3%82%89%E3%81%97">社会・くらし</a></li>
      <li class="footer-menu-list__item"><a href="/subcategory/%E3%82%B9%E3%83%9D%E3%83%BC%E3%83%84">スポーツ</a></li>
      <li class="footer-menu-list__item"><a href="/subcategory/%E3%82%A8%E3%83%B3%E3%82%BF%E3%83%A1">エンタメ</a></li>
      <li class="footer-menu-list__item"><a href="/subcategory/%E6%96%87%E5%8C%96%E3%83%BB%E8%8A%B8%E8%83%BD">文化・芸能</a></li>
      <li class="footer-menu-list__item"><a href="/subcategory/%E5%9C%B0%E5%9F%9F">地域</a></li>
      <li class="footer-menu-list__item"><a href="/subcategory/%E5%9B%BD%E9%9A%9B">国際</a></li>
      <li class="footer-menu-list__item"><a href="/subcategory/Q&A">Q&A</a></li>
      <li class="footer-menu-list__item"><a href="/subcategory/%E6%B7%B1%E6%8E%98%E3%82%8A">深掘り</a></li>
      <li class="footer-menu-list__item"><a href="http://app.okinawatimes.co.jp/hr_search.php">人事情報</a></li>
      <!-- <li class="footer-menu-list__item"><a href="http://www.okinawatimes.co.jp/ranking/">ランキング</a></li> -->
    </ul>
    <ul class="footer-menu-list">
      <li class="footer-menu-list__item footer-menu-list__item--category"><a href="https://app.okinawatimes.co.jp/viewer/">電子新聞</a></li>
      <li class="footer-menu-list__item footer-menu-list__item--category">社説・オピニオン</li>
      <li class="footer-menu-list__item"><a href="/category/editorial">社説</a></li>
      <li class="footer-menu-list__item"><a href="/category/tc-taigen-shougen">大弦小弦</a></li>
      <li class="footer-menu-list__item"><a href="/category/times-cross">タイムス×クロス</a></li>
      <!-- <li class="footer-menu-list__item footer-menu-list__item--category">連載</li> -->
      <!-- <li class="footer-menu-list__item"><a href="http://www.okinawatimes.co.jp/category/?category=%E4%BB%A3%E5%84%9F%E3%83%BB%E9%A3%B2%E9%85%92%E9%81%8B%E8%BB%A2%E3%81%AE%E6%9E%9C%E3%81%A6%E3%81%AB">代償・飲酒運転の果てに</a></li> -->
      <!-- <li class="footer-menu-list__item"><a href="http://www.okinawatimes.co.jp/category/?category=%E5%AE%B6%E8%A8%88%E7%B0%BFCheck">家計簿Check</a></li> -->
      <!-- <li class="footer-menu-list__item"><a href="http://www.okinawatimes.co.jp/category/?category=%E3%81%8A%E3%81%B0%E3%81%82%E3%82%BF%E3%82%A4%E3%83%A0%E3%82%B9">おばあタイムス</a></li> -->
      <!-- <li class="footer-menu-list__item"><a href="http://www.okinawatimes.co.jp/category/?category=%E8%BE%BA%E9%87%8E%E5%8F%A4%E5%85%AC%E7%B4%84%E3%83%BB%E6%B8%A9%E6%95%85%E7%9F%A5%E6%96%B0">辺野古公約・温故知新</a></li> -->
      <li class="footer-menu-list__item footer-menu-list__item--category">デジタル特集</li>
      <li class="footer-menu-list__item"><a href="http://app.okinawatimes.co.jp/feature/01/">具志頭村 空白の沖縄戦</a></li>
      <li class="footer-menu-list__item"><a href="http://app.okinawatimes.co.jp/feature/02/">辺野古2014 HENOKO PHOTO REPORT</a></li>
      <li class="footer-menu-list__item"><a href="http://app.okinawatimes.co.jp/feature/03/">沖縄国際映画祭・写真特集</a></li>
      <li class="footer-menu-list__item"><a href="http://app.okinawatimes.co.jp/feature/04/">写真で見るイオンモール沖縄ライカム</a></li>
      <li class="footer-menu-list__item"><a href="http://app.okinawatimes.co.jp/sengo70/index.html">沖縄戦デジタルアーカイブ・戦世からぬ伝言</a></li>
      <li class="footer-menu-list__item footer-menu-list__item--category">写真・動画・音声</li>
      <!-- <li class="footer-menu-list__item"><a href="http://www.okinawatimes.co.jp/photo_list/">写真</a></li> -->
      <li class="footer-menu-list__item"><a href="https://www.youtube.com/channel/UC0RLIdpAp5u9CYEsiBAKX3Q">動画チャンネル</a></li>
      <li class="footer-menu-list__item"><a href="/list/info/livecamera">ライブカメラ</a></li>
      <li class="footer-menu-list__item"><a href="https://app.okinawatimes.co.jp/shimakutuba/">しまくとぅば新聞ポッドキャスト</a></li>
    </ul>

    <ul class="footer-menu-list">
      <!-- <li class="footer-menu-list__item footer-menu-list__item--category"><a href="http://www.okinawatimes.co.jp/w/">ウェブマガジン・W</a></li> -->
      <li class="footer-menu-list__item footer-menu-list__item--category">コミュニティ</li>
      <!-- <li class="footer-menu-list__item"><a href="http://www.okinawatimes.co.jp/research/">タイムス・リサーチ</a></li> -->
      <!-- <li class="footer-menu-list__item"><a href="http://www.okinawatimes.co.jp/happy/">ハッピー・プレゼント</a></li> -->
      <!-- <li class="footer-menu-list__item"><a href="http://www.okinawatimes.co.jp/igokochi/">胃心地いいね</a></li> -->
      <li class="footer-menu-list__item"><a href="http://press.okinawatimes.co.jp/warabee/">ワラビーブログ</a></li>
      <li class="footer-menu-list__item"><a href="http://press.okinawatimes.co.jp/digital/category/おばぁタイムス/">おばぁタイムス</a></li>
      <!-- <li class="footer-menu-list__item"><a href="http://www.okinawatimes.co.jp/article.php?id=71773">LINEスタンプ</a></li> -->
    </ul>
    <ul class="footer-menu-list">
      <li class="footer-menu-list__item footer-menu-list__item--category">ソーシャル</li>
      <li class="footer-menu-list__item"><a href="https://www.facebook.com/okinawatimes" target="_blank">Facebook</a></li>
      <li class="footer-menu-list__item"><a href="https://twitter.com/theokinawatimes" target="_blank">Twitter</a></li>
      <li class="footer-menu-list__item"><a href="https://www.instagram.com/okinawatimes.official/" target="_blank">Instagram</a></li>
      <li class="footer-menu-list__item footer-menu-list__item--category">タイムス＋プラス会員</li>
      <li class="footer-menu-list__item"><a href="/auth/update" target="_blank">マイページ</a></li>
      <li class="footer-menu-list__item"><a href="/feature/guide/plan">タイムス＋プラスとは？</a></li>
      <li class="footer-menu-list__item"><a href="/auth/preregistration" target="_blank">会員登録</a></li>
      <li class="footer-menu-list__item"><a href="/auth/login">ログイン</a></li>
    </ul>
    <ul class="footer-menu-list">
      <li class="footer-menu-list__item footer-menu-list__item--category">沖縄タイムスから</li>
      <li class="footer-menu-list__item"><a href="/list/info/company">会社概要</a></li>
      <li class="footer-menu-list__item"><a href="/list/info/group">沖縄タイムス・グループ</a></li>
      <li class="footer-menu-list__item"><a href="/list/info/building">タイムスビル施設利用</a></li>
      <li class="footer-menu-list__item"><a href="http://shop.okinawatimes.co.jp/group_top/event/BW" target="_blank">沖縄タイムスの出版物</a></li>
      <li class="footer-menu-list__item"><a href="/list/info/database">記事データベース</a></li>
      <li class="footer-menu-list__item"><a href="/list/info/reprint">記事・写真の転載について</a></li>
      <li class="footer-menu-list__item"><a href="/list/info/clipping">クリッピング・サービス</a></li>
      <li class="footer-menu-list__item"><a href="/list/info/purchase">購読のご案内</a></li>
      <li class="footer-menu-list__item"><a href="http://press.okinawatimes.co.jp/cad/2019/07/04/%E3%80%90%E5%BE%8C%E6%8F%B4%E7%94%B3%E8%AB%8B%E3%80%91%E3%81%AF%E3%81%93%E3%81%A1%E3%82%89%E3%81%8B%E3%82%89/">後援申請</a></li>
      <li class="footer-menu-list__item"><a href="/list/info/center">読者センターより</a></li>
      <li class="footer-menu-list__item"><a href="/list/info/adrate">広告料金について</a></li>
      <li class="footer-menu-list__item"><a href="http://press.okinawatimes.co.jp/">各局からのお知らせ</a></li>
      <li class="footer-menu-list__item"><a href="/list/info/info_waramoba">携帯サイト・ワラモバ</a></li>
      <li class="footer-menu-list__item"><a href="/list/personal/privacy">プライバシー・ポリシー</a></li>
      <li class="footer-menu-list__item"><a href="/list/info/contact">お問合せ</a></li>
    </ul>
  </div><!-- /menu-list -->
  
<div class="ad-footer-banner">
    <!--  ad tags Size: 728x90 ZoneId:1259639-->
    <script type="text/javascript" src="https://js.mediams.mb.softbank.jp/t/259/639/a1259639.js"></script>
</div>


  </div><!-- /inner -->
</div><!-- /footer-menu -->
<div class="footer-area47news u-inner">
  <div class="footer-area47news-heading">47NEWS 参加社一覧</div>
    <ul class="footer-area47news-list">
      <li><a href="http://www.hokkaido-np.co.jp/" title="北海道新聞" class="footer-area47news-list__item" target="_blank">北海道新聞</a></li>
      <li><a href="http://www.muromin.co.jp/" title="室蘭民報" class="footer-area47news-list__item" target="_blank">室蘭民報</a></li>
      <li><a href="http://www.kahoku.co.jp/" title="河北新報" class="footer-area47news-list__item" target="_blank">河北新報</a></li>
      <li><a href="http://www.toonippo.co.jp/" title="東奥日報" class="footer-area47news-list__item" target="_blank">東奥日報</a></li>
      <li><a href="https://www.daily-tohoku.news/" title="デーリー東北" class="footer-area47news-list__item" target="_blank">デーリー東北</a></li>
      <li><a href="http://www.sakigake.jp/" title="秋田魁新報" class="footer-area47news-list__item" target="_blank">秋田魁新報</a></li>
      <li><a href="http://yamagata-np.jp/" title="山形新聞" class="footer-area47news-list__item" target="_blank">山形新聞</a></li>
      <li><a href="http://www.iwate-np.co.jp/" title="岩手日報" class="footer-area47news-list__item" target="_blank">岩手日報</a></li>
      <li><a href="http://www.minpo.jp/" title="福島民報" class="footer-area47news-list__item" target="_blank">福島民報</a></li>
      <li><a href="http://www.minyu-net.com/" title="福島民友新聞" class="footer-area47news-list__item" target="_blank">福島民友新聞</a></li>
      <li><a href="http://www.sankei.com/" title="産業経済新聞" class="footer-area47news-list__item" target="_blank">産業経済新聞</a></li>
      <li><a href="http://www.nikkei.co.jp/" title="日本経済新聞" class="footer-area47news-list__item" target="_blank">日本経済新聞</a></li>
      <li><a href="http://www.japantimes.co.jp/" title="ジャパンタイムズ" class="footer-area47news-list__item" target="_blank">ジャパンタイムズ</a></li>
      <li><a href="http://www.shimotsuke.co.jp/" title="下野新聞" class="footer-area47news-list__item" target="_blank">下野新聞</a></li>
      <li><a href="http://www.ibaraki-np.co.jp/" title="茨城新聞" class="footer-area47news-list__item" target="_blank">茨城新聞</a></li>
      <li><a href="http://www.jomo-news.co.jp/" title="上毛新聞" class="footer-area47news-list__item" target="_blank">上毛新聞</a></li>
      <li><a href="http://www.chibanippo.co.jp/" title="千葉日報" class="footer-area47news-list__item" target="_blank">千葉日報</a></li>
      <li><a href="http://www.kanaloco.jp/" title="神奈川新聞" class="footer-area47news-list__item" target="_blank">神奈川新聞</a></li>
      <li><a href="http://www.saitama-np.co.jp/" title="埼玉新聞" class="footer-area47news-list__item" target="_blank">埼玉新聞</a></li>
      <li><a href="http://www.sannichi.co.jp/" title="山梨日日新聞" class="footer-area47news-list__item" target="_blank">山梨日日新聞</a></li>
      <li><a href="http://www.shinmai.co.jp/" title="信濃毎日新聞" class="footer-area47news-list__item" target="_blank">信濃毎日新聞</a></li>
      <li><a href="http://www.niigata-nippo.co.jp/" title="新潟日報" class="footer-area47news-list__item" target="_blank">新潟日報</a></li>
      <li><a href="http://www.chunichi.co.jp/" title="中日新聞" class="footer-area47news-list__item" target="_blank">中日新聞</a></li>
      <li><a href="http://www.chukei-news.co.jp/" title="中部経済新聞" class="footer-area47news-list__item" target="_blank">中部経済新聞</a></li>
      <li><a href="http://www.isenp.co.jp/" title="伊勢新聞" class="footer-area47news-list__item" target="_blank">伊勢新聞</a></li>
      <li><a href="http://www.shizushin.com/shin_top.html" title="静岡新聞" class="footer-area47news-list__item" target="_blank">静岡新聞</a></li>
      <li><a href="http://www.gifu-np.co.jp/" title="岐阜新聞" class="footer-area47news-list__item" target="_blank">岐阜新聞</a></li>
      <li><a href="http://www.kitanippon.co.jp/" title="北日本新聞" class="footer-area47news-list__item" target="_blank">北日本新聞</a></li>
      <li><a href="http://www.hokkoku.co.jp/" title="北國新聞" class="footer-area47news-list__item" target="_blank">北國新聞</a></li>
      <li><a href="http://www.fukuishimbun.co.jp/" title="福井新聞" class="footer-area47news-list__item" target="_blank">福井新聞</a></li>
      <li><a href="http://www.kyoto-np.co.jp/" title="京都新聞" class="footer-area47news-list__item" target="_blank">京都新聞</a></li>
      <li><a href="http://www.kobe-np.co.jp/" title="神戸新聞" class="footer-area47news-list__item" target="_blank">神戸新聞</a></li>
      <li><a href="http://www.nara-np.co.jp/" title="奈良新聞" class="footer-area47news-list__item" target="_blank">奈良新聞</a></li>
      <li><a href="http://www.agara.co.jp/" title="紀伊民報" class="footer-area47news-list__item" target="_blank">紀伊民報</a></li>
      <li><a href="http://www.sanyonews.jp/" title="山陽新聞" class="footer-area47news-list__item" target="_blank">山陽新聞</a></li>
      <li><a href="http://www.chugoku-np.co.jp/" title="中国新聞" class="footer-area47news-list__item" target="_blank">中国新聞</a></li>
      <li><a href="http://www.nnn.co.jp/" title="日本海新聞" class="footer-area47news-list__item" target="_blank">日本海新聞</a></li>
      <li><a href="http://www.minato-yamaguchi.co.jp/yama/" title="" class="footer-area47news-list__item" target="_blank">山口新聞</a></li>
      <li><a href="http://www.sanin-chuo.co.jp/" title="山陰中央新報" class="footer-area47news-list__item" target="_blank">山陰中央新報</a></li>
      <li><a href="http://www.shikoku-np.co.jp/" title="四国新聞" class="footer-area47news-list__item" target="_blank">四国新聞</a></li>
      <li><a href="http://www.ehime-np.co.jp/" title="愛媛新聞" class="footer-area47news-list__item" target="_blank">愛媛新聞</a></li>
      <li><a href="http://www.topics.or.jp/" title="徳島新聞" class="footer-area47news-list__item" target="_blank">徳島新聞</a></li>
      <li><a href="http://www.kochinews.co.jp/" title="高知新聞" class="footer-area47news-list__item" target="_blank">高知新聞</a></li>
      <li><a href="http://www.nishinippon.co.jp/" title="西日本新聞" class="footer-area47news-list__item" target="_blank">西日本新聞</a></li>
      <li><a href="http://www.oita-press.co.jp/" title="大分合同新聞" class="footer-area47news-list__item" target="_blank">大分合同新聞</a></li>
      <li><a href="http://www.the-miyanichi.co.jp/" title="宮崎日日新聞" class="footer-area47news-list__item" target="_blank">宮崎日日新聞</a></li>
      <li><a href="http://www.nagasaki-np.co.jp/" title="長崎新聞" class="footer-area47news-list__item" target="_blank">長崎新聞</a></li>
      <li><a href="http://www.saga-s.co.jp/" title="佐賀新聞" class="footer-area47news-list__item" target="_blank">佐賀新聞</a></li>
      <li><a href="http://kumanichi.com/" title="熊本日日新聞" class="footer-area47news-list__item" target="_blank">熊本日日新聞</a></li>
      <li><a href="http://373news.com/" title="南日本新聞" class="footer-area47news-list__item" target="_blank">南日本新聞</a></li>
      <li><a href="http://www.okinawatimes.co.jp/" title="沖縄タイムス" class="footer-area47news-list__item" target="_blank">沖縄タイムス</a></li>
      <li><a href="http://ryukyushimpo.jp/" title="琉球新報" class="footer-area47news-list__item" target="_blank">琉球新報</a></li>
      <li><a href="http://www.kyodonews.jp/" title="共同通信" class="footer-area47news-list__item" target="_blank">共同通信</a></li>
  </ul>
</div>
<div class="footer-copy">
  <div class="u-inner">
    <div class="footer-copy__logo"><img src="/common/otp/images/v1/common/logo.png" alt="沖縄タイムス"></div>
    <small>Copyright (c) 2021 The Okinawa Times All rights reserved.</small>
    <p class="footer-copy__text">サイト内の記事・写真・その他の著作権は沖縄タイムス社が所有・管理しています。許可なく複写・転載することは固くお断りいたします。</p>
  </div>
</div>
  <div class="footer-fixed-btns js-fixed-btns">
    <div class="footer-fixed-btns__home js-home"></div>
    <div class="footer-fixed-btns__top js-page-top"></div>
  </div>
</footer>

<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.4.1/jquery.min.js"></script>
<script type='text/javascript'>
$(function() {
    $(".photo img,.main-image img,.thumbnail img,.image-area img,.article-body img").on('contextmenu', function(e) {
        return false;
    });
});
</script>
<style>
.photo img,.main-image img,.thumbnail img,.image-area img,.article-body img {
  touch-callout:none;
  user-select:none;
  -webkit-touch-callout:none;
  -webkit-user-select:none;
  -moz-touch-callout:none;
  -moz-user-select:none;
}
</style>
<script src="//cdnjs.cloudflare.com/ajax/libs/jquery-easing/1.3/jquery.easing.min.js"></script>
<script src="https://oki.ismcdn.jp/common/otp/js/lib/lazyload/lazyload.min.js"></script>
<link rel="stylesheet" href="https://oki.ismcdn.jp/common/otp/js/lib/fancybox2/source/jquery.fancybox.css?rd=201601201008" media="screen">
<script src="https://oki.ismcdn.jp/common/otp/js/lib/fancybox2/source/jquery.fancybox.pack.js"></script>
<script src="https://oki.ismcdn.jp/common/otp/js/lib/hoverIntent/jquery.hoverIntent.minified.js"></script>
<script src="https://cdn.jsdelivr.net/bxslider/4.2.12/jquery.bxslider.min.js"></script>
<script src="https://oki.ismcdn.jp/common/otp/js/lib/ofi/ofi.min.js"></script>
<script src="https://oki.ismcdn.jp/common/otp/js/lib/swiper/swiper.min.js"></script>
<script>
  objectFitImages('img.object-fit-img');
</script>

<script src="https://oki.ismcdn.jp/resources/otp/js/tools.js?rd=202110191620"></script>


<script type='text/javascript'>
$(document).on('click','a',function(){
var $el = $(this);
//var _category = $el.parents('div').attr('id'); // id名をカテゴリに採用する場合
var _category = $el.data('block'); // ブロック名をカテゴリに採用する場合
var _action = $el.attr('href'); // リンク先をアクションに採用する場合
var _label = document.location.href; // リンク元をラベルに採用する場合
if (_category) { // ブロック名がある場合のみトラッキング
ga('send', 'event', _category, _action, _label);
}
});
</script>


<div class="measurement" style="display:none;">
<script src="/oo/other/l.js"></script>
<script>
var miu = new MiU();
miu.locationInfo['media'] = 'www.okinawatimes.co.jp';
miu.locationInfo['skin'] = 'leafs/default';
miu.locationInfo['id'] = '870112';
miu.locationInfo['category'] = 'news-okinawatimes-premium';
miu.locationInfo['subcategory'] = ',米軍基地・安保,genre_all,pt1,沖縄タイムス社,premium,2021年11月28日朝刊総合2面,普天間移設問題・辺野古新基地,';
miu.locationInfo['model'] = '';
miu.locationInfo['modelid'] = '';
miu.go();
</script><noscript><div><img style="display:none;" src="/oo/other/n.gif" alt="" width="1" height="1"></div></noscript>
</div>


<!-- Twitter universal website tag code -->
<script>
!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
// Insert Twitter Pixel ID and Standard Event data below
twq('init','nzc3p');
twq('track','PageView');
</script>
<!-- End Twitter universal website tag code -->



<!-- GumGum -->
<script>(function(w,t,d,s){
d=w.document;w.ggv2id=t;s=d.createElement('script');
s.async=true;s.src='https://js.gumgum.com/services.js';
d.getElementsByTagName('head')[0].appendChild(s);}
(top,'b2vngqcr'));</script>
<!-- /GumGum -->


<!-- Yahoo! JAPANユニバーサルタグ -->
<script type="text/javascript">
  (function () {
    var tagjs = document.createElement("script");
    var s = document.getElementsByTagName("script")[0];
    tagjs.async = true;
    tagjs.src = "//s.yjtag.jp/tag.js#site=j6PBIpX&referrer=" + encodeURIComponent(document.location.href) + "";
    s.parentNode.insertBefore(tagjs, s);
  }());
</script>
<noscript>
  <iframe src="//b.yjtag.jp/iframe?c=j6PBIpX" width="1" height="1" frameborder="0" scrolling="no" marginheight="0" marginwidth="0"></iframe>
</noscript>

<!-- おきなわトレンド　Yahooリマーケティングタグ -->
<!-- <script async src="https://s.yimg.jp/images/listing/tool/cv/ytag.js"></script>
<script>
window.yjDataLayer = window.yjDataLayer || [];
function ytag() { yjDataLayer.push(arguments); }
ytag({
  "type":"yss_retargeting",
  "config": {
    "yahoo_ss_retargeting_id": "1001133412",
    "yahoo_sstag_custom_params": {
    }
  }
});
</script> -->

<!-- おきなわトレンド　YDNリマーケティングタグ -->
<!-- <script async src="https://s.yimg.jp/images/listing/tool/cv/ytag.js"></script>
<script>
window.yjDataLayer = window.yjDataLayer || [];
function ytag() { yjDataLayer.push(arguments); }
ytag({
  "type":"yjad_retargeting",
  "config":{
    "yahoo_retargeting_id": "RTZ5E9JFZC",
    "yahoo_retargeting_label": "",
    "yahoo_retargeting_page_type": "",
    "yahoo_retargeting_items":[
      {item_id: '', category_id: '', price: '', quantity: ''}
    ]
  }
});
</script> -->


<!--  Google AdSense   -->

  <script>
  (function(doc, win) {
    function main() {
      // GoogleAdSense読込み
      var ad = doc.createElement('script');
      ad.type = 'text/javascript';
      ad.async = true;
      ad.src = 'https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js';
      var sc = doc.getElementsByTagName('script')[0];
      sc.parentNode.insertBefore(ad, sc);
    }

    // 遅延読込み
    var lazyLoad = false;
    function onLazyLoad() {
      if (lazyLoad === false) {
        // 複数呼び出し回避 + イベント解除
        lazyLoad = true;
        win.removeEventListener('scroll', onLazyLoad);
        win.removeEventListener('mousemove', onLazyLoad);
        win.removeEventListener('mousedown', onLazyLoad);
        win.removeEventListener('touchstart', onLazyLoad);

        main();
      }
    }
    win.addEventListener('scroll', onLazyLoad);
    win.addEventListener('mousemove', onLazyLoad);
    win.addEventListener('mousedown', onLazyLoad);
    win.addEventListener('touchstart', onLazyLoad);
    win.addEventListener('load', function() {
      // ドキュメント途中（更新時 or ページ内リンク）
      if (doc.documentElement.scrollTop != 0 || doc.body.scrollTop != 0) {
        onLazyLoad();
      }
    });
  })(document, window);
  </script>

<!--  Google AdSense ID   -->
  <script>
       (adsbygoogle = window.adsbygoogle || []).push({
           google_ad_client: "ca-pub-2648860992399984",
            enable_page_level_ads: true
      });
  </script>



<script>
//ワークボックスのサービスワーカーjs
//スコープ（キャッシュなどの適用範囲）はサイト全域とする
if ('serviceWorker' in navigator) {
  navigator.serviceWorker.register('/sw.js?rd=202010102020', {scope: '/'}).then(function(registration) {
    //console.log('sw regist', registration.scope);
    registration.update();
  }).catch(function(err) {
    //console.log('sw regist fail', err);
  });
}
</script>

  </div><!-- /wrapper -->

</body>
</html>