<!DOCTYPE html>
<html lang="ja">
<head>


<meta charset="UTF-8">
<title>レスリング沖縄対決、鶴田が全日本初Ｖ　決勝で仲里を破る | 沖縄タイムス＋プラス　ニュース | 沖縄タイムス＋プラス</title>
<meta name="keyword" content="レスリング,鶴田峻大,仲里優力,沖縄,米軍基地,誤解だらけの沖縄基地,集団的自衛権,普天間移設問題,電子新聞,沖縄観光,グルメ,沖縄観光,沖縄タイムス">
<meta name="description" content="　レスリングの全日本選手権第３日は１８日、東京・駒沢体育館で行われ、男子グレコローマンスタイル９７キロ級の鶴田峻大（２６）＝沖縄尚学高－自衛隊＝が初優勝を飾った。　昨年３位だった鶴田は初戦の準々決勝をテクニカルフォール、準決勝を４－０で勝って決勝に進出。">
<meta property="fb:admins" content="100001166128459">
<meta property="fb:app_id" content="130411323748054">
<meta property="og:locale" content="ja_JP">
<meta property="og:site_name" content="沖縄タイムス＋プラス">
<meta property="og:title" content="レスリング沖縄対決、鶴田が全日本初Ｖ　決勝で仲里を破る | 沖縄タイムス＋プラス　ニュース | 沖縄タイムス＋プラス">
<meta property="og:image" content="https://oki.ismcdn.jp/mwimgs/9/9/-/img_99124fc762e9351fd1e00b3161fc59ef2222533.jpg">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.okinawatimes.co.jp/articles/-/881877">
<meta property="og:description" content="　レスリングの全日本選手権第３日は１８日、東京・駒沢体育館で行われ、男子グレコローマンスタイル９７キロ級の鶴田峻大（２６）＝沖縄尚学高－自衛隊＝が初優勝を飾った。　昨年３位だった鶴田は初戦の準々決勝をテクニカルフォール、準決勝を４－０で勝って決勝に進出。">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@theokinawatimes">
<meta name="title" content="レスリング沖縄対決、鶴田が全日本初Ｖ　決勝で仲里を破る">
<meta name="twitter:domain" content="https://www.okinawatimes.co.jp">
<meta name="facebook-domain-verification" content="to8efup67jeuzb2mg5ozc5v7rdabdp" />

<link rel="shortcut icon" sizes="16x16 32x32 64x64" type="image/vnd.microsoft.icon" href="/common/otp/images/favicon.ico">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.okinawatimes.co.jp/common/otp/images/apple-touch-icon.png">
<link rel="apple-touch-icon-precomposed" href="https://www.okinawatimes.co.jp/common/otp/images/apple-touch-icon.png">

<link rel="alternate" type="application/rss+xml" title="沖縄タイムス＋プラス 総合RSS" href="https://www.okinawatimes.co.jp/list/feed/rss">


<meta name="theme-color" content="#1e5eab"/>
<link rel="manifest" href="/manifest.json">


<script type="application/ld+json">
[{
 "@context":"http://schema.org",
 "@type":"WebSite",
 "name":"沖縄タイムス＋プラス",
 "alternateName":"沖縄タイムス＋プラス | 沖縄の最新ニュースサイト",
 "url" : "https://www.okinawatimes.co.jp",
 "potentialAction": {
 "@type": "SearchAction",
 "target": "https://www.okinawatimes.co.jp/search?fulltext={search_term}",
 "query-input": "required name=search_term"}
},{
 "@context":"http://schema.org",
 "@type":"BreadcrumbList",
 "itemListElement":[
  {"@type":"ListItem","position":1,"item":{"@id":"https://www.okinawatimes.co.jp","name":"沖縄タイムス＋プラス トップ"}},
  {"@type":"ListItem","position":2,"item":{"@id":"https://www.okinawatimes.co.jp/subcategory/%E3%82%B9%E3%83%9D%E3%83%BC%E3%83%84","name":"スポーツ"}},
  {"@type":"ListItem","position":3,"item":{"@id":"https://www.okinawatimes.co.jp/articles/-/881877","name":"レスリング沖縄対決、鶴田が全日本初Ｖ　決勝で仲里を破る"}}
 ]
},{
 "@context":"http://schema.org",
 "@type":"NewsArticle",
 "mainEntityOfPage":{"@type":"WebPage","@id":"https://www.okinawatimes.co.jp/articles/-/881877"},
 "headline":"レスリング沖縄対決、鶴田が全日本初Ｖ　決勝で仲里を破る",
 "image":{"@type":"ImageObject","url":"https://oki.ismcdn.jp/mwimgs/9/9/-/img_99124fc762e9351fd1e00b3161fc59ef2222533.jpg","width":"3210"},
 "datePublished":"2021-12-19T10:14:00+09:00",
 "dateModified":"2021-12-19T10:26:35+09:00",
 "author":{"@type":"Person","name":"沖縄タイムス＋プラス"},
 "description":"　レスリングの全日本選手権第３日は１８日、東京・駒沢体育館で行われ、男子グレコローマンスタイル９７キロ級の鶴田峻大（２６）＝沖縄尚学高－自衛隊＝が初優勝を飾った。　昨年３位だった鶴田は初戦の準々決勝をテクニカルフォール、準決勝を４－０で勝って決勝に進出。",
 "publisher":{"@type":"Organization","name":"沖縄タイムス＋プラス","logo":{"@type":"ImageObject","url":"https://www.okinawatimes.co.jp/common/otp/images/v1/common/main-logo.png","width":"200","height":"77"}}
}]
</script>



  <link rel="canonical" href="https://www.okinawatimes.co.jp/articles/-/881877">

<link rel="preconnect dns-prefetch" href="https://connect.facebook.net">
<link rel="preconnect dns-prefetch" href="//platform.twitter.com">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//tpc.googlesyndication.com">
<link rel="dns-prefetch" href="//www.gstatic.com">


<link rel="stylesheet" href="https://oki.ismcdn.jp/resources/otp/css/base.css?rd=202110191620">
<link href="https://oki.ismcdn.jp/common/otp/js/lib/swiper/swiper.min.css?rd=20200523" rel="stylesheet" media="print" onload="this.media='all'">
<link rel="stylesheet" href="https://oki.ismcdn.jp/resources/otp/css/article.css?rd=202110191620">
<!-- <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet"> -->



<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-323408-1', 'auto');
  ga('require','linkid');
  ga('set','contentGroup1','沖縄タイムス・ニュース');
  ga('set','contentGroup2','沖縄タイムス・ニュース');
  ga('set','contentGroup3','スポーツ');
  ga('set','contentGroup4','none');
  ga('set', 'dimension3', 'MediaWeaver');
  ga('require', 'GTM-MTGXSMS');
  ga('send', 'pageview');
</script>

<script>
document.cookie = "bdash_login_check=false";
</script>



<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M648HPN');</script>
<!-- End Google Tag Manager -->


<!-- おきなわトレンド計測用タグ Global site tag (gtag.js) - Google Ads: 979130528 -->
<!-- <script async src="https://www.googletagmanager.com/gtag/js?id=AW-979130528"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'AW-979130528');
</script> -->
<!-- おきなわトレンド計測用タグ Yahooコンバージョンタグ - yahoo Ads:  -->
<!-- <script async src="https://s.yimg.jp/images/listing/tool/cv/ytag.js"></script>
<script>
window.yjDataLayer = window.yjDataLayer || [];
function ytag() { yjDataLayer.push(arguments); }
ytag({"type":"ycl_cookie"});
</script> -->





<!-- <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>　-->
<!-- <script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-2648860992399984",
          enable_page_level_ads: true
     });
</script> -->


<script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>



<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<!-- ターゲティング用headタグ 20171212追加 -->
<script type="text/javascript">
var path_value = location.pathname.substr(0,40);
var parameter_value = location.search.substr(0, 40);
var ref_value = "null";
if (document.referrer){
var ref_array= [];
ref_array=document.referrer.split("/"); 
ref_value = ref_array[2];}

var urlParam = location.search.substring(1);
    var paramArray = {};
    if(urlParam) {
        var param = urlParam.split('&');
        for (i = 0; i < param.length; i++) {
            var paramItem = param[i].split('=');
            paramArray[paramItem[0]] = paramItem[1];
        }
    }

       googletag.cmd.push(function () {
           googletag.pubads().setTargeting('URLs', path_value).setTargeting('Para', parameter_value).setTargeting('ref', ref_value).setTargeting('param:yahoo', paramArray["yahoo"]).setTargeting('ad_group', Adomik.randomAdGroup());
           googletag.pubads().collapseEmptyDivs();
       });
</script>
<!-- ターゲティング用headタグ 20171212追加 -->



<script type="application/javascript" src="//anymind360.com/js/195/ats.js"></script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<!-- DFP by FourM -->
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/83555300,125786247/okinawatimes/okinawatimes/pc_article_header', [[970, 250], [1, 1], [728, 90], [970, 90]], 'pc_article_header').addService(googletag.pubads());
googletag.defineSlot('/83555300,125786247/okinawatimes/okinawatimes/pc_article_underarticle_left', [[1, 1], [336, 280], [300, 250]], 'pc_article_underarticle_left').addService(googletag.pubads());
    googletag.defineSlot('/83555300,125786247/okinawatimes/okinawatimes/pc_article_underarticle_right', [[1, 1], [300, 250], [336, 280]], 'pc_article_underarticle_right').addService(googletag.pubads());

    googletag.defineSlot('/83555300,125786247/okinawatimes/okinawatimes/pc_article_right_1st', [[300, 600], [300, 250], [1, 1]], 'pc_article_right_1st').addService(googletag.pubads());

    googletag.defineSlot('/83555300,125786247/okinawatimes/okinawatimes/pc_article_right_2nd', [[300, 600], [300, 250], [1, 1]], 'pc_article_right_2nd').addService(googletag.pubads());
 googletag.defineSlot('/83555300,125786247/okinawatimes/okinawatimes/pc_article_infeed_3rd', [[345, 63], 'fluid', [1, 1]], 'pc_article_infeed_3rd').addService(googletag.pubads());
    googletag.defineSlot('/83555300,125786247/okinawatimes/okinawatimes/pc_all_right_2nd', [[300, 100], [1, 1], [300, 250], 'fluid', [300, 600]], 'pc_all_right_2nd').addService(googletag.pubads());
    googletag.defineSlot('/83555300,125786247/okinawatimes/okinawatimes/pc_article_inarticle', [[1, 1],'fluid', [300, 250], [336, 280]], 'pc_article_inarticle').addService(googletag.pubads());
    googletag.defineSlot('/83555300,125786247/okinawatimes/okinawatimes/pc_article_infeed_1st', [[345, 63], 'fluid', [1, 1]], 'pc_article_infeed_1st').addService(googletag.pubads());
    googletag.defineSlot('/83555300,125786247/okinawatimes/okinawatimes/pc_article_infeed_2nd', [[345, 63], 'fluid', [1, 1]], 'pc_article_infeed_2nd').addService(googletag.pubads());
    googletag.defineSlot('/83555300,125786247/okinawatimes/okinawatimes/pc_article_underarticle_movie', ['fluid', [1, 1]],'pc_article_underarticle_movie').addService(googletag.pubads());
//googletag.defineSlot('/83555300,125786247/okinawatimes/okinawatimes/pc_article_underarticle_left', [[1, 1], [336, 280], [300, 250]], 'pc_article_underarticle_left').addService(googletag.pubads());
//googletag.defineSlot('/83555300,125786247/okinawatimes/okinawatimes/pc_article_underarticle_right', [[1, 1], [300, 250], [336, 280]], 'pc_article_underarticle_right').addService(googletag.pubads());
    googletag.defineSlot('/83555300,125786247/okinawatimes/okinawatimes/pc_article_underarticleleft_yahoo', [[1, 1], [300, 250], [336, 280]], 'pc_article_underarticleleft_yahoo').addService(googletag.pubads());
    googletag.defineSlot('/83555300,125786247/okinawatimes/okinawatimes/pc_article_underarticleright_yahoo', [[1, 1], [300, 250], [336, 280]], 'pc_article_underarticleright_yahoo').addService(googletag.pubads());
<!-- DFP by LMC -->
    googletag.defineSlot('/193632318,125786247/LMC/kyodo/okinawatimes/PC_top/rectangle', [[1, 1],[300, 250], [300, 600]], 'div-gpt-ad-1524629345620-0').addService(googletag.pubads());
<!-- DFP by LMC -->
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().setTargeting('param:adtest', '1');
    googletag.enableServices();
  });
</script>
<!-- /DFP by FourM -->




<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
<!-- <script type="text/javascript">
    (function(c,l,a,r,i,t,y){
        c[a]=c[a]||function(){(c[a].q=c[a].q||[]).push(arguments)};
        t=l.createElement(r);t.async=1;t.src="https://www.clarity.ms/tag/"+i;
        y=l.getElementsByTagName(r)[0];y.parentNode.insertBefore(t,y);
    })(window, document, "clarity", "script", "48x72nz4sd");
</script> -->

</head>
<body>
  <div class="wrapper js-wrapper">


<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M648HPN"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<header class="header">
<nav class="header-menu js-header-menu">
  <ul class="header-menu-unit">
    <li class="header-menu-unit__list header-menu-unit__list--select"><a href="/" data-block="mainnavi">トップページ</a></li>
    <li class="header-menu-unit__list">
      <a href="/subcategory/%E6%96%B0%E5%9E%8B%E3%82%B3%E3%83%AD%E3%83%8A%E3%82%A6%E3%82%A4%E3%83%AB%E3%82%B9" data-block="mainnavi">新型コロナ</a>
      <div class="header-menu-subunit-wrap">
        <div class="header-menu-subunit">
          <span class="header-menu-subunit__list"><a href="/feature/digican/" data-block="mainnavi">感染者数</a></span>
          <span class="header-menu-subunit__list"><a href="/subcategory/%E6%96%B0%E5%9E%8B%E3%82%B3%E3%83%AD%E3%83%8A%E3%82%A6%E3%82%A4%E3%83%AB%E3%82%B9" data-block="mainnavi">沖縄の今</a></span>
          <span class="header-menu-subunit__list"><a href="/subcategory/%E7%B7%8A%E6%80%A5%E4%BA%8B%E6%85%8B%E5%AE%A3%E8%A8%80" data-block="mainnavi">緊急事態宣言</a></span>
          <span class="header-menu-subunit__list"><a href="/articles/-/560129" data-block="mainnavi">支援先一覧</a></span>
        </div>
      </div>
    </li>
   <!-- <li class="header-menu-unit__list">
      <a href="/subcategory/%E7%B1%B3%E8%BB%8D%E5%9F%BA%E5%9C%B0%E3%83%BB%E5%AE%89%E4%BF%9D" data-block="mainnavi">基地問題</a>
      <div class="header-menu-subunit-wrap">
        <div class="header-menu-subunit">
          <span class="header-menu-subunit__list"><a href="/subcategory/%E7%B1%B3%E8%BB%8D" data-block="mainnavi">米軍</a></span>
          <span class="header-menu-subunit__list"><a href="/subcategory/%E6%99%AE%E5%A4%A9%E9%96%93%E7%A7%BB%E8%A8%AD%E5%95%8F%E9%A1%8C%E3%83%BB%E8%BE%BA%E9%87%8E%E5%8F%A4%E6%96%B0%E5%9F%BA%E5%9C%B0" data-block="mainnavi">普天間・辺野古</a></span>
          <span class="header-menu-subunit__list"><a href="/subcategory/%E5%9C%B0%E4%BD%8D%E5%8D%94%E5%AE%9A" data-block="mainnavi">地位協定</a></span>
          <span class="header-menu-subunit__list"><a href="/subcategory/%E5%B0%96%E9%96%A3%E8%AB%B8%E5%B3%B6" data-block="mainnavi">尖閣</a></span>
          <span class="header-menu-subunit__list"><a href="/subcategory/%E6%9D%B1%E3%82%A2%E3%82%B8%E3%82%A2%E6%83%85%E5%8B%A2" data-block="mainnavi">東アジア情勢</a></span>
        </div>
      </div>
    </li>　-->
    <li class="header-menu-unit__list">
      <a href="/category/news-all" data-block="mainnavi">ニュース</a>
      <div class="header-menu-subunit-wrap">
        <div class="header-menu-subunit">
          <span class="header-menu-subunit__list"><a href="/list/archives" data-block="mainnavi">今日のニュース</a></span>
          <span class="header-menu-subunit__list"><a href="/list/archives?ccode=newspaper-okinawatimes" data-block="mainnavi">今日の紙面掲載記事</a></span>
          <span class="header-menu-subunit__list"><a href="/subcategory/%E7%B1%B3%E8%BB%8D%E5%9F%BA%E5%9C%B0%E3%83%BB%E5%AE%89%E4%BF%9D" data-block="mainnavi">基地問題</a></span>
          <span class="header-menu-subunit__list"><a href="/subcategory/%E4%BA%8B%E4%BB%B6%E3%83%BB%E4%BA%8B%E6%95%85" data-block="mainnavi">事件・事故</a></span>

          <span class="header-menu-subunit__list"><a href="/subcategory/%E6%94%BF%E6%B2%BB" data-block="mainnavi">政治</a></span>
          <span class="header-menu-subunit__list"><a href="/subcategory/%E7%B5%8C%E6%B8%88" data-block="mainnavi">経済</a></span>
          <span class="header-menu-subunit__list"><a href="/subcategory/%E7%A4%BE%E4%BC%9A%E3%83%BB%E3%81%8F%E3%82%89%E3%81%97" data-block="mainnavi">社会</a></span>
          <span class="header-menu-subunit__list"><a href="/subcategory/%E6%96%87%E5%8C%96%E3%83%BB%E8%8A%B8%E8%83%BD" data-block="mainnavi">文化・芸能</a></span>
          <!-- <span class="header-menu-subunit__list"><a href="/subcategory/%E3%82%B9%E3%83%9D%E3%83%BC%E3%83%84" data-block="mainnavi">スポーツ</a></span> -->
          <!-- <span class="header-menu-subunit__list"><a href="/subcategory/%E5%9B%BD%E9%9A%9B" data-block="mainnavi">国際</a></span> -->
          <span class="header-menu-subunit__list"><a href="/category/news-oriconstyle" data-block="mainnavi">エンタメ</a></span>
          <span class="header-menu-subunit__list"><a href="/category/news-pressrelease" data-block="mainnavi">プレスリリース</a></span>
          <span class="header-menu-subunit__list"><a href="/category/okinawa-beat" data-block="mainnavi">English</a></span>
          <!-- <span class="header-menu-subunit__list"><a href="/subcategory/%E6%B7%B1%E6%8E%98%E3%82%8A" data-block="mainnavi">深掘り</a></span> -->
          <!-- <span class="header-menu-subunit__list"><a href="/subcategory/Q&A" data-block="mainnavi">Q&A</a></span> -->
        </div>
      </div>
    </li>
    <li class="header-menu-unit__list">
      <a href="/subcategory/沖縄観光" data-block="mainnavi">沖縄情報</a>
      <div class="header-menu-subunit-wrap">
        <div class="header-menu-subunit">
          <span class="header-menu-subunit__list"><a href="/subcategory/%E3%82%B0%E3%83%AB%E3%83%A1" data-block="mainnavi">グルメ</a></span>
          <span class="header-menu-subunit__list"><a href="/subcategory/%E5%8F%B0%E9%A2%A8" data-block="mainnavi">台風</a></span>
          <span class="header-menu-subunit__list"><a href="/subcategory/%E5%8B%95%E7%89%A9" data-block="mainnavi">動物</a></span>
          <span class="header-menu-subunit__list"><a href="/subcategory/%E9%87%A3%E3%82%8A" data-block="mainnavi">釣り</a></span>
          <span class="header-menu-subunit__list"><a href="https://app.okinawatimes.co.jp/hr_search.php" data-block="mainnavi">人事検索</a></span>

          <!-- <span class="header-menu-subunit__list"><a href="/subcategory/%E8%A6%B3%E5%85%89" data-block="mainnavi">観光</a></span> -->
          <!-- <span class="header-menu-subunit__list"><a href="/subcategory/%E4%BA%A4%E9%80%9A" data-block="mainnavi">交通</a></span> -->
          <!-- <span class="header-menu-subunit__list"><a href="/category/web-magazine-w" data-block="mainnavi">W</a></span> -->
          <!-- <span class="header-menu-subunit__list"><a href="/subcategory/%E6%B0%97%E8%B1%A1" data-block="mainnavi">気象</a></span> -->
          <!-- <span class="header-menu-subunit__list"><a href="http://app.okinawatimes.co.jp/cal/" target="_blank" rel="noopener" data-block="mainnavi">イベント</a></span> -->
          <!-- <span class="header-menu-subunit__list"><a href="/subcategory/%E6%96%B0%E3%82%B9%E3%83%9D%E3%83%83%E3%83%88" data-block="mainnavi">新スポット</a></span> -->
          <!--  <span class="header-menu-subunit__list"><a href="/subcategory/%E6%96%B0%E5%95%86%E5%93%81" data-block="mainnavi">新商品</a></span> -->
        </div>
      </div>
    </li>
    <li class="header-menu-unit__list">
      <a href="/category/editorial-opinion" data-block="mainnavi">社説・コラム</a>
      <div class="header-menu-subunit-wrap">
        <div class="header-menu-subunit">
          <span class="header-menu-subunit__list"><a href="/category/editorial" data-block="mainnavi">社説</a></span>
          <span class="header-menu-subunit__list"><a href="/category/tc-taigen-shougen" data-block="mainnavi">大弦小弦</a></span>
          <span class="header-menu-subunit__list"><a href="/category/times-cross" data-block="mainnavi">タイムス×クロス</a></span>
          <span class="header-menu-subunit__list"><a href="/category/tc-s-kimura" data-block="mainnavi">木村草太憲法の新手</a></span>
          <!-- <span class="header-menu-subunit__list"><a href="/category/tc-s-higuchi" data-block="mainnavi">樋口耕太郎のオキナワ・ニューメディア</a></span> -->
          <!-- <span class="header-menu-subunit__list"><a href="/category/tc-s-World" data-block="mainnavi">タイムス×ワールド</a></span>  -->
        </div>
      </div>
    </li>
    <li class="header-menu-unit__list">
      <a href="/list/info/viewer/" data-block="mainnavi">電子新聞</a>
      <div class="header-menu-subunit-wrap">
        <div class="header-menu-subunit">
          <span class="header-menu-subunit__list"><a href="/list/info/viewer/" target="_blank" rel="noopener" data-block="mainnavi">紙面一覧</a></span>
          <span class="header-menu-subunit__list"><a href="/auth/preregistration" data-block="mainnavi">お申し込み</a></span>
          <span class="header-menu-subunit__list"><a href="/auth/update?contact=form" data-block="mainnavi">お問い合わせ</a></span>
          <span class="header-menu-subunit__list"><a href="/feature/guide/plan" data-block="mainnavi">電子版とは</a></span>
        </div>
      </div>
    </li>
    <li class="header-menu-unit__list">
      <a href="/list/ranking" data-block="mainnavi">ランキング</a>
      <div class="header-menu-subunit-wrap">
        <div class="header-menu-subunit">
          <span class="header-menu-subunit__list"><a href="/list/ranking?genre=%E7%B7%8F%E5%90%88" data-block="mainnavi">総合</a></span>
          <span class="header-menu-subunit__list"><a href="/list/ranking?genre=%E8%A7%A3%E8%AA%AC%E3%83%BB%E3%82%B3%E3%83%A9%E3%83%A0" data-block="mainnavi">解説・コラム</a></span>
          <span class="header-menu-subunit__list"><a href="/list/ranking?genre=%E4%BC%9A%E5%93%A1%E9%99%90%E5%AE%9A%E8%A8%98%E4%BA%8B" data-block="mainnavi">会員限定記事</a></span>
        </div>
      </div>
    </li>
    <!--
    <li class="header-menu-unit__list">
      <span class="title">デジタル特集</span>
      <div class="header-menu-subunit-wrap">
        <div class="header-menu-subunit">
          <span class="header-menu-subunit__list"><a href="http://manifestoswitchokinawa.strikingly.com" target="_blank" rel="noopener" data-block="mainnavi">マニフェストスイッチ</a></span>
          <span class="header-menu-subunit__list"><a href="http://app.okinawatimes.co.jp/sengo70/" target="_blank" rel="noopener" data-block="mainnavi">沖縄戦デジタルアーカイブ</a></span>
          <span class="header-menu-subunit__list"><a href="http://app.okinawatimes.co.jp/feature/01/" target="_blank" rel="noopener" data-block="mainnavi">具志頭村 空白の沖縄戦</a></span>
          <span class="header-menu-subunit__list"><a href="http://app.okinawatimes.co.jp/feature/02/" target="_blank" rel="noopener" data-block="mainnavi">辺野古2014</a></span>
        </div>
      </div>
    </li>
    -->
    <li class="header-menu-unit__list">
      <a href="/category/okinawatrend" data-block="mainnavi">トレンド</a>
      <div class="header-menu-subunit-wrap">
        <div class="header-menu-subunit">
          <span class="header-menu-subunit__list"><a href="/category/okinawatrend" data-block="mainnavi">最新トレンド</a></span>
          <!--<span class="header-menu-subunit__list"><a href="https://forms.gle/mX7uk5cZnUR2vKMQ6" target="_blank" rel="noopener" data-block="mainnavi">基本情報登録</a></span>
          <span class="header-menu-subunit__list"><a href="https://forms.gle/W7VtJGJe4t4QpaSE9" target="_blank" rel="noopener" data-block="mainnavi">利用プラン・コース</a></span>-->
          <span class="header-menu-subunit__list"><a href="/articles/-/616134" data-block="mainnavi">おきなわトレンドの強み</a></span>
          <span class="header-menu-subunit__list"><a href="/articles/-/616138" data-block="mainnavi">プランと料金</a></span>
          <span class="header-menu-subunit__list"><a href="/articles/-/616139" data-block="mainnavi">配信までの流れ</a></span>
          <span class="header-menu-subunit__list"><a href="/articles/-/669403" data-block="mainnavi">ご利用規約</a></span>
        </div>
      </div>
    </li>
    <li class="header-menu-unit__list">
      <a href="http://sports.okinawatimes.co.jp" target="_blank" rel="noopener" data-block="mainnavi">スポーツ</a>
      <div class="header-menu-subunit-wrap">
        <div class="header-menu-subunit">
          <span class="header-menu-subunit__list"><a href="http://sports.okinawatimes.co.jp/hibaseball/index.html" target="_blank" rel="noopener" data-block="mainnavi">高校野球</a></span>
          <span class="header-menu-subunit__list"><a href="http://sports.okinawatimes.co.jp/goldenkings/index.html" target="_blank" rel="noopener" data-block="mainnavi">琉球ゴールデンキングス</a></span>
          <span class="header-menu-subunit__list"><a href="http://sports.okinawatimes.co.jp/fcryukyu/index.html" target="_blank" rel="noopener" data-block="mainnavi">FC琉球</a></span>
          <span class="header-menu-subunit__list"><a href="http://sports.okinawatimes.co.jp/corazon/index.html" target="_blank" rel="noopener" data-block="mainnavi">琉球コラソン</a></span>
          <span class="header-menu-subunit__list"><a href="http://sports.okinawatimes.co.jp/ryukyuasteeda/index.html" target="_blank" rel="noopener" data-block="mainnavi">琉球アスティーダ</a></span>
        </div>
      </div>
    </li>
    <li class="header-menu-unit__list">
      <a href="http://shop.okinawatimes.co.jp" target="_blank" rel="noopener" data-block="mainnavi">ショップ</a>
      <div class="header-menu-subunit-wrap">
        <div class="header-menu-subunit">
          <span class="header-menu-subunit__list"><a href="http://shop.okinawatimes.co.jp/" target="_blank" rel="noopener" data-block="mainnavi">ギャラリーショップ</a></span>
          <span class="header-menu-subunit__list"><a href="https://okinawa.epitas.com/" target="_blank" rel="noopener" data-block="mainnavi">写真パラダイス</a></span>
        </div>
      </div>
    </li>
<!--
  </ul>
  <ul class="sub">
-->
    <li class="header-menu-unit__list">
      <a href="/feature/top" data-block="mainnavi">連載・コラム</a>
      <div class="header-menu-subunit-wrap">
        <div class="header-menu-subunit">
          <span class="header-menu-subunit__list"><a href="/category/editorial" data-block="mainnavi">社説</a></span>
          <span class="header-menu-subunit__list"><a href="/category/tc-taigen-shougen" data-block="mainnavi">大弦小弦</a></span>
          <span class="header-menu-subunit__list"><a href="/category/times-cross" data-block="mainnavi">タイムス✕クロス</a></span>
          <span class="header-menu-subunit__list"><a href="/category/c-untenshu" data-block="mainnavi">運転手メシ</a></span>
        </div>
      </div>
    </li>
    <li class="header-menu-unit__list">
      <a href="https://c.okinawatimes.co.jp/index.html#/" target="_blank" rel="noopener" data-block="mainnavi">ライトプランアプリ</a>
    </li>
    <li class="header-menu-unit__list">
      <a href="/auth/update" target="_blank" rel="noopener" data-block="mainnavi">タイムス＋プラス会員</a>
      <div class="header-menu-subunit-wrap">
        <div class="header-menu-subunit">
          <span class="header-menu-subunit__list"><a href="/auth/update" target="_blank" rel="noopener" data-block="mainnavi">マイページ</a></span>
          <span class="header-menu-subunit__list"><a href="/auth/preregistration" target="_blank" rel="noopener" data-block="mainnavi">会員登録</a></span>
          <span class="header-menu-subunit__list"><a href="/feature/guide/plan" data-block="mainnavi">タイムス＋プラスとは</a></span>
        </div>
      </div>
    </li>
      <li class="header-menu-unit__list"><a href="/auth/login?return_to=https%3A%2F%2Fwww.okinawatimes.co.jp%2Farticles%2F-%2F881877">ログイン</a></li>

  </ul>
</nav>
  <div class="header-top js-header-top">
    <div class="header-top-navi">
      <span class="header-top-navi__menu c-global-icons c-global-icons--menu js-menu-btn"></span>
      <div class="header-top-navi__search">
        <form action="/search" method="get">
          <input id="keyword" class="inputtext" type="text" value="" name="fulltext" placeholder="ニュースを検索">
          <input class="search-btn" type="submit" value="検索">
        </form>
      </div>
            <div class="header-top-navi__date">2021年(令和3年) 12月19日&ensp;(日)<!-- 旧暦 11月16日 友引--></div>
    </div><!-- /header-top-navi -->
    <div class="header-top-logo"><a href="/"><img src="/common/otp/images/v1/common/main-logo2.png" alt="沖縄タイムス プラス"></a></div>
      <div class="header-top-subnavi">
        <div class="header-top-links">
          <a href=" /list/info/purchase" data-block="subscription" class="header-top-links__btn header-top-links__btn--orange">新聞宅配申込</a>
          <a href="/auth/preregistration" class="header-top-links__btn header-top-links__btn--blue">会員登録</a>
          <a href="https://www.okinawatimes.co.jp/auth/login?return_to=https%3A%2F%2Fwww.okinawatimes.co.jp%2Farticles%2F-%2F881877" class="header-top-links__btn header-top-links__btn--blue header-top-links__btn--login">ログイン</a>
          <a href="https://twitter.com/theokinawatimes" target="_blank" class="header-top-links__snslink c-global-icons c-global-icons--tw">twitter</a>
          <a href="https://www.facebook.com/okinawatimes" target="_blank" class="header-top-links__snslink c-global-icons c-global-icons--fb">facebook</a>
        </div>
      <div class="header-top-companyinfo">
        <span class="header-top-companyinfo__title">沖縄タイムスから</span>
        <div class="header-top-companyinfo__unit">
          <div class="header-top-companyinfo-list">
            <a href="/list/info/company" class="header-top-companyinfo-list__link">会社概要</a>
            <a href="/list/info/purchase" class="header-top-companyinfo-list__link">購読のご案内</a>
            <a href="/list/info/group" class="header-top-companyinfo-list__link">沖縄タイムス・グループ</a>
            <a href="http://press.okinawatimes.co.jp/cad/2019/07/04/%E3%80%90%E5%BE%8C%E6%8F%B4%E7%94%B3%E8%AB%8B%E3%80%91%E3%81%AF%E3%81%93%E3%81%A1%E3%82%89%E3%81%8B%E3%82%89/" class="header-top-companyinfo-list__link" rel="noopener">後援申請</a>
            <a href="/list/info/building" class="header-top-companyinfo-list__link">タイムスビル施設利用</a>
            <a href="/list/info/center" class="header-top-companyinfo-list__link">読者センターより</a>
            <a href="http://shop.okinawatimes.co.jp/group_top/event/BW" class="header-top-companyinfo-list__link">沖縄タイムスの出版物</a>
            <a href="/list/info/adrate" class="header-top-companyinfo-list__link">広告料金について</a>
            <a href="/list/info/database" class="header-top-companyinfo-list__link">記事データベース</a>
            <a href="http://press.okinawatimes.co.jp/" class="header-top-companyinfo-list__link" rel="noopener">各局からのお知らせ</a>
            <a href="/list/info/reprint" class="header-top-companyinfo-list__link">記事・写真の転載について</a>
            <!--<a href="/list/info/info_waramoba" class="header-top-companyinfo-list__link">携帯サイト・ワラモバ</a>-->
            <a href="/list/personal/privacy" class="header-top-companyinfo-list__link">プライバシー・ポリシー</a>
            <a href="/list/info/clipping" class="header-top-companyinfo-list__link">クリッピング・サービス</a>
            <a href="/list/info/contact" class="header-top-companyinfo-list__link">お問合せ</a>
          </div>
        </div>
      </div><!-- /header-top-companyinfo -->
      <a href="https://app.okinawatimes.co.jp/contact/info_form.php" data-block="top-topics" class="header-top-info">情報お寄せください</a>
    </div><!-- /header-top-subnavi -->
  </div><!-- /header-top -->

<div class="header-second js-header-second">
<div class="u-inner header-second-unit">
  <div class="header-second-main">
    <span class="header-second-main__menu c-global-icons c-global-icons--menu js-menu-btn">メニュー</span>
    <div class="header-second-main__logo"><a href="/"><img src="/common/otp/images/v1/common/main-logo2.png" alt="沖縄タイムス プラス"></a></div>
    <div class="header-second-main__search">
      <form action="/search" method="get">
        <input id="keyword" class="inputtext" type="text" value="" name="fulltext" placeholder="ニュースを検索" />
        <input class="search-btn" type="submit" value="検索">
      </form>
    </div>
  </div>
  <div class="header-second-category">
   <a href="/subcategory/%E6%96%B0%E5%9E%8B%E3%82%B3%E3%83%AD%E3%83%8A%E3%82%A6%E3%82%A4%E3%83%AB%E3%82%B9" class="header-second-category__link">新型コロナ</a>
   <a href="/category/news-all" class="header-second-category__link">ニュース</a>
   <a href="/subcategory/沖縄観光" class="header-second-category__link">沖縄情報</a>
   <a href="/category/editorial-opinion" class="header-second-category__link">社説・コラム</a>
   <a href="/list/info/viewer/" class="header-second-category__link">電子新聞</a>
   <a href="/list/ranking" class="header-second-category__link">ランキング</a>
   <a href="/category/okinawatrend" class="header-second-category__link">トレンド</a>
   <a href="http://sports.okinawatimes.co.jp" target="_blank" class="header-second-category__link">スポーツ</a>
   <a href="http://shop.okinawatimes.co.jp" target="_blank" class="header-second-category__link">ショップ</a>
  </div>
  <div class="header-second-sub">
    <a href="https://www.facebook.com/okinawatimes" target="_blank" class="c-global-icons c-global-icons--fb header-second-sub__link">facebook</a>
    <a href="https://twitter.com/theokinawatimes" target="_blank" class="c-global-icons c-global-icons--tw header-second-sub__link">twitter</a>
    <a href="/auth/preregistration" class="c-global-icons c-global-icons--regist header-second-sub__link">会員登録</a>
      <a href="https://www.okinawatimes.co.jp/auth/login?return_to=https%3A%2F%2Fwww.okinawatimes.co.jp%2Farticles%2F-%2F881877" class="c-global-icons c-global-icons--login header-second-sub__link">ログイン</a>
  </div>
</div>
</div>

<div class="header-sitenavi js-sitenavi">
  <nav class="header-sitenavi-main">
    <ul class="u-inner header-sitenavi-main-unit">
      <li id="sitenavi-1"><a href="/subcategory/%E6%96%B0%E5%9E%8B%E3%82%B3%E3%83%AD%E3%83%8A%E3%82%A6%E3%82%A4%E3%83%AB%E3%82%B9" data-block="sitenavi" class="header-sitenavi-main-unit__link">新型コロナ</a></li>
      <li id="sitenavi-2"><a href="/category/news-all" data-block="sitenavi" class="header-sitenavi-main-unit__link">ニュース</a></li>
      <li id="sitenavi-3" class="is-active"><a href="/subcategory/沖縄観光" data-block="sitenavi" class="header-sitenavi-main-unit__link">沖縄情報</a></li>
      <li id="sitenavi-4"><a href="/category/editorial-opinion" data-block="sitenavi" class="header-sitenavi-main-unit__link">社説・コラム</a></li>
      <li id="sitenavi-5"><a href="/list/info/viewer/" data-block="sitenavi" class="header-sitenavi-main-unit__link">電子新聞</a></li>
      <li id="sitenavi-6"><a href="/list/ranking" data-block="sitenavi" class="header-sitenavi-main-unit__link">ランキング</a></li>
      <li id="sitenavi-7"><a href="/category/okinawatrend" data-block="sitenavi" class="header-sitenavi-main-unit__link">トレンド</a></li>
      <li id="sitenavi-8"><a href="http://sports.okinawatimes.co.jp" target="_blank" data-block="sitenavi" class="header-sitenavi-main-unit__link">スポーツ</a></li>
      <li id="sitenavi-9"><a href="http://shop.okinawatimes.co.jp" target="_blank" data-block="sitenavi" class="header-sitenavi-main-unit__link">ショップ</a></li>
    </ul>
  </nav>
  
  <nav class="header-sitenavi-sub">
  <div class="u-inner">
    <ul class="sitenavi-1 header-sitenavi-sub-unit">
      <li><a href="/feature/digican/" class="header-sitenavi-sub-unit__link">感染者数</a></li>
      <li><a href="/subcategory/%E6%96%B0%E5%9E%8B%E3%82%B3%E3%83%AD%E3%83%8A%E3%82%A6%E3%82%A4%E3%83%AB%E3%82%B9" class="header-sitenavi-sub-unit__link">沖縄の今</a></li>
      <li><a href="/subcategory/%E7%B7%8A%E6%80%A5%E4%BA%8B%E6%85%8B%E5%AE%A3%E8%A8%80" class="header-sitenavi-sub-unit__link">緊急事態宣言</a></li>
      <li><a href="/articles/-/560129" class="header-sitenavi-sub-unit__link">支援先一覧</a></li>
    </ul>
    <ul class="sitenavi-2 header-sitenavi-sub-unit">
      <li><a href="/list/archives" class="header-sitenavi-sub-unit__link">今日のニュース</a></li>
      <li><a href="/list/archives?ccode=newspaper-okinawatimes" class="header-sitenavi-sub-unit__link">今日の紙面掲載記事</a></li>
      <li><a href="/subcategory/%E7%B1%B3%E8%BB%8D%E5%9F%BA%E5%9C%B0%E3%83%BB%E5%AE%89%E4%BF%9D" class="header-sitenavi-sub-unit__link">基地問題</a></li>
      <li><a href="/subcategory/%E4%BA%8B%E4%BB%B6%E3%83%BB%E4%BA%8B%E6%95%85" class="header-sitenavi-sub-unit__link">事件・事故</a></li>
      <li><a href="/subcategory/%E6%94%BF%E6%B2%BB" class="header-sitenavi-sub-unit__link">政治</a></li>
      <li><a href="/subcategory/%E7%B5%8C%E6%B8%88" class="header-sitenavi-sub-unit__link">経済</a></li>
      <li><a href="/subcategory/%E7%A4%BE%E4%BC%9A%E3%83%BB%E3%81%8F%E3%82%89%E3%81%97" class="header-sitenavi-sub-unit__link">社会</a></li>
      <li><a href="/subcategory/%E6%96%87%E5%8C%96%E3%83%BB%E8%8A%B8%E8%83%BD" class="header-sitenavi-sub-unit__link">文化・芸能</a></li>
      <li><a href="/category/news-oriconstyle" class="header-sitenavi-sub-unit__link">エンタメ</a></li>
      <li><a href="/category/news-pressrelease" class="header-sitenavi-sub-unit__link">プレスリリース</a></li>
      <li><a href="/category/okinawa-beat" class="header-sitenavi-sub-unit__link">English</a></li>
    </ul>
    <ul class="sitenavi-3 header-sitenavi-sub-unit">
      <li><a href="/subcategory/%E3%82%B0%E3%83%AB%E3%83%A1" class="header-sitenavi-sub-unit__link">グルメ</a></li>
      <li><a href="/subcategory/%E5%8F%B0%E9%A2%A8" class="header-sitenavi-sub-unit__link">台風</a></li>
      <li><a href="/subcategory/%E5%8B%95%E7%89%A9" class="header-sitenavi-sub-unit__link">動物</a></li>
      <li><a href="/subcategory/%E9%87%A3%E3%82%8A" class="header-sitenavi-sub-unit__link">釣り</a></li>
      <li><a href="https://app.okinawatimes.co.jp/hr_search.php" class="header-sitenavi-sub-unit__link">人事検索</a></li>
    </ul>
    <ul class="sitenavi-4 header-sitenavi-sub-unit">
      <li><a href="/category/editorial" class="header-sitenavi-sub-unit__link">社説</a></li>
      <li><a href="/category/tc-taigen-shougen" class="header-sitenavi-sub-unit__link">大弦小弦</a></li>
      <li><a href="/category/times-cross" class="header-sitenavi-sub-unit__link">タイムス×クロス</a></li>
      <li><a href="/category/tc-s-kimura" class="header-sitenavi-sub-unit__link">木村草太憲法の新手</a></li>
    </ul>
    <ul class="sitenavi-5 header-sitenavi-sub-unit">
      <li><a href="/list/info/viewer/" target="_blank" class="header-sitenavi-sub-unit__link">紙面一覧</a></li>
      <li><a href="/auth/preregistration" class="header-sitenavi-sub-unit__link">お申し込み</a></li>
      <li><a href="/auth/update?contact=form" class="header-sitenavi-sub-unit__link">お問い合わせ</a></li>
      <li><a href="/feature/guide/plan" class="header-sitenavi-sub-unit__link">電子版とは</a></li>
    </ul>
    <ul class="sitenavi-6 header-sitenavi-sub-unit">
      <li><a href="/list/ranking?genre=%E7%B7%8F%E5%90%88" class="header-sitenavi-sub-unit__link">総合</a></li>
      <li><a href="/list/ranking?genre=%E8%A7%A3%E8%AA%AC%E3%83%BB%E3%82%B3%E3%83%A9%E3%83%A0" class="header-sitenavi-sub-unit__link">解説・コラム</a></li>
      <li><a href="/list/ranking?genre=%E4%BC%9A%E5%93%A1%E9%99%90%E5%AE%9A%E8%A8%98%E4%BA%8B" class="header-sitenavi-sub-unit__link">会員限定記事</a></li>
    </ul>
    <ul class="sitenavi-7 header-sitenavi-sub-unit">
      <li><a href="/category/okinawatrend" class="header-sitenavi-sub-unit__link">最新トレンド</a></li>
      <li><a href="/articles/-/616134" class="header-sitenavi-sub-unit__link">おきなわトレンドの強み</a></li>
      <li><a href="/articles/-/616138" class="header-sitenavi-sub-unit__link">プランと料金</a></li>
      <li><a href="/articles/-/616139" class="header-sitenavi-sub-unit__link">配信までの流れ</a></li>
      <li><a href="/articles/-/669403" class="header-sitenavi-sub-unit__link">ご利用規約</a></li>
    </ul>
    <ul class="sitenavi-8 header-sitenavi-sub-unit">
      <li><a href="http://sports.okinawatimes.co.jp/hibaseball/index.html" target="_blank" class="header-sitenavi-sub-unit__link">高校野球</a></li>
      <li><a href="http://sports.okinawatimes.co.jp/goldenkings/index.html" target="_blank" class="header-sitenavi-sub-unit__link">琉球ゴールデンキングス</a></li>
      <li><a href="http://sports.okinawatimes.co.jp/fcryukyu/index.html" target="_blank" class="header-sitenavi-sub-unit__link">FC琉球</a></li>
      <li><a href="http://sports.okinawatimes.co.jp/corazon/index.html" target="_blank" class="header-sitenavi-sub-unit__link">琉球コラソン</a></li>
      <li><a href="http://sports.okinawatimes.co.jp/ryukyuasteeda/index.html" target="_blank" class="header-sitenavi-sub-unit__link">琉球アスティーダ</a></li>
    </ul>
    <ul class="sitenavi-9 header-sitenavi-sub-unit">
      <li><a href="http://shop.okinawatimes.co.jp/" target="_blank" class="header-sitenavi-sub-unit__link">ギャラリーショップ</a></li>
      <li><a href="https://okinawa.epitas.com/" target="_blank" class="header-sitenavi-sub-unit__link">写真パラダイス</a></li>
    </ul>
  </div>
  </nav>
</div><!-- /sitenavi -->
</header>
          
<div class="ad-topbanner">
  <!-- /83555300/okinawatimes/okinawatimes/pc_article_header -->
  <div id='pc_article_header'>
  <script>
  googletag.cmd.push(function() { googletag.display('pc_article_header'); });
  </script>
  </div>
</div>


    <div class="l-contents">
      <main class="l-main">
        <article>
<header class="article-header">
  <nav class="m-breadcrumb">
    <span class="m-breadcrumb__item"><a href="/">沖縄タイムス＋プラス</a></span>
    <span class="m-breadcrumb__item"><a href="/category/news-okinawatimes" class="m-breadcrumb__item">沖縄タイムス＋プラス　ニュース</a></span>
    <span class="m-breadcrumb__item"><a href="/subcategory/%E3%82%B9%E3%83%9D%E3%83%BC%E3%83%84" class="m-breadcrumb__item">スポーツ</a></span>
    <span class="m-breadcrumb__item"><a href="/articles/-/881877">レスリング沖縄対決、鶴田が全日本初Ｖ　決勝で仲里を破る</a></span>
  </nav>
  <!-- <ul class="article-header-sns">
  <li class="article-header-sns__item"><a href="https://www.okinawatimes.co.jp/articles/-/881877" class="hatena-bookmark-button" data-hatena-bookmark-layout="simple-balloon" title="このエントリーをはてなブックマークに追加" rel="noopener"><img src="https://b.st-hatena.com/images/entry-button/button-only@2x.png" alt="このエントリーをはてなブックマークに追加" width="20" height="20" style="border: none;" /></a></li>
  <li class="article-header-sns__item"><a href="https://www.okinawatimes.co.jp/articles/-/881877" class="twitter-share-button" data-via="theokinawatimes" rel="noopener">Tweet</a></li>
  <li class="article-header-sns__item"><div class="fb-share-button" data-href="https://www.okinawatimes.co.jp/articles/-/881877" data-layout="button_count" data-size="small" data-mobile-iframe="true"><a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.okinawatimes.co.jp/articles/-/881877&amp;src=sdkpreparse" rel="noopener">シェア</a></div></li>
</ul> --> 

<ul class="shareList">
  <li class="shareList__item"><a class="shareList__link icon-hatebu" href="https://b.hatena.ne.jp/entry/panel/?url=https://www.okinawatimes.co.jp/articles/-/881877"  onClick="window.open(encodeURI(decodeURI(this.href)), 'tweetwindow', 'width=650, height=470, personalbar=0, toolbar=0, scrollbars=1, sizable=1'); return false;" target="_blank" rel="noopener"></a></li>
  <li class="shareList__item"><a class="shareList__link icon-twitter" href="https://twitter.com/intent/tweet?original_referer=https://www.okinawatimes.co.jp/articles/-/881877&text=レスリング沖縄対決、鶴田が全日本初Ｖ　決勝で仲里を破る%0a&url=https://www.okinawatimes.co.jp/articles/-/881877&via=theokinawatimes" onClick="window.open(encodeURI(decodeURI(this.href)), 'tweetwindow', 'width=650, height=470, personalbar=0, toolbar=0, scrollbars=1, sizable=1'); return false;" target="_blank" rel="noopener"></a></li>
  <li class="shareList__item"><a class="shareList__link icon-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.okinawatimes.co.jp/articles/-/881877&amp;src=sdkpreparse"  onClick="window.open(encodeURI(decodeURI(this.href)), 'tweetwindow', 'width=650, height=470, personalbar=0, toolbar=0, scrollbars=1, sizable=1'); return false;" target="_blank"  rel="noopener"></a></li>
</ul>

  <div class="article-header-cat"><a href="/category/news-okinawatimes">沖縄タイムス＋プラス　ニュース</a></div>
  <div class="article-signage">
    <h1 class="article-signage__ttl">レスリング沖縄対決、鶴田が全日本初Ｖ　決勝で仲里を破る</h1>
    <div class="article-signage__date">2021年12月19日 10:14</div>
  </div>
  
</header><div class="article-body">
  <p>　レスリングの全日本選手権第３日は１８日、東京・駒沢体育館で行われ、男子グレコローマンスタイル９７キロ級の鶴田峻大（２６）＝沖縄尚学高－自衛隊＝が初優勝を飾った。</p>
<div class="slide-wrapper u-cf">
  <div class="article-photo-slide noslide">
    <!--<div class="slide-space">-->
    <div class="slide-area">
      <div class="slide">
        <div class="photo">
          <a href="/articles/gallery/881877?ph=1"><img src="https://oki.ismcdn.jp/mwimgs/9/9/330m/img_99124fc762e9351fd1e00b3161fc59ef2222533.jpg" alt="男子グレコローマンスタイル９７キロ級で初優勝した鶴田峻大（右）と、準優勝の仲里優力＝東京・駒沢体育館（小笠原大介東京通信員撮影）"></a>
          <div class="expand"><a href="/articles/gallery/881877?ph=1"><span>拡大する</span></a></div>
        </div>

        <div class="summary">
          <p>男子グレコローマンスタイル９７キロ級で初優勝した鶴田峻大（右）と、準優勝の仲里優力＝東京・駒沢体育館（小笠原大介東京通信員撮影）</p>
        </div>
      </div>
      <!-- /slide -->
    </div>
    <!--/slide-area-->

  </div>
  <div style="clear:right;width:300px;height:250px;display:block;margin-left:20px;background:#fff;color:#fff;line-height:250px;float:right;text-align:center;">
    <!-- /83555300/okinawatimes/okinawatimes/pc_article_inarticle -->
    <div id="pc_article_inarticle">
    <script>
    googletag.cmd.push(function() { googletag.display('pc_article_inarticle'); });
    </script>
    </div>

  </div>
  </div>



<p>　昨年３位だった鶴田は初戦の準々決勝をテクニカルフォール、準決勝を４－０で勝って決勝に進出。決勝は仲里優力（２１）＝北部農林高－日体大＝との県勢対決を６－０で制した。</p>

<p>　鶴田は沖尚高時代に柔道で九州３位の実績を持ち、レスリング転向後は全日本選抜選手権の８２キロ級と８７キロ級で優勝経験がある。「みんなどっしり構えてグラウンドを狙っていく形だったので、あえて自分はがつがつ前に出て行くスタイルを貫いた。筋肉量を増やし、世界のもっと大きい選手と闘える体をつくりたい」と喜びを語った。</p>



<p>（写図説明）男子グレコローマンスタイル９７キロ級で初優勝した鶴田峻大（右）と、準優勝の仲里優力＝東京・駒沢体育館（小笠原大介東京通信員撮影）</p>

</div><!--/article-body-->


<div style="margin:25px 0;text-align:center;">
  <!-- /83555300/okinawatimes/okinawatimes/pc_article_underarticle_movie -->
  <div id='pc_article_underarticle_movie'>
    <script>
      googletag.cmd.push(function() { googletag.display('pc_article_underarticle_movie'); });
    </script>
  </div>
</div>


<div style="margin:0px 0;text-align:center;">
  <div style="display:inline-block;width:300px;margin-right:60px;">
    <!-- /83555300/okinawatimes/okinawatimes/pc_article_underarticle_left -->
    <div id='pc_article_underarticle_left'>
    <script>
     googletag.cmd.push(function() { googletag.display('pc_article_underarticle_left'); });
    </script>
    </div>
  </div>
  <div style="display:inline-block;width:300px;">
    <!-- /83555300/okinawatimes/okinawatimes/pc_article_underarticle_right -->
    <div id='pc_article_underarticle_right'>
    <script>
     googletag.cmd.push(function() { googletag.display('pc_article_underarticle_right'); });
    </script>
    </div>
  </div>
</div>

          <footer class="article-footer">
            <div class="article-keywords">
              <div class="c-tags">
                <a href="/subcategory/%E3%83%AC%E3%82%B9%E3%83%AA%E3%83%B3%E3%82%B0" class="c-tag">レスリング</a>
                <a href="/subcategory/%E9%B6%B4%E7%94%B0%E5%B3%BB%E5%A4%A7" class="c-tag">鶴田峻大</a>
                <a href="/subcategory/%E4%BB%B2%E9%87%8C%E5%84%AA%E5%8A%9B" class="c-tag">仲里優力</a>
              </div>
            </div>

<div class="article-feed-page">
  <a href="/articles/-/881843" data-block="article-feed-page" class="article-feed-page__item article-feed-page__item-prev">前の記事へ</a>
  <a href="/articles/-/881915" data-block="article-feed-page" class="article-feed-page__item article-feed-page__item-next"><span>次の記事へ</a>
</div>

          </footer>
        </article>
<div id="article-end">
  <div id="recommend_uzou">
  <div class="u-mb30 u-cf">
<!-- Outbrain Ad1 -->
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_1"></div>

<!-- uzou -->
<div class="uz-2-okinawatimes_pc uz-ny"></div>
<script async type="text/javascript" src="https://speee-ad.akamaized.net/tag/2-okinawatimes_pc/js/outer-frame.min.js" charset="utf-8"></script>

<!-- Outbrain Ad2 -->
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_2"></div>
</div>

  
 <div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="MB_1"></div>


  </div>
  
<div style="margin:5px 0;text-align:center;">
  <div style="display:inline-block;width:300px;margin-right:60px;">
    <!-- /83555300/okinawatimes/okinawatimes/pc_article_underarticleleft_yahoo -->
    <div id='pc_article_underarticleleft_yahoo'>
    <script>
    googletag.cmd.push(function() { googletag.display('pc_article_underarticleleft_yahoo'); });
    </script>
    </div>
  </div>
  <div style="display:inline-block;width:300px;">
    <!-- /83555300/okinawatimes/okinawatimes/pc_article_underarticleright_yahoo -->
    <div id='pc_article_underarticleright_yahoo'>
    <script>
    googletag.cmd.push(function() { googletag.display('pc_article_underarticleright_yahoo'); });
    </script>
    </div>
  </div>
</div>


  <div class="u-mb30">
  <div class="c-heading">関連リンク</div>
  <ul class="m-articles-v-2cols">
    <li class="m-articles-v-2cols-item">
      <a href="/articles/-/848818" data-block="article-related"><div class="m-articles-v-2cols-item__icon"><img data-src="https://oki.ismcdn.jp/mwimgs/4/a/63h/img_4a3cfa32e572e829f4f82eeec058d81626778.jpg" class="lazy"  alt="「世界のてっぺんを取りたい」とパリへ意欲　東京五輪銅メダルの屋比久選手に沖縄県民栄誉賞"></div></a>
      <div class="m-articles-v-2cols-item__text">
        <a href="/articles/-/848818" data-block="article-related">
        <span class="m-articles-v-2cols-item__text-title">「世界のてっぺんを取りたい」とパリへ意欲　東京五輪銅メダルの屋比久選手に沖縄県民栄誉賞</span>
        </a>
      </div>
    </li>
    
    <li class="m-articles-v-2cols-item">
      <a href="/articles/-/848744" data-block="article-related"><div class="m-articles-v-2cols-item__icon"><img data-src="https://oki.ismcdn.jp/mwimgs/9/6/63h/img_96b39edb7aa1caa6b3d76437b026ba8d158746.jpg" class="lazy"  alt="屋比久選手に国際栄誉賞を贈呈　東京五輪のレスリングで銅メダル"></div></a>
      <div class="m-articles-v-2cols-item__text">
        <a href="/articles/-/848744" data-block="article-related">
        <span class="m-articles-v-2cols-item__text-title">屋比久選手に国際栄誉賞を贈呈　東京五輪のレスリングで銅メダル</span>
        </a>
      </div>
    </li>
    
    <li class="m-articles-v-2cols-item">
      <a href="/articles/-/803692" data-block="article-related"><div class="m-articles-v-2cols-item__icon"><img data-src="https://oki.ismcdn.jp/mwimgs/9/2/63h/img_92ec13ede985b6c3b0daa277c8b668ac43629.jpg" class="lazy"  alt="「沖縄の子たちに勇気を与えることができた」銅メダルの屋比久翔平、玉城デニー知事と対談"></div></a>
      <div class="m-articles-v-2cols-item__text">
        <a href="/articles/-/803692" data-block="article-related">
        <span class="m-articles-v-2cols-item__text-title">「沖縄の子たちに勇気を与えることができた」銅メダルの屋比久翔平、玉城デニー知事と対談</span>
        </a>
      </div>
    </li>
    
    <li class="m-articles-v-2cols-item">
      <a href="/articles/-/798490" data-block="article-related"><div class="m-articles-v-2cols-item__icon"><img data-src="https://oki.ismcdn.jp/mwimgs/7/5/63h/img_7536fb1d31afdea0d71894d69f757ac8566927.jpg" class="lazy"  alt="「前に前に挑む気概はまさに沖縄魂」玉城デニー知事、レスリング「銅」の屋比久選手を称賛"></div></a>
      <div class="m-articles-v-2cols-item__text">
        <a href="/articles/-/798490" data-block="article-related">
        <span class="m-articles-v-2cols-item__text-title">「前に前に挑む気概はまさに沖縄魂」玉城デニー知事、レスリング「銅」の屋比久選手を称賛</span>
        </a>
      </div>
    </li>
    
    <li class="m-articles-v-2cols-item">
      <a href="/articles/-/798162" data-block="article-related"><div class="m-articles-v-2cols-item__icon"><img data-src="https://oki.ismcdn.jp/mwimgs/e/c/63h/img_ecab592b18b83b4bdfe16aa241edb6b7355728.jpg" class="lazy"  alt="あすは息子の1歳の誕生日「メダルは大きなプレゼント」と喜ぶ妻　屋比久翔平が「銅」"></div></a>
      <div class="m-articles-v-2cols-item__text">
        <a href="/articles/-/798162" data-block="article-related">
        <span class="m-articles-v-2cols-item__text-title">あすは息子の1歳の誕生日「メダルは大きなプレゼント」と喜ぶ妻　屋比久翔平が「銅」</span>
        </a>
      </div>
    </li>
    
    <li class="m-articles-v-2cols-item">
      <a href="/articles/-/798161" data-block="article-related"><div class="m-articles-v-2cols-item__icon"><img data-src="https://oki.ismcdn.jp/mwimgs/f/7/63h/img_f764767263fc9f71803d42864b5eca7b521612.jpg" class="lazy"  alt="「感無量。よくやった」レスリングを教えた父　「強かったよ」母も歓喜　屋比久翔平が「銅」"></div></a>
      <div class="m-articles-v-2cols-item__text">
        <a href="/articles/-/798161" data-block="article-related">
        <span class="m-articles-v-2cols-item__text-title">「感無量。よくやった」レスリングを教えた父　「強かったよ」母も歓喜　屋比久翔平が「銅」</span>
        </a>
      </div>
    </li>
    
    <li class="m-articles-v-2cols-item">
      <a href="/articles/-/798284" data-block="article-related"><div class="m-articles-v-2cols-item__icon"><img data-src="https://oki.ismcdn.jp/mwimgs/8/f/63h/img_8fe5b6860e10f3aa8c0872e84cb684a11693888.jpg" class="lazy"  alt="「悔しさを糧に何としても銅メダルを取ってやる」屋比久翔平が豪快な投げ　圧巻の勝利にほえる"></div></a>
      <div class="m-articles-v-2cols-item__text">
        <a href="/articles/-/798284" data-block="article-related">
        <span class="m-articles-v-2cols-item__text-title">「悔しさを糧に何としても銅メダルを取ってやる」屋比久翔平が豪快な投げ　圧巻の勝利にほえる</span>
        </a>
      </div>
    </li>
    
    <!-- インフィード広告 -->
    <li class="m-articles-v-2cols-item">

<!-- /83555300/okinawatimes/okinawatimes/pc_article_infeed_1st -->
<div id='pc_article_infeed_1st'>
<script>
googletag.cmd.push(function() { googletag.display('pc_article_infeed_1st'); });
</script>
</div>

    </li>
    <!-- /インフィード広告 -->
  </ul>
</div><!-- /article-related -->

  
<div class="u-mb30">
  <div class="c-heading">沖縄タイムス＋プラス　ニュースのバックナンバー</div>
  <ul class="m-articles-v-2cols">
    <li class="m-articles-v-2cols-item">
      <a href="/articles/-/882021" data-block="article-end-backnumber"><div class="m-articles-v-2cols-item__icon"><img data-src="https://oki.ismcdn.jp/mwimgs/c/f/63h/img_cf24607c92d1eb2a548688ee87fd67981785930.jpg" class="lazy" alt="新垣が意地の一本　読谷少年クラブが２連覇　柔道の美ら島クラブチーム対抗"></div></a>
      <div class="m-articles-v-2cols-item__text">
        <a href="/articles/-/882021" data-block="article-end-backnumber">
        <span class="m-articles-v-2cols-item__text-title">新垣が意地の一本　読谷少年クラブが２連覇　柔道の美ら島クラブチーム対抗</span>
        <span class="c-date">2021年12月19日 13:37<span class="c-key-mark">有料</span></span>
        </a>
      </div>
    </li>
    <li class="m-articles-v-2cols-item">
      <a href="/articles/-/881920" data-block="article-end-backnumber"><div class="m-articles-v-2cols-item__icon"><img data-src="https://oki.ismcdn.jp/mwimgs/e/e/63h/img_eee38fc25f944fb6ddf9667c795def9c1729860.jpg" class="lazy" alt="深い琥珀色が特徴「サンタビール」　ヘリオスが限定発売"></div></a>
      <div class="m-articles-v-2cols-item__text">
        <a href="/articles/-/881920" data-block="article-end-backnumber">
        <span class="m-articles-v-2cols-item__text-title">深い琥珀色が特徴「サンタビール」　ヘリオスが限定発売</span>
        <span class="c-date">2021年12月19日 13:31<span class="c-key-mark">有料</span></span>
        </a>
      </div>
    </li>
    <li class="m-articles-v-2cols-item">
      <a href="/articles/-/881918" data-block="article-end-backnumber"><div class="m-articles-v-2cols-item__icon"><img data-src="https://oki.ismcdn.jp/mwimgs/6/6/63h/img_66a41e1c68b51f6ca1682ae06c905061791913.jpg" class="lazy" alt="吉本興業が大宜味村と連携協定　活性化に向け　沖縄の自治体で初"></div></a>
      <div class="m-articles-v-2cols-item__text">
        <a href="/articles/-/881918" data-block="article-end-backnumber">
        <span class="m-articles-v-2cols-item__text-title">吉本興業が大宜味村と連携協定　活性化に向け　沖縄の自治体で初</span>
        <span class="c-date">2021年12月19日 13:30<span class="c-key-mark">有料</span></span>
        </a>
      </div>
    </li>
    <li class="m-articles-v-2cols-item">
      <a href="/articles/-/881892" data-block="article-end-backnumber"><div class="m-articles-v-2cols-item__icon"><img data-src="https://oki.ismcdn.jp/mwimgs/8/d/63h/img_8d931280165db262ddbbaca347111b941395437.jpg" class="lazy" alt="台湾・蔡政権の政策を信任　米豚肉輸入など住民投票４件　国民党は敗北認める"></div></a>
      <div class="m-articles-v-2cols-item__text">
        <a href="/articles/-/881892" data-block="article-end-backnumber">
        <span class="m-articles-v-2cols-item__text-title">台湾・蔡政権の政策を信任　米豚肉輸入など住民投票４件　国民党は敗北認める</span>
        <span class="c-date">2021年12月19日 13:23<span class="c-key-mark">有料</span></span>
        </a>
      </div>
    </li>
    <li class="m-articles-v-2cols-item">
      <a href="/articles/-/881847" data-block="article-end-backnumber"><div class="m-articles-v-2cols-item__icon"><img data-src="https://oki.ismcdn.jp/mwimgs/f/a/112m/img_fa7d728c79c2dfd0cfba98d83e574c741027551.jpg" class="lazy" alt="軽石被害の支援を要請　県議団、農水副大臣に"></div></a>
      <div class="m-articles-v-2cols-item__text">
        <a href="/articles/-/881847" data-block="article-end-backnumber">
        <span class="m-articles-v-2cols-item__text-title">軽石被害の支援を要請　県議団、農水副大臣に</span>
        <span class="c-date">2021年12月19日 13:21<span class="c-key-mark">有料</span></span>
        </a>
      </div>
    </li>
    <li class="m-articles-v-2cols-item">
      <a href="/articles/-/881845" data-block="article-end-backnumber"><div class="m-articles-v-2cols-item__icon"><img data-src="https://oki.ismcdn.jp/mwimgs/c/6/63h/img_c66cfc507a3beeafa6851eb70900a36c7445776.jpg" class="lazy" alt="喜友名代表「期待応える」　立民県連新体制が始動"></div></a>
      <div class="m-articles-v-2cols-item__text">
        <a href="/articles/-/881845" data-block="article-end-backnumber">
        <span class="m-articles-v-2cols-item__text-title">喜友名代表「期待応える」　立民県連新体制が始動</span>
        <span class="c-date">2021年12月19日 13:19<span class="c-key-mark">有料</span></span>
        </a>
      </div>
    </li>
    <li class="m-articles-v-2cols-item">
      <a href="/articles/-/880809" data-block="article-end-backnumber"><div class="m-articles-v-2cols-item__icon"><img data-src="https://oki.ismcdn.jp/mwimgs/4/1/63h/img_4158b320ea7b662f03bc60aed1d337462076828.jpg" class="lazy" alt="東京で実業家として活躍する重田辰弥さん、書籍の売り上げ一部を寄付"></div></a>
      <div class="m-articles-v-2cols-item__text">
        <a href="/articles/-/880809" data-block="article-end-backnumber">
        <span class="m-articles-v-2cols-item__text-title">東京で実業家として活躍する重田辰弥さん、書籍の売り上げ一部を寄付</span>
        <span class="c-date">2021年12月19日 13:17</span>
        </a>
      </div>
    </li>
    <li class="m-articles-v-2cols-item">
    <!-- インフィード広告 -->

<!-- /83555300/okinawatimes/okinawatimes/pc_article_infeed_2nd -->
<div id='pc_article_infeed_2nd'>
<script>
googletag.cmd.push(function() { googletag.display('pc_article_infeed_2nd'); });
</script>
</div>

    <!-- /インフィード広告 -->
    </li>
  </ul>
</div><!-- /article-related -->


    <div class="m-feature-slide-wrap">
    <div class="m-feature-slide">
      <div class="m-feature-slide__heading">連載・コラム</div>
      <div class="js-swiper-feature swiper-container m-feature-slide-inner">
        <div class="swiper-wrapper">
          <div class="m-feature-slide-item swiper-slide">
            <a class="m-feature-slide-item__icon" href="/category/sakimorinosyojo"><img data-src="https://oki.ismcdn.jp/mwimgs/8/5/460m/img_8519beafa1e31f795e4f978a819e0c6c174913.jpg" class="lazy" alt="「防人」の肖像 自衛隊沖縄移駐50年"></a>
            <a class="m-feature-slide-item__title" href="/category/sakimorinosyojo">「防人」の肖像 自衛隊沖縄移駐50年</a>
            <div class="m-articles-v-small">
              <a href="/articles/-/881935" class="m-feature-slide-item__article m-articles-v-small-item">
                <div class="m-articles-v-small-item__icon m-articles-v-small-item__icon--center"><img data-src="https://oki.ismcdn.jp/mwimgs/5/2/120m/img_52a012f4f21ff1afa9dbc0f11f93c5c82347239.jpg" class="lazy" alt="「人口が増えるだけでもメリット」奄美大島、自衛隊への期待　災害時「島にいてくれれば」"></div>
                <div class="m-articles-v-small-item__text">
                  <span class="m-articles-v-small-item__text-title">「人口が増えるだけでもメリット」奄美大島、自衛隊への期待　災害時「島にいてくれれば」</span>
                  <span class="m-articles-v-small-item__text-date">2021年12月19日 10:02<span class="c-key-mark">有料</span></span>
                </div>
              </a>
              <a href="/articles/-/880807" class="m-feature-slide-item__article m-articles-v-small-item">
                <div class="m-articles-v-small-item__icon m-articles-v-small-item__icon--center"><img data-src="https://oki.ismcdn.jp/mwimgs/4/2/120m/img_42b23376d08bb563fc3a05af7197aadc5478876.jpg" class="lazy" alt="「島が要塞のようになってしまった」奄美大島、陸自配備で光景が一変"></div>
                <div class="m-articles-v-small-item__text">
                  <span class="m-articles-v-small-item__text-title">「島が要塞のようになってしまった」奄美大島、陸自配備で光景が一変</span>
                  <span class="m-articles-v-small-item__text-date">2021年12月17日 10:56<span class="c-key-mark">有料</span></span>
                </div>
              </a>
            </div>
            <div class="c-more-link m-feature-slide-item__link"><a href="/category/sakimorinosyojo?sort=asc">1回目から見る</a></div>
          </div>
          <div class="m-feature-slide-item swiper-slide">
            <a class="m-feature-slide-item__icon" href="/category/tc-s-kimura"><img data-src="https://oki.ismcdn.jp/mwimgs/f/4/460m/img_f41a57547777ebf47443b3f39f116eec12713.png" class="lazy" alt="木村草太の憲法の新手"></a>
            <a class="m-feature-slide-item__title" href="/category/tc-s-kimura">木村草太の憲法の新手</a>
            <div class="m-articles-v-small">
              <a href="/articles/-/881881" class="m-feature-slide-item__article m-articles-v-small-item">
                <div class="m-articles-v-small-item__icon m-articles-v-small-item__icon--center"><img data-src="https://oki.ismcdn.jp/mwimgs/f/4/120m/img_f41a57547777ebf47443b3f39f116eec12713.png" class="lazy" alt="［木村草太の憲法の新手］（166）離婚と親権（下）　「単独」制度でも面会可能　夫婦の格差、報道に影響"></div>
                <div class="m-articles-v-small-item__text">
                  <span class="m-articles-v-small-item__text-title">［木村草太の憲法の新手］（166）離婚と親権（下）　「単独」制度でも面会可能　夫婦の格差、報道に影響</span>
                  <span class="m-articles-v-small-item__text-date">2021年12月19日 09:19<span class="c-key-mark">有料</span></span>
                </div>
              </a>
              <a href="/articles/-/874258" class="m-feature-slide-item__article m-articles-v-small-item">
                <div class="m-articles-v-small-item__icon m-articles-v-small-item__icon--center"><img data-src="https://oki.ismcdn.jp/mwimgs/f/4/120m/img_f41a57547777ebf47443b3f39f116eec12713.png" class="lazy" alt="【木村草太の憲法の新手】（165）離婚と親権（上）　「連れ去り勝ち」論に誤り　報道は双方の取材必要"></div>
                <div class="m-articles-v-small-item__text">
                  <span class="m-articles-v-small-item__text-title">【木村草太の憲法の新手】（165）離婚と親権（上）　「連れ去り勝ち」論に誤り　報道は双方の取材必要</span>
                  <span class="m-articles-v-small-item__text-date">2021年12月5日 12:00<span class="c-key-mark">有料</span></span>
                </div>
              </a>
            </div>
            <div class="c-more-link m-feature-slide-item__link"><a href="/category/tc-s-kimura?sort=asc">1回目から見る</a></div>
          </div>
          <div class="m-feature-slide-item swiper-slide">
            <a class="m-feature-slide-item__icon" href="/category/momenaisouzoku"><img data-src="https://oki.ismcdn.jp/mwimgs/c/7/460m/img_c7a1cc72d4ef898b7f45d82a59b9872452199.png" class="lazy" alt="もめない相続教えます"></a>
            <a class="m-feature-slide-item__title" href="/category/momenaisouzoku">もめない相続教えます</a>
            <div class="m-articles-v-small">
              <a href="/articles/-/861519" class="m-feature-slide-item__article m-articles-v-small-item">
                <div class="m-articles-v-small-item__icon m-articles-v-small-item__icon--center"><img data-src="https://oki.ismcdn.jp/mwimgs/8/f/120m/img_8fae797e7537f55c4ef3e43a5201c658127141.jpg" class="lazy" alt="相続に詳しい専門家の見分け方　最善の道を共に考える姿勢が大切"></div>
                <div class="m-articles-v-small-item__text">
                  <span class="m-articles-v-small-item__text-title">相続に詳しい専門家の見分け方　最善の道を共に考える姿勢が大切</span>
                  <span class="m-articles-v-small-item__text-date">2021年12月19日 08:00<span class="c-key-mark">有料</span></span>
                </div>
              </a>
              <a href="/articles/-/853974" class="m-feature-slide-item__article m-articles-v-small-item">
                <div class="m-articles-v-small-item__icon m-articles-v-small-item__icon--center"><img data-src="https://oki.ismcdn.jp/mwimgs/f/f/120m/img_ff9201aa4164b91eac427df4e2392a11126809.jpg" class="lazy" alt="夫婦間の財産移転　相続税の節約　キーワードは「一次相続」と「二次相続」"></div>
                <div class="m-articles-v-small-item__text">
                  <span class="m-articles-v-small-item__text-title">夫婦間の財産移転　相続税の節約　キーワードは「一次相続」と「二次相続」</span>
                  <span class="m-articles-v-small-item__text-date">2021年12月12日 08:00<span class="c-key-mark">有料</span></span>
                </div>
              </a>
            </div>
            <div class="c-more-link m-feature-slide-item__link"><a href="/category/momenaisouzoku?sort=asc">1回目から見る</a></div>
          </div>
          <div class="m-feature-slide-item swiper-slide">
            <a class="m-feature-slide-item__icon" href="/category/tc-ITmedi"><img data-src="https://oki.ismcdn.jp/mwimgs/5/b/460m/img_5bd63feefd314ec26ede63528d8d98cb4449.png" class="lazy" alt="タイムス×クロス　ITmedia ビジネスオンライン"></a>
            <a class="m-feature-slide-item__title" href="/category/tc-ITmedi">タイムス×クロス　ITmedia ビジネスオンライン</a>
            <div class="m-articles-v-small">
              <a href="/articles/-/881075" class="m-feature-slide-item__article m-articles-v-small-item">
                <div class="m-articles-v-small-item__icon m-articles-v-small-item__icon--center"><img data-src="https://oki.ismcdn.jp/mwimgs/6/b/120m/img_6b46de42e7a3307dbb70e02b68fd305f85735.jpg" class="lazy" alt="「安くてうまい」をキープした“企業努力”が、庶民を長く苦しめてきたワケ"></div>
                <div class="m-articles-v-small-item__text">
                  <span class="m-articles-v-small-item__text-title">「安くてうまい」をキープした“企業努力”が、庶民を長く苦しめてきたワケ</span>
                  <span class="m-articles-v-small-item__text-date">2021年12月19日 07:00</span>
                </div>
              </a>
              <a href="/articles/-/876902" class="m-feature-slide-item__article m-articles-v-small-item">
                <div class="m-articles-v-small-item__icon m-articles-v-small-item__icon--center"><img data-src="https://oki.ismcdn.jp/mwimgs/0/3/120m/img_0354634e7c6f4319a8379fa6c64faf0b43260.jpg" class="lazy" alt="電子帳簿保存法、電子保存に2年の猶予　施行1カ月前の省令改正"></div>
                <div class="m-articles-v-small-item__text">
                  <span class="m-articles-v-small-item__text-title">電子帳簿保存法、電子保存に2年の猶予　施行1カ月前の省令改正</span>
                  <span class="m-articles-v-small-item__text-date">2021年12月13日 07:00</span>
                </div>
              </a>
            </div>
            <div class="c-more-link m-feature-slide-item__link"><a href="/category/tc-ITmedi?sort=asc">1回目から見る</a></div>
          </div>
          <div class="m-feature-slide-item swiper-slide">
            <a class="m-feature-slide-item__icon" href="/category/c-igokochi"><img data-src="https://oki.ismcdn.jp/mwimgs/4/9/460m/img_4987a3f87f0e067f97298d67703a2dc770603.png" class="lazy" alt="胃心地いいね"></a>
            <a class="m-feature-slide-item__title" href="/category/c-igokochi">胃心地いいね</a>
            <div class="m-articles-v-small">
              <a href="/articles/-/880581" class="m-feature-slide-item__article m-articles-v-small-item">
                <div class="m-articles-v-small-item__icon m-articles-v-small-item__icon--center"><img data-src="https://oki.ismcdn.jp/mwimgs/9/9/120m/img_992dc8472046b4c668933caad5b35dc75781503.jpg" class="lazy" alt="魚や肉に見た目そっくり　沖縄産食材のビーガン料理"></div>
                <div class="m-articles-v-small-item__text">
                  <span class="m-articles-v-small-item__text-title">魚や肉に見た目そっくり　沖縄産食材のビーガン料理</span>
                  <span class="m-articles-v-small-item__text-date">2021年12月17日 11:04</span>
                </div>
              </a>
              <a href="/articles/-/877115" class="m-feature-slide-item__article m-articles-v-small-item">
                <div class="m-articles-v-small-item__icon m-articles-v-small-item__icon--center"><img data-src="https://oki.ismcdn.jp/mwimgs/1/a/120m/img_1aa8dc0eff13450b174e90e920a0ae2a4006615.jpg" class="lazy" alt="沖縄の野菜と果物が50種類　一番人気は「畑と相談」して選ぶおまかせランチ　「長寿膳」も好評"></div>
                <div class="m-articles-v-small-item__text">
                  <span class="m-articles-v-small-item__text-title">沖縄の野菜と果物が50種類　一番人気は「畑と相談」して選ぶおまかせランチ　「長寿膳」も好評</span>
                  <span class="m-articles-v-small-item__text-date">2021年12月10日 13:32</span>
                </div>
              </a>
            </div>
            <div class="c-more-link m-feature-slide-item__link"><a href="/category/c-igokochi?sort=asc">1回目から見る</a></div>
          </div>
          <div class="m-feature-slide-item swiper-slide">
            <a class="m-feature-slide-item__icon" href="/category/rakugo-kochiraku"><img data-src="https://oki.ismcdn.jp/mwimgs/8/3/460m/img_8396142fc2ec3d0bc3f64da87ebc5db277634.jpg" class="lazy" alt="柳亭小痴楽 その男、ヤングマン"></a>
            <a class="m-feature-slide-item__title" href="/category/rakugo-kochiraku">柳亭小痴楽 その男、ヤングマン</a>
            <div class="m-articles-v-small">
              <a href="/articles/-/880893" class="m-feature-slide-item__article m-articles-v-small-item">
                <div class="m-articles-v-small-item__icon m-articles-v-small-item__icon--center"><img data-src="https://oki.ismcdn.jp/mwimgs/f/0/120m/img_f054106f4e12caa389ea1ffeb9f40d0820214.jpg" class="lazy" alt="お誕生日パーティー　"></div>
                <div class="m-articles-v-small-item__text">
                  <span class="m-articles-v-small-item__text-title">お誕生日パーティー　</span>
                  <span class="m-articles-v-small-item__text-date">2021年12月17日 10:31<span class="c-key-mark">有料</span></span>
                </div>
              </a>
              <a href="/articles/-/877576" class="m-feature-slide-item__article m-articles-v-small-item">
                <div class="m-articles-v-small-item__icon m-articles-v-small-item__icon--center"><img data-src="https://oki.ismcdn.jp/mwimgs/f/0/120m/img_f054106f4e12caa389ea1ffeb9f40d0820214.jpg" class="lazy" alt="旅から旅へ　後半　"></div>
                <div class="m-articles-v-small-item__text">
                  <span class="m-articles-v-small-item__text-title">旅から旅へ　後半　</span>
                  <span class="m-articles-v-small-item__text-date">2021年12月10日 07:01<span class="c-key-mark">有料</span></span>
                </div>
              </a>
            </div>
            <div class="c-more-link m-feature-slide-item__link"><a href="/category/rakugo-kochiraku?sort=asc">1回目から見る</a></div>
          </div>
          <div class="m-feature-slide-item swiper-slide">
            <a class="m-feature-slide-item__icon" href="/category/youngcarer"><img data-src="https://oki.ismcdn.jp/mwimgs/8/3/460m/img_83d31b50e612513980f926a4794928cd40036.jpg" class="lazy" alt="ヤングケアラー"></a>
            <a class="m-feature-slide-item__title" href="/category/youngcarer">ヤングケアラー</a>
            <div class="m-articles-v-small">
              <a href="/articles/-/880692" class="m-feature-slide-item__article m-articles-v-small-item">
                <div class="m-articles-v-small-item__icon m-articles-v-small-item__icon--center"><img data-src="https://oki.ismcdn.jp/mwimgs/b/c/120m/img_bcb4112380c1f749d3984961f7b83793138510.jpg" class="lazy" alt="「家族を世話している」小中学生の14％　ヤングケアラー、7人に1人の割合　全国比2倍超　沖縄・糸満市"></div>
                <div class="m-articles-v-small-item__text">
                  <span class="m-articles-v-small-item__text-title">「家族を世話している」小中学生の14％　ヤングケアラー、7人に1人の割合　全国比2倍超　沖縄・糸満市</span>
                  <span class="m-articles-v-small-item__text-date">2021年12月17日 07:53<span class="c-key-mark">有料</span></span>
                </div>
              </a>
              <a href="/articles/-/872433" class="m-feature-slide-item__article m-articles-v-small-item">
                <div class="m-articles-v-small-item__icon m-articles-v-small-item__icon--center"><img data-src="https://oki.ismcdn.jp/mwimgs/7/c/120m/img_7cb8040588986b96738f86f83a847604113619.jpg" class="lazy" alt="沖縄県、ヤングケアラーの実態調査を開始　小中高の担任ら5000人に　来年度は数万人の児童生徒に"></div>
                <div class="m-articles-v-small-item__text">
                  <span class="m-articles-v-small-item__text-title">沖縄県、ヤングケアラーの実態調査を開始　小中高の担任ら5000人に　来年度は数万人の児童生徒に</span>
                  <span class="m-articles-v-small-item__text-date">2021年12月2日 14:29<span class="c-key-mark">有料</span></span>
                </div>
              </a>
            </div>
            <div class="c-more-link m-feature-slide-item__link"><a href="/category/youngcarer?sort=asc">1回目から見る</a></div>
          </div>
          <div class="m-feature-slide-item swiper-slide">
            <a class="m-feature-slide-item__icon" href="/category/columnn-kayama"><img data-src="https://oki.ismcdn.jp/mwimgs/4/8/460m/img_486e5cd70f54256dcb200290aa2660d236328.jpg" class="lazy" alt="香山リカ てのひら診療室"></a>
            <a class="m-feature-slide-item__title" href="/category/columnn-kayama">香山リカ てのひら診療室</a>
            <div class="m-articles-v-small">
              <a href="/articles/-/880892" class="m-feature-slide-item__article m-articles-v-small-item">
                <div class="m-articles-v-small-item__icon m-articles-v-small-item__icon--center"><img data-src="https://oki.ismcdn.jp/mwimgs/8/a/120m/img_8a6382d4d2466f211bae1ad70c45015627611.jpg" class="lazy" alt="日本への信頼を丸ごと失いかねない問題　"></div>
                <div class="m-articles-v-small-item__text">
                  <span class="m-articles-v-small-item__text-title">日本への信頼を丸ごと失いかねない問題　</span>
                  <span class="m-articles-v-small-item__text-date">2021年12月17日 07:00<span class="c-key-mark">有料</span></span>
                </div>
              </a>
              <a href="/articles/-/877561" class="m-feature-slide-item__article m-articles-v-small-item">
                <div class="m-articles-v-small-item__icon m-articles-v-small-item__icon--center"><img data-src="https://oki.ismcdn.jp/mwimgs/8/a/120m/img_8a6382d4d2466f211bae1ad70c45015627611.jpg" class="lazy" alt="過去の栄光と比べて現実を卑下する必要はない　"></div>
                <div class="m-articles-v-small-item__text">
                  <span class="m-articles-v-small-item__text-title">過去の栄光と比べて現実を卑下する必要はない　</span>
                  <span class="m-articles-v-small-item__text-date">2021年12月11日 10:55<span class="c-key-mark">有料</span></span>
                </div>
              </a>
            </div>
            <div class="c-more-link m-feature-slide-item__link"><a href="/category/columnn-kayama?sort=asc">1回目から見る</a></div>
          </div>
          <div class="m-feature-slide-item swiper-slide">
            <a class="m-feature-slide-item__icon" href="/category/web_original_plus"><img data-src="https://oki.ismcdn.jp/mwimgs/f/2/460m/img_f284f44904b422760d3a64d231d37bae673104.png" class="lazy" alt="WEBオリジナル記事"></a>
            <a class="m-feature-slide-item__title" href="/category/web_original_plus">WEBオリジナル記事</a>
            <div class="m-articles-v-small">
              <a href="/articles/-/880210" class="m-feature-slide-item__article m-articles-v-small-item">
                <div class="m-articles-v-small-item__icon m-articles-v-small-item__icon--center"><img data-src="https://oki.ismcdn.jp/mwimgs/3/6/120m/img_3657d4e3eb0fd2fd43e27a96606969de209516.jpg" class="lazy" alt="「それじゃ酔っちゃうよ」沖縄の激辛コーレーグースを愛する記者に衝撃の一言　本当か調べてみた"></div>
                <div class="m-articles-v-small-item__text">
                  <span class="m-articles-v-small-item__text-title">「それじゃ酔っちゃうよ」沖縄の激辛コーレーグースを愛する記者に衝撃の一言　本当か調べてみた</span>
                  <span class="m-articles-v-small-item__text-date">2021年12月16日 12:52</span>
                </div>
              </a>
              <a href="/articles/-/871218" class="m-feature-slide-item__article m-articles-v-small-item">
                <div class="m-articles-v-small-item__icon m-articles-v-small-item__icon--center"><img data-src="https://oki.ismcdn.jp/mwimgs/d/3/120m/img_d3e49c69486ae6b82134eb61ed84374c117356.jpg" class="lazy" alt="King Gnuも注目！　YouTube再生回数4億回の映像監督が惚れ込んだ街「銀天街」【写真特集】"></div>
                <div class="m-articles-v-small-item__text">
                  <span class="m-articles-v-small-item__text-title">King Gnuも注目！　YouTube再生回数4億回の映像監督が惚れ込んだ街「銀天街」【写真特集】</span>
                  <span class="m-articles-v-small-item__text-date">2021年11月30日 07:21</span>
                </div>
              </a>
            </div>
            <div class="c-more-link m-feature-slide-item__link"><a href="/category/web_original_plus?sort=asc">1回目から見る</a></div>
          </div>
          <div class="m-feature-slide-item swiper-slide">
            <a class="m-feature-slide-item__icon" href="/category/okinawakokokara"><img data-src="https://oki.ismcdn.jp/mwimgs/b/6/460m/img_b60656ced5b12a75fcde7c44c90c03ea384901.png" class="lazy" alt="#復帰検定～オキナワココカラ"></a>
            <a class="m-feature-slide-item__title" href="/category/okinawakokokara">#復帰検定～オキナワココカラ</a>
            <div class="m-articles-v-small">
              <a href="/articles/-/880318" class="m-feature-slide-item__article m-articles-v-small-item">
                <div class="m-articles-v-small-item__icon m-articles-v-small-item__icon--center"><img data-src="https://oki.ismcdn.jp/mwimgs/c/6/120m/img_c619538a929709518589bc47c6bfc9851416208.jpg" class="lazy" alt="塩抜き足りなかった海砂　復帰前後の建築に使われた理由は　建築士の根路銘さん「塩害対策で建物保存が可能に」"></div>
                <div class="m-articles-v-small-item__text">
                  <span class="m-articles-v-small-item__text-title">塩抜き足りなかった海砂　復帰前後の建築に使われた理由は　建築士の根路銘さん「塩害対策で建物保存が可能に」</span>
                  <span class="m-articles-v-small-item__text-date">2021年12月16日 10:40<span class="c-key-mark">有料</span></span>
                </div>
              </a>
              <a href="/articles/-/880317" class="m-feature-slide-item__article m-articles-v-small-item">
                <div class="m-articles-v-small-item__icon m-articles-v-small-item__icon--center"><img data-src="https://oki.ismcdn.jp/mwimgs/c/0/120m/img_c0b3ef75d6b9f2373ea36579198e42246730904.jpg" class="lazy" alt="海砂利用の建物保存へ　貴重な近代建築に選定「今帰仁村中央公民館」で進む取り組み"></div>
                <div class="m-articles-v-small-item__text">
                  <span class="m-articles-v-small-item__text-title">海砂利用の建物保存へ　貴重な近代建築に選定「今帰仁村中央公民館」で進む取り組み</span>
                  <span class="m-articles-v-small-item__text-date">2021年12月16日 10:30<span class="c-key-mark">有料</span></span>
                </div>
              </a>
            </div>
            <div class="c-more-link m-feature-slide-item__link"><a href="/category/okinawakokokara?sort=asc">1回目から見る</a></div>
          </div>
          <div class="m-feature-slide-item swiper-slide">
            <a class="m-feature-slide-item__icon" href="/category/tc-s-higuchi"><img data-src="https://oki.ismcdn.jp/mwimgs/4/d/460m/img_4d652406982e10c1a00298f22521e999107052.png" class="lazy" alt="タイムス×クロス　樋口耕太郎のオキナワ・ニューメディア"></a>
            <a class="m-feature-slide-item__title" href="/category/tc-s-higuchi">タイムス×クロス　樋口耕太郎のオキナワ・ニューメディア</a>
            <div class="m-articles-v-small">
              <a href="/articles/-/880407" class="m-feature-slide-item__article m-articles-v-small-item">
                <div class="m-articles-v-small-item__icon m-articles-v-small-item__icon--center"><img data-src="https://oki.ismcdn.jp/mwimgs/2/4/120m/img_2483997d4af0a20e99bb1c0d4d04900c274192.jpg" class="lazy" alt="「私たちの手で価値を生み出す」ということについて"></div>
                <div class="m-articles-v-small-item__text">
                  <span class="m-articles-v-small-item__text-title">「私たちの手で価値を生み出す」ということについて</span>
                  <span class="m-articles-v-small-item__text-date">2021年12月16日 10:00</span>
                </div>
              </a>
              <a href="/articles/-/565698" class="m-feature-slide-item__article m-articles-v-small-item">
                <div class="m-articles-v-small-item__icon m-articles-v-small-item__icon--center"><img data-src="https://oki.ismcdn.jp/mwimgs/c/9/120m/img_c99bff6665dfec363f93bfbccd6115a8218097.jpg" class="lazy" alt="「制約理論」から新型コロナ問題を考える"></div>
                <div class="m-articles-v-small-item__text">
                  <span class="m-articles-v-small-item__text-title">「制約理論」から新型コロナ問題を考える</span>
                  <span class="m-articles-v-small-item__text-date">2020年4月28日 17:08</span>
                </div>
              </a>
            </div>
            <div class="c-more-link m-feature-slide-item__link"><a href="/category/tc-s-higuchi?sort=asc">1回目から見る</a></div>
          </div>
          <div class="m-feature-slide-item swiper-slide">
            <a class="m-feature-slide-item__icon" href="/category/mogiken-news"><img data-src="https://oki.ismcdn.jp/mwimgs/7/9/460m/img_798cf0ed543f56651f3c1b8c6334141412229.jpg" class="lazy" alt="茂木健一郎のニュース探求"></a>
            <a class="m-feature-slide-item__title" href="/category/mogiken-news">茂木健一郎のニュース探求</a>
            <div class="m-articles-v-small">
              <a href="/articles/-/880232" class="m-feature-slide-item__article m-articles-v-small-item">
                <div class="m-articles-v-small-item__icon m-articles-v-small-item__icon--center"><img data-src="https://oki.ismcdn.jp/mwimgs/8/2/120m/img_82ec162da6a656ccd2cd3b636d21fd0932085.jpg" class="lazy" alt="コロナは「複雑系」、この経験から学べるもの　"></div>
                <div class="m-articles-v-small-item__text">
                  <span class="m-articles-v-small-item__text-title">コロナは「複雑系」、この経験から学べるもの　</span>
                  <span class="m-articles-v-small-item__text-date">2021年12月16日 07:05<span class="c-key-mark">有料</span></span>
                </div>
              </a>
              <a href="/articles/-/879085" class="m-feature-slide-item__article m-articles-v-small-item">
                <div class="m-articles-v-small-item__icon m-articles-v-small-item__icon--center"><img data-src="https://oki.ismcdn.jp/mwimgs/7/9/120m/img_798cf0ed543f56651f3c1b8c6334141412229.jpg" class="lazy" alt="ニュースを見なくても困らない？脳科学で考えた　"></div>
                <div class="m-articles-v-small-item__text">
                  <span class="m-articles-v-small-item__text-title">ニュースを見なくても困らない？脳科学で考えた　</span>
                  <span class="m-articles-v-small-item__text-date">2021年12月2日 07:05<span class="c-key-mark">有料</span></span>
                </div>
              </a>
            </div>
            <div class="c-more-link m-feature-slide-item__link"><a href="/category/mogiken-news?sort=asc">1回目から見る</a></div>
          </div>
        </div>
        <div class="m-feature-slide__pagination swiper-pagination"></div>
        <div class="m-feature-slide__btn-prev swiper-button-prev"></div>
        <div class="m-feature-slide__btn-next swiper-button-next"></div>
      </div>
      <div class="c-more-link m-feature-slide__link"><a href="/feature/top">連載・コラム一覧を見る</a></div>
    </div>
  </div>

</div>
<div class="c-heading">記事を検索</div>
<div id="csw_block"></div>
<script async>
  (function(d,s,o,f,p,c,t){c=d.createElement(s);c.type='text/javascript';c.charset='UTF-8';c.async=true;c.src=o+f+'?i='+p;t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(c,t);})(document,'script','//client.contents-search-windows.com/','csw_cl_b.js','lm91a2n0GkjPuAOO')
</script>

        
      </main>
      <div class="l-sub">
<div class="subscription">
  <a href="https://viewerpro.okinawatimes.co.jp/epaper/hvoid?pkg=jp.co.okinawatimes.viewer.pc&mcd=A0&npd=20211219&pn=1" target="_blank" class="subscription__cover">
    <img src="https://epaper.okinawatimes.co.jp/contents/okinawa/A0/20211219/hd/1_4_1_135741_0_0.jpg"><span class="subscription__cover-caption">12月19日(日) 紙面</span>
  </a>
  <div class="subscription__links">
    <a href="/auth/preregistration" data-block="subscription" class="subscription__btn">電子版お申し込み</a>
    <a href="/feature/guide/plan" target="_blank" class="subscription__btn subscription__btn--about">電子版とは</a>
    <a href="https://viewerpro.okinawatimes.co.jp/epaper/hvoid?pkg=jp.co.okinawatimes.viewer.pc&mcd=A0&npd=20211219&pn=1" class="subscription__btn subscription__btn--blue" target="_blank">紙面を読む</a>
  </div>
</div>



<div class="pc_top_right_1st u-mb30">
    <!-- /83555300/okinawatimes/okinawatimes/pc_article_right_1st -->
    <div id='pc_article_right_1st'>
    <script>
    googletag.cmd.push(function() { googletag.display('pc_article_right_1st'); });
    </script>
    </div>
</div>



<div class="u-mb30">
  <div class="c-heading"><a href= "/list/weather/" style="text-decoration:none;">きょうのお天気</a></div>
    <script type="text/javascript" src="https://bousai-parts.kyodo-d.jp/contents/static/js/kyd_ss_widget_fcst.js?file=1002" data-location="/list/weather/"></script>
  </div>

<div class="u-mb30">
<div class="c-heading">沖縄タイムスのイチオシ</div>
  <div class="m-articles-v-small">
    <a href="http://press.okinawatimes.co.jp/csc/2021/11/24/%e6%b2%96%e7%b8%84%e3%82%bf%e3%82%a4%e3%83%a0%e3%82%b9%e7%a4%be%ef%bd%8e%ef%bd%89%ef%bd%82%e8%ac%9b%e5%ba%a7%e5%ae%9f%e6%96%bd%e8%a6%81%e9%a0%85%e3%83%bb%e3%81%8a%e7%94%b3%e8%be%bc%e3%81%bf/" target="_blank" rel="noopener" data-block="common-recommended" class="m-articles-v-small-item">
      <div class="m-articles-v-small-item__icon m-articles-v-small-item__icon--middle"><img data-src="https://oki.ismcdn.jp/mwimgs/f/a/72m/img_fa4a601023295ce472b6fb1412513b72103356.jpg" class="lazy" src="/common/images/dummy.jpg" alt="沖縄タイムス社ＮＩＢ講座実施のお申込みはこちら"></div>
      <div class="m-articles-v-small-item__text m-articles-v-small-item__text--small">
      <div class="m-articles-v-small-item__text-title m-articles-v-small-item__text-title--bold">沖縄タイムス社ＮＩＢ講座実施のお申込みはこちら</div>
      <span class="m-articles-v-small-item__text-summary">新聞から得るジンブンはビジネスの最強ツール！新入社員研修やOFF-JTにＮＩＢ講座「新聞の読み方講座」はいかがですか？</span>
    </div>
    </a>
    <a href="https://www.okinawatimes.co.jp/feature/kumejima" target="_blank" rel="noopener" data-block="common-recommended" class="m-articles-v-small-item">
      <div class="m-articles-v-small-item__icon m-articles-v-small-item__icon--middle"><img data-src="https://oki.ismcdn.jp/mwimgs/5/1/72m/img_51410d877ac41d33ab89b08eaa591a8758997.png" class="lazy" src="/common/images/dummy.jpg" alt="オンラインでまるごと久米島２０２１"></div>
      <div class="m-articles-v-small-item__text m-articles-v-small-item__text--small">
      <div class="m-articles-v-small-item__text-title m-articles-v-small-item__text-title--bold">オンラインでまるごと久米島２０２１</div>
      <span class="m-articles-v-small-item__text-summary">ふるさと元気応援企画第27弾　今年もオンラインで久米島の特産品を販売します！
12月1日から19日まで開催です。</span>
    </div>
    </a>
    <a href="http://okiten.okinawatimes.co.jp/guide/" target="_blank" rel="noopener" data-block="common-recommended" class="m-articles-v-small-item">
      <div class="m-articles-v-small-item__icon m-articles-v-small-item__icon--middle"><img data-src="https://oki.ismcdn.jp/mwimgs/b/7/72m/img_b7126f6ff592b22a78b37f4fc4d0d9ad70686.jpg" class="lazy" src="/common/images/dummy.jpg" alt="第73回沖展 作品募集要項／出品目録"></div>
      <div class="m-articles-v-small-item__text m-articles-v-small-item__text--small">
      <div class="m-articles-v-small-item__text-title m-articles-v-small-item__text-title--bold">第73回沖展 作品募集要項／出品目録</div>
      <span class="m-articles-v-small-item__text-summary">沖展2年ぶりに作品募集します。沖縄県内最大の美術工芸公募展として歴史と伝統のある沖展に奮ってご応募ください。意欲ある作品を期待します。</span>
    </div>
    </a>
  </div>
  <div class="c-more-link"><a href="/subcategory/%E7%A4%BE%E5%91%8A">「社告」一覧</a></div>
</div>

<div class="u-mb30">

<!-- /83555300/okinawatimes/okinawatimes/pc_all_right_2nd -->
<div id='pc_all_right_2nd'>
<script>
googletag.cmd.push(function() { googletag.display('pc_all_right_2nd'); });
</script>
</div>

</div>



<div class="u-mb30">
  <div class="c-heading">アクセスランキング</div>
  <div class="sc-ranking js-sc-ranking">
    <div class="sc-ranking-tab js-ranking-tab">
      <span class="sc-ranking-tab__item is-active">ニュース</span>
      <span class="sc-ranking-tab__item">解説・コラム</span>
    </div>
<!-- ランキングニュース -->
    <div class="sc-ranking-unit">
      <div class="sc-ranking-unit-tab js-ranking-unit-tab">
        <span class="sc-ranking-unit-tab__item is-active">24時間</span>
        <span class="sc-ranking-unit-tab__item">1週間</span>
      </div>
<!-- ランキングニュース 24時間 -->
      <div class="sc-ranking-list">

        <div class="sc-ranking-list-item">
        <a href="/articles/-/881694" data-block="common-top-ranking"><div class="sc-ranking-list-item__icon"><img data-src="https://oki.ismcdn.jp/mwimgs/a/2/84h/img_a2d7bdfba7ba54a673d462d9775a539843397.jpg" alt="在沖縄米軍で133人感染　新型コロナ【12月18日昼】" class="lazy"></div></a>
          <div class="sc-ranking-list-item__text">
          <a href="/articles/-/881694" data-block="common-top-ranking">
            <span class="sc-ranking-list-item__text-title">在沖縄米軍で133人感染　新型コロナ【12月18日昼】</span>
            <span class="c-date">2021年12月18日 15:26</span>
          </a>
            </div>
          </div>
        <div class="sc-ranking-list-item">
        <a href="/articles/-/881733" data-block="common-top-ranking"><div class="sc-ranking-list-item__icon"><img data-src="https://oki.ismcdn.jp/mwimgs/2/6/84h/img_26361caf0cc3c4f697a9e49e0b28d270125561.jpg" alt="オミクロン株　沖縄で新たに2人感染、計3人に　新型コロナ" class="lazy"></div></a>
          <div class="sc-ranking-list-item__text">
          <a href="/articles/-/881733" data-block="common-top-ranking">
            <span class="sc-ranking-list-item__text-title">オミクロン株　沖縄で新たに2人感染、計3人に　新型コロナ</span>
            <span class="c-date">2021年12月18日 17:12</span>
          </a>
            </div>
          </div>
        <div class="sc-ranking-list-item">
        <a href="/articles/-/881151" data-block="common-top-ranking"><div class="sc-ranking-list-item__icon"><img data-src="https://oki.ismcdn.jp/mwimgs/b/6/112m/img_b6d7cf53e209ba2f34c84d0362a9d34f445963.jpg" alt="沖縄でオミクロン株を初確認　日本人従業員が数人感染　米軍基地で100人規模のクラスター" class="lazy"></div></a>
          <div class="sc-ranking-list-item__text">
          <a href="/articles/-/881151" data-block="common-top-ranking">
            <span class="sc-ranking-list-item__text-title">沖縄でオミクロン株を初確認　日本人従業員が数人感染　米軍基地で100人規模のクラスター</span>
            <span class="c-date">2021年12月17日 17:31</span>
          </a>
            </div>
          </div>
        <div class="sc-ranking-list-item">
        <a href="/articles/-/880807" data-block="common-top-ranking"><div class="sc-ranking-list-item__icon"><img data-src="https://oki.ismcdn.jp/mwimgs/4/2/84h/img_42b23376d08bb563fc3a05af7197aadc5478876.jpg" alt="「島が要塞のようになってしまった」奄美大島、陸自配備で光景が一変" class="lazy"></div></a>
          <div class="sc-ranking-list-item__text">
          <a href="/articles/-/880807" data-block="common-top-ranking">
            <span class="sc-ranking-list-item__text-title">「島が要塞のようになってしまった」奄美大島、陸自配備で光景が一変</span>
            <span class="c-date">2021年12月17日 10:56<span class="c-key-mark">有料</span></span>
          </a>
            </div>
          </div>
        <div class="sc-ranking-list-item">
        <a href="/articles/-/881440" data-block="common-top-ranking"><div class="sc-ranking-list-item__icon"><img data-src="https://oki.ismcdn.jp/mwimgs/f/b/112m/img_fb63ce1aaafae850027d212e8d2ff37b111893.jpg" alt="沖縄で初のオミクロン株「渡航歴なく基地内で感染の可能性」　沖縄到着の米兵99人クラスター　出発前は陰性" class="lazy"></div></a>
          <div class="sc-ranking-list-item__text">
          <a href="/articles/-/881440" data-block="common-top-ranking">
            <span class="sc-ranking-list-item__text-title">沖縄で初のオミクロン株「渡航歴なく基地内で感染の可能性」　沖縄到着の米兵99人クラスター　出発前は陰性</span>
            <span class="c-date">2021年12月18日 08:10</span>
          </a>
            </div>
          </div>

<!-- インフィード広告 -->
            <div class="sc-ranking-list-item">

<!-- /83555300/okinawatimes/okinawatimes/pc_article_infeed_3rd -->
<div id='pc_article_infeed_3rd'>
<script>
googletag.cmd.push(function() { googletag.display('pc_article_infeed_3rd'); });
</script>
</div>

            </div>
          </div>
<!-- /ランキングニュース 24時間 sc-ranking-list -->
<!-- ランキングニュース 1週間 -->
      <div class="sc-ranking-list">
      
        <div class="j-async-click" data-url="/list/ajax-module/common/ranking?rtype=weekly_n"></div>
<!-- インフィード広告 -->
        <div class="sc-ranking-list-item">

<!-- /83555300/okinawatimes/okinawatimes/pc_article_infeed_3rd -->
<div id='pc_article_infeed_3rd'>
<script>
googletag.cmd.push(function() { googletag.display('pc_article_infeed_3rd'); });
</script>
</div>

        </div>
      </div>
<!-- /ランキングニュース 1週間 sc-ranking-list -->
    </div>
<!-- /ランキングニュース sc-ranking-unit -->
<!-- ランキング解説・コラム -->
    <div class="sc-ranking-unit">
      <div class="sc-ranking-unit-tab js-ranking-unit-tab">
        <span class="sc-ranking-unit-tab__item is-active">24時間</span>
        <span class="sc-ranking-unit-tab__item">1週間</span>
      </div>
            
<!-- ランキング解説・コラム24時間 -->
      <div class="sc-ranking-list">
      
        <div class="j-async-click" data-url="/list/ajax-module/common/ranking?rtype=daily_c"></div>
      
<!-- インフィード広告 -->
        <div class="sc-ranking-list-item">

<!-- /83555300/okinawatimes/okinawatimes/pc_article_infeed_3rd -->
<div id='pc_article_infeed_3rd'>
<script>
googletag.cmd.push(function() { googletag.display('pc_article_infeed_3rd'); });
</script>
</div>

        </div>
      </div>
<!-- /ランキング解説・コラム24時間 -->

<!-- ランキング解説・コラム1週間 -->
      <div class="sc-ranking-list">
          
        <div class="j-async-click" data-url="/list/ajax-module/common/ranking?rtype=weekly_c"></div>
          
<!-- インフィード広告 -->
        <div class="sc-ranking-list-item">

<!-- /83555300/okinawatimes/okinawatimes/pc_article_infeed_3rd -->
<div id='pc_article_infeed_3rd'>
<script>
googletag.cmd.push(function() { googletag.display('pc_article_infeed_3rd'); });
</script>
</div>

        </div>
      </div>
<!-- /ランキング解説・コラム1週間 -->
    </div>
<!-- /ランキング解説・コラム sc-ranking-unit -->
  </div><!-- /sc-ranking -->
  <div class="c-more-link"><a href="/list/ranking">アクセスランキング 一覧</a></div>
</div>


<div class="u-mb30">
<!-- /193632318,125786247/LMC/kyodo/okinawatimes/PC_top/rectangle -->
    <div id='div-gpt-ad-1524629345620-0' style='min-width: 300px; min-height: 250px;'>
      <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1524629345620-0'); });
      </script>
    </div>
<!-- /193632318/LMC/kyodo/okinawatimes/PC_top/rectangle -->
    <!--  <div id='div-gpt-ad-1524629345620-0'>
    <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1524629345620-0'); });
    </script>
    </div>  -->
</div>



<div class="u-mb30">
<div class="c-heading">注目コンテンツ</div>
  <div class="m-articles-v-small">
    <a href="https://www.okinawatimes.co.jp/articles/-/753591" target="_blank" rel="noopener" data-block="subcolumn-information" class="m-articles-v-small-item">
      <div class="m-articles-v-small-item__icon m-articles-v-small-item__icon--middle"><img data-src="https://oki.ismcdn.jp/mwimgs/9/b/72m/img_9ba7ed60cc60319f90bdd75e6e3502d381061.jpg" class="lazy" alt="復帰のエピソードお寄せください"></div>
      <div class="m-articles-v-small-item__text m-articles-v-small-item__text--small">
        <div class="m-articles-v-small-item__text-title m-articles-v-small-item__text-title--bold">復帰のエピソードお寄せください</div>
        <span class="m-articles-v-small-item__text-summary">日本復帰にまつわる体験や、半世紀を振り返っての思いなどをお寄せください。</span>
      </div>
    </a>
    <a href="https://www.okinawatimes.co.jp/feature/inotinoki/" target="_blank" rel="noopener" data-block="subcolumn-information" class="m-articles-v-small-item">
      <div class="m-articles-v-small-item__icon m-articles-v-small-item__icon--middle"><img data-src="https://oki.ismcdn.jp/mwimgs/e/2/72m/img_e2d2c6791190aa0d492d3ed57dfbd40c14758.png" class="lazy" alt="SDGs企画「未来へ＃いのちを歌おう」"></div>
      <div class="m-articles-v-small-item__text m-articles-v-small-item__text--small">
        <div class="m-articles-v-small-item__text-title m-articles-v-small-item__text-title--bold">SDGs企画「未来へ＃いのちを歌おう」</div>
        <span class="m-articles-v-small-item__text-summary">Kiroro玉城千春さんが沖縄県内の小・中学校を訪ねて、夢、命の尊さを届けます。
</span>
      </div>
    </a>
    <a href="https://www.okinawatimes.co.jp/subcategory/%E4%B8%8D%E5%99%A8%E7%94%A8%E3%83%88%E3%83%BC%E3%82%AF%E3%82%A2%E3%83%BC%E3%82%AB%E3%82%A4%E3%83%96" data-block="subcolumn-information" class="m-articles-v-small-item">
      <div class="m-articles-v-small-item__icon m-articles-v-small-item__icon--middle"><img data-src="https://oki.ismcdn.jp/mwimgs/3/a/72m/img_3aa52158fc1c98d3b2c7e43c5bdc338673653.jpg" class="lazy" alt="不器用トーク・アーカイブ"></div>
      <div class="m-articles-v-small-item__text m-articles-v-small-item__text--small">
        <div class="m-articles-v-small-item__text-title m-articles-v-small-item__text-title--bold">不器用トーク・アーカイブ</div>
        <span class="m-articles-v-small-item__text-summary">不器用トークのアーカイブページです。毎月１回、まさに今、現場で取材している記者たちが、それぞれのテーマについて熱く語ります。</span>
      </div>
    </a>
    <a href="http://www.okinawatimes.co.jp/subcategory/%E5%91%BD%E3%81%90%E3%81%99%E3%81%84%E8%80%B3%E3%81%90%E3%81%99%E3%81%84" data-block="subcolumn-information" class="m-articles-v-small-item">
      <div class="m-articles-v-small-item__icon m-articles-v-small-item__icon--middle"><img data-src="https://oki.ismcdn.jp/mwimgs/3/7/72m/img_376711c959ce8de43dad2cd5179a8b559809.png" class="lazy" alt="命ぐすい　耳ぐすい"></div>
      <div class="m-articles-v-small-item__text m-articles-v-small-item__text--small">
        <div class="m-articles-v-small-item__text-title m-articles-v-small-item__text-title--bold">命ぐすい　耳ぐすい</div>
        <span class="m-articles-v-small-item__text-summary">沖縄県医師会の各分野の医師による医療・健康に関するコラム</span>
      </div>
    </a>
    <a href="https://www.okinawatimes.co.jp/category/c-igokochi" target="_blank" rel="noopener" data-block="subcolumn-information" class="m-articles-v-small-item">
      <div class="m-articles-v-small-item__icon m-articles-v-small-item__icon--middle"><img data-src="https://oki.ismcdn.jp/mwimgs/5/7/72m/img_570271370caf05a33098f84e395b343e196787.jpg" class="lazy" alt="胃心地いいね"></div>
      <div class="m-articles-v-small-item__text m-articles-v-small-item__text--small">
        <div class="m-articles-v-small-item__text-title m-articles-v-small-item__text-title--bold">胃心地いいね</div>
        <span class="m-articles-v-small-item__text-summary">沖縄タイムスの各市町村担当の記者が、地域で話題のお店や人気グルメを食べ歩きます。</span>
      </div>
    </a>
    <a href="http://www.okinawatimes.co.jp/subcategory/%E3%82%A2%E3%82%AF%E3%83%AD%E3%82%B9%E6%B2%96%E7%B8%84" data-block="subcolumn-information" class="m-articles-v-small-item">
      <div class="m-articles-v-small-item__icon m-articles-v-small-item__icon--middle"><img data-src="https://oki.ismcdn.jp/mwimgs/2/8/72m/img_283d3d80a93a26e17d8add8092b309c757334.png" class="lazy" alt="アクロス沖縄"></div>
      <div class="m-articles-v-small-item__text m-articles-v-small-item__text--small">
        <div class="m-articles-v-small-item__text-title m-articles-v-small-item__text-title--bold">アクロス沖縄</div>
        <span class="m-articles-v-small-item__text-summary">東京発　各分野で活躍する情熱県人らを紹介
</span>
      </div>
    </a>
    <a href="http://www.okinawatimes.co.jp/subcategory/%E3%83%AF%E3%83%BC%E3%83%AB%E3%83%89%E9%80%9A%E4%BF%A1%E5%93%A1%E3%83%8D%E3%83%83%E3%83%88" data-block="subcolumn-information" class="m-articles-v-small-item">
      <div class="m-articles-v-small-item__icon m-articles-v-small-item__icon--middle"><img data-src="https://oki.ismcdn.jp/mwimgs/a/1/72m/img_a1cdce94ff903a6a6f01ae5d92a55d7b3917.jpg" class="lazy" alt="ワールド通信員ネット"></div>
      <div class="m-articles-v-small-item__text m-articles-v-small-item__text--small">
        <div class="m-articles-v-small-item__text-title m-articles-v-small-item__text-title--bold">ワールド通信員ネット</div>
        <span class="m-articles-v-small-item__text-summary">世界各国の沖縄県系人の話題を中心に、海外通信員が各地のニュースをお届けします</span>
      </div>
    </a>
    <a href="http://www.okinawatimes.co.jp/category/advertisement-satoshi_ooshiro" target="_blank" rel="noopener" data-block="subcolumn-information" class="m-articles-v-small-item">
      <div class="m-articles-v-small-item__icon m-articles-v-small-item__icon--middle"><img data-src="https://oki.ismcdn.jp/mwimgs/e/8/72m/img_e83794ec35d60db445466dde820f9bf1365500.png" class="lazy" alt="マンガ家大城さとしが行く！沖縄のじょ～と～企業探訪"></div>
      <div class="m-articles-v-small-item__text m-articles-v-small-item__text--small">
        <div class="m-articles-v-small-item__text-title m-articles-v-small-item__text-title--bold">マンガ家大城さとしが行く！沖縄のじょ～と～企業探訪</div>
        <span class="m-articles-v-small-item__text-summary">おばあタイムスでおなじみのマンガ家・大城さとしさんが長編マンガで沖縄の企業を紹介するシリーズ企画です。</span>
      </div>
    </a>
    <a href="https://docs.google.com/forms/d/e/1FAIpQLSezCiFrCSFR7K3wPRwYODkg-P5ZH8MwCSq9-YAqM6iBGtxS8w/viewform" data-block="subcolumn-information" class="m-articles-v-small-item">
      <div class="m-articles-v-small-item__icon m-articles-v-small-item__icon--middle"><img data-src="https://oki.ismcdn.jp/mwimgs/0/d/72m/img_0d54ee77095f5b476aa582a3d021077b550756.jpg" class="lazy" alt="沖縄球児の思い出づくりサポート　高校野球写真サイト"></div>
      <div class="m-articles-v-small-item__text m-articles-v-small-item__text--small">
        <div class="m-articles-v-small-item__text-title m-articles-v-small-item__text-title--bold">沖縄球児の思い出づくりサポート　高校野球写真サイト</div>
        <span class="m-articles-v-small-item__text-summary">沖縄の高校球児たちの思い出づくりをお手伝いするために、県内大会の写真販売サイトを開設しました。※閲覧・購読は関係者のみ。パスワードが必要です。</span>
      </div>
    </a>
    <a href="https://www.special.okinawatimes.co.jp/shurijo2years?utm_source=recommended_topics&utm_medium=web&utm_campaign=shurijo2years" data-block="subcolumn-information" class="m-articles-v-small-item">
      <div class="m-articles-v-small-item__icon m-articles-v-small-item__icon--middle"><img data-src="https://oki.ismcdn.jp/mwimgs/1/8/72m/img_183f2b78816f41eaf64f92556ce2d09f98431.jpg" class="lazy" alt="よみがえれ首里城 火災から2年特設サイト"></div>
      <div class="m-articles-v-small-item__text m-articles-v-small-item__text--small">
        <div class="m-articles-v-small-item__text-title m-articles-v-small-item__text-title--bold">よみがえれ首里城 火災から2年特設サイト</div>
        <span class="m-articles-v-small-item__text-summary">首里城が火災で焼失して２年。復元事業の進捗や現状を特集で紹介する。</span>
      </div>
    </a>
  </div>
</div>



<div class="u-mb30">

<!-- /83555300/okinawatimes/okinawatimes/pc_article_right_2nd -->
<div id='pc_article_right_2nd'>
<script>
googletag.cmd.push(function() { googletag.display('pc_article_right_2nd'); });
</script>
</div>

</div>



<div class="u-mb30">
<div class="c-heading">沖縄タイムスのイチオシ</div>
  <div class="m-articles-v-small">
    <a href="http://howlive.jp/" target="_blank" rel="noopener" data-block="common-recommended" class="m-articles-v-small-item">
      <div class="m-articles-v-small-item__icon m-articles-v-small-item__icon--middle"><img data-src="https://oki.ismcdn.jp/mwimgs/1/0/72m/img_10ad83b8c7ff55067cbc63e4438c73d42082.jpg" class="lazy" alt="那覇市久茂地にコワーキングオフィスhowlive誕生！"></div>
      <div class="m-articles-v-small-item__text m-articles-v-small-item__text--small">
      <div class="m-articles-v-small-item__text-title m-articles-v-small-item__text-title--bold">那覇市久茂地にコワーキングオフィスhowlive誕生！</div>
      <span class="m-articles-v-small-item__text-summary">howliveは沖縄タイムスが運営するシェアオフィス、コワーキングプレイス。抜群の立地と美しいデザイン、豊富な設備が特徴です。</span>
    </div>
    </a>
    <a href="https://www.okinawatimes.co.jp/articles/-/871797" target="_blank" rel="noopener" data-block="common-recommended" class="m-articles-v-small-item">
      <div class="m-articles-v-small-item__icon m-articles-v-small-item__icon--middle"><img data-src="https://oki.ismcdn.jp/mwimgs/b/0/72m/img_b0973edb662be11cf16727f01e5806ae22427.jpg" class="lazy" alt="「人間国宝」認定祝いの琉舞公演"></div>
      <div class="m-articles-v-small-item__text m-articles-v-small-item__text--small">
      <div class="m-articles-v-small-item__text-title m-articles-v-small-item__text-title--bold">「人間国宝」認定祝いの琉舞公演</div>
      <span class="m-articles-v-small-item__text-summary">琉球舞踊から初の「人間国宝」認定を受けた真踊流の宮城幸子さん。宮城さんのさらなる御活躍と琉球舞踊の発展を願い、記念公演を開催します。
</span>
    </div>
    </a>
    <a href="https://docs.google.com/forms/d/e/1FAIpQLScKA2D57g--5P9Gg0rStlJSi0DHKpBjoAZ1WH1EmQrrISa0Jw/viewform" data-block="common-recommended" class="m-articles-v-small-item">
      <div class="m-articles-v-small-item__icon m-articles-v-small-item__icon--middle"><img data-src="https://oki.ismcdn.jp/mwimgs/8/5/72m/img_854f2f57f9eb82078ee45c4128ff22fe248789.jpg" class="lazy" alt="お友達紹介キャンペーン!!"></div>
      <div class="m-articles-v-small-item__text m-articles-v-small-item__text--small">
      <div class="m-articles-v-small-item__text-title m-articles-v-small-item__text-title--bold">お友達紹介キャンペーン!!</div>
      <span class="m-articles-v-small-item__text-summary">沖縄タイムスをご紹介された方へ商品券5,000円を贈呈します。期間は12月1日～2022年2月28日まで。</span>
    </div>
    </a>
    <a href="https://www.okinawatimes.co.jp/articles/-/606223" data-block="common-recommended" class="m-articles-v-small-item">
      <div class="m-articles-v-small-item__icon m-articles-v-small-item__icon--middle"><img data-src="https://oki.ismcdn.jp/mwimgs/f/e/72m/img_fef2d4a96170294ba800b3767cea7e7f3254830.jpg" class="lazy" alt="「ライトプラン」スタート"></div>
      <div class="m-articles-v-small-item__text m-articles-v-small-item__text--small">
      <div class="m-articles-v-small-item__text-title m-articles-v-small-item__text-title--bold">「ライトプラン」スタート</div>
      <span class="m-articles-v-small-item__text-summary">得する人生、始めよう！有料記事100本が読み放題。記事閲覧“爆速”体感を。</span>
    </div>
    </a>
    <a href="http://app.okinawatimes.co.jp/ad/books/" target="_blank" rel="noopener" data-block="common-recommended" class="m-articles-v-small-item">
      <div class="m-articles-v-small-item__icon m-articles-v-small-item__icon--middle"><img data-src="https://oki.ismcdn.jp/mwimgs/b/d/72m/img_bdd7e76d4dc267169e74addd93d19c1b122091.png" class="lazy" alt="「この本を読みましょう」おすすめ図書"></div>
      <div class="m-articles-v-small-item__text m-articles-v-small-item__text--small">
      <div class="m-articles-v-small-item__text-title m-articles-v-small-item__text-title--bold">「この本を読みましょう」おすすめ図書</div>
      <span class="m-articles-v-small-item__text-summary">大手６出版社のおすすめ図書を紹介。県内書店でぜひ手に取ってみてください。</span>
    </div>
    </a>
    <a href="https://a-port.asahi.com/okinawatimes/" target="_blank" rel="noopener" data-block="common-recommended" class="m-articles-v-small-item">
      <div class="m-articles-v-small-item__icon m-articles-v-small-item__icon--middle"><img data-src="https://oki.ismcdn.jp/mwimgs/4/7/72m/img_475647f21636d43d4cfb77c9b4b4596121104.png" class="lazy" alt="沖縄タイムスのクラウドファンディング「Link-U」のプロジェクト一覧"></div>
      <div class="m-articles-v-small-item__text m-articles-v-small-item__text--small">
      <div class="m-articles-v-small-item__text-title m-articles-v-small-item__text-title--bold">沖縄タイムスのクラウドファンディング「Link-U」のプロジェクト一覧</div>
      <span class="m-articles-v-small-item__text-summary">問題解決に向けた挑戦を沖縄タイムスの「広報力」で後押しするクラウドファンディングサービス。プロジェクト検索はこちらから。</span>
    </div>
    </a>
    <a href="https://okuyami-sokuho.com/" target="_blank" rel="noopener" data-block="common-recommended" class="m-articles-v-small-item">
      <div class="m-articles-v-small-item__icon m-articles-v-small-item__icon--middle"><img data-src="https://oki.ismcdn.jp/mwimgs/8/d/72m/img_8d4552cd355cb94c336f074ccc2cbe707907.jpg" class="lazy" alt="「お悔やみ速報沖縄　しまダビ」登場"></div>
      <div class="m-articles-v-small-item__text m-articles-v-small-item__text--small">
      <div class="m-articles-v-small-item__text-title m-articles-v-small-item__text-title--bold">「お悔やみ速報沖縄　しまダビ」登場</div>
      <span class="m-articles-v-small-item__text-summary">お世話になった方との最後のお別れはお別れを大事にしたい・・・そんなあなたのアプリです。</span>
    </div>
    </a>
    <a href="https://app.okinawatimes.co.jp/note/dokusha_present/" target="_blank" rel="noopener" data-block="common-recommended" class="m-articles-v-small-item">
      <div class="m-articles-v-small-item__icon m-articles-v-small-item__icon--middle"><img data-src="https://oki.ismcdn.jp/mwimgs/1/e/72m/img_1ecdb959ac46513d0d54fc40dcbef908206451.jpg" class="lazy" alt="あなたも応募できる！”フルカラー”キャンペーン"></div>
      <div class="m-articles-v-small-item__text m-articles-v-small-item__text--small">
      <div class="m-articles-v-small-item__text-title m-articles-v-small-item__text-title--bold">あなたも応募できる！”フルカラー”キャンペーン</div>
      <span class="m-articles-v-small-item__text-summary">2022年元旦号から、全ページフルカラーに生まれ変わります。より多くの皆さまに新しい沖縄タイムスを読んでいただきたく、豪華賞品がキャンペーンを展開中！。ふるってご応募ください。</span>
    </div>
    </a>
    <a href="http://press.okinawatimes.co.jp/csc/2017/05/08/%E6%96%B0%E8%81%9E%E9%85%8D%E9%81%94%E3%81%A8%E9%9B%86%E9%87%91%E3%82%B9%E3%82%BF%E3%83%83%E3%83%95%E3%82%92%E5%8B%9F%E9%9B%86%E3%81%97%E3%81%A6%E3%81%84%E3%81%BE%E3%81%99/" target="_blank" rel="noopener" data-block="common-recommended" class="m-articles-v-small-item">
      <div class="m-articles-v-small-item__icon m-articles-v-small-item__icon--middle"><img data-src="https://oki.ismcdn.jp/mwimgs/c/c/72m/img_cc30df25b19f58f4bbc93f7fa93fccfb142731.png" class="lazy" alt="新聞配達員募集"></div>
      <div class="m-articles-v-small-item__text m-articles-v-small-item__text--small">
      <div class="m-articles-v-small-item__text-title m-articles-v-small-item__text-title--bold">新聞配達員募集</div>
      <span class="m-articles-v-small-item__text-summary">お住いの地域周辺で、空いている時間を活用して働いてみませんか？</span>
    </div>
    </a>
    <a href="https://www.okinawatimes.co.jp/common/otp/docs/%E4%BC%9A%E7%A4%BE%E6%A1%88%E5%86%85.pdf" target="_blank" rel="noopener" data-block="common-recommended" class="m-articles-v-small-item">
      <div class="m-articles-v-small-item__icon m-articles-v-small-item__icon--middle"><img data-src="https://oki.ismcdn.jp/mwimgs/4/1/72m/img_4111d4e1a69d5dca5b1db9b4da988e2b132146.jpg" class="lazy" alt="沖縄タイムス会社案内デジタル版"></div>
      <div class="m-articles-v-small-item__text m-articles-v-small-item__text--small">
      <div class="m-articles-v-small-item__text-title m-articles-v-small-item__text-title--bold">沖縄タイムス会社案内デジタル版</div>
      <span class="m-articles-v-small-item__text-summary">最新の会社情報や仕事内容を紹介。社長や若手社員から就活生へのメッセージもあります。</span>
    </div>
    </a>
    <a href="https://link-ubyokinawatimes.studio.site/" target="_blank" rel="noopener" data-block="common-recommended" class="m-articles-v-small-item">
      <div class="m-articles-v-small-item__icon m-articles-v-small-item__icon--middle"><img data-src="https://oki.ismcdn.jp/mwimgs/4/4/72m/img_443e6af76a6b3a93c3943a7e12d5e8e3127929.jpg" class="lazy" alt="問題解決型メディア・プラットフォーム「Link-U by OKINAWATIMES」"></div>
      <div class="m-articles-v-small-item__text m-articles-v-small-item__text--small">
      <div class="m-articles-v-small-item__text-title m-articles-v-small-item__text-title--bold">問題解決型メディア・プラットフォーム「Link-U by OKINAWATIMES」</div>
      <span class="m-articles-v-small-item__text-summary">クラウドファンディングに加え、セミナー・コミュニティー事業を通じ、現状を変えようと挑むすべての「リーダー」たちを後押しします。</span>
    </div>
    </a>
    <a href="https://kodomomirai.okinawatimes.co.jp/" target="_blank" rel="noopener" data-block="common-recommended" class="m-articles-v-small-item">
      <div class="m-articles-v-small-item__icon m-articles-v-small-item__icon--middle"><img data-src="https://oki.ismcdn.jp/mwimgs/8/8/72m/img_88cb04a5ff22bfe6c0548fdb8d68948818905.png" class="lazy" alt="沖縄こども未来プロジェクト"></div>
      <div class="m-articles-v-small-item__text m-articles-v-small-item__text--small">
      <div class="m-articles-v-small-item__text-title m-articles-v-small-item__text-title--bold">沖縄こども未来プロジェクト</div>
      <span class="m-articles-v-small-item__text-summary">企業や個人のサポーターの皆様から頂いた支援金で、子どもたちの夢を後押ししています。</span>
    </div>
    </a>
  </div>
  <div class="c-more-link"><a href="/subcategory/%E7%A4%BE%E5%91%8A">「社告」一覧</a></div>
</div>



<div class="u-mb30">
<div class="c-heading">記事まとめ</div>
<div class="c-tags">
  <a href="http://www.okinawatimes.co.jp/subcategory/%E4%BA%BA%E6%B0%97%E8%A8%98%E4%BA%8B" data-block="subcolumn-topics" class="c-tag">人気記事</a>
  <a href="http://www.okinawatimes.co.jp/subcategory/%E8%AA%AD%E6%9B%B8" data-block="subcolumn-topics" class="c-tag">読書</a>
  <a href="http://www.okinawatimes.co.jp/subcategory/%E6%98%A0%E7%94%BB%E3%82%B3%E3%83%AC%E8%A6%8B%E3%81%9F%EF%BC%9F" data-block="subcolumn-topics" class="c-tag">映画コレ見た？</a>
  <a href="http://www.okinawatimes.co.jp/subcategory/%E5%8D%81%E5%A4%A7%E3%83%8B%E3%83%A5%E3%83%BC%E3%82%B9" data-block="subcolumn-topics" class="c-tag">歴代十大ニュース</a>
  <a href="http://www.okinawatimes.co.jp/subcategory/%E3%81%BB%E3%81%A3%E3%81%93%E3%82%8A%E3%81%99%E3%82%8B%E8%A9%B1" data-block="subcolumn-topics" class="c-tag">ほっこりする話</a>
  </div>
</div>


<div class="sc-line">
  <div class="sc-line-link">
    <div class="sc-line-link__title">沖縄タイムスのお得な情報をゲット！</div>
    <div class="sc-line-link__btn"><a href="https://line.me/R/ti/p/%40tze0713t"><img height="36" border="0" alt="友だち追加" data-src="https://scdn.line-apps.com/n/line_add_friends/btn/ja.png" class="lazy"></a></div>
    <div class="sc-line-link__name">LINE＠</div>
  </div>
  <div class="sc-line-link">
    <div class="sc-line-link__title">沖縄タイムスのおすすめ記事をお届け！</div>
    <div class="sc-line-link__btn"><a href="https://line.me/R/ti/p/%40oa-okinawatimes"><img height="36" border="0" alt="友だち追加" data-src="https://scdn.line-apps.com/n/line_add_friends/btn/ja.png" class="lazy"></a></div>
    <div class="sc-line-link__name">LINE NEWS</div>
  </div>
</div>
<!-- <div class="u-mb30">
<a class="twitter-timeline" data-lang="ja" data-width="300" data-height="300" href="https://twitter.com/times_henoko">Tweets by times_henoko</a>
</div>
<div class="u-mb30">
<a class="twitter-timeline" data-lang="ja" data-width="300" data-height="300" href="https://twitter.com/theokinawatimes">Tweets by theokinawatimes</a>
</div>
<div class="u-mb30">
<a class="twitter-timeline" data-lang="ja" data-width="300" data-height="300" href="https://twitter.com/okinawa_kouya">Tweets by okinawa_kouya</a>
</div>  --> 
<!-- <div class="u-mb30">
<div class="fb-page" data-href="https://www.facebook.com/okinawatimes" data-tabs="timeline" data-width="300" data-height="300" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/okinawatimes"><a href="https://www.facebook.com/okinawatimes">沖縄タイムス</a></blockquote></div></div>
</div> -->


<div class="u-mb30">
<!-- ad10-->
    <!--  ad tags Size: 300x250 ZoneId:1266506-->
    <script type="text/javascript" src="https://js.mediams.mb.softbank.jp/t/266/506/a1266506.js"></script>
<!-- /ad10-->
</div>




      </div><!-- /l-sub -->
    </div><!-- /l-contents -->
<!-- bottom-banner -->

<div class="ad-bottom-banner">
  <ul class="ad-bottom-banner-list">
    <li class="ad-bottom-banner-list__item">
      <!-- /83555300/okinawatimes/okinawatimes/pc_home_house_1st -->
      <div  style='height:60px; width:120px;'>
        <a href="https://www.47news.jp/"><img data-src="/common/otp/images/ad/ad_1.gif" alt="47news" title="47news" class="lazy" src="/common/images/dummy.jpg"></a>
      </div>
    </li>
    <li class="ad-bottom-banner-list__item">
      <!-- /83555300/okinawatimes/okinawatimes/pc_home_house_2nd 
      <div id='pc_home_house_2nd' style='height:60px; width:120px;'>
      <script>
      googletag.cmd.push(function() { googletag.display('pc_home_house_2nd'); });
      </script>
      </div>  -->
      <div  style='height:60px; width:120px;'>
        <a href="http://www.press9.gr.jp/"><img data-src="/common/otp/images/ad/ad_2.jpg" alt="press9" title="press9" class="lazy" src="/common/images/dummy.jpg"></a>
      </div>
    </li>
    <li class="ad-bottom-banner-list__item">
      <div  style='height:60px; width:120px;'>
        <a href="http://wwwa.pandanet.co.jp/a/okinawa-times"><img data-src="/common/otp/images/ad/ad_3.gif" alt="ネットで囲碁対局" title="ネットで囲碁対局" class="lazy" src="/common/images/dummy.jpg"></a>
      </div>
    </li>
    <li class="ad-bottom-banner-list__item">
      <div  style='height:60px; width:120px;'>
        <a href="http://nie.jp/month/contest_newspaper/2018/"><img data-src="/common/otp/images/ad/ad_4.gif" alt="NIE" title="NIE" class="lazy" src="/common/images/dummy.jpg"></a>
      </div>
    </li>
    <li class="ad-bottom-banner-list__item">
      <!-- /83555300/okinawatimes/okinawatimes/pc_home_house_5th -->
      <div  style='height:60px; width:120px;'>
        <a href="https://times-adnext.co.jp/funeral/"><img data-src="/common/otp/images/ad/ad_5.png" alt="告別式" title="告別式" class="lazy" src="/common/images/dummy.jpg"></a>
      </div>
    </li>
    <li class="ad-bottom-banner-list__item">
      <div  style='height:60px; width:120px;'>
        <a href="https://www.47club.jp/"><img data-src="/common/otp/images/ad/ad_6.jpg" alt="47CLUB" title="47CLUB" class="lazy" src="/common/images/dummy.jpg"></a>
      </div>
     </li>
  </ul>
</div>


<footer>
<div class="footer-menu">
  <div class="u-inner">

  <div class="footer-menu-head">
    <div class="footer-menu-search">
      <form action="/search" method="get">
        <input id="keyword" class="footer-menu-search__inputtext" type="text" value="" name="fulltext" placeholder="沖縄タイムス　サイト検索" />
        <input class="footer-menu-search__btn" type="submit" value="検索">
      </form>
    </div>
    <div class="footer-menu-icons">
      <a href="https://www.facebook.com/okinawatimes" target="_blank" class="footer-menu-icons__item footer-menu-icons__item--fb">facebook</a>
      <a href="https://twitter.com/theokinawatimes" target="_blank" class="footer-menu-icons__item footer-menu-icons__item--tw">twitter</a>
      <a href="/auth/preregistration" class="footer-menu-icons__item footer-menu-icons__item--regist">会員登録</a>
      <a href="/auth/login" class="footer-menu-icons__item footer-menu-icons__item--login">ログイン</a>
    </div>
  </div>

  <div class="footer-menu-wrap">
    <ul class="footer-menu-list">
      <li class="footer-menu-list__item footer-menu-list__item--category">ニュース・報道</li>
      <!-- <li class="footer-menu-list__item"><a href="http://www.okinawatimes.co.jp/category/">ニュースカテゴリー一覧</a></li> -->
      <li class="footer-menu-list__item"><a href="/list/archives">今日のニュース</a></li>
      <!-- <li class="footer-menu-list__item"><a href="http://www.okinawatimes.co.jp/category/?category=%E7%A4%BE%E8%AA%AC">社説</a></li> -->
      <!-- <li class="footer-menu-list__item"><a href="http://www.okinawatimes.co.jp/category/?category=%E5%A4%A7%E5%BC%A6%E5%B0%8F%E5%BC%A6">コラム・大弦小弦</a></li> -->
      <li class="footer-menu-list__item"><a href="/subcategory/%E6%94%BF%E6%B2%BB">政治</a></li>
      <li class="footer-menu-list__item"><a href="/subcategory/%E7%B5%8C%E6%B8%88">経済</a></li>
      <li class="footer-menu-list__item"><a href="/subcategory/%E7%A4%BE%E4%BC%9A%E3%83%BB%E3%81%8F%E3%82%89%E3%81%97">社会・くらし</a></li>
      <li class="footer-menu-list__item"><a href="/subcategory/%E3%82%B9%E3%83%9D%E3%83%BC%E3%83%84">スポーツ</a></li>
      <li class="footer-menu-list__item"><a href="/subcategory/%E3%82%A8%E3%83%B3%E3%82%BF%E3%83%A1">エンタメ</a></li>
      <li class="footer-menu-list__item"><a href="/subcategory/%E6%96%87%E5%8C%96%E3%83%BB%E8%8A%B8%E8%83%BD">文化・芸能</a></li>
      <li class="footer-menu-list__item"><a href="/subcategory/%E5%9C%B0%E5%9F%9F">地域</a></li>
      <li class="footer-menu-list__item"><a href="/subcategory/%E5%9B%BD%E9%9A%9B">国際</a></li>
      <li class="footer-menu-list__item"><a href="/subcategory/Q&A">Q&A</a></li>
      <li class="footer-menu-list__item"><a href="/subcategory/%E6%B7%B1%E6%8E%98%E3%82%8A">深掘り</a></li>
      <li class="footer-menu-list__item"><a href="http://app.okinawatimes.co.jp/hr_search.php">人事情報</a></li>
      <!-- <li class="footer-menu-list__item"><a href="http://www.okinawatimes.co.jp/ranking/">ランキング</a></li> -->
    </ul>
    <ul class="footer-menu-list">
      <li class="footer-menu-list__item footer-menu-list__item--category"><a href="https://app.okinawatimes.co.jp/viewer/">電子新聞</a></li>
      <li class="footer-menu-list__item footer-menu-list__item--category">社説・オピニオン</li>
      <li class="footer-menu-list__item"><a href="/category/editorial">社説</a></li>
      <li class="footer-menu-list__item"><a href="/category/tc-taigen-shougen">大弦小弦</a></li>
      <li class="footer-menu-list__item"><a href="/category/times-cross">タイムス×クロス</a></li>
      <!-- <li class="footer-menu-list__item footer-menu-list__item--category">連載</li> -->
      <!-- <li class="footer-menu-list__item"><a href="http://www.okinawatimes.co.jp/category/?category=%E4%BB%A3%E5%84%9F%E3%83%BB%E9%A3%B2%E9%85%92%E9%81%8B%E8%BB%A2%E3%81%AE%E6%9E%9C%E3%81%A6%E3%81%AB">代償・飲酒運転の果てに</a></li> -->
      <!-- <li class="footer-menu-list__item"><a href="http://www.okinawatimes.co.jp/category/?category=%E5%AE%B6%E8%A8%88%E7%B0%BFCheck">家計簿Check</a></li> -->
      <!-- <li class="footer-menu-list__item"><a href="http://www.okinawatimes.co.jp/category/?category=%E3%81%8A%E3%81%B0%E3%81%82%E3%82%BF%E3%82%A4%E3%83%A0%E3%82%B9">おばあタイムス</a></li> -->
      <!-- <li class="footer-menu-list__item"><a href="http://www.okinawatimes.co.jp/category/?category=%E8%BE%BA%E9%87%8E%E5%8F%A4%E5%85%AC%E7%B4%84%E3%83%BB%E6%B8%A9%E6%95%85%E7%9F%A5%E6%96%B0">辺野古公約・温故知新</a></li> -->
      <li class="footer-menu-list__item footer-menu-list__item--category">デジタル特集</li>
      <li class="footer-menu-list__item"><a href="http://app.okinawatimes.co.jp/feature/01/">具志頭村 空白の沖縄戦</a></li>
      <li class="footer-menu-list__item"><a href="http://app.okinawatimes.co.jp/feature/02/">辺野古2014 HENOKO PHOTO REPORT</a></li>
      <li class="footer-menu-list__item"><a href="http://app.okinawatimes.co.jp/feature/03/">沖縄国際映画祭・写真特集</a></li>
      <li class="footer-menu-list__item"><a href="http://app.okinawatimes.co.jp/feature/04/">写真で見るイオンモール沖縄ライカム</a></li>
      <li class="footer-menu-list__item"><a href="http://app.okinawatimes.co.jp/sengo70/index.html">沖縄戦デジタルアーカイブ・戦世からぬ伝言</a></li>
      <li class="footer-menu-list__item footer-menu-list__item--category">写真・動画・音声</li>
      <!-- <li class="footer-menu-list__item"><a href="http://www.okinawatimes.co.jp/photo_list/">写真</a></li> -->
      <li class="footer-menu-list__item"><a href="https://www.youtube.com/channel/UC0RLIdpAp5u9CYEsiBAKX3Q">動画チャンネル</a></li>
      <li class="footer-menu-list__item"><a href="/list/info/livecamera">ライブカメラ</a></li>
      <li class="footer-menu-list__item"><a href="https://app.okinawatimes.co.jp/shimakutuba/">しまくとぅば新聞ポッドキャスト</a></li>
    </ul>

    <ul class="footer-menu-list">
      <!-- <li class="footer-menu-list__item footer-menu-list__item--category"><a href="http://www.okinawatimes.co.jp/w/">ウェブマガジン・W</a></li> -->
      <li class="footer-menu-list__item footer-menu-list__item--category">コミュニティ</li>
      <!-- <li class="footer-menu-list__item"><a href="http://www.okinawatimes.co.jp/research/">タイムス・リサーチ</a></li> -->
      <!-- <li class="footer-menu-list__item"><a href="http://www.okinawatimes.co.jp/happy/">ハッピー・プレゼント</a></li> -->
      <!-- <li class="footer-menu-list__item"><a href="http://www.okinawatimes.co.jp/igokochi/">胃心地いいね</a></li> -->
      <li class="footer-menu-list__item"><a href="http://press.okinawatimes.co.jp/warabee/">ワラビーブログ</a></li>
      <li class="footer-menu-list__item"><a href="http://press.okinawatimes.co.jp/digital/category/おばぁタイムス/">おばぁタイムス</a></li>
      <!-- <li class="footer-menu-list__item"><a href="http://www.okinawatimes.co.jp/article.php?id=71773">LINEスタンプ</a></li> -->
    </ul>
    <ul class="footer-menu-list">
      <li class="footer-menu-list__item footer-menu-list__item--category">ソーシャル</li>
      <li class="footer-menu-list__item"><a href="https://www.facebook.com/okinawatimes" target="_blank">Facebook</a></li>
      <li class="footer-menu-list__item"><a href="https://twitter.com/theokinawatimes" target="_blank">Twitter</a></li>
      <li class="footer-menu-list__item"><a href="https://www.instagram.com/okinawatimes.official/" target="_blank">Instagram</a></li>
      <li class="footer-menu-list__item footer-menu-list__item--category">タイムス＋プラス会員</li>
      <li class="footer-menu-list__item"><a href="/auth/update" target="_blank">マイページ</a></li>
      <li class="footer-menu-list__item"><a href="/feature/guide/plan">タイムス＋プラスとは？</a></li>
      <li class="footer-menu-list__item"><a href="/auth/preregistration" target="_blank">会員登録</a></li>
      <li class="footer-menu-list__item"><a href="/auth/login">ログイン</a></li>
    </ul>
    <ul class="footer-menu-list">
      <li class="footer-menu-list__item footer-menu-list__item--category">沖縄タイムスから</li>
      <li class="footer-menu-list__item"><a href="/list/info/company">会社概要</a></li>
      <li class="footer-menu-list__item"><a href="/list/info/group">沖縄タイムス・グループ</a></li>
      <li class="footer-menu-list__item"><a href="/list/info/building">タイムスビル施設利用</a></li>
      <li class="footer-menu-list__item"><a href="http://shop.okinawatimes.co.jp/group_top/event/BW" target="_blank">沖縄タイムスの出版物</a></li>
      <li class="footer-menu-list__item"><a href="/list/info/database">記事データベース</a></li>
      <li class="footer-menu-list__item"><a href="/list/info/reprint">記事・写真の転載について</a></li>
      <li class="footer-menu-list__item"><a href="/list/info/clipping">クリッピング・サービス</a></li>
      <li class="footer-menu-list__item"><a href="/list/info/purchase">購読のご案内</a></li>
      <li class="footer-menu-list__item"><a href="http://press.okinawatimes.co.jp/cad/2019/07/04/%E3%80%90%E5%BE%8C%E6%8F%B4%E7%94%B3%E8%AB%8B%E3%80%91%E3%81%AF%E3%81%93%E3%81%A1%E3%82%89%E3%81%8B%E3%82%89/">後援申請</a></li>
      <li class="footer-menu-list__item"><a href="/list/info/center">読者センターより</a></li>
      <li class="footer-menu-list__item"><a href="/list/info/adrate">広告料金について</a></li>
      <li class="footer-menu-list__item"><a href="http://press.okinawatimes.co.jp/">各局からのお知らせ</a></li>
      <li class="footer-menu-list__item"><a href="/list/info/info_waramoba">携帯サイト・ワラモバ</a></li>
      <li class="footer-menu-list__item"><a href="/list/personal/privacy">プライバシー・ポリシー</a></li>
      <li class="footer-menu-list__item"><a href="/list/info/contact">お問合せ</a></li>
    </ul>
  </div><!-- /menu-list -->
  
<div class="ad-footer-banner">
    <!--  ad tags Size: 728x90 ZoneId:1259639-->
    <script type="text/javascript" src="https://js.mediams.mb.softbank.jp/t/259/639/a1259639.js"></script>
</div>


  </div><!-- /inner -->
</div><!-- /footer-menu -->
<div class="footer-area47news u-inner">
  <div class="footer-area47news-heading">47NEWS 参加社一覧</div>
    <ul class="footer-area47news-list">
      <li><a href="http://www.hokkaido-np.co.jp/" title="北海道新聞" class="footer-area47news-list__item" target="_blank">北海道新聞</a></li>
      <li><a href="http://www.muromin.co.jp/" title="室蘭民報" class="footer-area47news-list__item" target="_blank">室蘭民報</a></li>
      <li><a href="http://www.kahoku.co.jp/" title="河北新報" class="footer-area47news-list__item" target="_blank">河北新報</a></li>
      <li><a href="http://www.toonippo.co.jp/" title="東奥日報" class="footer-area47news-list__item" target="_blank">東奥日報</a></li>
      <li><a href="https://www.daily-tohoku.news/" title="デーリー東北" class="footer-area47news-list__item" target="_blank">デーリー東北</a></li>
      <li><a href="http://www.sakigake.jp/" title="秋田魁新報" class="footer-area47news-list__item" target="_blank">秋田魁新報</a></li>
      <li><a href="http://yamagata-np.jp/" title="山形新聞" class="footer-area47news-list__item" target="_blank">山形新聞</a></li>
      <li><a href="http://www.iwate-np.co.jp/" title="岩手日報" class="footer-area47news-list__item" target="_blank">岩手日報</a></li>
      <li><a href="http://www.minpo.jp/" title="福島民報" class="footer-area47news-list__item" target="_blank">福島民報</a></li>
      <li><a href="http://www.minyu-net.com/" title="福島民友新聞" class="footer-area47news-list__item" target="_blank">福島民友新聞</a></li>
      <li><a href="http://www.sankei.com/" title="産業経済新聞" class="footer-area47news-list__item" target="_blank">産業経済新聞</a></li>
      <li><a href="http://www.nikkei.co.jp/" title="日本経済新聞" class="footer-area47news-list__item" target="_blank">日本経済新聞</a></li>
      <li><a href="http://www.japantimes.co.jp/" title="ジャパンタイムズ" class="footer-area47news-list__item" target="_blank">ジャパンタイムズ</a></li>
      <li><a href="http://www.shimotsuke.co.jp/" title="下野新聞" class="footer-area47news-list__item" target="_blank">下野新聞</a></li>
      <li><a href="http://www.ibaraki-np.co.jp/" title="茨城新聞" class="footer-area47news-list__item" target="_blank">茨城新聞</a></li>
      <li><a href="http://www.jomo-news.co.jp/" title="上毛新聞" class="footer-area47news-list__item" target="_blank">上毛新聞</a></li>
      <li><a href="http://www.chibanippo.co.jp/" title="千葉日報" class="footer-area47news-list__item" target="_blank">千葉日報</a></li>
      <li><a href="http://www.kanaloco.jp/" title="神奈川新聞" class="footer-area47news-list__item" target="_blank">神奈川新聞</a></li>
      <li><a href="http://www.saitama-np.co.jp/" title="埼玉新聞" class="footer-area47news-list__item" target="_blank">埼玉新聞</a></li>
      <li><a href="http://www.sannichi.co.jp/" title="山梨日日新聞" class="footer-area47news-list__item" target="_blank">山梨日日新聞</a></li>
      <li><a href="http://www.shinmai.co.jp/" title="信濃毎日新聞" class="footer-area47news-list__item" target="_blank">信濃毎日新聞</a></li>
      <li><a href="http://www.niigata-nippo.co.jp/" title="新潟日報" class="footer-area47news-list__item" target="_blank">新潟日報</a></li>
      <li><a href="http://www.chunichi.co.jp/" title="中日新聞" class="footer-area47news-list__item" target="_blank">中日新聞</a></li>
      <li><a href="http://www.chukei-news.co.jp/" title="中部経済新聞" class="footer-area47news-list__item" target="_blank">中部経済新聞</a></li>
      <li><a href="http://www.isenp.co.jp/" title="伊勢新聞" class="footer-area47news-list__item" target="_blank">伊勢新聞</a></li>
      <li><a href="http://www.shizushin.com/shin_top.html" title="静岡新聞" class="footer-area47news-list__item" target="_blank">静岡新聞</a></li>
      <li><a href="http://www.gifu-np.co.jp/" title="岐阜新聞" class="footer-area47news-list__item" target="_blank">岐阜新聞</a></li>
      <li><a href="http://www.kitanippon.co.jp/" title="北日本新聞" class="footer-area47news-list__item" target="_blank">北日本新聞</a></li>
      <li><a href="http://www.hokkoku.co.jp/" title="北國新聞" class="footer-area47news-list__item" target="_blank">北國新聞</a></li>
      <li><a href="http://www.fukuishimbun.co.jp/" title="福井新聞" class="footer-area47news-list__item" target="_blank">福井新聞</a></li>
      <li><a href="http://www.kyoto-np.co.jp/" title="京都新聞" class="footer-area47news-list__item" target="_blank">京都新聞</a></li>
      <li><a href="http://www.kobe-np.co.jp/" title="神戸新聞" class="footer-area47news-list__item" target="_blank">神戸新聞</a></li>
      <li><a href="http://www.nara-np.co.jp/" title="奈良新聞" class="footer-area47news-list__item" target="_blank">奈良新聞</a></li>
      <li><a href="http://www.agara.co.jp/" title="紀伊民報" class="footer-area47news-list__item" target="_blank">紀伊民報</a></li>
      <li><a href="http://www.sanyonews.jp/" title="山陽新聞" class="footer-area47news-list__item" target="_blank">山陽新聞</a></li>
      <li><a href="http://www.chugoku-np.co.jp/" title="中国新聞" class="footer-area47news-list__item" target="_blank">中国新聞</a></li>
      <li><a href="http://www.nnn.co.jp/" title="日本海新聞" class="footer-area47news-list__item" target="_blank">日本海新聞</a></li>
      <li><a href="http://www.minato-yamaguchi.co.jp/yama/" title="" class="footer-area47news-list__item" target="_blank">山口新聞</a></li>
      <li><a href="http://www.sanin-chuo.co.jp/" title="山陰中央新報" class="footer-area47news-list__item" target="_blank">山陰中央新報</a></li>
      <li><a href="http://www.shikoku-np.co.jp/" title="四国新聞" class="footer-area47news-list__item" target="_blank">四国新聞</a></li>
      <li><a href="http://www.ehime-np.co.jp/" title="愛媛新聞" class="footer-area47news-list__item" target="_blank">愛媛新聞</a></li>
      <li><a href="http://www.topics.or.jp/" title="徳島新聞" class="footer-area47news-list__item" target="_blank">徳島新聞</a></li>
      <li><a href="http://www.kochinews.co.jp/" title="高知新聞" class="footer-area47news-list__item" target="_blank">高知新聞</a></li>
      <li><a href="http://www.nishinippon.co.jp/" title="西日本新聞" class="footer-area47news-list__item" target="_blank">西日本新聞</a></li>
      <li><a href="http://www.oita-press.co.jp/" title="大分合同新聞" class="footer-area47news-list__item" target="_blank">大分合同新聞</a></li>
      <li><a href="http://www.the-miyanichi.co.jp/" title="宮崎日日新聞" class="footer-area47news-list__item" target="_blank">宮崎日日新聞</a></li>
      <li><a href="http://www.nagasaki-np.co.jp/" title="長崎新聞" class="footer-area47news-list__item" target="_blank">長崎新聞</a></li>
      <li><a href="http://www.saga-s.co.jp/" title="佐賀新聞" class="footer-area47news-list__item" target="_blank">佐賀新聞</a></li>
      <li><a href="http://kumanichi.com/" title="熊本日日新聞" class="footer-area47news-list__item" target="_blank">熊本日日新聞</a></li>
      <li><a href="http://373news.com/" title="南日本新聞" class="footer-area47news-list__item" target="_blank">南日本新聞</a></li>
      <li><a href="http://www.okinawatimes.co.jp/" title="沖縄タイムス" class="footer-area47news-list__item" target="_blank">沖縄タイムス</a></li>
      <li><a href="http://ryukyushimpo.jp/" title="琉球新報" class="footer-area47news-list__item" target="_blank">琉球新報</a></li>
      <li><a href="http://www.kyodonews.jp/" title="共同通信" class="footer-area47news-list__item" target="_blank">共同通信</a></li>
  </ul>
</div>
<div class="footer-copy">
  <div class="u-inner">
    <div class="footer-copy__logo"><img src="/common/otp/images/v1/common/logo.png" alt="沖縄タイムス"></div>
    <small>Copyright (c) 2021 The Okinawa Times All rights reserved.</small>
    <p class="footer-copy__text">サイト内の記事・写真・その他の著作権は沖縄タイムス社が所有・管理しています。許可なく複写・転載することは固くお断りいたします。</p>
  </div>
</div>
  <div class="footer-fixed-btns js-fixed-btns">
    <div class="footer-fixed-btns__home js-home"></div>
    <div class="footer-fixed-btns__top js-page-top"></div>
  </div>
</footer>

<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.4.1/jquery.min.js"></script>
<script type='text/javascript'>
$(function() {
    $(".photo img,.main-image img,.thumbnail img,.image-area img,.article-body img").on('contextmenu', function(e) {
        return false;
    });
});
</script>
<style>
.photo img,.main-image img,.thumbnail img,.image-area img,.article-body img {
  touch-callout:none;
  user-select:none;
  -webkit-touch-callout:none;
  -webkit-user-select:none;
  -moz-touch-callout:none;
  -moz-user-select:none;
}
</style>
<script src="//cdnjs.cloudflare.com/ajax/libs/jquery-easing/1.3/jquery.easing.min.js"></script>
<script src="https://oki.ismcdn.jp/common/otp/js/lib/lazyload/lazyload.min.js"></script>
<link rel="stylesheet" href="https://oki.ismcdn.jp/common/otp/js/lib/fancybox2/source/jquery.fancybox.css?rd=201601201008" media="screen">
<script src="https://oki.ismcdn.jp/common/otp/js/lib/fancybox2/source/jquery.fancybox.pack.js"></script>
<script src="https://oki.ismcdn.jp/common/otp/js/lib/hoverIntent/jquery.hoverIntent.minified.js"></script>
<script src="https://cdn.jsdelivr.net/bxslider/4.2.12/jquery.bxslider.min.js"></script>
<script src="https://oki.ismcdn.jp/common/otp/js/lib/ofi/ofi.min.js"></script>
<script src="https://oki.ismcdn.jp/common/otp/js/lib/swiper/swiper.min.js"></script>
<script>
  objectFitImages('img.object-fit-img');
</script>

<script src="https://oki.ismcdn.jp/resources/otp/js/tools.js?rd=202110191620"></script>


<script type='text/javascript'>
$(document).on('click','a',function(){
var $el = $(this);
//var _category = $el.parents('div').attr('id'); // id名をカテゴリに採用する場合
var _category = $el.data('block'); // ブロック名をカテゴリに採用する場合
var _action = $el.attr('href'); // リンク先をアクションに採用する場合
var _label = document.location.href; // リンク元をラベルに採用する場合
if (_category) { // ブロック名がある場合のみトラッキング
ga('send', 'event', _category, _action, _label);
}
});
</script>


<div class="measurement" style="display:none;">
<script src="/oo/other/l.js"></script>
<script>
var miu = new MiU();
miu.locationInfo['media'] = 'www.okinawatimes.co.jp';
miu.locationInfo['skin'] = 'leafs/default';
miu.locationInfo['id'] = '881877';
miu.locationInfo['category'] = 'news-okinawatimes';
miu.locationInfo['subcategory'] = ',スポーツ,genre_all,pt1,沖縄タイムス社,free,レスリング,鶴田峻大,仲里優力,';
miu.locationInfo['model'] = '';
miu.locationInfo['modelid'] = '';
miu.go();
</script><noscript><div><img style="display:none;" src="/oo/other/n.gif" alt="" width="1" height="1"></div></noscript>
</div>


<!-- Twitter universal website tag code -->
<script>
!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
// Insert Twitter Pixel ID and Standard Event data below
twq('init','nzc3p');
twq('track','PageView');
</script>
<!-- End Twitter universal website tag code -->



<!-- GumGum -->
<script>(function(w,t,d,s){
d=w.document;w.ggv2id=t;s=d.createElement('script');
s.async=true;s.src='https://js.gumgum.com/services.js';
d.getElementsByTagName('head')[0].appendChild(s);}
(top,'b2vngqcr'));</script>
<!-- /GumGum -->


<!-- Yahoo! JAPANユニバーサルタグ -->
<script type="text/javascript">
  (function () {
    var tagjs = document.createElement("script");
    var s = document.getElementsByTagName("script")[0];
    tagjs.async = true;
    tagjs.src = "//s.yjtag.jp/tag.js#site=j6PBIpX&referrer=" + encodeURIComponent(document.location.href) + "";
    s.parentNode.insertBefore(tagjs, s);
  }());
</script>
<noscript>
  <iframe src="//b.yjtag.jp/iframe?c=j6PBIpX" width="1" height="1" frameborder="0" scrolling="no" marginheight="0" marginwidth="0"></iframe>
</noscript>

<!-- おきなわトレンド　Yahooリマーケティングタグ -->
<!-- <script async src="https://s.yimg.jp/images/listing/tool/cv/ytag.js"></script>
<script>
window.yjDataLayer = window.yjDataLayer || [];
function ytag() { yjDataLayer.push(arguments); }
ytag({
  "type":"yss_retargeting",
  "config": {
    "yahoo_ss_retargeting_id": "1001133412",
    "yahoo_sstag_custom_params": {
    }
  }
});
</script> -->

<!-- おきなわトレンド　YDNリマーケティングタグ -->
<!-- <script async src="https://s.yimg.jp/images/listing/tool/cv/ytag.js"></script>
<script>
window.yjDataLayer = window.yjDataLayer || [];
function ytag() { yjDataLayer.push(arguments); }
ytag({
  "type":"yjad_retargeting",
  "config":{
    "yahoo_retargeting_id": "RTZ5E9JFZC",
    "yahoo_retargeting_label": "",
    "yahoo_retargeting_page_type": "",
    "yahoo_retargeting_items":[
      {item_id: '', category_id: '', price: '', quantity: ''}
    ]
  }
});
</script> -->


<!--  Google AdSense   -->

  <script>
  (function(doc, win) {
    function main() {
      // GoogleAdSense読込み
      var ad = doc.createElement('script');
      ad.type = 'text/javascript';
      ad.async = true;
      ad.src = 'https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js';
      var sc = doc.getElementsByTagName('script')[0];
      sc.parentNode.insertBefore(ad, sc);
    }

    // 遅延読込み
    var lazyLoad = false;
    function onLazyLoad() {
      if (lazyLoad === false) {
        // 複数呼び出し回避 + イベント解除
        lazyLoad = true;
        win.removeEventListener('scroll', onLazyLoad);
        win.removeEventListener('mousemove', onLazyLoad);
        win.removeEventListener('mousedown', onLazyLoad);
        win.removeEventListener('touchstart', onLazyLoad);

        main();
      }
    }
    win.addEventListener('scroll', onLazyLoad);
    win.addEventListener('mousemove', onLazyLoad);
    win.addEventListener('mousedown', onLazyLoad);
    win.addEventListener('touchstart', onLazyLoad);
    win.addEventListener('load', function() {
      // ドキュメント途中（更新時 or ページ内リンク）
      if (doc.documentElement.scrollTop != 0 || doc.body.scrollTop != 0) {
        onLazyLoad();
      }
    });
  })(document, window);
  </script>

<!--  Google AdSense ID   -->
  <script>
       (adsbygoogle = window.adsbygoogle || []).push({
           google_ad_client: "ca-pub-2648860992399984",
            enable_page_level_ads: true
      });
  </script>



<script>
//ワークボックスのサービスワーカーjs
//スコープ（キャッシュなどの適用範囲）はサイト全域とする
if ('serviceWorker' in navigator) {
  navigator.serviceWorker.register('/sw.js?rd=202010102020', {scope: '/'}).then(function(registration) {
    //console.log('sw regist', registration.scope);
    registration.update();
  }).catch(function(err) {
    //console.log('sw regist fail', err);
  });
}
</script>

  </div><!-- /wrapper -->

</body>
</html>